أم الكتاب للأبحاث والدراسات الإلكترونية

مكتبة الحديث الشريف وعلومه
صحيح البخاري

عمل مشترك لموقعي

أم الكتاب و الدررالسنية

info@omelketab.net ... و ... dorar@gawab.com


001-كيف كان بدء الوحي إلى رسول الله صلى الله عليه

كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم

وقول الله جل ذكره: "إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده" النساء: 163
1 - حدثنا الحميدي عبد الله بن الزبير قال: حدثنا سفيان قال: حدثنا يحيى بن سعيد الأنصاري قال: أخبرني محمد بن إبراهيم التيمي: أنه سمع علقمة بن وقاص الليثي يقول: سمعت عمر بن الخطاب رضي الله عنه علىالمنبر قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى، فمن كانت هجرته إلى دنيا يصيبها، أو إلى امرأة ينكحها، فهجرته إلى ما هاجر إليه) [54، 2392، 3685، 4783، 6311، 6553]
2 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين رضي الله عنها: أن الحارث بن هشام رضي الله عنه سأل رسول الله صلى الله عليه وسلم فقال: يا رسول الله، كيف يأتيك الوحي؟ فقال رسول الله صلى الله عليه وسلم: (أحيانا يأتيني مثل صلصلة الجرس، وهو أشده علي، فيفصم عني وقد وعيت عنه ما قال، وأحيانا يتمثل لي الملك رجلا، فيكلمني فأعي ما يقول) قالت عائشة رضي الله عنها: ولقد رأيته ينزل عليه الوحي في اليوم الشديد البرد، فيفصم عنه وإن جبينه ليتفصد عرقا
[3043]
3 - حدثنا يحيى بن بكير قال: حدثنا الليث عن عقيل، عن ابن شهاب، عن عروة بن الزبير، عن عائشة أم المؤمنين أنها قالت: أول ما بدىء به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصالحة في النوم، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، ثم حبب إليه الخلاء، وكان يخلو بغار حراء، فيتحنث فيه - وهو التعبد - الليالي ذوات العدد قبل أن ينزع إلى أهله، ويتزود لذلك، ثم يرجع إلى خديجة فيتزود لمثلها، حتى جاءه الحق وهو في غار حراء، فجاءه الملك فقال: اقرأ، قال: (ما أنا بقارىء) قال: (فأخذني فغطني حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، قلت ما أنا بقارىء، فأخذني فغطني الثانية حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، فقلت: ما أنا بقارىء، فأخذني فغطني الثالثة، ثم أرسلني فقال: "اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم") فرجع بها رسول الله صلى الله عليه وسلم يرجف فؤاده، فدخل على خديجة بنت خويلد رضي الله عنها فقال: (زملوني زملوني) فانطلقت به خديجة حتى أتت به ورقة بن نوفل بن أسد بن عبد العزى، ابن عم خديجة، وكان امرءا تنصر في الجاهلية، وكان يكتب الكتاب العبراني، فيكتب من الإنجيل بالعبرانية ما شاء الله أن يكتب، وكان شيخا كبيرا قد عمي، فقالت له خديجة: يا بن عم، اسمع من ابن أخيك فقال له ورقة: يا بن أخي ماذا ترى؟ فأخبره رسول الله صلى الله عليه وسلم خبر ما رأى، فقاله له ورقة: هذا الناموس الذي نزل الله به على موسى، يا ليتني فيها جذع، ليتني أكون حيا إذ يخرجك قومك، فقال رسول الله صلى الله عليه وسلم: (أومخرجي هم) [3212، 4670، 4672 - 4674، 6581]
4 - قال ابن شهاب: وأخبرني أبو سلمة بن عبد الرحمن، أن جابر بن عبد الله الأنصاري قال، وهو يحدث عن فترة الوحي، فقال في حديثه: (بينا أنا أمشي إذ سمعت صوتا من السماء، فرفعت بصري، فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض، فرعبت منه، فرجعت فقلت: زملوني زملوني، فأنزل الله تعالى: "يا أيها المدثر قم فأنذر - إلى قوله - والرجز فاهجر" فحمي الوحي وتتابع)
تابعه عبد الله بن يوسف وأبو صالح، وتابعه هلال بن رداد عن الزهري وقال يونس ومعمر: بوادره
[3066، 4638 - 4642، 4671، 5860]
5 - حدثنا موسى بن إسماعيل قال: حدثنا أبو عوانة قال: حدثنا موسى بن أبي عائشة قال: حدثنا سعيد بن جبير، عن ابن عباس، في قوله تعالى: "لا تحرك به لسانك لتعجل به"
قال: كان رسول الله صلى الله عليه وسلم يعالج من التنزيل شدة، وكان مما يحرك شفتيه - فقال ابن عباس: فأنا أحركهما لكم كما كان رسول الله صلى الله عليه وسلم يحركهما، وقال سعيد: أنا أحركهما كما رأيت ابن عباس يحركهما، فحرك شفتيه - فأنزل الله تعالى: "لا تحرك به لسانك لتعجل به إن علينا جمعه وقرآنه" قال: جمعه له في صدرك وتقرأه: "فإذا قرأناه فاتبع قرآنه" قال: فاستمع له وأنصت: "ثم إن علينا بيانه" ثم إن علينا أن تقرأه، فكان رسول الله صلى الله عليه وسلم بعد ذلك إذا أتاه جبريل استمع، فإذا انطلق جبريل قرأه النبي صلى الله عليه وسلم كما قرأه
[4643 - 4645، 4757، 7086]
6 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا يونس عن الزهري (ح) كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل، وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن، فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة
[1803، 3048، 3361، 4711]
7 - حدثنا أبو اليمان الحكم بن نافع قال: أخبرنا شعيب عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود، أن عبد الله بن عباس أخبره، أن أبا سفيان بن حرب أخبره: أن هرقل أرسل إليه في ركب من قريش، وكانوا تجارا بالشأم، في المدة التي كان رسول الله صلى الله عليه وسلم ماد فيها ابا سفيان وكفار قريش، فأتوه وهم بإيلياء، فدعاهم في مجلسه، وحوله عظماء الروم، ثم دعاهم ودعا بترجمانه، فقال: أيكم أقرب نسبا بهذا الرجل الذي يزعم أنه نبي؟ فقال أبو سفيان: فقلت أنا أقربهم نسبا، فقال: أدنوه مني، وقربوا أصحابه فاجعلوهم عند ظهره، ثم قال لترجمانه: قل لهم إني سائل عن هذا الرجل، فإن كذبني فكذبوه، فوالله لولا الحياء من أن يأثروا علي كذبا لكذبت عنه ثم كان أول ما سألني عنه أن قال: كيف نسبه فيكم؟ قلت: هو فينا ذو نسب قال: فهل قال هذا القول منكم أحد قط قبله؟ قلت: لا قال: فهل كان من آبائه من ملك؟ قلت: لا قال: فأشراف الناس يتبعونه أم ضعفاؤهم؟ فقلت: بل ضعفاؤهم قال: أيزيدون أم ينقصون؟ قلت: بل يزيدون قال: فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه؟ قلت: لا قال: فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ قلت: لا قال: فهل يغدر؟ قلت: لا، ونحن منه في مدة لا ندري ما هو فاعل فيها قال: ولم تمكني كلمة أدخل فيها شيئا غير هذه الكلمة قال: فهل قاتلتموه؟ قلت: نعم قال: فكيف كان قتالكم إياه؟ قلت: الحرب بيننا وبينه سجال، ينال منا وننال منه قال: ماذا يأمركم؟ قلت: يقول: اعبدوا الله وحده ولا تشركوا به شيئا، واتركوا ما يقول آباؤكم، ويأمرنا بالصلاة والصدق والعفاف والصلة فقال للترجمان: قل له: سألتك عن نسبه فذكرت أنه فيكم ذو نسب، فكذلك الرسل تبعث في نسب قومها وسألتك هل قال أحد منكم هذا القول، فذكرت أن لا، فقلت لو كان أحد قال هذا القول قبله، لقلت رجل يأتسي بقول قيل قبله وسألتك هل كان من آبائه من ملك، فذكرت أن لا، قلت: فلو كان من آبائه من ملك، قلت رجل يطلب ملك أبيه وسألتك هل كنتم تتهمونه بالكذب قبل أن يقول ما قال، فذكرت أن لا، فقد أعرف أنه لم يكن ليذر الكذب على الناس ويكذب على الله وسألتك أشراف الناس اتبعوه أم ضعفاؤهم، فذكرت أن ضعفاؤهم اتبعوه، وهم أتباع الرسل، وسألتك أيزيدون أم ينقصون، فذكرت أنهم يزيدون، وكذلك أمر الإيمان حتى يتم وسألتك أيرتد أحد سخطة لدينه بعد أن يدخل فيه، فذكرت أن لا، وكذلك الإيمان حين تخالط بشاشته القلوب وسألتك هل يغدر، فذكرت أن لا، وكذلك الرسل لا تغدر وسألتك بما يأمركم، فذكرت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا، وينهاكم عن عبادة الأوثان، ويأمركم بالصلاة والصدق والعفاف، فإن كان ما تقول حقا فسيملك موضع قدمي هاتين، وقد كنت أعلم أنه خارج، لم أكن أظن أنه منكم، فلو أني أعلم أني أخلص إليه، لتجشمت لقاءه، ولو كنت عنده لغسلت عن قدمه ثم دعا بكتاب رسول الله صلى الله عليه وسلم الذي بعث به دحية إلى عظيم بصرى، فدفعه إلى هرقل، فقرأه، فإذا فيه: (بسم الله الرحمن الرحيم، من محمد عبد الله ورسوله إلى هرقل عظيم الروم: سلام على من اتبع الهدى، أما بعد، فإني أدعوك بدعاية الإسلام، أسلم تسلم، يؤتك الله أجرك مرتين، فإن توليت فإن عليك إثم الأريسيين، و: "يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون") قال أبو سفيان: فلما قال ما قال، وفرغ من قراءة الكتاب، كثر عنده الصخب وارتفعت الأصوات وأخرجنا، فقلت لأصحابي حين أخرجنا: لقد أمر ابن أبي كبشة، إنه يخافه ملك بني الأصفر فما زلت موقنا أنه سيظهر حتى أدخل الله علي الإسلام
وكان ابن الناطور، صاحب إيلياء وهرقل، أسقفا على نصارى الشأم، يحدث أن هرقل حين قدم إيلياء، أصبح يوما خبيث النفس، فقال بعض بطارقته: قد استنكرنا هيئتك، قال ابن الناطور: وكان هرقل حزاء ينظر في النجوم، فقال لهم حين سألوه: إني رأيت الليلة حين نظرت في النجوم ملك الختان قد ظهر، فمن يختتن من هذه الأمة؟ قالوا: ليس يختتن إلا اليهود، فلا يهمنك شأنهم، واكتب إلى مداين ملكك، فيقتلوا من فيهم من اليهود، فبينما هم على أمرهم، أتى هرقل برجل أرسل به ملك غسان يخبر عن خبر رسول الله صلى الله عليه وسلم، فلما استخبره هرقل قال: أذهبوا فانظروا أمختتن هو أم لا؟ فنظروا إليه، فحدثوه أنه مختتن، وسأله عن العرب، فقال: هم يختتنون، فقال هرقل: هذا ملك هذه الأمة قد ظهر ثم كتب هرقل إلى صاحب له برومية، وكان نظيره في العلم، وسار هرقل إلى حمص، فلم يرم حمص حتى أتاه كتاب من صاحبه يوافق راي هرقل على خروج النبي صلى الله عليه وسلم، وأنه نبي، فأذن هرقل لعظماء الروم في دسكرة له بحمص، ثم أمر بأبوابها فغلقت، ثم اطلع فقال: يا معشر الروم، هل لكم في الفلاح والرشد، وأن يثبت ملككم فتبايعوا هذا النبي؟ فحاصوا حيصة حمر الوحش إلى الأبواب، فوجدوها قد غلقت، فلما رأى هرقل نفرتهم، وأيس من الإيمان، قال: ردوهم علي، وقال: إني قلت مقالتي آنفا أختبر بها شدتكم على دينكم، فقد رأيت، فسجدوا له ورضوا عنه، فكان ذلك آخر شأن هرقل
رواه أبو صالح بن كيسان ويونس بن معمر عن الزهري
[51، 2535، 2650،2738، 2778، 2782،2816، 3003، 4278، 5635، 5905، 6771]

صحيح البخاري

موقع أم الكتاب ... و ... موقع الدرر السنية


001-الإيمان، وقول النبي صلى الله عليه وسلم: ^بني

الإيمان، وقول النبي صلى الله عليه وسلم: ^بني الإسلام على خمس^

وهو قول وفعل، ويزيد وينقص، قال الله تعالى: "ليزدادوا إيمانا مع إيمانهم" الفتح: 4 "وزنادهم هدى" الكهف: 13 "ويزيد الله الذين اهتدوا هدى" مريم: 76 "والذين اهتدوا زادهم هدى وآتاهم تقواهم" محمد: 17 "ويزداد الذين آمنوا إيمانا" المدثر: 31 وقوله: "أيكم زادته هذه إيمانا فأما الذين آمنوا فزادتهم إيمانا" التوبة: 124 وقوله جل ذكره: "فاخشوهم فزادهم إيمانا" آل عمران: 173 وقوله تعالى: "وما زادهم إلا إيمانا وتسليما" الأحزاب: 22 والحب في الله والبغض في الله من الإيمان
وكتب عمر بن عبد العزيز إلى عدي بن عدي: إن للإيمان فرائض وشرائع وحدودا وسننا، فمن استكملها استكمل الإيمان، ومن لم يستكملها لم يستكمل الإيمان، فإن أعش فسأبينها لكم حتى تعملوا بها، وإن أمت فما أنا على صحبتكم بحريص
وقال إبراهيم عليه السلام: "ولكن ليطمئن قلبي" البقرة: 260
وقال معاذ: اجلس بنا نؤمن ساعة وقال ابن مسعود: اليقين الإيمان كله
وقال ابن عمر: لا يبلغ العبد حقيقة التقوى حتى يدع ما حاك في الصدر
وقال مجاهد: "شرع لكم" الشورى: 13 : أوصيناك يا محمد وإياه دينا واحدا
وقال ابن عباس: "شرعة ومنهاجا" المائدة: 48 : سبيلا وسنة "دعاؤكم" إيمانكم، لقوله عز وجل: "قل ما يعبأ بكم ربي لولا دعاؤكم" الفرقان: 77 ومعنى الدعاء في اللغة الإيمان
8 - حدثنا عبيد الله بن موسى قال: اخبرنا حنظلة بن أبي سفيان: عن عكرمة بن خالد، عن ابن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، والحج، وصوم رمضان) [ر: 4243]


002-أمور الإيمان

أمور الإيمان

وقول الله تعالى: "ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين وآتى المال على حبه ذوي القربى واليتامى والمساكين وابن السبيل والسائلين وفي الرقاب وأقام الصلاة وآتى الزكاة والموفون بعهدهم إذا عاهدوا والصابرين في الباسأء والضراء وحين البأس أولئك الذين صدقوا وأولئك هم المتقون" البقرة: 177
"قد أفلح المؤمنون" المؤمنون: 1 الآية
9 - حدثنا عبد الله بن محمد قال: حدثنا أبو عامر العقدي قال: حدثنا سليمان بن بلال، عن عبد الله بن دينار، عن أبي صالح، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(الإيمان بضع وستون شعبة، والحياء شعبة من الإيمان)


003-المسلم من سلم المسلمون من لسانه ويده

المسلم من سلم المسلمون من لسانه ويده

10 - حدثنا آدم بن أبي أياس قال: حدثنا شعبة، عن عبد الله بن أبي السفر وإسماعيل، عن الشعبي، عن عبد الله بن عمرو رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
(المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه) قال أبو عبد الله: وقال أبو معاوية: حدثنا داود، عن عامر قال: سمعت عبد الله عن النبي صلى الله عليه وسلم وقال عبد الأعلى: عن داود عن عامر عن عبد الله عن النبي صلى الله عليه وسلم
[6119]


004-أي الإسلام أفضل

أي الإسلام أفضل

11 - حدثنا سعيد بن يحيى بن سعيد القرشي قال: حدثنا أبي قال: حدثنا أبو بردة بن عبد الله بن أبي بردة، عن أبي بردة، عن أبي موسى رضي الله عنه قال: قالوا:
(يا رسول الله، أي الإسلام أفضل؟ قال: )


005-إطعام الطعام من الإسلام

إطعام الطعام من الإسلام

12 - حدثنا عمرو بن خالد قال: حدثنا الليث، عن يزيد، عن أبي الخير، عن عبد الله بن عمرو رضي الله عنهما: أن رجلا سأل النبي صلى الله عليه وسلم: أي الإسلام خير؟ قال:
(تطعم الطعام، وتقرأ السلام على من عرفت ومن لم تعرف) [28، 5882]


006-من الإيمان أن يحب لأخيه ما يحب لنفسه

من الإيمان أن يحب لأخيه ما يحب لنفسه

13 - حدثنا مسدد قال: حدثنا يحيى، عن شعبة، عن قتادة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم، وعن حسين المعلم قال: حدثنا قتادة عن أنس، عن النبي صلى الله عليه وسلم قال:
(لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه) 7 - حب الرسول صلى الله عليه وسلم من الإيمان
14 - حدثنا أبو اليمان قال: أخبرنا شعيب قال: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:
(فوالذي نفسي بيده، لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده) 15 - حدثنا يعقوب بن إبراهيم قال: حدثنا ابن علية، عن عبد العزيز بن صهيب، عن أنس، عن النبي صلى الله عليه وسلم (ح) (لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين)


007-حلاوة الإيمان

حلاوة الإيمان

16 - حدثنا محمد بن المثنى قال: حدثنا عبد الوهاب الثقفي قال: حدثنا أيوب، عن أبي قلابة، عن أنس، عن النبي صلى الله عليه وسلم قال: (ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار) [21، 5694، 6542]


008-علامة الإيمان حب الأنصار

علامة الإيمان حب الأنصار

17 - حدثنا أبو الوليد قال: حدثنا شعبة قال: أخبرني عبد الله بن عبد الله بن جبر قال: سمعت أنسا، عن النبي صلى الله عليه وسلم قال:
(آية الإيمان حب الأنصار، وآية النفاق بغض الأنصار) [3537]
18 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني أبو إدريس عائذ الله بن عبد الله: أن عبادة بن الصامت رضي الله عنه، وكان شهد بدرا، وهو أحد النقباء ليلة العقبة: أن رسول الله صلى الله عليه وسلم قال، وحوله عصابة من أصحابه:
(بايعوني على أن لا تشركوا بالله شيئا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوا في معروف، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئا فعوقب في الدنيا فهو كفارة له، ومن أصاب من ذلك شيئا ثم ستره الله فهو إلى الله، إن شاء عفا عنه وإن شاء عاقبه) [3679، 3680، 3777، 4612، 6402، 6416، 6479، 6787، 7030]


009-من الدين الفرار من الفتن

من الدين الفرار من الفتن

19 - حدثنا عبد الله بن مسلمة، عن مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري أنه قال: قال رسول الله صلى الله عليه وسلم:
(يوشك أن يكون خير مال المسلم غنم يتبع بها شعف الجبال ومواقع القطر، يفر بدينه من الفتن) [3124، 3405، 6130، 6677، وانظر: 584]


010-قول النبي صلى الله عليه وسلم: ^أنا أعلمكم بالله^

قول النبي صلى الله عليه وسلم: ^أنا أعلمكم بالله^ وأن المعرفة فعل القلب

لقول الله تعالى: "ولكن يؤاخذكم بما كسبت قلوبكم" البقرة: 225
20 - حدثنا محمد بن سلام قال: أخبرنا عبدة، عن هشام، عن أبيه، عن عائشة قالت:
كان رسول الله صلى الله عليه وسلم إذا أمرهم، أمرهم من الأعمال بما يطيقون، قالوا: إنا لسنا كهيئتك يا رسول الله، إن الله قد غفر لك ما تقدم من ذنبك وما تأخر، فيغضب حتى يعرف الغضب في وجهه، ثم يقول: (إن أتقاكم وأعلمكم بالله أنا)


011-من كره أن يعود في الكفر كما يكره أن يلقى في النار

من كره أن يعود في الكفر كما يكره أن يلقى في النار من الإيمان

21 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(ثلاث من كن فيه وجد حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما، ومن أحب عبدا لا يحبه إلا لله، ومن يكره أن يعود في الكفر، بعد إذ أنقذه الله، كما يكره أن يلقى في النار) [ر: 16]


012-تفاضل أهل الإيمان في الأعمال

تفاضل أهل الإيمان في الأعمال

22 - حدثنا إسماعيل قال: حدثني مالك، عن عمرو بن يحيى المازني، عن أبيه، عن أبي سعيد الخدري رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(يدخل أهل الجنة الجنة وأهل النار النار، ثم يقول الله تعالى: أخرجوا من كان في قلبه مثقال حبة من خردل من إيمان، فيخرجون منها قد اسودوا، فيلقون في نهر الحيا، أو الحياة - شك مالك - فينبتون كما تنبت الحبة في جانب السيل، ألم تر أنها تخرج صفراء ملتوية) قال وهيب: حدثنا عمرو: الحياة، وقال: خردل من خير
[6192]
23 - حدثنا محمد بن عبيد الله قال: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب، عن أبي أمامة بن سهل، أنه سمع أبا سعيد الخدري يقول: قال رسول الله صلى الله عليه وسلم:
(بينا أنا نائم، رأيت الناس يعرضون علي وعليهم قمص، منها ما يبلغ الثدي، ومنها ما دون ذلك، وعرض علي عمر بن الخطاب وعليه قميص يجره) [3488، 6606، 6607]


013-الحياء من الإيمان

الحياء من الإيمان

24 - حدثناعبد الله بن يوسف قال: أخبرنا مالك عن أنس، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه، أن رسول الله صلى الله عليه وسلم مر على رجل من الأنصار، وهو يعظ أخاه في الحياء، فقال رسول الله صلى الله عليه وسلم:
(دعه فإن الحياء من الإيمان) [5767]


014-فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيله

"فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم" التوبة: 5

25 - حدثنا عبد الله بن محمد المسندي قال: حدثنا أبو روح الحرمي بن عمارة قال: حدثنا شعبة، عن واقد بن محمد قال: سمعت أبي يحدث عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال:
(أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله) [2786]


015-من قال إن الإيمان هو العمل

من قال إن الإيمان هو العمل

لقول الله تعالى: "وتلك الجنة التي أورثتموها بما كنتم تعملون" الزخرف: 72 وقال عدة من أهل العلم في قوله تعالى: "فوربك لنسألهم أجمعين عما كانوا يعملون" الحجر: 93 : عن قول: لا إله إلا الله، وقال: "لمثل هذا فليعمل العاملون" الصافات: 61
26 - حدثنا أحمد بن يونس وموسى بن إسماعيل قالا: حدثنا إبراهيم بن سعد قال: حدثنا ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم سئل أي العمل أفضل؟ فقال: (إيمان بالله ورسوله) [1447]


016-إذا لم يكن الإسلام على الحقيقة، وكان على

إذا لم يكن الإسلام على الحقيقة، وكان على الاستسلام أو الخوف من القتل

لقوله تعالى: "قالت الأعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا" الحجرات: 14 فإذا كان على الحقيقة، فهو على قوله جل ذكره: "إن الدين عند الله الإسلام" آل عمران: 19
27 - حدثنا أبو اليمان قال: أخبرنا شعيب عن الزهري قال: أخبرني عامر بن سعد بن أبي وقاص، عن سعد رضي الله عنه:
أن رسول الله صلى الله عليه وسلم أعطى رهطا وسعد جالس، فترك رسول الله صلى الله عليه وسلم رجلا هو أعجبهم إلي، فقلت: يا رسول الله، ما لك عن فلان؟ فوالله إني لأراه مؤمنا، فقال: (أو مسلما) ورواه يونس وصالح ومعمر وابن أخي الزهري عن الزهري
[1408]


017-إفشاء السلام من الإسلام

إفشاء السلام من الإسلام

وقال عمار: ثلاث من جمعهن فقد جمع الإيمان: الإنصاف من نفسك، وبذل السلام للعالم، والإنفاق من الإقتار
[ر: 12]


018-كفران العشير، وكفر بعد كفر

كفران العشير، وكفر بعد كفر

فيه عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم
[ر: 298]
29 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن ابن عباس قال:
قال النبي صلى الله عليه وسلم: (أريت النار فإذا أكثر أهلها النساء، يكفرن) [421، 715، 1004، 3030، 4901]


019-المعاصي من أمر الجاهلية، ولا يكفر صاحبها

المعاصي من أمر الجاهلية، ولا يكفر صاحبها بارتكابها إلا بالشرك

لقول النبي صلى الله عليه وسلم: (إنك امرؤ فيك جاهلية) وقول الله تعالى: "إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء" النساء: 48
30 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن واصل الأحدب، عن المعرور قال: لقيت أبا ذر بالربدة، وعليه حلة، وعلى غلامه حله، فسألته عن ذلك، فقال: إني ساببت رجلا فعيرته بأمه، فقال لي النبي صلى الله عليه وسلم:
(يا أبا ذر، أعيرته بأمه، إنك امرو فيك جاهلية، إخوانكم خولكم، جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده، فليطعمه مما يأكل، وليلبسه مما يلبس، ولا تكلفوهم ما يغلبهم، فإن كلفتموهم فأعينوهم) [2407، 5703]


020-وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما

"وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما" الحجرات: 9

فسماهم المؤمنين
31 - حدثنا عبد الرحمن بن المبارك، حدثنا حماد بن زيد، حدثنا أيوب ويونس، عن الحسن، عن الأحنف بن قيس قال: ذهبت لأنصر هذا الرجل، فلقيني أبو بكرة فقال: أين تريد؟ قلت: أنصر هذا الرجل، قال: ارجع، فإني سمعت رسول الله صلى الله عليه وسلم يقول:
(إذا التقى المسلمان بسيفهما فالقاتل والمقتول في النار) [6481، 6672]


021-ظلم دون ظلم

ظلم دون ظلم

32 - حدثنا أبو الوليد قال: حدثنا شعبة (ح) لما نزلت "الذين آمنوا ولم يلبسوا إيمانهم بظلم" قال أصحاب رسول الله صلى الله عليه وسلم: أينا لم يظلم؟ فأنزل الله: "إن الشرك لظلم عظيم"
[3181، 3245، 3246، 4353، 4498، 6520، 6538]


022-علامة المنافق

علامة المنافق

33 - حدثنا سليمان أبو الربيع قال: حدثنا إسماعيل بن جعفر قال: حدثنا نافع بن مالك بن أبي عامر أبو سهيل، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
(آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان) [2536، 2598، 5744]
34 - حدثنا قبيصة بن عقبة قال: حدثنا سفيان، عن الأعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله بن عمرو: أن النبي صلى الله عليه وسلم قال:
(أربع من كن فيه كان منافقا خالصا، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا اؤتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر) تابعه شعبة عن الأعمش
[2327، 3007]


023-قيام ليلة القدر من الإيمان

قيام ليلة القدر من الإيمان

35 - حدثنا أبو اليمان قال: أخبرنا شعيب قال: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (من يقم ليلة القدر، إيمانا واحتسابا، غفر لله ما تقدم من ذنبه) [1802، 1910]


024-الجهاد من الإيمان

الجهاد من الإيمان

36 - حدثنا حرمي بن حفص قال: حدثنا عبد الواحد قال: حدثنا عمارة قال: حدثنا أبو زرعة بن عمرو بن جرير قال: سمعت أبا هريرة، عن النبي صلى الله عليه وسلم قال:
(انتدب الله عز وجل لمن خرج في سبيله، لا يخرجه إلا إيمان بي وتصديق برسلي، أن أرجعه بما نال من أجر أو غنيمة، أو أدخله الجنة، ولولا أن أشق على أمتي ما قعدت خلف سرية، ولوددت أني أقتل في سبيل الله ثم أحيا، ثم أقتل ثم أحيا، ثم أقتل) [2635، 2741، 2955، 7019، 7025، وانظر: 235، 2644]


025-تطوع قيام رمضان من الإيمان

تطوع قيام رمضان من الإيمان

37 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
(من قام رمضان، إيمانا واحتسابا، غفر له ما تقدم من ذنبه) [1904، 1905]


026-صوم رمضان احتسابا من الإيمان

صوم رمضان احتسابا من الإيمان

38 - حدثنا ابن سلام قال: أخبرنا محمد بن فضيل قال: حدثنا يحيى بن سعيد، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
(من صام رمضان إيمانا واحتسابا، غفر له ما تقدم من ذنبه) [1802، 1910]


027-الدين يسر

الدين يسر

وقول النبي صلى الله عليه وسلم: (أحب الدين إلى الله الحنيفية السمحة) 39 - حدثنا عبد السلام بن مطهر قال: حدثنا عمر بن علي، عن معن بن محمد الغفاري، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
(إن الدين يسر، ولن يشاد الدين أحد إلا غلبه، فسددوا وقاربوا، وأبشروا، واستعينوا بالغدوة والروحة وشيء من الدلجة)


028-الصلاة من الإيمان

الصلاة من الإيمان

وقول الله تعالى: "وكان الله ليضيع إيمانكم" البقرة: 143 : يعني صلاتكم عند البيت
40 - حدثنا عمرو بن خالد قال: حدثنا زهير قال: حدثنا أبو إسحاق، عن البراء، أن النبي صلى الله عليه وسلم:
كان أول ما قدم المدينة نزل على أجداده، أو قال أخواله من الأنصار، وأنه صلى قبل بيت المقدس ستة عشر شهرا، أو سبعة شهرا، وكان يعجبه أن تكون قبلته قبل البيت، وأنه صلى أول صلاة صلاها صلاة العصر، وصلى معه قوم، فخرج رجل ممن صلى معه، فمر على أهل مسجد وهم راكعون، فقال: أشهد بالله لقد صليت مع رسول الله صلى الله عليه وسلم قبل مكة، فداروا كما هم قبل البيت، وكانت اليهود قد أعجبهم إذ كان يصلي قبل بيت المقدس، وأهل الكتاب، فلما ولى وجهه قبل البيت، أنكروا ذلك
قال زهير: حدثنا أبو إسحاق عن البراء في حديثه هذا: أنه مات على القبلة قبل أن تحول رجال وقتلوا، فلم ندر ما نقول فيهم، فأنزل الله تعالى: "وكان الله ليضيع إيمانكم"
[390، 4216، 4222، 6825]


029-حسن إسلام المرء

حسن إسلام المرء

41 - قال مالك: أخبرني زيد بن أسلم: أن عطاء بن يسار أخبره: أن أبا سعيد الخدري أخبره: أنه سمع رسول الله صلى الله عليه وسلم يقول:
(إذا أسلم العبد فحسن إسلامه، يكفر الله عنه كل سيئة كان زلفها، وكان بعد ذلك القصاص: الحسنة بعشر أمثالها إلى سبعمائة ضعف، والسيئة بمثلها إلا أن يتجاوز الله عنها) 42 - حدثنا إسحاق بن منصور قال: حدثنا عبد الرزاق قال: أخبرنا معمر، عن همام، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
(إذا أحسن أحدكم إسلامه: فكل حسنة يعملها تكتب له بعشر أمثالها إلى سبعمائة ضعف، وكل سيئة يعملها تكتب له بمثلها)


030-أحب الدين إلى الله أدومه

أحب الدين إلى الله أدومه

43 - حدثنا محمد بن المثنى، حدثنا يحيى، عن هشام قال: أخبرني أبي عن عائشة:
أن النبي صلى الله عليه وسلم دخل عليها وعندها امرأة، قال: (من هذه) [1100، وانظر: 1869]


031-زيادة الإيمان ونقصانه

زيادة الإيمان ونقصانه

وقول الله تعالى: "وزنادهم هدى" الكهف: 13 "ويزداد الذين آمنوا إيمانا" المدثر: 31
وقال: "اليوم أكملت لكم دينكم" المائدة: 3 فإذا ترك شيئا من الكمال فهو ناقص
44 - حدثنا مسلم بن إبراهيم قال: حدثنا هشام قال: حدثنا قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال:
(يخرج من النار من قال لا إله إلا الله، وفي قلبه وزن شعيرة من خير، ويخرج من النار من قال لا إله إلا الله، وفي قلبه وزن برة من خير، ويخرج من النار من قال لا إله إلا الله، وفي قلبه وزن ذرة من خير) قال أبو عبد الله: قال أبان: حدثنا قتادة: حدثنا أنس، عن النبي صلى الله عليه وسلم: (من إيمان) [7071، 7072]
45 - حدثنا الحسن بن الصباح، سمع جعفر بن عون، حدثنا أبو العميس، أخبرنا قيس بن مسلم، عن طارق بن شهاب، عن عمر بن الخطاب، أن رجلا من اليهود قال له:
يا أمير المؤمنين، آية في كتابكم تقرؤونها، لو علينا معشر اليهود نزلتـ لاتخذنا ذلك اليوم عيدا قال: أي آية؟ قال: "اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا" قال عمر: قد عرفنا ذلك اليوم، والمكان الذي نزلت فيه على النبي صلى الله عليه وسلم، وهو قائم بعرفة يوم جمعة
[4145، 4330، 6840]


032-الزكاة من الإسلام

الزكاة من الإسلام

وقوله عز وجل: "وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة" البينة: 5
46 - حدثنا إسماعيل قال: حدثني مالك بن أنس، عن عمه أبي سهيل بن مالك، عن أبيه، أنه سمع طلحة بن عبيد الله يقول:
جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد، ثائر الرأس، يسمع دوي صوته ولا يفقه ما يقول، حتى دنا، فإذا هو يسأل عن الإسلام، فقال رسول الله صلى الله عليه وسلم: (خمس صلوات في اليوم والليلة) [1792، 2532، 6556]


033-اتباع الجنائز من الإيمان

اتباع الجنائز من الإيمان

47 - حدثنا أحمد بن عبد الله بن علي المنجوفي قال: حدثنا روح قال: حدثنا عوف، عن الحسن ومحمد، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (من اتبع جنازة مسلم، إيمانا واحتسابا، وكان معه حتى يصلى عليها ويفرغ من دفنها، فإنه يرجع من الأجر بقيراطين، كل قيراط مثل أحد، ومن صلى عليها ثم رجع قبل أن تدفن، فإنه يرجع بقيراط) تابعه عثمان المؤذن قال: حدثنا عوف، عن محمد، عن أبي هريرة، عن النبي صلى الله عليه وسلم، نحوه
[1260، 1261]


034-خوف المؤمن من أن يحبط عمله وهو لا يشعر

خوف المؤمن من أن يحبط عمله وهو لا يشعر

وقال إبراهيم التيمي: ما عرضت قولي على عملي إلا خشيت أن أكون مكذبا وقال ابن أبي ملكية: أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم، كلهم يخاف النفاق على نفسه، ما منهم أحد يقول: إنه على إيمان جبريل وميكائيل، ويذكر عن الحسن: ما خافه إلا مؤمن ولا أمنه إلا منافق وما يحذر من الإصرار على النفاق والعصيان من غير توبة، لقول الله تعالى: "ولم يصروا على ما فعلوا وهم يعلمون" آل عمران: 135
48 - حدثنا محمد بن عرعرة قال: حدثنا شعبة، عن زبيد قال: سألت أبا وائل عن المرجئة فقال: حدثني عبد الله:
أن النبي صلى الله عليه وسلم قال: (سباب المسلم فسوق، وقتاله كفر) [5697، 6665]
49 - أخبرنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس قال: أخبرني عبادة بن الصامت:
أن رسول الله صلى الله عليه وسلم خرج يخبر بليلة القدر، فتلاحى رجلان من المسلمين فقال: (إني خرجت لأخبركم بليلة القدر، وإنه تلاحى فلان وفلان، فرفعت، وعسى أن يكون خيرا لكم، التمسوها في السبع والتسع والخمس) [1919، 5702]


035-سؤال جبريل النبي صلى الله عليه وسلم عن الإيمان

سؤال جبريل النبي صلى الله عليه وسلم عن الإيمان والإسلام والإحسان وعلم الساعة

وبيان النبي صلى الله عليه وسلم له، ثم قال: (جاء جبريل عليه السلام يعلمكم دينكم) فجعل ذلك كله دينا، وما بين النبي صلى الله عليه وسلم لوفد عبد القيس من الإيمان [ر: 53] وقوله تعالى: "ومن يبتغ غير الإسلام دينا فلن يقبل منه" آل عمران: 85
50 - حدثنا مسدد قال: حدثنا إسماعيل بن إبراهيم، أخبرنا أبو حيان التيمي، عن أبي زرعة، عن أبي هريرة قال:
كان النبي صلى الله عليه وسلم بارزا يوما للناس، فأتاه جبريل فقال: ما الإيمان؟ قال: (أن تؤمن بالله وملائكته وبلقائه ورسله وتؤمن بالعبث) قال: ما الإسلام؟ قال: (الإسلام: أن تعبد الله ولا تشرك به، وتقيم الصلاة، وتؤدي الزكاة المفروضة، وتصوم رمضان) قال: ما الإحسان؟ قال: (أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك) قال: متى الساعة؟ قال: (ما المسؤول عنها بأعلم من السائل، وسأخبرك عن أشراطها: إذا ولدت الأمة ربها، وإذا تطاول رعاة الإبل البهم في البنيان، في خمس لا يعلمهن إلا الله) ثم تلا النبي صلى الله عليه وسلم: "إن الله عنده علم الساعة" الآية، ثم أدبر، فقال: (ردوه) : فلم يروا شيئا، فقال: (هذا جبريل، جاء يعلم الناس دينهم) قال أبو عبد الله: جعل ذلك كله من الإيمان
[4499]
51 - حدثنا إبراهيم بن حمزة قال: حدثنا إبراهيم بن سعد، عن صالح، عن أبي شهاب، عن عبيد الله بن عبد الله: أن عبد الله بن عباس أخبره قال: أخبرني أبو سفيان: أن هرقل قال له: سألتك هل يزيدون أم ينقصون؟ فزعمت أنهم يزيدون، وكذلك الإيمان حتى يتم وسألتك هل يرتد أحد سخطة لدينه بعد أن يدخل فيه؟ فزعمت أن لا، وكذلك الإيمان حين تخالط بشاشته القلوب لا يسخطه أحد
[ر: 7]


036-فضل من استبرأ لدينه

فضل من استبرأ لدينه

52 - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر قال: سمعت النعمان بن بشير يقول:
سمعت رسول الله صلى الله عليه وسلم يقول: (الحلال بين، والحرام بين، وبينهما مشبهات لا يعلمها كثير من الناس، فمن اتقى المشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات: كراع يرعى حول الحمى يوشك أن يواقعه، ألا وإن لكل ملك حمى، ألا وإن حمى الله في أرضه محارمه، ألا وإن في الجسد مضغة: إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب) [1946]


037-أداء الخمس من الإيمان

أداء الخمس من الإيمان

53 - حدثنا علي بن الجعد قال: أخبرنا شعبة، عن أبي جمرة قال:
كنت أقعد مع ابن عباس، يجلسني على سريره فقال: أقم عندي حتى أجعل لك سهما من مالي، فأقمت معه شهرين، ثم قال: إن وفد عبد القيس لما أتوا النبي صلى الله عليه وسلم قال: (من القوم) [87، 500، 1334، 2928، 3319، 4110، 4111، 5822، 6838، 7117]


038-ما جاء أن الأعمال بالنية والحسبة، ولكل امرىء ما

ما جاء أن الأعمال بالنية والحسبة، ولكل امرىء ما نوى

فدخل فيه الإيمان، والوضوء، والصلاة، والزكاة، والحج، والصوم والأحكام وقال الله تعالى: "قل كل يعمل على شاكلته" الإسراء: 84 : على نيته: (نفقة الرجل على أهله يحتسبها صدقة) وقال: (ولكن جهاد ونية) [ر: 3017]
54 - حدثنا عبد الله بن مسلمة قال: أخبرنا مالك، عن يحيى بن سعيد، عن محمد بن إبراهيم، عن علقمة بن وقاص، عن عمر:
أن رسول الله صلى الله عليه وسلم قال: (الأعمال بالنية، ولكل امرىء ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه) [ر: 1]
55 - حدثنا حجاح بن منهال قال: حدثنا شعبة قال: أخبرني عدي بن ثابت قال: سمعت عبد الله بن يزيد، عن أبي مسعود، عن النبي صلى الله عليه وسلم قال: (إذا أنفق الرجل على أهله يحتسبها فهو له صدقة) [3784، 5036]
56 - حدثنا الحكم بن نافع قال: أخبرنا شعيب، عن الزهري قال: حدثني عامر بن سعد، عن سعد بن أبي وقاص: أنه أخبره:
أن رسول الله صلى الله عليه وسلم قال: (إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها، حتى ما تجعل في في امرأتك) [1233، 2591، 2593، 3721، 4147، 5039، 5335، 5344، 6012، 6352]


039-قول النبي صلى الله عليه وسلم: ^الدين النصحية: لله

قول النبي صلى الله عليه وسلم: ^الدين النصحية: لله ولرسوله ولأئمة المسلمين وعامتهم^

وقوله تعالى: "إذا نصحوا لله ورسوله" التوبة: 91
57 58 - حدثنا مسدد قال: حدثنا يحيى، عن إسماعيل قال: حدثني قيس بن أبي حازم، عن جرير بن عبد الله قال:
بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم
(58) عليكم بإتقاء الله وحده لا شريك له، والوقار، والسكينة، حتى يأتيكم أمير، فإنما يأتيكم الآن ثم قال: استعفوا لأميركم، فإنه كان يحب العفو ثم قال: أما بعد فإني أتيت النبي صلى الله عليه وسلم قلت: أبايعك على الإسلام، فشرط علي: (والنصح لكل مسلم) [501، 1336، 2049، 2565، 2566، 6778]


001-فضل العلم

فضل العلم

وقول الله تعالى: "يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات والله بما تعملون خبير" المجادلة: 11 وقوله عز وجل: "وقل رب زدني علما" طه: 114


002-من سئل علما وهو مشتغل في حديثه، فأتم الحديث ثم

من سئل علما وهو مشتغل في حديثه، فأتم الحديث ثم أجاب السائل

59 - حدثنا محمد بن سنان قال: حدثنا فليح (ح) بينما النبي صلى الله عليه وسلم في مجلس يحدث القوم، جاءه أعرابي فقال: متى الساعة؟ فمضى رسول الله صلى الله عليه وسلم يحدث، فقال بعض القوم: سمع ما قال فكره ما قال وقال بعضهم: بل لم يسمع حتى إذ قضى حديثه قال: (أين - أراه - السائل عن الساعة) [6131]


003-من رفع صوته بالعلم

من رفع صوته بالعلم

60 - حدثنا أبو النعمان عارم بن الفضل قال: حدثنا أبو عوانة، عن أبي بشر، عن يوسف بن ماهك، عن عبد الله بن عمرو قال:
تخلف عنا النبي صلى الله عليه وسلم في سفرة سافرناها، فأدركنا - وقد أرهقتنا الصلاة - ونحن نتوضأ، فجعلنا نمسح على أرجلنا، فنادى بأعلى صوته: (ويل للأعقاب من النار) [96 - 161]


004-قول المحدث حدثنا أو أخبرنا وأنبأنا

قول المحدث حدثنا أو أخبرنا وأنبأنا

وقال لنا الحميدي: كان عند ابن عيينة حدثنا وأخبرنا وأنبأنا وسمعت واحدا وقال ابن مسعود: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق وقال شقيق عن عبد الله: سمعت النبي صلى الله عليه وسلم كلمة وقال حذيفة: حدثنا رسول الله صلى الله عليه وسلم حديثين وقال أبو العالية: عن ابن عباس، عن النبي صلى الله عليه وسلم: فيما يروي عن ربه وقال أنس: عن النبي صلى الله عليه وسلم: يرويه عن ربه عز وجل وقال أبو هريرة: عن النبي صلى الله عليه وسلم: يرويه عن ربكم عز وجل
61 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن عبد الله بن دينار، عن ابن عمر قال:
قال رسول الله صلى الله عليه وسلم: (إن من الشجر شجرة لا يسقط ورقها، وإنها مثل المسلم، فحدثوني ما هي) [62، 72، 131، 2095، 4421، 5129، 5133، 5771، 5792]


005-طرح الإمام المسألة على أصحابه ليختبر ما عندهم من

طرح الإمام المسألة على أصحابه ليختبر ما عندهم من العلم

62 - حدثنا خالد بن مخلد: حدثنا سليمان: حدثنا عبد الله بن دينار، عن ابن عمر،
عن النبي صلى الله عليه وسلم قال: (إن من الشجر شجرة لا يسقط ورقها، وإنها مثل المسلم، حدثوني ما هي)


006-ما جاء في العلم وقوله تعالى: وقل رب زدني علما ط

ما جاء في العلم وقوله تعالى: "وقل رب زدني علما" طه: 114

القراءة والعرض على المحدث، ورأى الحسن والثوري ومالك القراءة جائزة، واحتج بعضهم في القراءة على العالم بحديث ضمام بن ثعلبة، قال للنبي صلى الله عليه وسلم: آلله أمرك أن نصلي الصلوات؟ قال: (نعم) حدثنا محمد بن سلام: حدثنا محمد بن الحسن الواسطي، عن عوف، عن الحسن قال: لا بأس بالقراءة على العالم وحدثنا عبيد الله بن موسى، عن سفيان، قال: إذا قرىء على المحدث فلا بأس أن يقول: حدثني قال: وسمعت أبا عاصم يقول عن مالك وسفيان: القراءة على العالم وقراءته سواء
63 - حدثنا عبد الله بن يوسف قال: حدثنا الليث، عن سعيد، هو المقبري، عن شريك بن عبد الله بن أبي نمر: أنه سمع أنس بن مالك يقول:
بينما نحن جلوس مع النبي صلى الله عليه وسلم في المسجد، دخل رجل على جمل، فأناخه في المسجد ثم عقله، ثم قال لهم: أيكم محمد؟ والنبي صلى الله عليه وسلم متكىء بين ظهرانيهم، فقلنا: هذا الرجل الأبيض المتكىء فقال له الرجل: ابن عبد المطلب؟ فقال له النبي صلى الله عليه وسلم: (قد أجبتك) رواه موسى وعلي بن عبد الحميد، عن سليمان عن ثابت، عن أنس، عن النبي صلى الله عليه وسلم بهذا


007-ما يذكر في المناولة، وكتاب أهل العلم بالعلم إلى

ما يذكر في المناولة، وكتاب أهل العلم بالعلم إلى البلدان

وقال أنس: نسخ عثمان المصاحف فبعث بها إلى الآفاق
[ر: 4702]
ورأى عبد الله بن عمر ويحيى بن سعيد ومالك ذلك جائزا واحتج بعض أهل الحجاز في المناولة بحديث النبي صلى الله عليه وسلم، حيث كتب لأمير السرية كتابا وقال: (لا تقرأه حتى تبلغ مكان كذا وكذا) 64 - حدثنا إسماعيل بن عبد الله قال: حدثني إبراهيم بن سعد، عن صالح، عن أبي شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود: أن عبد الله بن عباس أخبره:
أن رسول الله صلى الله عليه وسلم بعث بكتابه رجلا، وأمره أن يدفعه إلى عظيم البحرين، فدفعه عظيم البحرين إلى كسرى، فلما قرأه مزقه، فحسبت أن ابن المسيب قال: فدعا عليهم رسول الله صلى الله عليه وسلم أن يمزقوا كل ممزق
[2781، 4162، 6836]
65 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله قال: أخبرنا شعبة، عن قتادة، عن أنس بن مالك قال:
كتب النبي صلى الله عليه وسلم كتابا - أو أراد أن يكتب - فقيل له: إنهم لا يقرؤون كتابا إلا مختوما، فاتخذ خاتما من فضة، نقشه: محمد رسول الله، كأني أنظر إلى بياضه في يده فقلت لقتادة: من قال نقشه محمد رسول الله؟ قال: أنس
[2780، 5534، 5537، 6743]


008-من قعد حيث ينتهي به المجلس، ومن رأى فرجة في

من قعد حيث ينتهي به المجلس، ومن رأى فرجة في الحلقة فجلس فيها

66 - حدثنا إسماعيل قال: حدثني مالك، عن إسحاق بن عبد الله بن أبي طلحة: أن أبا مرة مولى عقيل بن أبي طالب أخبره: عن أبي واقد الليثي:
أن رسول الله صلى الله عليه وسلم بينما هو جالس في المسجد والناس معه، إذ أقبل ثلاثة نفر، فأقبل إثنان إلى رسول الله صلى الله عليه وسلم وذهب واحد، قال: فوقفا على رسول الله صلى الله عليه وسلم، فأما أحدهما: فرأى فرجة في الحلقة فجلس فيها، وأما الآخر: فجلس خلفهم، وأما الثالث فأدبر ذاهبا، فلما فرغ رسول الله صلى الله عليه وسلم قال: (ألا أخبركم عن النفر الثلاثة؟ أما أحدهم فأوى إلى الله فآواه الله، وأما الآخر فاستحيا فاستحيا الله منه، وأما الآخر فأعرض فأعرض الله عنه)


009-قول النبي صلى الله عليه وسلم: ^رب مبلغ أوعى من

قول النبي صلى الله عليه وسلم: ^رب مبلغ أوعى من سامع^

[ر: 1654]
67 - حدثنا مسدد قال: حدثنا بشر قال: حدثنا ابن عون، عن ابن سيرين، عن عبد الرحمن بن أبي بكرة، عن أبيه:
ذكر النبي صلى الله عليه وسلم قعد على بعيره، وأمسك إنسان بخطامه - أو بزمامه - قال: أي يوم هذا فسكتنا حتى ظننا أنه سيسميه سوى اسمه، قال: (أليس يوم النحر) [105، 1654، 3025، 4144، 4385، 5230، 6667، 7009]


010-العلم قبل القول والعمل

العلم قبل القول والعمل

لقول الله تعالى: "فاعلم أنه لا إله إلا الله" محمد: 19 فبدأ بالعلم
(وأن العلماء هم ورثة الأنبياء، ورثوا العلم، من أخذه بحظ وافر، ومن سلك طريقا يطلب به علما سهل الله له طريقا إلى الجنة) وقال جل ذكره: "إنما يخشى الله من عباده العلماء" فاطر: 28 وقال: "وما يعقلها إلا العالمون" العنكبوت: 43 "وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير" الملك: 10 وقال: "هل يستوي الذين يعلمون والذين لا يعلمون" الزمر: 9
وقال النبي صلى الله عليه وسلم: (من يرد الله به خيرا يفقهه) وقال أبو ذر: لو وضعتم الصمصامة على هذه - وأشار إلى قفاه - ثم ظننت أني أنفذ كلمة سمعتها من النبي صلى الله عليه وسلم قبل أن تجيزوا علي لأنفذتها
وقال ابن عباس: "كونوا ربانين" آل عمران: 79 : حلماء فقهاء، ويقال: الرباني الذي يربي الناس بصغار العلم قبل كباره


011-ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة

ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة والعلم كي لا ينفروا

68 - حدثنا محمد بن يوسف قال: أخبرنا سفيان، عن الأعمش،عن أبي وائل، عن ابن مسعود قال:
كان النبي صلى الله عليه وسلم يتخولنا بالموعظة في الأيام كراهة السآمة علينا
[70، 6048]
69 - حدثنا محمد بن بشار قال: حدثنا يحيى بن سعيد قال: حدثنا شعبة قال: حدثني أبو التياح، عن أنس، عن النبي صلى الله عليه وسلم قال:
(يسروا ولا تعسروا وبشروا ولا تنفروا) [5774]


012-من جعل لأهل العلم أياما معلومة

من جعل لأهل العلم أياما معلومة

70 - حدثنا عثمان بن أبي شيبة قال: حدثنا جرير، عن منصور، عن أبي وائل قال:
كان عبد الله يذكر الناس في كل خميس، فقال له رجل: يا أبا عبد الرحمن، لوددت أنك ذكرتنا كل يوم؟ قال: أما إنه يمنعني من ذلك أني أكره أن أملكم، وإني أتخولكم بالموعظة، كما كان النبي صلى الله عليه وسلم يتخولنا بها، مخافة السآمة علينا
[ر: 68]


013-من يرد الله به خيرا يفقهه في الدين

من يرد الله به خيرا يفقهه في الدين

71 - حدثنا سعيد بن عفير قال: حدثنا ابن وهب، عن يونس، عن ابن شهاب قال: قال حميد بن عبد الرحمن: سمعت معاوية خطيبا يقول:
سمعت النبي صلى الله عليه وسلم يقول: (من يرد الله به خيرا يفقهه في الدين، وإنما أنا قاسم والله يعطي، ولن تزال هذه الأمة قائمة على أمر الله، لا يضرهم من خالفهم، حتى يأتي أمر الله) [2948، 3442، 6882، 7022]


014-الفهم في العلم

الفهم في العلم

72 - حدثنا علي: حدثنا سفيان قال: قال لي ابن أبي نجيح، عن مجاهد قال:
صحبت ابن عمر إلى المدينة، فلم أسمعه يحدث عن رسول الله صلى الله عليه وسلم إلا حديثا واحدا، قال: كنا عند النبي صلى الله عليه وسلم فأتي بجمار، فقال: (إن من الشجرة شجرة، مثلها كمثل المسلم) [ر: 61]


015-الاغتباط في العلم والحكمة

الاغتباط في العلم والحكمة

وقال عمر: تفقهوا قبل أن تسودوا
73 - حدثنا الحميدي قال: حدثنا سفيان قال: حدثني إسماعيل بن أبي خالد على غير ما حدثناه الزهري قال: سمعت قيس بن أبي حازم قال: سمعت عبد الله بن مسعود قال:
قال النبي صلى الله عليه وسلم: (لا حسد إلا في اثنتين: رجل آتاه الله مالا فسلط على هلكته في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها) [1343، 6722، 6886]


016-ما ذكر في ذهاب موسى صلى الله عليه وسلم في البحر

ما ذكر في ذهاب موسى صلى الله عليه وسلم في البحر إلى الخضر

وقوله تعالى: "هل أتبعك على أن تعلمني مما عملت منه رشدا" الكهف: 66
74 - حدثني محمد بن غرير الزهري قال: حدثنا يعقوب بن إبراهيم قال: حدثني أبي، عن صالح، عن ابن شهاب حدث: أن عبيد الله بن عبد الله أخبره، عن ابن عباس:
أنه تمارى هو والحر بن قيس بن حصن الفزاري في صاحب موسى، قال ابن عباس: هو خضر، فمر بهما أبي بن كعب، فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى، الذي سأل موسى السبيل إلى لقيه، هل سمعت النبي صلى الله عليه وسلم يذكر شأنه؟ قال: نعم، سمعت رسول الله صلى الله عليه وسلم يقول: (بينما موسى في ملأ من بني إسرائيل، جاءه رجل فقال: هل تعلم أحد أعلم منك؟ قال موسى: لا، فأوحى الله إلى موسى: بلى: عبدنا خضر، فسأل موسى السبيل إليه، فجعل الله له الحوت آية، وقيل له: إذا فقدت الحوت فارجع، فإنك ستلقاه، وكان يتبع أثر الحوت في البحر، فقال لموسى فتاه: أرأيت إذ أوينا إلى الصخرة؟ فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره قال: ذلك ما كنا نبغي، فارتدا على آثارهما قصصا، فوجدا خضرا، فكان من شأنهما الذي قص الله عز وجل في كتابه) [78، 122، 2147، 2578، 3104، 3219، 3220، 4448 - 4450، 6295، 7040]


017-قول النبي صلى الله عليه وسلم: ^اللهم علمه الكتاب^

قول النبي صلى الله عليه وسلم: ^اللهم علمه الكتاب^

75 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا خالد، عن عكرمة، عن ابن عباس قال:
ضمني رسول الله صلى الله عليه وسلم وقال: (اللهم علمه الكتاب) [143، 3546، 6842]


018-متى يصح سماع الصغير

متى يصح سماع الصغير

76 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن عبد الله بن عباس قال:
أقبلت راكبا على حمار أتان، وأنا يؤمئذ قد ناهزت الاحتلام، ورسول الله صلى الله عليه وسلم يصلي بمنى إلى غير جدار، فمررت بين يدي بعض الصف، وأرسلت الأتان ترتع، فدخلت في الصف، فلم ينكر ذلك علي
[471، 823، 1758، 4150]
77 - حدثني محمد بن يوسف قال: حدثنا أبو مسهر قال: حدثني محمد بن حرب: حدثني الزبيدي، عن الزهري، عن محمود بن الربيع قال:
عقلت من النبي صلى الله عليه وسلم مجة مجها في وجهي، وأنا ابن خمس سنين، من دلو
[186،5993]


019-الخروج في طلب العلم

الخروج في طلب العلم

ورحل جابر بن عبد الله مسيرة شهر، إلى عبد الله بن أنيس، في حديث واحد
78 - حدثنا أبو القاسم خالد بن خلي قال: حدثنا محمد بن حرب قال: قال الأوزاعي: أخبرنا الزهري، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس:
أنه تمارى هو والحر بن قيس بن حصن الفزاري في صاحب موسى، قال ابن عباس: هو خضر، فمر بهما أبي بن كعب، فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى الذي سأل السبيل إلى لقيه، هل سمعت رسول الله صلى الله عليه وسلم يذكر شأنه؟ قال أبي: نعم، سمعت النبي صلى الله عليه وسلم يذكر شأنه يقول: (بينما موسى في ملأ من بني إسرائيل، إذ جاءه رجل فقال: هل تعلم أحد أعلم منك؟ قال موسى: لا، فأوحى الله عز وجل إلى موسى: بلى: عبدنا خضر، فسأل السبيل إلى لقيه، فجعل الله له الحوت آية، وقيل له: إذا فقدت الحوت فارجع، فإنك سلتقاه، فكان موسى صلى الله عليه وسلم يتبع أثر الحوت في البحر، فقال فتى موسى لموسى: أرأيت إذ أوينا إلى الصخرة، فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره، قال موسى: ذلك ما كنا نبغي، فارتدا على آثارهما قصصا، فوجدا خضرا، فكان من شأنهما الذي قص الله في كتابه) [ر: 74]


020-فضل من علم وعلم

فضل من علم وعلم

79 - حدثنا محمد بن العلاء قال: حدثما حماد بن أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم قال:
(مثل ما بعثني الله به من الهدى والعلم، كمثل الغيث الكثير أصاب أرضا، فكان منها نقية، قبلت الماء، فأنبتت الكلأ والعشب الكثير، وكانت منها أجادب، أمسكت الماء، فنفع الله بها الناس، فشربوا وسقوا وزرعوا، وأصابت منها طائفة أخرى، إنما هي قيعان لا تمسك ماء ولا تنبت كلأ، فذلك مثل من فقه في دين الله، ونفعه ما بعثني الله به فعلم وعلم، ومثل من لم يرفع بذلك رأسا، ولم يقبل هدي الله الذي أرسلت به) قال أبو عبد الله: قال إسحاق: وكان منها طائفة قيلت الماء، قاع يعلوه الماء، والصفصف المستوي من الأرض


021-رفع العلم وظهور الجهل

رفع العلم وظهور الجهل

وقال ربيعة: لا ينبغي لأحد عنده شيء من العلم أن يضيع نفسه
80 81 - حدثنا عمران بن ميسرة قال: حدثنا عبد الوراث، عن أبي التياح، عن أنس قال:
قال رسول الله صلى الله عليه وسلم: (إن من أشراط الساعة: أن يرفع العلم ويثبت الجهل، ويشرب الخمر، ويظهر الزنا) (81) (من أشراط الساعة أن يقل العلم، ويظهر الجهل، ويظهر الزنا، وتكثر النساء، ويقل الرجال، حتى يكون لخمسين امرأة القيم الواحد) [4933، 5255، 6423]


022-فضل العلم

فضل العلم

82 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب، عن حمزة بن عبد الله بن عمر: أن ابن عمر قال:
سمعت رسول الله صلى الله عليه وسلم قال: (بينا أنا نائم، أتيت بقدح لبن، فشربت حتى إني لأرى الري يخرج في أظفاري، ثم أعطيت فضلي عمر بن الخطاب) [3478، 6604، 6605، 6624، 6627]


023-الفتيا وهو واقف على الدابة وغيرها

الفتيا وهو واقف على الدابة وغيرها

83 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عيسى بن طلحة بن عبيد الله، عن عبد الله بن عمرو بن العاص: أن رسول الله صلى الله عليه وسلم وقف في حجة الوداع بمنى للناس يسألونه، فجاءه رجل فقال: لم أشعر فحلقت قبل أن أذبح؟ فقال: (اذبح ولا حرج) [124، 1649 - 1651، 6288]


024-من أجاب الفتيا بإشارة اليد والرأس

من أجاب الفتيا بإشارة اليد والرأس

84 - حدثنا موسى بن إسماعيل قال: حدثنا وهيب قال: حدثنا أيوب، عن عكرمة، عن ابن عباس:
أن النبي صلى الله عليه وسلم سئل في حجته فقال: ذبحت قبل أن أرمي؟ فأومأ بيده، قال: (ولا حرج) [1634 - 1636، 1647، 1648، 6289]
85 - حدثنا المكي بن إبراهيم قال: أخبرنا حنظلة بن أبي سفيان، عن سالم، قال: سمعت أبا هريرة،
عن النبي صلى الله عليه وسلم قال: (يقبض العلم، ويظهر الجهل والفتن، ويكثر الهرج) [انظر: 989]
86 - حدثنا موسى بن إسماعيل قال: حدثنا وهيب قال: حدثنا هشام، عن فاطمة، عن أسماء قالت:
أتيت عائشة وهي تصلي، فقلت: ما شأن الناس فأشارت إلى السماء، فإذا الناس قيام، فقالت: سبحان الله، قلت: آية؟ فأشارت برأسها: أي نعم، فقمت حتى تجلاني الغشي، فجعلت أصب على رأسي الماء، فحمد الله عز وجل النبي صلى الله عليه وسلم وأثنى عليه ثم قال: (ما من شيء لم أكن أريته إلا رأيته في مقامي، حتى الجنة والنار، فأوحي إلي: أنكم تفتنون في قبوركم - مثل أو - قريب - لا أدري أي ذلك قالت أسماء - من فتنة المسيح الدجال، يقال ما علمك بهذا الرجل؟ فأما المؤمن أو الموقن - لا أدري بأيهما قالت أسماء - فيقول: هو محمد رسول الله، جاءنا بالبينات والهدى، فأجبنا واتبعنا، هو محمد، ثلاثا، فيقال: نم صالحا، قد علمنا إن كنت لموقنا به أما المنافق أو المرتاب - لا أدري أي ذلك قالت أسماء - فيقول: لا أدري، سمعت الناس يقولون شيئا فقلته) [182، 880، 1005، 1006، 1012، 1178، 2383، 2384، 6857، وانظر: 712]


025-تحريض النبي صلى الله عليه وسلم وفد عبد القيس على

تحريض النبي صلى الله عليه وسلم وفد عبد القيس على أن يحفظوا الإيمان والعلم، ويخبروا من وراءهم

وقال مالك بن الحويرث: قال لنا النبي صلى الله عليه وسلم: (ارجعوا إلى أهليكم فعلموهم) [ر: 602]
87 - حدثنا محمد بن بشار قال: حدثنا غندر قال: حدثنا شعبة عن أبي جمرة قال:
كنت أترجم بين ابن عباس وبين الناس، فقال: إن وفد عبد القيس أتوا النبي صلى الله عليه وسلم فقال: (من الوفد أو من القوم) [ر: 53]


026-الرحلة في المسألة النازلة وتعليم أهله

الرحلة في المسألة النازلة وتعليم أهله

88 - حدثنا محمد بن مقاتل أبو الحسن قال: أخبرنا عبد الله قال: أخبرنا عمر بن سعيد بن أبي حسين قال: حدثني عبد الله بن أبي مليكة، عن عقبة بن الحارث:
أنه تزوج ابنة لأبي إهاب بن عزيز، فأتته امرأة فقالت: إني قد أرضعت عقبة والتي تزوج، فقال لها عقبة: ما أعلم أنك أرضعتني، ولا أخبرتني، فركب إلى رسول الله صلى الله عليه وسلم بالمدينة فسأله، فقال رسول الله صلى الله عليه وسلم: (كيف وقد قيل) [1947، 2497، 2516، 2517، 4816]


027-التناوب في العلم

التناوب في العلم

89 - حدثنا أبو اليمان: أخبرنا شعيب عن الزهري (ح) كنت أنا وجار لي من الأنصار، في بني أمية بن زيد، وهي من عوالي المدينة، وكنا نتناوب النزول على رسول الله صلى الله عليه وسلم، ينزل يوما وأنزل يوما، فإذا نزلت جئته بخبر ذلك اليوم من الوحي وغيره، وإذا نزل فعل مثل ذلك، فنزل صاحبي الأنصاري يوم نوبته، فضرب بابي ضربا شديدا، فقال: أثم هو؟ ففزعت فخرجت إليه، فقال: قد حدث أمر عظيم قال: فدخلت على حفصة فإذا هي تبكي، فقلت: طلقكن رسول الله صلى الله عليه وسلم؟ قالت: لا أدري، ثم دخلت على النبي صلى الله عليه وسلم فقلت وأنا قائم: أطلقت نساءك؟ قال: (لا) [2336، 4629 - 4631، 4895، 4920، 5505، 6829، 6835]


028-الغضب في الموعظة والتعليم، إذا رأى ما يكره

الغضب في الموعظة والتعليم، إذا رأى ما يكره

90 - حدثنا محمد بن كثير قال: أخبرنا سفيان، عن ابن أبي خالد، عن قيس بن أبي حازم، عن أبي مسعود الأنصاري قال:
قال رجل: يا رسول الله، لا أكاد أدرك الصلاة مما يطول بنا فلان، فما رأيت النبي صلى الله عليه وسلم في موعظة أشد غضبا من يومئذ، فقال: (أيها الناس، إنكم منفرون، فمن صلى بالناس فليخفف، فإن فيهم المريض والضعيف وذا الحاجة) [670، 672، 5759، 6740]
91 - حدثنا عبد الله بن محمد قال: حدثنا أبو عامر قال: حدثنا سليمان بن بلال المديني، عن ربيعة بن أبي عبد الرحمن، عن يزيد مولى المنبعث، عن زيد بن خالد الجهني:
أن النبي صلى الله عليه وسلم سأله رجل عن اللقطة، فقال: (اعرف وكاءها، أو قال وعاءها، وعفاصها، ثم عرفها سنة، ثم استمتع بها، فإن جاء ربها فأدها إليه) [2243، 2295 - 2297، 2304، 2306، 4986، 5761]
92 - حدثنا محمد بن العلاء قال: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى قال:
سئل النبي صلى الله عليه وسلم عن أشياء كرهها، فلما أكثر عليه غضب، ثم قال للناس: (سلوني عما شئتم)


029-من برك على ركبتيه عند الإمام أو المحدث

من برك على ركبتيه عند الإمام أو المحدث

93 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني أنس بن مالك:
أن رسول الله صلى الله عليه وسلم خرج، فقام عبد الله بن حذافة فقال: من أبي؟ فقال: (أبوك حذافة) [515، 6864، وانظر: 4345]


030-من أعاد الحديث ثلاثا ليفهم عنه

من أعاد الحديث ثلاثا ليفهم عنه

فقال: (ألا وقول الزور) 94 95 - حدثنا عبده قال: حدثنا عبد الصمد قال: حدثنا عبد الله بن المثنى قال: حدثنا ثمامة بن عبد الله، عن أنس، عن النبي صلى الله عليه وسلم:
أنه كان إذا سلم سلم ثلاثا، وإذا تكلم بكلمة أعادها ثلاثا
(95) أنه كان إذا تكلم بكلمة أعادها ثلاثا، حتى تفهم عنه، وإذا أتى على قوم فسلم عليهم، سلم عليهم ثلاثا
[5890]
96 - حدثنا مسدد قال: حدثنا أبو عوانة، عن أبي بشر، عن يوسف بن ماهك، عن عبد الله بن عمرو قال:
تخلف رسول الله صلى الله عليه وسلم في سفر سافرناه، فأدركنا وقد أرهقنا الصلاة، صلاة العصر، ونحن نتوضأ، فجعلنا نمسح على أرجلنا، فنادى بأعلى صوته: (ويل للأعقاب من النار)


031-تعليم الرجل أمته وأهله

تعليم الرجل أمته وأهله

97 - أخبرنا محمد، هم ابن سلام، حدثنا المحاربي قال: حدثنا صالح بن حيان قال: قال عامر الشعبي: حدثني أبو بردة، عن أبيه قال:
قال رسول الله صلى الله عليه وسلم: (ثلاثة لهم أجران: رجل من أهل الكتاب، آمن بنبيه وآمن بمحمد صلى الله عليه وسلم، والعبد المملوك إذا أدى حق الله وحق مواليه، ورجل كانت عنده أمة يطؤها، فأدبها فأحسن أدبها، وعلمها فأحسن تعليمها، ثم أعتقها فتزوجها، فله أجران) ثم قال عامر: أعطيناكها بغير شيء، قد كان يركب فيما دونها إلى المدينة
[2406، 2409، 2413، 2849، 3262، 4795]


032-عظة الإمام النساء وتعليمهن

عظة الإمام النساء وتعليمهن

98 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن أيوب قال: سمعت عطاء قال: سمعت ابن عباس قال:
أشهد على النبي صلى الله عليه وسلم - أو قال عطاء: أشهد على ابن عباس: أن رسول الله صلى الله عليه وسلم - خرج ومعه بلال، فظن أنه لم يسمع فوعظهن وأمرهن بالصدقة، فجعلت المرأة تلقي القرط والخاتم، وبلال يأخذ في طرف ثوبه
وقال إسماعيل عن أيوب عن عطاء، وقال عن ابن عباس: أشهد على النبي صلى الله عليه وسلم
[825، 921، 932، 936، 945، 1364، 1381، 4613، 4951، 5541، 5542، 5544، 6894]


033-الحرص على الحديث

الحرص على الحديث

99 - حدثنا عبد العزيز بن عبد الله قال: حدثني سليمان، عن عمرو بن أبي عمرو، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة أنه قال:
قيل: يا رسول الله، من أسعد الناس بشفاعتك يوم القيامة؟ قال رسول الله صلى الله عليه وسلم: (لقد ظننت - يا أبا هريرة - أن لا يسألني عن هذا الحديث أحد أول منك، لما رأيت من حرصك على الحديث، اسعد الناس بشفاعتي يوم القيامة، من قال لا إله إلا الله، خالصا من قلبه، أو نفسه) [6201]


034-كيف يقبض العلم

كيف يقبض العلم

وكتب عمر بن عبد العزيز إلى أبي بكر بن حزم: انظر ما كان من حديث رسول الله صلى الله عليه وسلم فاكتبه، فإني خفت دروس العلم وذهاب العلماء، ولا تقبل إلا حديث النبي صلى الله عليه وسلم، ولتفشوا العلم، ولتجلسوا حتى يعلم من لا يعلم، فإن العلم لا يهلك حتى يكون سرا
حدثنا العلاء بن عبد الجبار قال: حدثنا عبد العزيز بن مسلم، عن عبد الله بن دينار: بذلك، يعني حديث عمر بن عبد العزيز، إلى قوله: ذهاب العلماء
100 - حدثنا إسماعيل بن أويس قال: حدثني مالك، عن هشام بن عروة، عن أبيه، عن عبد الله بن عمرو بن العاص قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (إن الله لا يقبض العلم انتزاعا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالما، اتخذ الناس رؤوسا جهالا، فسئلوا، فأفتوا بغير علم، فضلوا وأضلوا) قال الفربري: حدثنا عباس قال: حدثنا قتيبة: حدثنا جرير، عن هشام نحوه
[6877]


035-هل يجعل للنساء يوم على حده في العلم

هل يجعل للنساء يوم على حده في العلم

101 102 - حدثنا آدم قال: حدثنا شعبة قال: حدثني ابن الأصبهاني قال: سمعت أبا صالح ذكوان: يحدث عن أبي سعيد الخدري:
قالت النساء للنبي صلى الله عليه وسلم: غلبنا عليك الرجال، فاجعل لنا يوما من نفسك، فوعدهن يوما لقيهن فيه، فوعظهن وأمرهن، فكان فيما قال لهن: (ما منكن امرأة تقدم ثلاثة من ولدها، إلا كان لها حجابا من النار) (102) وعن عبد الرحمن بن الأصبهاني قال: سمعت أبا حازم عن أبي هريرة قال:
(ثلاثة لم يبلغوا الحنث) [1192، 6880، وانظر: 1193]


036-من سمع شيئا فراجعه حتى يعرفه

من سمع شيئا فراجعه حتى يعرفه

103 - حدثنا سعيد بن أبي مريم قال: أخبرنا نافع بن عمر قال: حدثني ابن أبي ملكية:
أن عائشة زوج النبي صلى الله عليه وسلم: كانت لا تسمع شيئا لا تعرفه، إلا راجعت فيه حتى تعرفه، وأن النبي صلى الله عليه وسلم قال: (من حوسب عذب) قالت عائشة: فقلت: أوليس يقول الله تعالى: "فسوف يحاسب حسابا يسيرا" قالت: فقال: (إنما ذلك العرض، ولكن: من نوقش الحساب يهلك)
[4655، 6171، 6172]


037-ليبلغ العلم الشاهد الغائب

ليبلغ العلم الشاهد الغائب

قاله ابن عباس، عن النبي صلى الله عليه وسلم
104 - حدثنا عبد الله بن يوسف قال: حدثني الليث قال: حدثني سعيد، عن أبي شريح:
أنه قال لعمرو بن سعيد - وهو يبعث البعوث إلى مكة - ائذن لي أيها الأمير، أحدثك قولا قام به النبي صلى الله عليه وسلم الغد من يوم الفتح، سمعته أذناي ووعاه قلبي، وأبصرته عيناي حين تكلم به: حمد الله وأثنى عليه ثم قال: (إن مكة حرمها الله، ولم يحرمها الناس، فلا يحل لامرىء يؤمن بالله واليوم الآخر أن يسفك فيها دما، ولا يعضد فيها شجرة، فإن أحد ترخص لقتال رسول الله صلى الله عليه وسلم فيها، فقولوا: إن الله قد أذن لرسوله ولم يأذن لكم، وإنما أذن لي فيها ساعة من نهار، ثم عادت حرمتها اليوم كحرمتها بالأمس، وليبلغ الشاهد الغائب) فقيل لأبي شريح: ما قال عمرو؟ قال: أنا أعلم منك يا أبا شريح، لا يعيذ عاصيا ولا فارا بدم ولا فارا بخربة
[1735، 4044]
105 - حدثنا عبد الله بن عبد الوهاب قال: حدثنا حماد، عن أيوب، عن محمد، عن ابن أبي بكرة، عن أبي بكرة،
ذكر النبي صلى الله عليه وسلم قال: (فإن دماءكم وأموالكم - قال محمد وأحسبه قال - وأعراضكم، عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، ألا ليبلغ الشاهد منكم الغائب) [ر: 67]


038-إثم من كذب على النبي صلى الله عليه وسلم

إثم من كذب على النبي صلى الله عليه وسلم

106 - حدثنا علي بن الجعد: أخبرنا شعبة قال: أخبرني منصور قال: سمعت ربعي بن جراش يقول: سمعت عليا يقول:
قال النبي صلى الله عليه وسلم: (لا تكذبوا علي، فإنه من كذب علي فليلج النار) 107 - حدثنا أبو الوليد قال: حدثنا شعبة، عن جامع بن شداد، عن عامر بن عبد الله بن الزبير، عن أبيه قال: قلت للزبير:
إني لا أسمعك تحدث عن رسول الله صلى الله عليه وسلم كما يحدث فلان وفلان؟ قال: أما إني لم أفارقه، ولكن سمعته يقول: (من كذب علي فليتبوأ مقعده من النار) 108 - حدثنا أبو معمر قال: حدثنا عبد الوراث، عن عبد العزيز: قال أنس:
إنه ليمنعني أن أحدثكم حديثا كثيرا أن النبي صلى الله عليه وسلم قال: (من تعمد علي كذبا فليتبوأ مقعده من النار) 109 - حدثنا مكي بن إبراهيم قال: حدثنا يزيد بن أبي عبيد، عن سلمة قال:
سمعت النبي صلى الله عليه وسلم يقول: (من يقل علي ما لم أقل فليتبوأ مقعده من النار) 110 - حدثنا موسى قال: حدثنا أبو عوانة، عن أبي حصين، عن أبي صالح، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (تسموا باسمي ولا تكتنوا بكنيتي، ومن رآني في المنام فقد رآني حقا، فإن الشيطان لا يتمثل في صورتي، ومن كذب علي متعمدا فليتبوأ مقعده من النار) [5844]


039-كتابة العلم

كتابة العلم

111 - حدثنا محمد بن سلام قال: أخبرنا وكيع، عن سفيان، عن مطرف، عن الشعبي، عن أبي جحيفة قال:
قلت لعلي: هل عندكم كتاب؟ قال: لا، إلا كتاب الله، أو فهم أعطيه رجل مسلم، أو ما في هذه الصحيفة قال: قلت: فما في هذه الصحيفة؟ قال: العقل، وفكاك الأسير، ولا يقتل مسلم بكافر
[2882، 6507، 6517]
112 - حدثنا أبو نعيم الفضل بن دكين قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن أبي هريرة:
أن خزاعة قتلوا رجلا من بني ليث - عام فتح مكة - بقتيل منهم قتلوه، فأخبر بذلك النبي صلى الله عليه وسلم، فركب راحلته فخطب، فقال: (إن الله حبس عن مكة القتل، أو الفيل - شك أبو عبد الله - وسلط عليهم رسول الله صلى الله عليه وسلم والمؤمنين، ألا وإنها لم تحل لأحد قبلي، ولم تحل لأحد بعدي، ألا وإنها حلت لي ساعة من نهار، ألا وإنها ساعتي هذه حرام، لا يختلى شوكها، ولا يعضد شجرها، ولا تلتقط ساقطتها إلا لمنشد، فمن قتل فهو بخير النظرين: إما أن يعقل، وإما أن يقاد أهل القتيل) قال أبو عبد الله: يقال: يقاد بالقاف، فقيل لأبي عبد الله: أي شيء كتب له؟ قال: كتب له هذه الخطبة
[2302، 6486]
113 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا عمرو قال: أخبرني وهب بن منبه، عن أخيه قال:
سمعت أبا هريرة يقول: ما من أصحاب النبي صلى الله عليه وسلم أحد أكثر حديثا عنه مني، إلا ما كان من عبد الله بن عمرو، فإنه كان يكتب ولا أكتب
تابعه معمر، عن همام، عن أبي هريرة
114 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني يونس، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس قال:
لما اشتد بالنبي صلى الله عليه وسلم وجعه قال: (اتئوني بكتاب أكتب لكم كتابا لا تضلوا من بعده) [2888، 2997، 4168، 4169، 5345، 6932]


040-العلم والعظة بالليل

العلم والعظة بالليل

115 - حدثنا صدقة: أخبرنا ابن عيينة، عن معمر، عن الزهري، عن هند، عن أم سلمة، وعمرو ويحيى بن سعيد، عن الزهري، عن هند، عن أم سلمة قالت:
استيقظ النبي صلى الله عليه وسلم ذات ليلة فقال: (سبحان الله، ماذا أنزل الليلة من الفتن، وماذا فتح من الخزائن، أيقظوا صواحبات الحجر، فرب كاسية في الدنيا عارية في الآخرة) [1074، 3404، 5506، 5864، 6658]


041-السمر في العلم

السمر في العلم

116 - حدثنا سعيد بن عفير قال: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن سالم، وأبي بكر سليمان بن أبي حثمة: أن عبد الله بن عمر قال:
صلى بنا النبي صلى الله عليه وسلم العشاء في آخر حياته، فلما سلم قام، فقال: (أرأيتكم ليلتكم هذه، فإن رأس مائة سنة منها، لا يبقى ممن هو على ظهر الأرض أحد) [539، 576]
117 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا الحكم قال: سمعت سعيد بن جبير، عن ابن عباس قال:
بت في بيت خالتي ميمونة بنت الحارث، زوج النبي صلى الله عليه وسلم، وكان النبي صلى الله عليه وسلم عندها في ليلتها، فصلى النبي صلى الله عليه وسلم العشاء، ثم جاء إلى منزله، فصلى أربع ركعات، ثم نام، ثم قام، ثم قال: (نام الغليم) [138، 181، 665 - 667، 693، 695، 821، 947، 1140، 4293 - 4296، 5575، 5861، 5959، 7014]


042-حفظ العلم

حفظ العلم

118 - حدثنا عبد العزيز بن عبد الله قال: حدثني مالك، عن ابن شهاب، عن الأعرج، عن أبي هريرة قال:
إن الناس يقولون أكثر أبو هريرة، ولولا آيتان في كتاب الله ما حدثت حديثا، ثم يتلو: "إن الذين يكتمون ما أنزلنا من البينات - إلى قوله - الرحيم" إن إخواننا من المهاجرين كان يشغلهم الصفق بالأسواق، وإن إخواننا من الأنصار كان يشغلهم العمل في أموالهم، وإن أبا هريرة كان يلزم رسول الله صلى الله عليه وسلم بشبع بطنه، ويحضر ما لا يحضرون، ويحفظ ما لا يحفظون
[1942، 2223، 6921]
119 - حدثنا أحمد بن أبي بكر أبو مصعب قال: حدثنا محمد بن إبراهيم بن دينار، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة قال:
قلت: يا رسول الله، إني أسمع منك حديث كثيرا أنساه؟ قال: (أبسط رداءك) حدثنا إبراهيم بن المنذر قال: حدثنا ابن أبي فديك بهذا، أو قال: غرف بيده فيه
[3448]
120 - حدثنا إسماعيل قال: حدثني أخي، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة قال:
حفظت من رسول الله صلى الله عليه وسلم وعاءين: فأما أحدهما فبثثته، وأما الآخر فلو بثثته قطع هذا البلعوم


043-الإنصات للعلماء

الإنصات للعلماء

121 - حدثنا حجاج قال: حدثنا شعبة قال: أخبرني علي بن مدرك، عن أبي زرعة، عن جرير:
أن النبي صلى الله عليه وسلم قال له في حجة الوداع: (استنصت الناس) [4143، 6475، 6669]


044-ما يستحب للعالم إذا سئل: أي الناس أعلم؟ فيكل

ما يستحب للعالم إذا سئل: أي الناس أعلم؟ فيكل العلم إلى الله

122 - حدثنا عبد الله بن محمد قال: حدثنا سفيان قال: حدثنا عمرو قال: أخبرني سعيد بن جبير قال:
قلت لابن عباس: إن نوفا البكالي يزعم أن موسى ليس بموسى بني إسرائيل، إنما هو موسى آخر؟ فقال: كذب عدو الله، حدثنا أبي بن كعب، عن النبي صلى الله عليه وسلم: (قام موسى النبي خطيبا في بني إسرائيل فسئل: أي الناس أعلم؟ فقال: أنا أعلم، فعتب الله عليه، إذ لم يرد العلم إليه، فأوحى الله إليه: إن عبدا من عبادي بمجمع البحرين، هو أعلم منك قال: يا رب، وكيف به؟ فقيل له: احمل حوتا في مكتل، فإذا فقدته فهو ثم، فانطلق وانطلق بفتاه يوشع بن نون، وحمل حوتا في مكتل، حتى كانا عند الصخرة وضعا رؤوسهما وناما، فانسل الحوت من المكتل فاتخذ سبيله في البحر سربا، وكان لموسى وفتاه عجبا، فانطلقا، بقية ليلتهما ويومهما، فلما أصبح قال موسى لفتاه: آتنا غداءنا لقد لقينا من سفرنا هذا نصبا ولم يجد موسى مسا من النصب حتى جاوز المكان الذي أمر به، قال له فتاه: أرأيت إذ أوينا إلى الصخرة؟ فإني نسيت الحوت، قال موسى: ذلك ما كنا نبغي، فارتدا على آثارهما قصصا، فلما انتهيا إلى الصخرة، إذا رجل مسجى بثوب، أو قال تسجى بثوبه، فسلم موسى، فقال الخضر: وأنى بأرضك السلام؟ فقال: أنا موسى، فقال: موسى بني إسرائيل؟ قال: نعم، قال: هل أتبعك على أن تعلمني مما علمت رشدا؟ قال: إنك لن تسطيع معي صبرا، يا موسى، إني على علم من علم الله علمنيه لا تعلمه أنت، وأنت على علم علمكه لا أعلمه قال: ستجدني إن شاء الله صابرا، ولا أعصي لك أمرا، فانطلقا يمشيان على ساحل البحر، ليس لهما سفينة، فمرت بهما سفينة، فكلموهم أن يحملوهما، فعرف الخضر، فحملوهما بغير نول، فجاء عصفور فوقع على حرف السفينة، فنقر نقرة أو نقرتين في البحر، فقال الخضر: يا موسى: ما نقص علمي وعلمك من علم الله إلا كنقرة هذا العصفور في البحر، فعمد الخضر إلى لوح من ألواح السفينة فنزعه، فقال موسى: قوم حملونا بغير نول، عمدت إلى سفينتهم فخرقتها لتغرق أهلها؟ قال: ألم أقل لك إنك لن تسطيع معي صبرا؟ قال: لا تؤاخذني بما نسيت - فكانت الأولى من موسى نسيانا - فانطلقا، فإذا غلام يلعب مع الغلمان، فأخذ الخضر برأسه من أعلاه فاقتلع رأسه بيده، فقال موسى: أقتلت نفسا زكية بغير نفس؟ قال: ألم أقل لك إنك لن تسطيع معي صبرا؟ - قال ابن عيينة: وهذا أؤكد - فانطلقا، حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما، فوجد فيها جدارا يريد أن ينقض فأقامه، قال الخضر بيده فأقامه، فقال له موسى: لو شئت لاتخذت عليه أجرا، قال: هذا فراق بيني وبينك)


045-من سأل، وهو قائم، عالما جالسا

من سأل، وهو قائم، عالما جالسا

123 - حدثنا عثمان قال: أخبرنا جرير، عن منصور، عن أبي وائل عن أبي موسى قال:
جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، ما القتال في سبيل الله؟ فإن أحدنا يقاتل غضبا، ويقاتل حمية، فرفع إليه رأسه، قال: وما رفع إليه رأسه إلا أنه كان قائما، فقال: (من قاتل لتكون كلمة الله هي العليا، فهو في سبيل الله عز وجل) [2655، 2958، 7020]


046-السؤال والفتيا عند رمي الجمار

السؤال والفتيا عند رمي الجمار

124 - حدثنا أبو نعيم قال: حدثنا عبد العزيز بن أبي سلمة، عن الزهري، عن عيسى بن طلحة، عن عبد الله بن عمرو قال:
رأيت النبي صلى الله عليه وسلم عند الجمرة وهو يسأل، فقال رجل: يا رسول الله، نحرت قبل أن أرمي؟ قال: (ارم ولا حرج)


047-قول الله تعالى: وما أوتيتم من العلم إلا قليلا

قول الله تعالى: "وما أوتيتم من العلم إلا قليلا"

125 - حدثنا قيس بن حفص قال: حدثنا عبد الواحد قال: حدثنا الأعمش سليمان، عن إبراهيم، عن علقمة، عن عبد الله قال: بينا أنا أمشي مع النبي صلى الله عليه وسلم في خرب المدينة، وهو يتوكأ على عسيب معه، فمر بنفر من اليهود، فقال بعضهم لبعض: سلوه عن الروح؟ وقال بعضهم: لا تسألوه، لا يجيء فيه بشيء تكرهونه، فقال بعضهم: لنسألنه، فقام رجل منهم فقال: يا أبا القاسم، ما الروح؟ فسكت، فقلت: إنه يوحى إليه، فقمت، فلما انجلى عنه، فقال: "ويسألونك عن الروح قل الروح من أمر ربي وما أوتوا من العلم إلا قليلا" قال الأعمش: هكذا في قراءتنا
[4444، 6867، 7018، 7024]


048-من ترك بعض الاختيار، مخافة أن يقصر فهم بعض الناس

من ترك بعض الاختيار، مخافة أن يقصر فهم بعض الناس عنه، فيقعوا في أشد منه

126 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن الأسود قال: قال لي ابن الزبير:
كانت عائشة تسر إليك كثيرا، فما حدثتك في الكعبة؟ قلت: قالت لي: قال النبي صلى الله عليه وسلم: (يا عائشة لولا قومك حديث عهدهم - قال ابن الزبير - بكفر، لنقضت الكعبة، فجعلت لها بابين: باب يدخل الناس وباب يخرجون) [1506 - 1509، 3188، 4214، 6816]


049-من خص بالعلم قوما دون قوم، كراهية أن لا يفهموا

من خص بالعلم قوما دون قوم، كراهية أن لا يفهموا

127 - وقال علي:
حدثوا الناس بما يعرفون، أتحبون أن يكذب الله ورسوله
حدثنا عبيد الله بن موسى، عن معروف بن خربوذ، عن أبي الطفيل، عن علي: بذلك
128 - حدثنا إسحاق بن إبراهيم قال: حدثنا معاذ بن هشام قال: حدثني أبي، عن قتادة قال: حدثنا أنس بن مالك:
أن النبي صلى الله عليه وسلم، ومعاذ رديفه على الرحل، قال: (يا معاذ بن جبل) [انظر: 129، 2701]
129 - حدثنا مسدد قال: حدثنا معتمر قال: سمعت أبي قال: سمعت أنسا قال:
ذكر لي أن النبي صلى الله عليه وسلم قال لمعاذ: (من لقي الله لا يشرك به شيئا دخل الجنة) [انظر: 128]


050-الحياء في العلم

الحياء في العلم

وقال مجاهد: لا يتعلم العلم مستحي ولا مستكبر وقالت عائشة: نعم النساء نساء الأنصار، لم يمنهعن الحياء أن يتفقهن في الدين
130 - حدثنا محمد بن سلام قال: أخبرنا أبو معاوية قال: حدثنا هشام، عن أبيه، عن زينب بنت أم سلمة، عن أم سلمة قالت:
جاءت أم سليم إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن الله لا يستحيي من الحق، فهل على المرأة من غسل إذا احتلمت؟ قال النبي صلى الله عليه وسلم: (إذا رأت الماء) [278، 3150، 5740، 5770]
131 - حدثنا إسماعيل قال: حدثني مالك عن عبد الله بن دينار، عن عبد الله بن عمر:
أن رسول الله صلى الله عليه وسلم قال: (إن من الشجر شجرة لا يسقط ورقها، وهي مثل المسلم، حدثوني ما هي) [ر: 61]


051-من استحيا غيره بالسؤال

من استحيا غيره بالسؤال

132 - حدثنا مسدد قال: حدثنا عبد الله بن داود، عن الأعمش، عن منذر الثوري، عن محمد بن الحنفية، عن علي قال:
كنت رجلا مذاء، فأمرت المقداد أن يسأل النبي صلى الله عليه وسلم فسأله، فقال: (فيه الوضوء) [176، 266]


052-ذكر العلم والفتيا في المسجد

ذكر العلم والفتيا في المسجد

133 - حدثني قتيبة بن سعيد قال: حدثنا الليث بن سعد قال: حدثنا نافع مولى عبد الله بن عمر بن الخطاب، عن عبد الله بن عمر:
أن رجلا قام في المسجد فقال: يا رسول الله، من أين تأمرنا أن نهل؟ فقال رسول الله صلى الله عليه وسلم: (يهل أهل المدينة من ذي الحليفة، ويهل أهل الشام من الحجفة، ويهل أهل نجد من قرن) وقال ابن عمر: ويزعمون أن رسول الله صلى الله عليه وسلم قال: (ويهل أهل اليمن من يلملم) [1450، 1453، 1455، 6912]


053-من أجاب السائل بأكثر مما سأله

من أجاب السائل بأكثر مما سأله

134 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم وعن الزهري، عن سالم، عن ابن عمر، عن النبي صلى الله عليه وسلم:
أن رجلا سأله ما يلبس المحرم؟ فقال: (لا يلبس القميص، ولا العمامة، ولا السراويل، ولا البرنس، ولا ثوبا مسه الورس أو الزعفران، فإن لم يجد النعلين فليلبس الخفين، وليقطعهما حتى يكونا تحت الكعبين) [359، 1468، 1741، 1745، 5458، 5466، 5468، 5469، 5509، 5514]


001-ما جاء في الوضوء

ما جاء في الوضوء

وقول الله تعالى: "إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤوسكم وأرجلكم إلى الكعبين" المائدة: 6
قال أبو عبد الله: وبين النبي صلى الله عليه وسلم أن فرض الوضوء مرة مرة، وتوضأ
أيضا مرتين وثلاثا، ولم يزد على ثلاث، وكره أهل العلم الإسراف فيه، وأن يجاوزوا فعل النبي صلى الله عليه وسلم


002-لا تقبل صلاة بغير طهور

لا تقبل صلاة بغير طهور

135 - حدثنا إسحاق بن إبراهيم الحنظلي قال: أخبرنا عبد الرزاق قال: أخبرنا معمر، عن همام بن منبه: أنه سمع أبا هريرة يقول:
قال رسول الله صلى الله عليه وسلم: (لا تقبل صلاة من أحدث حتى يتوضأ)


003-فضل الوضوء، والغر المحجلون من آثار الوضوء

فضل الوضوء، والغر المحجلون من آثار الوضوء

136 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن خالد، عن سعيد بن أبي هلال، عن نعيم المجمر قال:
رقيت مع أبي هريرة على ظهر المسجد فتوضأ، فقال: إني سمعت النبي صلى الله عليه وسلم يقول: (إن أمتي يدعون يوم القيامة غرا محجلين من آثار الوضوء، فمن استطاع منكم أن يطيل غرته فليفعل)


004-لا يتوضأ من الشك حتى يستيقن

لا يتوضأ من الشك حتى يستيقن

137 - حدثنا علي قال: حدثنا سفيان قال: حدثنا الزهري، عن سعيد بن المسيب، عن عباد بن تميم، عن عمه:
أنه شكا إلى رسول الله صلى الله عليه وسلم: الرجل الذي يخيل إليه أنه يجد الشيء في الصلاة؟ فقال: (لا ينفتل - أو: لا ينصرف - حتى يسمع صوتا أو يجد ريحا) [175، 1951]


005-التخفيف في الوضوء

التخفيف في الوضوء

138 - حدثنا علي بن عبد الله قال: حدثنا سفيان عن عمرو قال: أخبرني كريب عن ابن عباس:
أن النبي صلى الله عليه وسلم نام حتى نفخ، ثم صلى وربما قال: اضطجع حتى نفخ، ثم قام فصلى
ثم حدثنا به سفيان، مرة بعد مرة، عن عمرو، عن كريب، عن ابن عباس: قال: بت عند خالتي ميمونة ليلة، فقام النبي صلى الله عليه وسلم من الليل، فلما كان في بعض الليل، قام النبي صلى الله عليه وسلم، فتوضأ من شن معلق وضوءا خفيفا، يخففه عمرو ويقلله، وقام يصلي، فتوضأت نحوا مما توضأ، ثم جئت فقمت عن يساره، وربما قال سفيان: عن شماله، فحولني فجعلني عن يمينه، ثم صلى ما شاء الله، ثم اضطجع فنام حتى نفخ، ثم آتاه المنادي فآذنه بالصلاة، فقام معه إلى الصلاة، فصلى ولم يتوضأ قلنا لعمرو: إن ناسا يقولون: إن رسول الله صلى الله عليه وسلم تنام عينه ولا ينام قلبه؟ قال عمرو: سمعت عبيد بن عمير يقول: رؤيا الأنبياء وحي ثم قرأ: "إني أرى في المنام أني أذبحك"
[ر: 117]


006-إسباغ الوضوء

إسباغ الوضوء

وقال ابن عمر إسباغ الوضوء الإنقاء
139 - حدثنا عبد الله بن مسلمة، عن مالك، عن موسى بن عقبة، عن كريب مولى ابن عباس، عن أسامة بن زيد: أنه سمعه يقول:
دفع رسول الله صلى الله عليه وسلم من عرفة، حتى إذا كان بالشعب نزل فبال، ثم توضأ ولم يسبغ الوضوء، فقلت: الصلاة يا رسول الله، فقال: ( الصلاة أمامك) [179، 1584، 1586، 1588]


007-غسل الوجه باليدين من غرفة واحدة

غسل الوجه باليدين من غرفة واحدة

140 - حدثنا محمد بن عبد الرحيم قال: أخبرنا أبو سلمة الخزاعي منصور بن سلمة قال: أخبرنا ابن بلال، يعني سليمان، عن زيد بن أسلم، عن عطاء بن يسار، عن ابن عباس:
أنه توضأ فغسل وجهه، ثم أخذ غرفة من ماء، فمضمض بها واستنشق، ثم أخذ غرفة من ماء، فجعل بها هكذا، أضافها إلى يده الأخرى، فغسل بهما وجهه، ثم أخذ غرفة من ماء، فغسل بها يده اليمنى، ثم أخذ غرفة من ماء فغسل بها يده اليسرى، ثم مسح رأسه، ثم أخذ غرفة من ماء، فرش بها على رجله اليمنى حتى غسلها، ثم أخذ غرفة أخرى، فغسل بها رجله، يعني اليسرى، ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم يتوضأ


008-التسمية على كل حال وعند الوقاع

التسمية على كل حال وعند الوقاع

141 - حدثنا علي بن عبد الله قال: حدثنا جرير، عن منصور، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس، يبلغ به النبي صلى الله عليه وسلم، قال:
(لو أن أحدكم إذا أتى أهله قل: بسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا، فقضي بينهما ولد لم يضره) [3098، 3109، 4870، 6025، 6961]


009-ما يقول عند الخلاء

ما يقول عند الخلاء

142 - حدثنا آدم قال: حدثنا شعبة، عن عبد العزيز بن صهيب قال: سمعت أنسا يقول:
كان النبي صلى الله عليه وسلم إذا دخل الخلاء قال: (اللهم إني أعوذ بك من الخبث والخبائث) تابعه ابن عرعرة عن شعبة وعن غندر، عن شعبة: إذا أتى الخلاء وقال موسى، عن حماد: إذا دخل وقال سعيد بن زيد: حدثنا عبد العزيز: إذا أراد أن يدخل
[5963]


010-وضع الماء عند الخلاء

وضع الماء عند الخلاء

143 - حدثنا عبد الله بن محمد قال: حدثنا هاشم بن القاسم قال: حدثنا ورقاء، عن عبيد الله بن أبي يزيد، عن ابن عباس:
أن النبي صلى الله عليه وسلم دخل الخلاء، فوضعت له وضوءا، قال: (من وضع هذا) [ر:75]


011-لا تستقبل القبلة بغائط أو بول، إلا عند البناء،

لا تستقبل القبلة بغائط أو بول، إلا عند البناء، جدار أو نحوه

144 - حدثنا آدم قال: حدثنا ابن أبي ذئب قال: حدثنا الزهري، عن عطاء بن يزيد الليثي، عن أبي أيوب الأنصاري قال:
قال رسول الله صلى الله عليه وسلم: (إذا أتى أحدكم الغائط، فلا يستقبل القبلة ولا يولها ظهره، شرقوا أو غربوا) [ر: 386]


012-من تبرزعلى لبنتين

من تبرزعلى لبنتين

145 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن يحيى بن سعيد، عن محمد بن يحيى بن حبان، عن عمه واسع بن حبان، عن عبد الله بن عمر: أنه كان يقول:
إن ناسا يقولون إذا قعدت على حاجتك فلا تستقبل القبلة ولا بيت المقدس، فقال عبد الله بن عمر: لقد ارتقيت يوما على ظهر بيت لنا، فرأيت رسول الله صلى الله عليه وسلم على لبنتين، مستقبلا بيت المقدس لحاجته وقال لعلك من الذين يصلون على أوراكهم؟ فقلت: لا أدري والله قال مالك: يعني الذي يصلي ولا يرتفع عن الأرض، يسجد وهو لاصق بالأرض
[147، 148، 2935]


013-خروج النساء للبراز

خروج النساء للبراز

146 - حدثنا يحيى بن بكير قال: حدثنا الليث قال: حدثنا عقيل، عن ابن شهاب، عن عروة، عن عائشة:
أن أزواج النبي صلى الله عليه وسلم كن يخرجن بالليل إذا تبرزن إلى المناصع، وهو صعيد أفيح، فكان عمر يقول للنبي صلى الله عليه وسلم: احجب نساءك، فلم يكن رسول الله صلى الله عليه وسلم يفعل، فخرجت سودة بنت زمعة، زوج النبي صلى الله عليه وسلم، ليلة من الليالي عشاء، وكانت امرأة طويلة، فناداها عمر: ألا قد عرفناك يا سودة، حرصا على أن ينزل الحجاب، فأنزل الله آية الحجاب
وحدثنا زكرياء قال: حدثنا أبو أسامة عن هشام بن عروة عن أبيه عن عائشة، عن النبي صلى الله عليه وسلم قال: (قد أذن أن تخرجن في حاجتكن) [4157، 4939، 5886]


014-التبرز في البيوت

التبرز في البيوت

147 148 - حدثنا إبراهيم بن المنذر قال: حدثنا أنس بن عياض، عن عبيد الله، عن محمد بن يحيى بن حبان، عن واسع بن حبان، عن عبد الله بن عمر قال:
ارتقيت فوق ظهر بيت حفصة لبعض حاجتي، فرأيت رسول الله صلى الله عليه وسلم يقضي حاجته، مستدبر القبلة، مستقبل الشأم
(148) لقد ظهرت ذات يوم على ظهر بيتنا، فرأيت رسول الله صلى الله عليه وسلم قاعدا على لبنتين، مستقبل بيت المقدس
[ر: 145]


015-الاستنجاء بالماء

الاستنجاء بالماء

149 - حدثنا أبو الوليد هشام بن عبد الملك قال: حدثنا شعبة، عن أبي معاذ، واسمه عطاء بن أبي ميمونة، قال: سمعت أنس بن مالك يقول: كان النبي صلى الله عليه وسلم إذا خرج لحاجته، أجيء أنا وغلام، ومعنا إداوة من ماء، يعني يستنجي به
[150، 151، 214، 478]


016-من حمل الماء معه لطهوره

من حمل الماء معه لطهوره

وقال أبو الدرداء: أليس فيكم صاحب النعلين والطهور والوساد؟
150 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن أبي معاذ، هو عطاء بن أبي ميمونة، قال:
سمعت أنسا يقول: كان رسول الله صلى الله عليه وسلم إذا خرج لحاجته، تبعه أنا وغلام منا، معنا إداوة من ماء
[ر: 149]


017-حمل العنزة مع الماء في الاستنجاء

حمل العنزة مع الماء في الاستنجاء

151 - حدثنا محمد بن بشار قال: حدثنا محمد بن جعفر قال: حدثنا شعبة، عن عطاء بن أبي ميمونة:
سمع أنس بن مالك يقول: كان رسول الله صلى الله عليه وسلم يدخل الخلاء، فأحمل أنا وغلام إداوة من ماء وعنزة، يستنجي بالماء
تابعه النضر وشاذان عن شعبة العنزة: عصا عليه زج
[ر: 149]


018-النهي عن الاستنجاء باليمين

النهي عن الاستنجاء باليمين

152 - حدثنا معاذ بن فضالة قال: حدثنا هشام، هو الدستوائي، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه قال:
قال رسول الله صلى الله عليه وسلم: (إذا شرب أحدكم فلا يتنفس في الإناء، وإذا أتى الخلاء فلا يمس ذكره بيمينه، ولا يتمسح بيمينه) [153، 5307]


019-لا يمسك ذكره بيمينه إذا بال

لا يمسك ذكره بيمينه إذا بال

153 - حدثنا محمد بن يوسف قال: حدثنا الأوزاعي، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه،
عن النبي صلى الله عليه وسلم قال: (إذا بال أحدكم فلا يأخذن ذكره بيمينه، ولا يستنج بيمينه، ولا يتنفس في الإناء) [ر: 152]


020-الاستنجاء بالحجارة

الاستنجاء بالحجارة

154 - حدثنا أحمد بن محمد المكي قال: حدثنا عمرو بن يحيى بن سعيد بن عمرو المكي، عن جده، عن أبي هريرة قال:
اتبعت النبي صلى الله عليه وسلم وخرج لحاجته، فكان لا يلتفت، فدنوت منه، فقال: (ابغني حجارا استنفض بها - أو نحوه - ولا تأتني بعظم، ولا روث) [3647]
155 - حدثنا أبو نعيم قال: حدثنا زهير، عن أبي إسحاق قال: ليس أبو عبيدة ذكره، ولكن عبد الرحمن بن الأسود، عن أبيه: أنه سمع عبد الله يقول:
أتى النبي صلى الله عليه وسلم الغائط، فأمرني أن آتيه بثلاثة أحجار، فوجدت حجرين، والتمست الثالث فلم أجده، فأخذت روثة فأتيته بها، فأخذ الحجرين وألقى الروثة، وقال: (هذا ركس)


021-الوضوء مرة مرة

الوضوء مرة مرة

156 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن زيد بن أسلم، عن عطاء بن يسار، عن ابن عباس قال:
توضأ النبي صلى الله عليه وسلم مرة مرة


022-الوضوء مرتين مرتين

الوضوء مرتين مرتين

157 - حدثنا حسين بن عيسى قال: حدثنا يونس بن محمد قال: حدثنا فليح بن سليمان، عن عبد الله بن أبي بكر بن عمرو بن حزم، عن عباد بن تميم، عن عبد الله بن زيد:
أن النبي صلى الله عليه وسلم توضأ مرتين مرتين


023-الوضوء ثلاثا ثلاثا

الوضوء ثلاثا ثلاثا

158 - حدثنا عبد العزيز بن عبد الله الأويسي قل: حدثني إبراهيم بن سعد، عن ابن شهاب: أن عطاء بن يزيد أخبره: أن حمران مولى عثمان أخبره:
أنه رأى عثمان بن عفان: دعا بإناء فأفرغ على كفيه ثلاث مرار فغسلهما، ثم أدخل يمينه في الإناء، فمضمض واستنشق، ثم غسل وجهه ثلاثا، ويديه إلى المرفقين ثلاث مرار، ثم مسح برأسه، ثم غسل رجليه ثلاث مرار إلى الكعبين، ثم قال: قال رسول الله صلى الله عليه وسلم: (من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه، غفر له ما تقدم من ذنبه) وعن إبراهيم قال: قال صالح بن كيسان: قال ابن شهاب: ولكن عروة يحدث عن حمران: فلما توضأ قال: ألا أحدثكم حديثا لولا آية ما حدثتكموه، سمعت النبي صلى الله عليه وسلم يقول: (لا يتوضأ رجل يحسن وضوءه، ويصلي الصلاة، إلا غفر له ما بينه وبين الصلاة حتى يصليها) قال عروة: الآية: "إن الذين يكتمون ما أنزلنا من البينات"
[162، 1832، 6096]


024-الاستنثارفي الوضوء

الاستنثارفي الوضوء

ذكره عثمان وعبد الله بن زيد [ر: 158، 183] وابن عباس رضي الله عنهم، عن النبي صلى الله عليه وسلم
159 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا يونس، عن الزهري قال: أخبرني أبو إدريس:
أنه سمع أبا هريرة، عن النبي صلى الله عليه وسلم أنه قال: (من توضأ فليستنثر، ومن استجمر فليوتر) [160]


025-الاستجمار وترا

الاستجمار وترا

160 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (إذا توضأ أحدكم فليجعل في أنفه ثم لينثر، ومن استجمر فليوتر، وإذا استيقظ أحدكم من نومه فليغسل يده قبل أن يدخلها في وضوئه، فإن أحدكم لا يدري أين باتت يده) [ر: 159]


026-غسل الرجلين، ولا يمسح على القدمين

غسل الرجلين، ولا يمسح على القدمين

161 - حدثنا موسى قال: حدثنا أبو عوانة، عن أبي بشر، عن يوسف بن ماهك، عن عبد الله بن عمرو قال:
تخلف النبي صلى الله عليه وسلم عنا في سفرة سافرناها، فأدركنا وقد أرهقنا العصر، فجعلنا نتوضأ ونمسح على أرجلنا، فنادى بأعلى صوته: (ويل للأعقاب من النار) [ر: 60]


027-المضمضة في الوضوء

المضمضة في الوضوء

قاله ابن عباس وعبد الله بن زيد رضي الله عنهم، عن النبي صلى الله عليه وسلم
[ر: 140، 183]
162 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عطاء بن يزيد، عن حمران مولى عثمان بن عفان: أنه رأى عثمان دعا بوضوء، فأفرغ على يديه من إنائه فغسلهما ثلاث مرات، ثم أدخل يمينه في الوضوء، ثم تمضمض واستنشق واستنثر، ثم غسل وجهه ثلاثا ويديه إلى المرفقين ثلاثا، ثم مسح برأسه، ثم غسل كل رجل ثلاثا، ثم قال: رأيت النبي صلى الله عليه وسلم يتوضأ نحو وضوئي هذا، وقال: (من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه، غفر الله له ما تقدم من ذنبه) [ر: 158]


028-غسل الأعقاب

غسل الأعقاب

وكان ابن سيرين يغسل موضع الخاتم إذا توضأ
163 - حدثنا آدم بن أبي إياس قال: حدثنا شعبة قال: حدثنا محمد بن زياد قال:
سمعت أبا هريرة، وكان يمر بنا والناس يتوضؤون من المطهرة، قال: اسبغوا الوضوء، فإن أبا القاسم صلى الله عليه وسلم قال: (ويل للأعقاب من النار)


029-غسل الرجلين في النعلين، ولا يمسح على النعلين

غسل الرجلين في النعلين، ولا يمسح على النعلين

164 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن سعيد المقبري، عن عبيد بن جريج: أنه قال لعبد الله بن عمر: يا أبا عبد الرحمن، رأيتك تصنع أربعا لم أر أحدا من أصحابك يصنعها؟ قال: وما هي يا ابن جريج؟ قال: رأيتك لا تمس من الأركان إلا اليمانيين، ورأيتك تلبس النعال السبتية، ورأيتك تصبغ بالصفرة، ورأيتك إذا كنت بمكة أهل الناس إذا رأوا الهلال ولم تهل أنت حتى كان يوم التروية قال عبد الله: أما الأركان: فإني لم أر رسول الله صلى الله عليه وسلم يمس إلا اليمانيين، وأما النعال السبتية: فإني رأيت رسول الله صلى الله عليه وسلم يلبس النعل التي ليس فيها شعر ويتوضأ فيها، فأنا أحب أن ألبسها، وأما الصفرة: فإني رأيت رسول الله صلى الله عليه وسلم يصبغ بها، فأنا أحب أن أصبغ بها، وأما الإهلال: فإني لم أر رسول الله صلى الله عليه وسلم يهل حتى تنبعث به راحلته
[5513، وانظر: 1443، 1529]


030-التيمن في الوضوء والغسل

التيمن في الوضوء والغسل

165 - حدثنا مسدد قال: حدثنا إسماعيل قال: حدثنا خالد، عن حفصة بنت سيرين، عن أم عطية قالت: قال النبي صلى الله عليه وسلم لهن في غسل ابنته: (ابدأن بميامنها ومواضع الوضوء منها) [1195 - 1204]
166 - حدثنا حفص بن عمر قال: حدثنا شعبة قال: أخبرني أشعث بن سليم قال: سمعت أبي، عن مسروق، عن عائشة قالت:
كان النبي صلى الله عليه وسلم يعجبه التيمن في تنعله وترجله وطهوره، وفي شأنه كله
[416، 5065، 5516، 5582]


031-التماس الوضوء إذا حانت الصلاة

التماس الوضوء إذا حانت الصلاة

وقالت عائشة: حضرت الصبح، فالتمس الماء فلم يوجد، فنزل التيمم
[ر: 327]
167 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك أنه قال:
رأيت رسول الله صلى الله عليه وسلم، وحانت صلاة العصر، فالتمس الناس الوضوء فلم يجدوه، فأتي رسول الله صلى الله عليه وسلم بوضوء، فوضع رسول الله صلى الله عليه وسلم في ذلك الإناء يده، وأمر الناس أن يتوضؤوا منه، قال: فرأيت الماء ينبع من تحت أصابعه، حتى توضؤوا من عند آخرهم
[192، 197، 3379 - 3382]


032-الماء الذي يغسل به شعر الإنسان

الماء الذي يغسل به شعر الإنسان

وكان عطاء لا يرى به بأسا: أن يتخذ منها الخيوط والحبال وسؤر الكلاب وممرها في المسجد، وقال الزهري: إذا ولغ في إناء ليس له وضوء غيره يتوضأ به وقال سفيان: هذا الفقه بعينه، يقول الله تعالى: "فلم تجدوا ماء فتيمموا" المائدة: 6 وهذا ماء، وفي النفس منه شيء، يتوضأ به ويتيمم
168 - حدثنا مالك بن إسماعيل قال: حدثنا إسرائيل، عن عاصم، عن ابن سيرين قال:
قلت لعبيدة: عندنا من شعر النبي صلى الله عليه وسلم، أصبناه من قبل أنس، أو من قبل أهل أنس فقال: لأن تكون عندي شعرة منه أحب إلي من الدنيا وما فيها
169 - حدثنا محمد بن عبد الرحيم قال: أخبرنا سعيد بن سليمان قال: حدثنا عباد، عن ابن عون، عن ابن سيرين، عن أنس:
أن رسول الله صلى الله عليه وسلم لما حلق رأسه، كان أبو طلحة أول من أخذ من شعره
170 - حدثنا عبد الله بن يوسف، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة قال:
إن رسول الله صلى الله عليه وسلم قال: (إذا شرب الكلب في إناء أحدكم فليغسله سبعا) 171 - حدثنا إسحاق: أخبرنا عبد الصمد: حدثنا عبد الرحمن بن عبد الله بن دينار: سمعت أبي، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم:
(أن رجلا رأى كلبا يأكل الثرى من العطش، فأخذ الرجل خفه، فجعل يغرف له به حتى أرواه، فشكر الله له فأدخله الجنة) [2234، 2334، 5663]
172 - وقال أحمد بن شبيب: حدثنا أبي، عن يونس، عن ابن شهاب قال: حدثني حمزة بن عبد الله، عن أبيه قال:
كانت الكلاب تبول، وتقبل وتدبر في المسجد، في زمان رسول الله صلى الله عليه وسلم، فلم يكونوا يرشون شيئا من ذلك
173 - حدثنا حفص بن عمر قال: حدثنا شعبة، عن ابن أبي السفر، عن الشعبي، عن عدي بن حاتم قال:
سألت النبي صلى الله عليه وسلم فقال: (إذا أرسلت كلبك المعلم فقتل فكل، وإذا أكل فلا تأكل، فإنما أمسكه على نفسه) [1949، 5158 - 5160، 5166 - 5169، 6962]


033-من لم ير الوضوء إلا من المخرجين: من القبل والدبر

من لم ير الوضوء إلا من المخرجين: من القبل والدبر

وقول الله تعالى: "أو جاء أحد منكم من الغائط" المائدة: 6
وقال عطاء - فيمن يخرج من دبره الدود، أو من ذكره نحو القملة - يعيد الوضوء وقال جابر بن عبد الله: إذا ضحك في الصلاة أعاد الصلاة ولم يعد الوضوء وقال الحسن: إن أخذ من شعره وأظفاره، أو خلع خفيه فلا وضوء عليه وقال أبو هريرة: لا وضوء إلا من حدث
ويذكر عن جابر: أن النبي صلى الله عليه وسلم كان في غزوة ذات الرقاع، فرمي رجل بسهم فنزفه الدم، فركع وسجد ومضى في صلاته وقال الحسن: ما زال المسلمون يصلون في جراحاتهم وقال طاووس، ومحمد بن علي، وعطاء، وأهل الحجاز: ليس في الدم وضوء وعصر ابن عمر بثرة، فخرج منها الدم ولم يتوضأ وبزق ابن أبي أوفى دما فمضى في صلاته وقال ابن عمر، والحسن فيمن يحتجم: ليس عليه إلا غسل محاجمه
174 - حدثنا آدم بن أبي إياس قال: حدثنا ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (لا يزال العبد في الصلاة، ما كان في المسجد ينتظر الصلاة، ما لم يحدث) 175 - حدثنا أبو الوليد قال: حدثنا ابن عيينة، عن الزهري، عن عباد بن تميم، عن عمه، عن النبي صلى الله عليه وسلم قال:
(لا ينصرف حتى يسمع صوتا أو يجد ريحا) [ر: 137]
176 - حدثنا قتيبة بن سعيد قال: حدثنا جرير، عن الأعمش، عن منذر أبي يعلى الثوري، عن محمد ابن الحنفية قال:
قال علي: كنت رجلا مذاء، فاستحييت أن أسأل رسول الله صلى الله عليه وسلم، فأمرت المقداد بن الأسود فسأله، فقال: (فيه الوضوء) ورواه شعبة عن الأعمش
[ر: 132]
177 - حدثنا سعد بن حفص: حدثنا شيبان، عن يحيى، عن أبي سلمة: أن عطاء بن يسار أخبره: أن زيد بن خالد أخبره:
أنه سأله عثمان بن عفان رضي الله عنه قلت: أرأيت إذا جامع فلم يمن؟ قال عثمان: يتوضأ كما يتوضأ للصلاة، ويغسل ذكره قال عثمان: سمعته من رسول الله صلى الله عليه وسلم فسألت عن ذلك عليا، والزبير، وطلحة، وابن أبي كعب، رضي الله عنهم، فأمروه بذلك
[288، وانظر: 289]
178 - حدثنا إسحاق قال: أخبرنا النضر قال: أخبرنا شعبة، عن الحكم، عن ذكوان أبي صالح، عن أبي سعيد الخدري:
أن رسول الله صلى الله عليه وسلم أرسل إلى رجل من الأنصار، فجاء ورأسه يقطر، فقال النبي صلى الله عليه وسلم: (لعلنا أعجلناك) تابعه وهب قال: حدثنا شعبة، قال أبو عبد الله: ولم يقل غندر ويحيى عن شعبة: (الوضوء)


034-الرجل يوضيء صاحبه

الرجل يوضيء صاحبه

179 - حدثني محمد بن سلام قال: أخبرنا يزيد بن هارون، عن يحيى، عن موسى بن عقبة، عن كريب مولى ابن عباس، عن أسامة بن زيد:
أن رسول الله صلى الله عليه وسلم: لما أفاض من عرفة، عدل إلى الشعب، فقضى حاجته، قال أسامة بن زيد: فجعلت أصب عليه ويتوضأ، فقلت: يا رسول الله، أتصلي؟ فقال: (المصلى أمامك) [ر: 139]
180 - حدثنا عمرو بن علي قال: حدثنا عبد الوهاب قال: سمعت يحيى بن سعيد قال: أخبرني سعد بن إبراهيم: أن نافع بن جبير بن مطعم أخبره:
أنه سمع عروة بن المغيرة بن شعبة يحدث عن المغيرة بن شعبة: أنه كان مع رسول الله صلى الله عليه وسلم في سفر، وأنه ذهب لحاجة له، وأن مغيرة جعل يصب الماء عليه وهو يتوضأ، فغسل وجهه ويديه، ومسح رأسه، ومسح على الخفين
[200، 203، 356، 381، 2761، 4159، 5462، 5463]


035-قراءة القرآن بعد الحدث وغيره

قراءة القرآن بعد الحدث وغيره

وقال منصور عن إبراهيم: لا بأس بالقراءة في الحمام، وبكتب الرسالة على غير وضوء وقال حماد عن إبراهيم: إن كان عليهم إزار فسلم، وإلا فلا تسلم
181 - حدثنا إسماعيل قال: حدثني مالك، عن مخرمة بن سليمان، عن كريب مولى ابن عباس: أن عبد الله بن عباس أخبره:
أنه بات ليلة عند ميمونة زوج النبي صلى الله عليه وسلم، وهي خالته، فاضطجعت في عرض الوسادة، واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها، فنام رسول الله صلى الله عليه وسلم، حتى إذا انتصف الليل، أو قبله بقليل أو بعده بقليل، استيقظ رسول الله صلى الله عليه وسلم، فجلس يمسح النوم عن وجهه بيده، ثم قرأ العشر الآيات الخواتم من سورة آل عمران، ثم قام إلى شن معلقة، فتوضأ منها فأحسن وضوءه، ثم قام يصلي قال ابن عباس: فقمت فصنعت مثل ما صنع، ثم ذهبت إلى فقمت إلى جنبه، فوضع يده اليمنى على رأسي، وأخذ بأذني اليمنى يفتلها، فصلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر، ثم اضطجع حتى أتاه المؤذن، فقام فصلى ركعتين خفيفتين، ثم خرج فصلى الصبح
[ر: 117]


036-من لم يتوضأ إلا من الغشي المثقل

من لم يتوضأ إلا من الغشي المثقل

182 - حدثنا إسماعيل قال: حدثني مالك، عن هشام بن عروة، عن امرأته فاطمة، عن جدتها أسماء بنت أبي بكر أنها قالت:
أتيت عائشة زوج النبي صلى الله عليه وسلم حين خسفت الشمس، فإذا الناس قيام يصلون، وإذا هي قائمة تصلي، فقلت: ما للناس؟ فأشارت بيدها نحو السماء، وقالت: سبحان الله، فقلت: آية؟ فأشارت: أي نعم، فقمت حتى تجلاني الغشي، وجعلت أصب فوق رأسي ماء، فلما انصرف رسول الله صلى الله عليه وسلم حمد الله وأثنى عليه، ثم قال: (ما من شيء كنت لم أره إلا قد رأيته في مقامي هذا، حتى الجنة والنار، ولقد أوحي إلي أنكم تفتنون في القبور مثل - أو قريبا من - فتنة الدجال - لا أدري أي ذلك قالت أسماء - يؤتى أحدكم فيقال: ما علمك بهذا الرجل؟ فأما المؤمن أو الموقن - لا أدري أي ذلك قالت أسماء - فيقول: هو محمد رسول الله، جاءنا بالبينات والهدى، فأجبنا وآمنا واتبعنا، فيقال: نم صالحا، فقد علمنا إن كنت لمؤمنا، وأما المنافق أو المرتاب - لا أدري أي ذلك قالت أسماء - فيقول: لا أدري، سمعت الناس يقولون شيئا فقلته) [ر: 86]


037-مسح الرأس كله

مسح الرأس كله

لقول الله تعالى: "وامسحوا برؤوسكم" المائدة: 6
وقال ابن المسيب: المرأة بمنزلة الرجل، تمسح على رأسها، وسئل مالك: أيجزىء أن يمسح بعض الرأس؟ فاحتج بحديث عبد الله بن زيد
183 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عمرو بن يحيى المازني عن أبيه:
أن رجلا قال لعبد الله بن زيد، وهو جد عمرو بن يحيى: أتستطيع أن تريني كيف كان رسول الله صلى الله عليه وسلم يتوضأ؟ فقال عبد الله بن زيد: نعم، فدعا بماء، فأفرغ على يديه فغسل مرتين، ثم مضمض واستنثر ثلاثا، ثم غسل وجهه ثلاثا، ثم غسل يديه مرتين مرتين إلى المرفقين، ثم مسح رأسه بيديه، فأقبل بهما وأدبر، بدأ بمقدم رأسه حتى ذهب بهما إلى قفاه، ثم ردهما إلى المكان الذي بدأ منه، ثم غسل رجليه
[184، 188، 189، 194، 196]


038-غسل الرجلين إلى الكعبين

غسل الرجلين إلى الكعبين

184 - حدثنا موسى قال: حدثنا وهيب، عن عمرو، عن أبيه:
شهدت عمرو بن أبي حسن: سأل عبد الله بن زيد، عن وضوء النبي صلى الله عليه وسلم، فدعا بتور من ماء، فتوضأ لهم وضوء النبي صلى الله عليه وسلم فأكفأ على يده من التور، فغسل يديه ثلاثا، ثم أدخل يده في التور، فمضمض واستنشق واستنثر، ثلاث غرفات، ثم أدخل يده فغسل وجهه ثلاثا، ثم غسل يديه مرتين إلى المرفقين، ثم أدخل يده فمسح رأسه، فأقبل بهما وأدبر مرة واحدة، ثم غسل رجليه إلى الكعبين
[ر: 183]


039-استعمال فضل وضوء الناس

استعمال فضل وضوء الناس

وأمر جرير بن عبد الله أهله أن يتوضؤوا بفضل سواكه
185 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا الحكم قال: سمعت أبا جحيفة يقول:
خرج علينا رسول الله صلى الله عليه وسلم بالهاجرة، فأتي بوضوء فتوضأ، فجعل الناس يأخذون من فضل وضوئه فيتمسحون به، فصلى النبي صلى الله عليه وسلم الظهر ركعتين، والعصر ركعتين، وبين يديه عنزة
وقال أبو موسى: دعا النبي صلى الله عليه وسلم بقدح فيه ماء، فغسل يديه ووجهه فيه، ومج فيه، ثم قال لهما: (اشربا منه، وأفرغا على وجوهكما ونحوركما) [369، 473، 477، 479، 607، 3360، 3373، 5449، 5521، وانظر: 193، 608]
186 - حدثنا علي بن عبد الله قال: حدثنا يعقوب بن إبراهيم بن سعد قال: حدثنا أبي، عن صالح، عن ابن شهاب قال: أخبرني محمود بن الربيع قال: وهو الذي مج رسول الله صلى الله عليه وسلم في وجهه وهو غلام من بئرهم وقال عروة، عن المسور وغيره، يصدق كل واحد منهما صاحبه:
وإذا توضأ النبي صلى الله عليه وسلم كادوا يقتتلون على وضوئه
[ر: 77، 2581]
187 - حدثنا عبد الرحمن بن يونس قال: حدثنا حاتم بن إسماعيل، عن الجعد قال: سمعت السائب بن يزيد يقول:
ذهبت بي خالتي إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله، إن ابن أختي وجع، فمسح رأسي ودعا لي بالبركة، ثم توضأ، فشربت من وضوئه، ثم قمت خلف ظهره، فنظرت إلى خاتم النبوة بين كتفيه، مثل زر الحجلة
[3347، 3348، 5346، 5991]


040-من مضمض واستنشق من غرفة واحدة

من مضمض واستنشق من غرفة واحدة

188 - حدثنا مسدد قال: حدثنا خالد بن عبد الله قال: حدثنا عمرو بن يحيى، عن أبيه، عن عبد الله بن زيد:
أنه أفرغ من الإناء على يديه فغسلهما، ثم غسل - أو مضمض واستنشق - من كف واحدة، ففعل ذلك ثلاثا، فغسل يديه إلى المرفقين مرتين مرتين، ومسح برأسه، ما أقبل وما أدبر، وغسل رجليه إلى الكعبين، ثم قال: هكذا وضوء رسول الله صلى الله عليه وسلم
[ر: 183]


041-مسح الرأس مرة

مسح الرأس مرة

189 - حدثنا سليمان بن حرب قال: حدثنا وهيب قال: حدثنا عمرو بن يحيى، عن أبيه قال:
شهدت عمرو بن أبي حسن، سأل عبد الله بن زيد عن وضوء النبي صلى الله عليه وسلم: فدعا بتور من ماء فتوضأ لهم، فكفأ على يديه فغسلهما ثلاثا، ثم أدخل يده في الإناء، فمضمض واستنشق واستنثر ثلاثا، بثلاث غرفات من ماء، ثم أدخل يده في الإناء، فغسل وجهه ثلاثا، ثم أدخل يده في الإناء، فغسل يديه إلى المرفقين مرتين مرتين، ثم أدخل يده في الإناء فمسح برأسه، فأقبل بيديه وأدبر بهما، ثم أدخل يده في الإناء فغسل رجليه
وحدثنا موسى قال: حدثنا وهيب قال: مسح رأسه مرة
[ر: 183]


042-وضوء الرجل مع امرأته، وفضل وضوء المرأة

وضوء الرجل مع امرأته، وفضل وضوء المرأة

وتوضأ عمر بالحميم، ومن بيت نصرانية
190 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر أنه قال:
كان الرجال والنساء يتوضؤون في زمان رسول الله صلى الله عليه وسلم جميعا


043-صب النبي صلى الله عليه وسلم وضوءه على المغمى عليه

صب النبي صلى الله عليه وسلم وضوءه على المغمى عليه

191 - حدثنا أبو الوليد قال: حدثنا شعبة، عن محمد بن المنكدر قال: سمعت جابرا يقول:
جاء رسول الله صلى الله عليه وسلم يعودني، وأنا مريض لا أعقل، فتوضأ وصب علي من وضوئه، فعقلت، فقلت: يا رسول الله لمن الميراث؟ إنما يرثني كلالة، فنزلت آية الفرائض
[4301، 5327، 5340، 5352، 6344، 6362، 6879]


044-الغسل والوضوء في المخضب والقدح والخشب والحجارة

الغسل والوضوء في المخضب والقدح والخشب والحجارة

192 - حدثنا عبد الله بن منير، سمع عبد الله بن بكر قال: حدثنا حميد: عن أنس قال:
حضرت الصلاة، فقام من كان قريب الدار إلى أهله، وبقي قوم، فأتي رسول الله صلى الله عليه وسلم بمخضب من حجارة فيه ماء، فصغر المخضب أن يبسط فيه كفه، فتوضأ القوم كلهم، قلنا: كم كنتم؟ قال: ثمانين وزيادة
[ر: 167]
193 - حدثنا محمد بن العلاء قال: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى:
أن النبي صلى الله عليه وسلم دعا بقدح فيه ماء، فغسل يديه ووجهه فيه، ومج فيه
[4073، وانظر: 185]
194 - حدثنا أحمد بن يونس قال: حدثنا عبد العزيز بن أبي سلمة قال: حدثنا عمرو بن أبي يحيى، عن أبيه، عن عبد الله بن زيد قال:
أتى رسول الله صلى الله عليه وسلم، فأخرجنا له ماء في تور من صفر، فتوضأ، فغسل وجهه ثلاثا، ويديه مرتين مرتين، ومسح برأسه، فأقبل به وأدبر، وغسل رجليه
[ر: 183]
195 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري، قال: أخبرني عبيد الله بن عبد الله بن عتبة:
أن عائشة قالت: لما ثقل النبي صلى الله عليه وسلم واشتد به وجعه، استأذن أزواجه في أن يمرض في بيتي، فأذن له، فخرج النبي صلى الله عليه وسلم بين رجلين، تخط رجلاه في الأرض، بين عباس ورجل آخر قال عبيد الله: فأخبرت عبد الله بن عباس فقال: أتدري من الرجل الآخر؟ قلت: لا قال: هو علي وكانت عائشة رضي الله عنها تحدث: أن النبي صلى الله عليه وسلم قال بعد ما دخل بيته واشتد وجعه: (هريقوا علي من سبع قرب، لم تحلل أوكيتهن، لعلي أعهد إلى الناس) [633، 634، 647، 650، 651، 655، 680، 681، 684، 2448، 2932، 3204، 4178، 4180، 5384، 6873]


045-الوضوء من التور

الوضوء من التور

196 - حدثنا خالد بن مخلد قال: حدثنا سليمان قال: حدثني عمرو بن يحيى، عن أبيه قال:
كان عمي يكثر من الوضوء، قال لعبد الله بن زيد: أخبرني كيف رأيت النبي صلى الله عليه وسلم يتوضأ؟ فدعا بتور من ماء، فكفأ على يديه، فغسلهما ثلاث مرار، ثم أدخل يده في التور، فمضمض واستنثر ثلاث مرات من غرفة واحدة، ثم أدخل يده فاغترف بها، فغسل وجهه ثلاث مرات، ثم غسل يديه إلى المرفقين مرتين مرتين، ثم أخذ بيده ماء فمسح رأسه، فأدبر به وأقبل، ثم غسل رجليه، فقال: هكذا رأيت النبي صلى الله عليه وسلم يتوضأ
[ر: 183]
197 - حدثنا مسدد قال: حدثنا حماد، عن ثابت، عن أنس:
أن النبي صلى الله عليه وسلم دعا بإناء من ماء، فأتي بقدح رحراح، فيه شيء من ماء، فوضع أصابعه فيه، قال أنس: فجعلت أنظر إلى الماء ينبع من بين أصابعه، قال أنس: فحزرت من توضأ، ما بين السبعين إلى الثمانين
[ر: 167]


046-الوضوء بالمد

الوضوء بالمد

198 - حدثنا أبو نعيم قال: حدثنا مسعر قال: حدثني ابن جبر قال:
سمعت أنسا يقول: كان النبي صلى الله عليه وسلم يغسل، أو كان يغتسل، بالصاع إلى خمسة أمداد، ويتوضأ بالمد


047-المسح على الخفين

المسح على الخفين

199 - حدثنا أصبغ بن الفرج المصري، عن ابن وهب قال: حدثني عمرو: حدثني أبو النصر، عن أبي سلمة بن عبد الرحمن، عن عبد الله بن عمر، عن سعيد بن أبي وقاص، عن النبي صلى الله عليه وسلم:
أنه مسح على الخفين
وأن عبد الله بن عمر: سأل عمر عن ذلك فقال: نعم، إذا حدثك شيئا سعد، عن النبي صلى الله عليه وسلم، فلا تسأل عنه غيره
وقال موسى بن عقبة: أخبرني أبو النضر: أن أبا سلمة أخبره: أن سعدا، فقال عمر لعبد الله: نحوه
200 - حدثنا عمرو بن خالد الحراني قال: حدثنا الليث، عن يحيى بن سعيد، عن سعد بن إبراهيم، عن نافع بن جبير، عن عروة بن المغيرة، عن أبيه المغيرة بن شعبة، عن رسول الله صلى الله عليه وسلم:
أنه خرج لحاجته، فأتبعه المغيرة بإداوة فيها ماء، فصب عليه حين فرغ من حاجته، فتوضأ ومسح على الخفين
[ر: 180]
201 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن جعفر بن عمرو بن أمية الضمري:
أن أباه أخبره: أنه رأى النبي صلى الله عليه وسلم يمسح على الخفين
وتابعه حرب بن شداد، وأبان، عن يحيى
202 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا الأوزاعي، عن يحيى، عن أبي سلمة، عن جعفر بن عمرو، عن أبيه قال: رأيت النبي صلى الله عليه وسلم يمسح على عمامته
وتابعه معمر، عن يحيى، عن أبي سلمة، عن عمرو قال: رأيت النبي صلى الله عليه وسلم


048-إذا أدخل رجليه وهما طاهرتان

إذا أدخل رجليه وهما طاهرتان

203 - حدثنا أبو نعيم قال: حدثنا زكرياء، عن عامر، عن عروة بن المغيرة، عن أبيه قال:
كنت مع النبي صلى الله عليه وسلم في سفر، فأهويت لأنزع خفيه، فقال: (دعهما، فإني أدخلتهما طاهرتين) [ر: 180]


049-من لم يتوضأ من لحم الشاة والسويق

من لم يتوضأ من لحم الشاة والسويق

وأكل أبو بكر وعمر وعثمان، رضي الله عنهم، فلم يتوضؤوا
204 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس:
أن رسول الله صلى الله عليه وسلم أكل كتف شاة، ثم صلى فلم يتوضأ
[5089]
205 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني جعفر بن عمرو بن أمية:
أن أباه أخبره: أنه رأى رسول الله صلى الله عليه وسلم يحتز من كتف شاة، فدعي إلى الصلاة، فألقى السكين، فصلى ولم يتوضأ
[643، 2765، 5092، 5106، 5146]


050-من مضمض من السويق ولم يتوضأ

من مضمض من السويق ولم يتوضأ

206 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن يحيى بن سعيد، عن بشير بن يسار مولى بني حارثة: أن سويد بن النعمان أخبره:
أنه خرج مع رسول الله صلى الله عليه وسلم عام خيبر، حتى إذا كانوا بالصهباء، وهي أدنى خيبر، فصلى العصر، ثم دعا بالأزواد، فلم يؤت إلا بالسويق، فأمر به فثري، فأكل رسول الله صلى الله عليه وسلم وأكلنا، ثم قام إلى المغرب، فمضمض ومضمضنا، ثم صلى ولم يتوضأ
[212، 2819، 3941، 3959، 5069، 5075، 5139]
207 - حدثنا أصبغ قال: أخبرنا ابن وهب قال: أخبرني عمرو، عن بكير، عن كريب، عن ميمونة:
أن النبي صلى الله عليه وسلم أكل عندها كتفا، ثم صلى ولم يتوضأ


051-هل يمضمض من اللبن

هل يمضمض من اللبن

208 - حدثنا يحيى بن بكير، وقتيبة قالا: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس:
أن رسول الله صلى الله عليه وسلم شرب لبنا، فمضمض وقال: (إن له دسما) تابعه يونس، وصالح بن كيسان، عن الزهري [5286]


052-الوضوء من النوم، ومن لم ير من النعسة والنعستين،

الوضوء من النوم، ومن لم ير من النعسة والنعستين، أو الخفقة وضوءا

209 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام، عن أبيه، عن عائشة:
أن رسول الله صلى الله عليه وسلم قال: (إذا نعس أحدكم وهو يصلي قليرقد، حتى يذهب عنه النوم، فإن أحدكم إذا صلى وهو ناعس، لا يدري لعله يستغفر فيسب نفسه) 210 - حدثنا أبو معمر قال: حدثنا عبد الوارث: حدثنا أيوب، عن أبي قلابة، عن أنس،
عن النبي صلى الله عليه وسلم قال: (إذا نعس أحدكم في الصلاة فلينم، حتى يعلم ما يقرأ)


053-الوضوء من غير حدث

الوضوء من غير حدث

211 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن عمرو بن عامر قال: سمعت أنسا (ح) كان النبي صلى الله عليه وسلم يتوضأ عند كل صلاة قلت: كيف كنتم تصنعون؟ قال: يجزىء أحدنا الوضوء ما لم يحدث
212 - حدثنا خالد بن مخلد قال: حدثنا سليمان قال: حدثني يحيى بن سعيد قال: أخبرني بشير بن يسار قال: أخبرني سويد بن النعمان قال:
خرجنا مع رسول الله صلى الله عليه وسلم عام خبير، حتى إذا كنا بالصهباء، صلى لنا رسول الله صلى الله عليه وسلم العصر، فلما صلى دعا بالأطعمة، فلم يؤت إلا بالسويق، فأكلنا وشربنا، ثم قام النبي صلى الله عليه وسلم إلى المغرب، فمضمض، ثم صلى لنا المغرب ولم يتوضأ
[ر: 206]


054-من الكبائر أن لا يستتر من بوله

من الكبائر أن لا يستتر من بوله

213 - حدثنا عثمان قال: حدثنا جرير، عن منصور، عن مجاهد، عن ابن عباس قال:
مر النبي صلى الله عليه وسلم بحائط من حيطان المدينة، أو مكة، فسمع صوت إنسانين يعذبان في قبورهما، فقال النبي صلى الله عليه وسلم: (يعذبان وما يعذبان في كبير) [215، 1295، 1312، 5705، 5708]


055-ما جاء في غسل البول

ما جاء في غسل البول

وقال النبي صلى الله عليه وسلم لصاحب القبر: (كان لا يستتر من بوله) 214 - حدثنا يعقوب بن إبراهيم قال: حدثنا إسماعيل بن إبراهيم قال: حدثني روح بن القاسم قال: حدثني عطاء بن أبي ميمونة، عن أنس بن مالك قال:
كان النبي صلى الله عليه وسلم إذا تبرز لحاجته، أتيته بماء فيغسل به
[ر: 149]
215 - حدثنا محمد بن المثنى قال: حدثنا محمد بن خازم قال: حدثنا الأعمش، عن مجاهد، عن طاوس، عن ابن عباس قال:
مر النبي صلى الله عليه وسلم بقبرين، فقال: (إنهما ليعذبان، وما يعذبان في كبير، أما أحدهما فكان لا يستتر من البول، وأما الآخر فكان يمشي بالنميمة) قال ابن المثنى: وحدثنا وكيع قال: حدثنا الأعمش قال: سمعت مجاهدا: مثله: (يستتر من بوله) [ر: 213]


056-ترك النبي صلى الله عليه وسلم والناس الأعرابي حتى

ترك النبي صلى الله عليه وسلم والناس الأعرابي حتى فرغ من بوله في المسجد

216 - حدثنا موسى بن إسماعيل قال: حدثنا همام: أخبرنا إسحق، عن أنس بن مالك:
أن النبي صلى الله عليه وسلم رأى أعرابيا يبول في المسجد، فقال: (دعوه) [219، 5679، وانظر: 217، 218]


057-صب الماء على البول في المسجد

صب الماء على البول في المسجد

217 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود:
أن أبا هريرة قال: قام أعرابي فبال في المسجد، فتناوله الناس، فقال لهم النبي صلى الله عليه وسلم: (دعوه وهريقوا على بوله سجلا من ماء، أو ذنوبا من ماء، فإنما بعثتم ميسرين، ولم تبعثوا معسرين) [5777، وانظر: 216]
218 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا يحيى بن سعيد قال: سمعت أنس بن مالك، عن النبي صلى الله عليه وسلم
[ر: 216، 217]


058-يهرق الماء على البول

يهرق الماء على البول

219 - حدثنا خالد قال: وحدثنا سليمان، عن يحيى بن سعيد قال: سمعت أنس بن مالك قال:
جاء أعرابي، فبال في طائفة المسجد، فزجره الناس، فنهاهم النبي صلى الله عليه وسلم، فلما قضى بوله، أمر النبي صلى الله عليه وسلم بذنوب من ماء، فأهريق عليه
[ر: 216]


059-بول الصبيان

بول الصبيان

220 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين أنها قالت:
أتي رسول الله صلى الله عليه وسلم بصبي، فبال على ثوبه، فدعا بماء فأتبعه إياه
[5151، 5656، 5994]
221 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن أم قيس بنت محصن: أنها أتت بابن لها صغير، لم يأكل الطعام، إلى رسول الله صلى الله عليه وسلم، فأجلسه رسول الله صلى الله عليه وسلم في حجره، فبال على ثوبه، فدعا بماء، فنضحه ولم يغسله


060-البول قائما وقاعدا

البول قائما وقاعدا

222 - حدثنا آدم قال: حدثنا شعبة، عن الأعمش، عن أبي وائل، عن حذيفة قال:
أتى النبي صلى الله عليه وسلم سباطة قوم، فبال قائما، ثم دعا بماء، فجئته بماء فتوضأ
[223، 224، 2339]


061-البول عند صاحبه، والتستر بالحائط

البول عند صاحبه، والتستر بالحائط

223 - حدثنا عثمان بن أبي شيبة قال: حدثنا جرير، عن منصور، عن أبي وائل، عن حذيفة قال:
رأيتني أنا والنبي صلى الله عليه وسلم نتماشى، فأتى سباطة قوم خلف حائط، فقام كما يقوم أحدكم، فبال، فانتبذت منه، فأشار إلي فجئته، فقمت عند عقبه حتى فرغ
[ر: 222]


062-البول عند سباطة قوم

البول عند سباطة قوم

224 - حدثنا محمد بن عرعرة قال: حدثنا شعبة، عن منصور، عن أبي وائل قال:
كان أبو موسى الأشعري يشدد في البول، ويقول: إن بني إسرائيل، كان إذا أصاب ثوب أحدهم قرضه، فقال حذيفة: ليته أمسك، أتى رسول الله صلى الله عليه وسلم سباطة قوم، فبال قائما
[ر: 222]


063-غسل الدم

غسل الدم

225 - حدثنا محمد بن المثنى قال: حدثنا يحيى، عن هشام قال:
حدثتني فاطمة، عن أسماء قالت: جاءت امرأة النبي صلى الله عليه وسلم فقالت: أرأيت إحدانا تحيض في الثوب، كيف تصنع؟ قال: (تحته، ثم تقرصه بالماء، وتنضحه، وتصلي فيه) [301]
226 - حدثنا محمد قال: حدثنا أبو معاوية: حدثنا هشام بن عروة، عن أبيه، عن عائشة قالت:
جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله، إني امرأة أستحاض فلا أطهر، أفأدع الصلاة؟ فقال رسول الله صلى الله عليه وسلم: (لا، إنما ذلك عرق، وليس بحيض، فإذا أقبلت حيضتك فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم ثم صلي) [300، 314، 319، 324]


064-غسل المني وفركه، وغسل ما يصيب من المرأة

غسل المني وفركه، وغسل ما يصيب من المرأة

227 228 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا عمرو بن ميمون الجزري، عن سليمان بن يسار، عن عائشة قالت:
كنت أغسل الجنابة من ثوب النبي صلى الله عليه وسلم، فيخرج إلى الصلاة، وإن بقع الماء في ثوبه
(228) وحدثنا مسدد قال: حدثنا عبد الواحد قال: حدثنا عمرو بن ميمون، عن سليمان بن يسار قال:
سألت عائشة عن المني يصيب الثوب فقالت: كنت أغسله من ثوب رسول الله صلى الله عليه وسلم فيخرج إلى الصلاة، وأثر الغسل في ثوبه: بقع الماء [229، 230]


065-إذا غسل الجنابة أو غيرها ولم يذهب أثره

إذا غسل الجنابة أو غيرها ولم يذهب أثره

229 230 - حدثنا موسى قال: حدثنا عبد الواحد قال: حدثنا عمرو بن ميمون قال:
سألت سليمان بن يسار: في الثوب تصيبه الجنابة، قال: قالت عائشة: كنت أغسله من ثوب رسول الله صلى الله عليه وسلم، ثم يخرج إلى الصلاة، وأثر الغسل فيه: بقع الماء
(230) أنها كانت تغسل المني من ثوب النبي صلى الله عليه وسلم، ثم أراه فيه بقعة أو بقعا
[ر: 227]


066-أبوال الإبل والدواب والغنم ومرابضها

أبوال الإبل والدواب والغنم ومرابضها

وصلى أبو موسى في دار البريد والسرقين، والبرية إلى جنبه، فقال: ههنا وثم سواء
231 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة، عن أنس قال:
قدم أناس من عكل أو عرينة، فاجتووا المدينة، فأمرهم النبي صلى الله عليه وسلم بلقاح، وأن يشربوا من أبوالها وألبانها، فانطلقوا، فلما صحوا، قتلوا راعي النبي صلى الله عليه وسلم، واستاقوا النعم، فجاء الخبر في أول النهار، فبعث في آثارهم، فلما ارتفع النهار جيء بهم، فأمر فقطع أيديهم وأرجلهم، وسمرت أعينهم، وألقوا في الحرة، يستسقون فلا يسقون قال أبو قلابة: فهؤلاء سرقوا وقتلوا، وكفروا بعد إيمانهم، وحاربوا الله ورسوله
[1430، 2855، 3956، 3957، 4334، 5361، 5362، 5395، 6417 - 6420، 6503]
232 - حدثنا آدم قال: حدثنا شعبة قال: أخبرنا أبو التياح يزيد بن حميد، عن أنس قال:
كان النبي صلى الله عليه وسلم يصلي، قبل أن يبنى المسجد، في مرابض الغنم
[419، وانظر: 418]


067-ما يقع من النجاسات في السمن والماء

ما يقع من النجاسات في السمن والماء

وقال الزهري: لا بأس بالماء، ما لم يغيره طعم أو ريح أو لون وقال حماد: لا بأس بريش الميتة وقال الزهري: في عظام الموتى، نحو الفيل وغيره: أدركت ناسا من سلف العلماء، يمتشطون بها، ويدهنون فيها، ولا يرون به بأسا وقال ابن سيرين وإبراهيم: ولا بأس بتجارة العاج
233 234 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس، عن ميمونة:
أن رسول الله صلى الله عليه وسلم سئل عن فأرة سقطت في سمن، فقال: (ألقوها وما حولها فاطرحوه، وكلوا سمنكم) (234) أن النبي صلى الله عليه وسلم سئل عن فأرة سقطت في سمن، فقال: (خذوها وما حولها فاطرحوه) قال معن: حدثنا مالك ما لا أحصيه، يقول: عن ابن عباس، عن ميمونة
[5218 - 5220]
235 - حدثنا أحمد بن محمد قال: أخبرنا عبد الله قال: أخبرنا معمر، عن همام بن منبه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
(كل كلم يكلمه المسلم في سبيل الله، يكون يوم القيامة كهيئتها، إذ طعنت تفجر دما، اللون لون دم، والعرف عرف مسك) [2649، 5213، وانظر: 36]


068-البول في الماء الدائم

البول في الماء الدائم

236 - حدثنا أبو اليمان قال: أخبرنا شعيب قال: أخبرنا أبو الزناد: أن عبد الرحمن بن هرمز الأعرج حدثه:
أنه سمع أبا هريرة: أنه سمع رسول الله صلى الله عليه وسلم يقول: (نحن الآخرون السابقون) [836، 2797، 6250، 6493]


069-إذا ألقي على ظهر المصلي قذر أو جيفة، لم تفسد عليه

إذا ألقي على ظهر المصلي قذر أو جيفة، لم تفسد عليه صلاته

وكان ابن عمر: إذا رأى في ثوبه دما، وهو يصلي، وضعه ومضى في صلاته، وقال ابن المسيب والشعبي: إذا صلى وفي ثوبه دم أو جنابة، أو لغير القبلة، أو تيمم فصلى، ثم أدرك الماء في وقته، لا يعيد
237 - حدثنا عبدان قال: أخبرني أبي، عن شعبة، عن أبي إسحق، عن عمرو بن ميمون، عن عبد الله قال:
بينا رسول الله صلى الله عليه وسلم ساجد (ح) قال: وحدثني أحمد بن عثمان قال: حدثنا شريح بن مسلمة قال: حدثنا إبراهيم بن يوسف عن أبيه، عن أبي إسحق قال: حدثني عمرو بن ميمون: أن عبد الله بن مسعود حدثه:
أن النبي صلى الله عليه وسلم كان يصلي عند البيت، وأبو جهل وأصحاب له جلوس، إذا قال بعضهم لبعض: أيكم يجيء بسلى جزور بني فلان، فيضعه على ظهر محمد إذا سجد؟ فانبعث أشقى القوم فجاء به، فنظر حتى سجد النبي صلى الله عليه وسلم، ووضعه على ظهره بين كتفيه، وأنا أنظر لا أغير شيئا، لو كان لي منعة، قال: فجعلوا يضحكون ويحيل بعضهم على بعض، ورسول الله صلى الله عليه وسلم ساجد لا يرفع رأسه، حتى جاءته فاطمة، فطرحت عن ظهره، فرفع رأسه ثم قال: (اللهم عليك بقريش) [498، 2776، 3014، 3641، 3743]


070-البزاق والمخاط ونحوه في الثوب

البزاق والمخاط ونحوه في الثوب

قال عروة، عن المسور ومروان: خرج النبي صلى الله عليه وسلم زمن الحديبية، فذكر الحديث: وما تنخم النبي صلى الله عليه وسلم نخامة، إلا وقعت في كف رجل منهم، فدلك بها وجهه وجلده
[ر: 1608]
238 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن حميد، عن أنس قال:
بزق النبي صلى الله عليه وسلم في ثوبه طوله ابن أبي مريم قال: أخبرنا يحيى بن أيوب: حدثني حميد قال: سمعت: أنسا، عن النبي صلى الله عليه وسلم
[ر: 397]


071-لا يجوز الوضوء بالنبيذ، ولا المسكر

لا يجوز الوضوء بالنبيذ، ولا المسكر

وكرهه الحسن وأبو العالية، وقال عطاء: التيمم أحب إلي من الوضوء بالنبيذ واللبن
239 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا الزهري، عن أبي سلمة، عن عائشة، عن النبي صلى الله عليه وسلم قال:
(كل شراب أسكر فهو حرام) [5263، 5264]


072-غسل المرأة أباها الدم عن وجهه

غسل المرأة أباها الدم عن وجهه

وقال أبو العالية: امسحوا على رجلي، فإنها مريضة
240 - حدثنا محمد قال: أخبرنا سفيان بن عيينة، عن أبي حازم،
سمع سهل بن سعد الساعدي، وسأله الناس، وما بيني وبينه أحد: بأي شيء دووي جرح النبي صلى الله عليه وسلم؟ فقال: ما بقي أحد أعلم به مني، كان علي يجيء بترسه فيه ماء، وفاطمة تغسل عن وجهه الدم، فأخذ حصير فأحرق، فحشي به جرحه
[2747، 2754،2872، 3847، 4950، 5390]


073-السواك

السواك

وقال ابن عباس: بت عند النبي صلى الله عليه وسلم فاستن
[ر: 117]
241 - حدثنا أبو النعمان قال: حدثنا حماد بن زيد، عن غيلان بن جرير، عن أبي بردة، عن أبيه قال:
أتيت النبي صلى الله عليه وسلم فوجدته يستن بسواك بيده، يقول: أع أع، والسواك في فيه كأنه يتهوع
242 - حدثنا عثمان قال: حدثنا جرير عن منصور، عن أبي وائل، عن حذيفة قال:
كان النبي صلى الله عليه وسلم، إذا قام من الليل، يشوص فاه بالسواك
[849، 1085]


074-دفع السواك إلى الأكبر

دفع السواك إلى الأكبر

243 - وقال عفان: حدثنا صخر بن جويرية، عن نافع، عن ابن عمر:
أن النبي صلى الله عليه وسلم قال: (أراني أتسوك بسواك، فجاءني رجلان، أحدهما أكبر من الآخر، فناولت السواك الأصغر منهما، فقيل لي: كبر، فدفعته إلى الأكبر منهما) قال أبو عبد الله: اختصره نعيم، عن ابن المبارك، عن أسامة، عن نافع، عن ابن عمر


075-فضل من بات على الوضوء

فضل من بات على الوضوء

244 - حدثنا محمد بن مقاتل قال: أخبرنا عبد الله قال: أخبرنا سفيان، عن منصور، عن سعد بن عبيدة، عن البراء بن عازب قال:
قال النبي صلى الله عليه وسلم: (إذا أتيت مضجعك، فتوضأ وضوءك للصلاة، ثم اضطجع على شقك الأيمن، ثم قل: اللهم أسلمت وجهي إليك، وفوضت أمري إليك، وألجأت ظهري إليك، رغبة ورهبة إليك، لا ملجأ ولا منجى منك إلا إليك، اللهم آمنت بكتابك الذي أنزلت، وبنبيك الذي أرسلت، فإن مت من ليلتك، فأنت على الفطرة، واجعلهن آخر ما تتكلم به) [5952، 5954، 5956، 7050]


001-الغسل

الغسل

وقول الله تعالى: "وإن كنتم جنبا فاطهروا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لمستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم منه ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون" المائدة: 6
وقوله جل ذكره: "يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون ولا جنبا إلا عابري سبيل حتى تغتسلوا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لمستم النساء فلم تجدوا ماء فتيموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم إن الله كان عفوا غفورا" النساء: 43


002-الوضوء قبل الغسل

الوضوء قبل الغسل

245 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام، عن أبيه، عن عائشة زوج النبي صلى الله عليه وسلم:
أن النبي صلى الله عليه وسلم: كان إذا اغتسل من الجنابة، بدأ فغسل يديه، ثم يتوضأ كما يتوضأ للصلاة، ثم يدخل أصابعه في الماء، فيخلل بها أصول شعره، ثم يصب على رأسه ثلاث غرف بيديه، ثم يفيض الماء على جلده كله
[259، 269]
246 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن الأعمش، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس، عن ميمونة زوج النبي صلى الله عليه وسلم قالت:
توضأ رسول الله صلى الله عليه وسلم وضوءه للصلاة، غير رجليه، وغسل فرجه وما أصابه من الأذى، ثم أفاض عليه الماء، ثم نحى رجليه، فغسلهما، هذه غسله من الجنابة
[254، 256، 257، 262، 263، 270، 272، 277]


003-غسل الرجل مع امرأته

غسل الرجل مع امرأته

247 - حدثنا آدم بن أبي إياس قال: حدثنا ابن أبي ذئب، عن الزهري، عن عروة، عن عائشة قالت:
كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد، من قدح يقال له الفرق
[6908، وانظر: 258]


004-الغسل بالصاع ونحوه

الغسل بالصاع ونحوه

248 - حدثناعبد الله بن محمد قال: حدثني عبد الصمد قال: حدثني شعبة قال: حدثني أبو بكر بن حفص قال: سمعت أبا سلمة يقول:
دخلت أنا وأخو عائشة على عائشة، فسألها أخوها عن غسل النبي صلى الله عليه وسلم، فدعت بإناء نحوا من صاع، فاغتسلت، وأفاضت على رأسها، وبيننا وبينها حجاب
قال أبو عبد الله: قال يزيد بن هارون، وبهز، والجدي، عن شعبة: قدر صاع
249 - حدثنا عبد الله بن محمد قال: حدثنا يحيى بن آدم قال: حدثنا زهير، عن أبي إسحق قال: حدثنا أبو جعفر:
أنه كان عند جابر بن عبد الله، هو وأبوه، وعنده قوم، فسألوه عن الغسل، فقال: يكفيك صاع، فقال رجل: ما يكفيني، فقال جابر: كان يكفي من هو أوفى منك شعرا وخير منك، ثم أمنا في ثوب
[252، 253]
250 - حدثنا أبو نعيم قال: حدثنا ابن عيينة، عن عمرو، عن جابر بن زيد، عن ابن عباس:
أن النبي صلى الله عليه وسلم وميمونة، كانا يغتسلان من إناء واحد
وقال يزيد بن هارون، وبهز، والجدي، عن شعبة: قدر صاع


005-من أفاض على رأسه ثلاثا

من أفاض على رأسه ثلاثا

251 - حدثنا أبو نعيم قال: حدثنا زهير، عن أبي إسحق قال: حدثني سليمان بن صرد قال: حدثني جبير بن مطعم قال:
قال رسول الله صلى الله عليه وسلم: (أما أنا فأفيض على رأسي ثلاثا) 252 253 - حدثنا محمد بن بشار قال: حدثنا غندر قال: حدثنا شعبة، عن مخول بن راشد، عن محمد بن علي، عن جابر بن عبد الله قال:
كان النبي صلى الله عليه وسلم يفرغ على رأسه ثلاثا
(253) قال لي جابر: وأتاني ابن عمك، يعرض بالحسن بن محمد ابن الحنفية، قال: كيف الغسل من الجنابة؟ فقلت: كان النبي صلى الله عليه وسلم يأخذ ثلاثة أكف، ويفيضها على رأسه، ثم يفيض على سائر جسده، فقال لي الحسن: إني رجل كثير الشعر؟ فقلت: كان النبي صلى الله عليه وسلم أكثر منك شعرا
[ر: 249]


006-الغسل مرة واحدة

الغسل مرة واحدة

254 - حدثنا موسى قال: حدثنا عبد الواحد، عن الأعمش، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس قال: قالت ميمونة:
وضعت للنبي صلى الله عليه وسلم ماء للغسل، فغسل يديه مرتين أو ثلاثا، ثم أفرغ على شماله، فغسل مذاكيره، ثم مسح يده بالأرض، ثم مضمض واستنشق، وغسل وجهه ويديه، ثم أفاض على جسده، ثم تحول من مكانه فغسل قدميه
[ر: 246]


007-من بدأ بالحلاب أو الطيب عند الغسل

من بدأ بالحلاب أو الطيب عند الغسل

255 - حدثنا محمد بن المثنى قال: حدثنا أبو عاصم، عن حنظلة، عن القاسم، عن عائشة قالت:
كان النبي صلى الله عليه وسلم إذا اغتسل من الجنابة، ودعا بشيء نحو الحلاب، فأخذ بكفه، فبدأ بشق رأسه الأيمن، ثم الأيسر، فقال بهما على رأسه


008-المضمضة والاستنشاق في الجنابة

المضمضة والاستنشاق في الجنابة

256 - حدثنا عمر بن حفص بن غياث قال: حدثنا أبي: حدثنا الأعمش قال: حدثني سالم عن كريب، عن ابن عباس قال: حدثتنا ميمونة قالت:
صببت للنبي صلى الله عليه وسلم غسلا، فأفرغ بيمينه على يساره فغسلهما، ثم غسل فرجه، ثم قال بيده الأرض فمسحها بالتراب، ثم غسلها، ثم تمضمض واستنشق، ثم غسل وجهه، وأفاض على رأسه، ثم تنحى، فغسل قدميه، ثم أتي بمنديل، فلم ينفض بها
[ر: 246]


009-مسح اليد بالتراب ليكون أنقى

مسح اليد بالتراب ليكون أنقى

257 - حدثنا الحميدي قال: حدثنا سفيان قال: حدثنا الأعمش، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس، عن ميمونة:
أن النبي صلى الله عليه وسلم اغتسل من الجنابة، فغسل فرجه بيده، ثم دلك بها الحائط، ثم غسلها، ثم توضأ وضوءه للصلاة، فلما فرغ من غسله غسل رجليه
[ر: 246]


010-هل يدخل الجنب يده في الإناء قبل أن يغسلها، إذا لم

هل يدخل الجنب يده في الإناء قبل أن يغسلها، إذا لم يكن على يده قذر غير الجنابة

وأدخل ابن عمر والبراء بن عازب، يده في الطهور ولم يغسلهما، ثم توضأ ولم ير ابن عمر، وابن عباس بأسا بما ينتضح من غسل الجنابة
258 - حدثنا عبد الله بن مسلمة: أخبرنا أفلح، عن القاسم، عن عائشة قالت:
كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد، تختلف أيدينا فيه
[260، وانظر: 247]
259 - حدثنا مسدد قال: حدثنا حماد، عن هشام، عن أبيه، عن عائشة قالت:
كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة غسل يده
[ر: 245]
260 - حدثنا أبو الوليد قال: حدثنا شعبة، عن أبي بكر بن حفص، عن عروة، عن عائشة قالت:
كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد من جنابة
وعن عبد الرحمن بن القاسم، عن أبيه، عن عائشة: مثله
[ر: 258]
261 - حدثنا أبو الوليد قال: حدثنا شعبة، عن عبد الله بن عبد الله بن جبر قال:
سمعت أنس بن مالك يقول: كان النبي صلى الله عليه وسلم والمرأة من نسائه، يغتسلان من إناء واحد زاد مسلم ووهب، عن شعبة: من الجنابة


011-تفريق الغسل والوضوء

تفريق الغسل والوضوء

ويذكر عن ابن عمر: أنه غسل قدميه بعدما جف وضوءه
262 - حدثنا محمد بن محبوب قال: حدثنا عبد الواحد قال: حدثنا الأعمش، عن سالم بن أبي الجعد،عن كريب مولى ابن عباس، عن ابن عباس قال: قالت ميمونة:
وضعت لرسول الله صلى الله عليه وسلم ماء يغتسل به، فأفرغ على يديه، فغسلهما مرتين أو ثلاثا، ثم أفرغ بيمينه على شماله، فغسل مذاكيره، ثم دلك يده بالأرض، ثم مضمض واستنشق، ثم غسل وجهه ويديه، وغسل رأسه ثلاثا، ثم أفرغ على جسده، ثم تنحى من مقامه، فغسل قدميه
[ر: 246]


012-من أفرغ بيمينه على شماله في الغسل

من أفرغ بيمينه على شماله في الغسل

263 - حدثنا موسى بن إسماعيل قال: حدثنا أبو عوانة: حدثنا الأعمش، عن سالم بن أبي الجعد، عن كريب مولى ابن عباس، عن ابن عباس، عن ميمونة بنت الحارث قالت:
وضعت لرسول الله صلى الله عليه وسلم غسلا وسترته، فصب على يده، فغسلهما مرة أو مرتين - قال سليمان: لا أدري، أذكر الثالثة أم لا - ثم أفرغ بيمينه على شماله، فغسل فرجه، ثم دلك يده بالأرض أو بالحائط، ثم تمضمض واستنشق، وغسل وجهه ويديه، وغسل رأسه، ثم صب على جسده، ثم تنحى فغسل قديمه، فناولته خرقة، فقال بيده هكذا، ولم يردها
[ر: 246]


013-إذا جامع ثم عاد، ومن دار على نسائه في غسل واحد

إذا جامع ثم عاد، ومن دار على نسائه في غسل واحد

264 - حدثنا محمد بن بشار قال: حدثنا ابن أبي عدي، ويحيى بن سعيد، عن شعبة، عن إبراهيم بن محمد بن المنتشر، عن أبيه قال: ذكرته لعائشة فقالت:
يرحم الله أبا عبد الرحمن، كنت أطيب رسول الله صلى الله عليه وسلم، فيطوف على نسائه، ثم يصبح محرما ينضخ طيبا
[267، وانظر: 268]
265 - حدثنا محمد بن بشار قال: حدثنا معاذ بن هشام قال: حدثني أبي، عن قتادة قال: حدثنا أنس بن مالك قال:
كان النبي صلى الله عليه وسلم يدور على نسائه في الساعة الواحدة، من الليل والنهار، وهن إحدى عشرة قال: قلت لأنس: أو كان يطيقه؟ قال: كنا نتحدث أنه أعطي قوة ثلاثين
وقال سعيد، عن قتادة: إن أنسا حدثهم: تسع نسوة
[280، 4781، 4917]


014-غسل المذي والوضوء منه

غسل المذي والوضوء منه

266 - حدثنا أبو الوليد قال: حدثنا زائدة، عن أبي حصين، عن أبي عبد الرحمن، عن علي قال:
كنت رجلا مذاء، فأمرت رجلا أن يسأل النبي صلى الله عليه وسلم، لمكان ابنته، فسأل فقال: (توضأ واغسل ذكرك) [ر: 132]


015-من تطيب ثم اغتسل وبقي أثر الطيب

من تطيب ثم اغتسل وبقي أثر الطيب

267 - حدثنا أبو النعمان قال: حدثنا أبو عوانة، عن إبراهيم بن محمد بن المنتشر، عن أبيه قال:
سألت عائشة، فذكرت لها قول ابن عمر: ما أحب أن أصبح محرما أنضخ طيبا، فقالت عائشة: أنا طيبت رسول الله صلى الله عليه وسلم، ثم طاف في نسائه، ثم أصبح محرما
[ر: 264]
268 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا الحكم، عن إبراهيم، عن الأسود، عن عائشة قالت:
كأني أنظر إلى وبيص الطيب، في مفرق النبي صلى الله عليه وسلم وهو محرم
[1464، 5574، 5579، وانظر: 264]


016-تخليل الشعر، حتى إذا ظن أنه قد أروى بشرته أفاض

تخليل الشعر، حتى إذا ظن أنه قد أروى بشرته أفاض عليه

169 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا هشام بن عروة، عن أبيه، عن عائشة قالت:
كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة، غسل يديه، وتوضأ وضوءه للصلاة، ثم اغتسل، ثم يخلل بيده شعره، حتى إذا ظن أنه قد أروى بشرته، أفاض عليه الماء ثلاث مرات، ثم غسل سائر جسده وقالت: كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد، نغرف منه جميعا
[ر: 245]


017-من توضأ في الجنابة، ثم غسل سائر جسده، ولم يعد غسل

من توضأ في الجنابة، ثم غسل سائر جسده، ولم يعد غسل مواضع الوضوء مرة أخرى

270 - حدثنا يوسف بن عيسى قال: أخبرنا الفضل بن موسى قال: أخبرنا الأعمش، عن سالم، عن كريب مولى ابن عباس، عن ابن عباس عن ميمونة قالت:
وضع رسول الله صلى الله عليه وسلم وضوءا لجنابة، فأكفأ بيمينه على شماله مرتين أو ثلاثا، ثم غسل فرجه، ثم ضرب يده بالأرض أو الحائط، مرتين أو ثلاثا، ثم مضمض واستنشق، وغسل وجهه وذراعيه، ثم أفاض على رأسه الماء، ثم غسل جسده، ثم تنحى فغسل رجليه، قالت: فأتيته بخرقة فلم يردها، فجعل ينفض بيده
[ر: 246]


018-إذا ذكر في المسجد أنه جنب، يخرج كما هو، ولا يتيمم

إذا ذكر في المسجد أنه جنب، يخرج كما هو، ولا يتيمم

271 - حدثنا عبد الله بن محمد قال: حدثنا عثمان بن عمر قال: أخبرنا يونس، عن الزهري، عن أبي سلمة، عن أبي هريرة قال:
أقيمت الصلاة وعدلت الصفوف قياما، فخرج إلينا رسول الله صلى الله عليه وسلم، فلما قام في مصلاه، ذكر أنه جنب، فقال لنا: (مكانكم) تابعه عبد الأعلى،عن معمر، عن الزهري ورواه الأوزاعي، عن الزهري
[613، 614]


019-نفض اليدين من الغسل عن الجنابة

نفض اليدين من الغسل عن الجنابة

272 - حدثنا عبدان قال: أخبرنا أبو حمزة قال: سمعت الأعمش، عن سالم،، عن كريب، عن ابن عباس قال: قالت ميمونة:
وضعت للنبي صلى الله عليه وسلم غسلا، فسترته بثوب، وصب على يديه فعسلهما، ثم صب بيمينه على شماله فغسل فرجه، فضرب بيده الأرض فمسحهما، ثم غسلها، فمضمض واستنشق، وغسل وجهه وذراعيه، ثم صب على رأسه، وأفاض على جسده، ثم تنحى فغسل قدميه، فناولته ثوبا فلم يأخذه، فانطلق وهو ينفض يديه
[ر: 246]


020-من بدأ بشق رأسه الأيمن في الغسل

من بدأ بشق رأسه الأيمن في الغسل

273 - حدثنا خلاد بن يحيى قال: حدثنا إبراهيم بن نافع، عن الحسن بن مسلم، عن صفية بنت شيبة، عن عائشة قالت: كنا إذا أصابت إحدانا جنابة، أخذت بيديها ثلاثا فوق رأسها، ثم بيدها على شقها الأيمن، وبيدها الأخرى على شقها الأيسر


021-من اغتسل عريانا وحده في الخلوة، ومن تستر فالتستر

من اغتسل عريانا وحده في الخلوة، ومن تستر فالتستر أفضل

وقال بهز، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم: (الله أحق أن يستحيا منه من الناس) 274 - حدثنا إسحق بن نصر قال: حدثنا عبد الرزاق، عن معمر، عن همام بن منبه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
(كانت بنو إسرائيل يغتسلون عراة، ينظر بعضهم إلى بعض، وكان موسى يغتسل وحده، فقالوا: والله ما يمنع موسى أن يغتسل معنا إلا أنه آدر، فذهب مرة يغتسل، فوضع ثوبه على حجر، ففر الحجر بثوبه، فخرج موسى في إثره، يقول: ثوبي يا حجر، حتى نظرت بنو إسرائيل إلى موسى، فقالوا: والله ما بموسى من بأس، وأخذ ثوبه، فطفق بالحجر ضربا) [3223، 4521]
275 - وعن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
(بينا أيوب يغتسل عريانا، فخر عليه جراد من ذهب، فجعل أيوب يحتثي في ثوبه، فناداه ربه: يا أيوب، ألم أكن أغنيتك عما ترى؟ قال: بلى وعزتك، ولكن لا غنى بي عن بركتك) ورواه إبراهيم، عن موسى بن عقبة، عن صفوان، عن عطاء بن يسار، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: (بينا أيوب يغتسل عريانا) [3211، 7055]


022-التستر في الغسل عند الناس

التستر في الغسل عند الناس

276 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي النضر، مولى عمر بن عبيد الله: أن أبا مرة، مولى أم هانىء بنت أبي طالب أخبره:
أنه سمع أم هانىء بنت أبي طالب تقول: ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح، فوجدته يغتسل وفاطمة تستره، فقال: (من هذه) [350، 3000، 5806]
277 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا سفيان، عن الأعمش، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس، عن ميمونة قالت:
سترت النبي صلى الله عليه وسلم وهو يغتسل من الجنابة، فغسل يديه، ثم صب بيمينه على شماله، فغسل فرجه وما أصابه، ثم مسح بيده على الحائط أو الأرض، ثم توضأ وضوءه للصلاة غير رجليه، ثم أفاض على جسده الماء، ثم تنحى فغسل قدميه
تابعه أبو عوانة، وابن فضيل في الستر
[ر: 246]


023-إذا احتلمت المرأة

إذا احتلمت المرأة

278 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن زينب بنت أبي سلمة، عن أم سلمة أم المؤمنين أنها قالت:
جاءت أم سليم، أمرأة أبي طلحة، إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن الله لا يستحيي من الحق، هل على المرأة من غسل إذا هي احتلمت؟ فقال رسول الله صلى الله عليه وسلم: (نعم إذا رأت الماء) [ر: 130]


024-عرق الجنب، وأن المسلم لا ينجس

عرق الجنب، وأن المسلم لا ينجس

279 - حدثنا علي بن عبد الله قال: حدثنا يحيى قال: حدثنا حميد قال: حدثنا بكر، عن أبي رافع، عن أبي هريرة:
أن النبي صلى الله عليه وسلم لقيه في بعض طريق المدينة وهو جنب، فانخنست منه، فذهب فاغتسل ثم جاء، فقال: (أين كنت يا أبا هريرة) [281]


025-الجنب يخرج ويمشي في السوق وغيره

الجنب يخرج ويمشي في السوق وغيره

وقال عطاء: يحتجم الجنب، ويقلم أظفاره، ويحلق رأسه، وإن لم يتوضأ
280 - حدثنا عبد الأعلى بن حماد قال: حدثنا يزيد بن زريع قال: حدثنا سعيد، عن قتادة: أن أنس بن مالك حدثهم:
أن نبي الله صلى الله عليه وسلم كان يطوف على نسائه، في الليلة الواحدة، وله يومئذ تسع نسوة
[ر: 265]
281 - حدثنا عياش قال: حدثنا عبد الأعلى: حدثنا حميد، عن بكر، عن أبي رافع، عن أبي هريرة قال:
لقيني رسول الله صلى الله عليه وسلم وأنا جنب، فأخذ بيدي، فمشيت معه حتى قعد، فانسللت، فأتيت الرحل، فاغتسلت ثم جئت وهو قاعد، فقال: (أين كنت يا أبا هر) [ر: 279]


026-كينونة الجنب في البيت، إذا توضأ قبل أن يغتسل

كينونة الجنب في البيت، إذا توضأ قبل أن يغتسل

282 - حدثنا أبو نعيم قال: حدثنا هشام وشيبان، عن يحيى، عن أبي سلمة قال: سألت عائشة:
أكان النبي صلى الله عليه وسلم يرقد وهو جنب؟ قالت: نعم، ويتوضأ
[284]


027-نوم الجنب

نوم الجنب

283 - حدثنا قتيبة قال: حدثنا الليث، عن نافع، عن ابن عمر:
أن عمر بن الخطاب: سأل رسول الله صلى الله عليه وسلم: أيرقد أحدنا وهو جنب؟ قال: (نعم إذا توضأ أحدكم فليرقد وهو جنب) [285، 286]


028-الجنب يتوضأ ثم ينام

الجنب يتوضأ ثم ينام

284 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عبيد الله بن أبي جعفر، عن محمد بن عبد الرحمن، عن عروة، عن عائشة قالت:
كان النبي صلى الله عليه وسلم إذا أراد أن ينام، وهو جنب، غسل فرجه، وتوضأ للصلاة
[ر: 282]
285 - حدثنا موسى بن إسماعيل قال: حدثنا جويرية، عن نافع، عن عبد الله قال:
استفتى عمر النبي صلى الله عليه وسلم: أينام أحدنا وهو جنب؟ قال: (نعم إذا توضأ) [ر: 283]
286 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر أنه قال:
ذكر عمر بن الخطاب لرسول الله صلى الله عليه وسلم: أنه تصيبه الجنابة من الليل، فقال له رسول الله صلى الله عليه وسلم: (توضأ، واغسل ذكرك، ثم نم) [ر: 283]


029-إذا التقى الختانان

إذا التقى الختانان

287 - حدثنا معاذ بن فضالة قال: حدثنا هشام (ح) (إذا جلس بين شعبها الأربع، ثم جهدها، فقد وجب الغسل) تابعه عمرو بن مرزوق، عن شعبة: مثله وقال موسى: حدثنا أبان قال: حدثنا قتادة: أخبرنا الحسن: مثله


030-غسل ما يصيب من فرج المرأة

غسل ما يصيب من فرج المرأة

288 - حدثنا أبو معمر: حدثنا عبد الوارث، عن الحسين، قال يحيى: وأخبرني أبو سلمة: أن عطاء بن يسار أخبره: أن زيد بن خالد الجهني أخبره: أنه سأل عثمان فقال:
أرأيت إذا جامع الرجل امرأته فلم يمن؟ قال عثمان: يتوضأ كما يتوضأ للصلاة، ويغسل ذكره قال عثمان: سمعته من رسول الله صلى الله عليه وسلم فسألت عن ذلك علي بن أبي طالب، والزبير بن العوام، وطلحة بن عبيد الله، وأبي بن كعب، رضي الله عنهم، فأمروه بذلك
قال يحيى: وأخبرني أبو سلمة: أن عروة بن الزبير أخبره: أن أبا أيوب أخبره: أنه سمع ذلك من رسول الله صلى الله عليه وسلم
[ر: 177]
289 - حدثنا مسدد: حدثنا يحيى، عن هشام بن عروة قال: أخبرني أبو أيوب قال: أخبرني أبي بن كعب أنه قال:
يا رسول الله، إذا جامع الرجل المرأة فلم ينزل؟ قال: (يغسل ما مس المرأة منه، ثم يتوضأ ويصلي) قال أبو عبد الله: الغسل أحوط، وذاك الآخر، وإنما بينا لاختلافهم


001-الحيض

الحيض

بسم الله الرحمن الرحيم
وقول الله تعالى: "ويسألونك عن المحيض قل هو أذى - إلى قوله - ويحب المتطهرين" البقرة: 222


002-كيف كان بدء الحيض، وقول النبي صلى الله عليه وسلم:

كيف كان بدء الحيض، وقول النبي صلى الله عليه وسلم: ^هذا شيء كتبه الله على بنات آدم^

وقال بعضهم: كان أول ما أرسل الحيض على بني إسرائيل، وحديث النبي صلى الله عليه وسلم أكثر
290 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: سمعت عبد الرحمن بن القاسم قال: سمعت القاسم يقول: سمعت عائشة تقول:
خرجنا لا نرى إلا الحج، فلما كنا بسرف حضت، فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي، قال: (ما لك أنفست) [299، 310، 311، 313، 1446، 1481، 1485، 1486، 1487، 1557، 1567، 1623، 1633، 1691، 1694 - 1696، 2793، 4134، 4146، 5228، 5239، 6802، وانظر: 1606]


003-غسل الحائض رأس زوجها وترجيله

غسل الحائض رأس زوجها وترجيله

291 292 - حدثنا عبد الله بن يوسف قال: حدثنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة قالت:
كنت أرجل رأس رسول الله صلى الله عليه وسلم وأنا حائض
(292) أتخدمني الحائض، أو تدنو مني المرأة وهي جنب؟ فقال عروة: كل ذلك علي هين، وكل ذلك تخدمني، وليس على أحد في ذلك بأس، أخبرتني عائشة: أنها كانت ترجل، تعني رأس رسول الله صلى الله عليه وسلم، وهي حائض، ورسول الله صلى الله عليه وسلم حينئذ مجاور في المسجد، يدني لها رأسه، وهي في حجرتها، فترجله وهي حائض
[1924 - 1926، 1941، 5581]


004-قراءة الرجل في حجر امرأته وهي حائض

قراءة الرجل في حجر امرأته وهي حائض

وكان أبو وائل: يرسل خادمه وهي حائض إلى أبي رزين، فتأتيه بالمصحف، فتمسكه بعلاقته
293 - حدثنا أبو نعيم الفضل بن دكين: سمع زهيرا، عن منصور بن صفية: أن أمه حدثته: أن عائشة حدثتها:
أن النبي صلى الله عليه وسلم: كان يتكىء في حجري وأنا حائض، ثم يقرأ القرآن
[7110]


005-من سمى النفاس حيضا

من سمى النفاس حيضا

294 - حدثنا المالكي بن إبراهيم قال: حدثنا هشام، عن يحيى بن أبي كثير، عن أبي سلمة: أن زينب بنت أم سلمة حدثته: أن أم سلمة حدثتها قالت:
بينا أنا مع النبي صلى الله عليه وسلم، مضطجعة في خميصة، إذ حضت، فانسللت، فأخذت ثياب حيضتي، قال: (أنفست) [316، 317، 1828]


006-مباشرة الحائض

مباشرة الحائض

295 296 - حدثنا قبيصة قال: حدثنا سفيان، عن منصور، عن إبراهيم، عن الأسود، عن عائشة قالت:
كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد، كلانا جنب، وكان يأمرني فأتزر، فيباشرني وأنا حائض، وكان يخرج رأسه إلي وهو معتكف، فأغسله وأنا حائض
(296) تابعه خالد وجرير عن الشيباني
297 - حدثنا أبو النعمان قال: حدثنا عبد الواحد قال: حدثنا الشيباني قال: حدثنا عبد الله بن شداد قال: سمعت ميمونة:
كان رسول الله صلى الله عليه وسلم، إذا أراد أن يباشر امرأة من نسائه، أمرها فاتزرت وهي حائض ورواه سفيان عن الشيباني


007-ترك الحائض الصوم

ترك الحائض الصوم

298 - حدثنا سعيد بن أبي مريم قال: أخبرنا محمد بن جعفر قال: أخبرني زيد، هو ابن أسلم، عن عياض بن عبد الله، عن أبي سعيد الخدري قال:
خرج رسول الله صلى الله عليه وسلم في أضحى، أو فطر، إلى المصلى، فمر على النساء، فقال: (يا معشر النساء تصدقن فإني أريتكن أكثر أهل النار) [913، 1393، 1850، 2515]


008-تقضي الحائض المناسك كلها إلا الطواف بالبيت

تقضي الحائض المناسك كلها إلا الطواف بالبيت

وقال إبراهيم: لا بأس أن تقرأ الآية، ولم ير ابن عباس بالقراءة للجنب بأسا وكان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه وقالت أم عطية: كنا نؤمر أن يخرج الحيض فيكبرن بتكبيرهم ويدعون
[ر: 318]
وقال ابن عباس: أخبرني أبو سفيان: أن هرقل: دعا بكتاب النبي صلى الله عليه وسلم فقرأه فإذا فيه: (بسم الله الرحمن الرحيم، و: "يا أهل الكتاب تعالوا إلى كلمة" الآية)
[ر: 7]
وقال عطاء، عن جابر: حاضت عائشة فنسكت المناسك، غير الطواف بالبيت، ولا تصلي
[ر: 6803]
وقال الحكم: إني لأذبح وأنا جنب، وقال الله: "ولا تأكلوا مما لم يذكر اسم الله عليه" الأنعام: 121
299 - حدثنا أبو نعيم قال: حدثنا عبد العزيز بن أبي سلمة، عن عبد الرحمن بن القاسم، عن القاسم بن محمد، عن عائشة قالت:
خرجنا مع النبي صلى الله عليه وسلم لا نذكر إلا الحج، فلما جئنا سرف، طمثت، فدخل علي النبي صلى الله عليه وسلم وأنا أبكي، فقال: (ما يبكيك) [ر: 290]


009-الاستحاضة

الاستحاضة

300 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة أنها قالت:
قالت فاطمة بنت أبي حبيش لرسول الله صلى الله عليه وسلم: يا رسول الله، إني لا أطهر، أفادع الصلاة، فقال رسول الله صلى الله عليه وسلم: (إنما ذلك عرق وليس بالحيضة، فإذا أقبلت الحيضة فاتركي الصلاة، فإذا ذهب قدرها، فاغسلي عنك الدم وصلي) [ر: 226]


010-غسل دم المحيض

غسل دم المحيض

301 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام، عن فاطمة بنت المنذر، عن أسماء بنت أبي بكر أنها قالت:
سألت امرأة رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، أرأيت إحدانا، إذا أصاب ثوبها الدم من الحيضة، كيف تصنع؟ فقال رسول الله صلى الله عليه وسلم: (إذا أصاب ثوب إحداكن الدم من الحيضة، فلتقرصه، ثم لتنضحه بماء، ثم لتصلي فيه) [ر: 225]
302 - حدثنا أصبغ قال: أخبرني ابن وهب قال: أخبرني عمرو بن الحارث، عن عبد الرحمن بن القاسم: حدثه عن أبيه، عن عائشة قالت:
كانت إحدانا تحيض، ثم تقترص الدم من ثوبها عند طهرها، فتغسله وتنضح على سائره، ثم تصلي فيه


011-الاعتكاف للمستحاضة

الاعتكاف للمستحاضة

303 - حدثنا إسحق قال: حدثنا خالد بن عبد الله، عن خالد، عن عكرمة، عن عائشة:
أن النبي صلى الله عليه وسلم اعتكف معه بعض نسائه، وهي مستحاضة ترى الدم، فربما وضعت الطست تحتها من الدم وزعم: أن عائشة رأت ماء العصفر، فقالت: كأن هذا شيء كانت فلانة تجده
[1932]
304 305 - حدثنا قتيبة قال: حدثنا يزيد بن زريع، عن خالد، عن عكرمة، عن عائشة قال:
اعتكفت مع رسول الله صلى الله عليه وسلم امرأة من أزواجه، فكانت ترى الدم والصفرة، والطست تحتها، وهي تصلي
(305) أن بعض أمهات المؤمنين اعتكفت وهي مستحاضة


012-هل تصلي المرأة في ثوب حاضت فيه

هل تصلي المرأة في ثوب حاضت فيه

306 - حدثنا أبو نعيم قال: حدثنا إبراهيم بن نافع، عن ابن أبي نجيح، عن مجاهد قال: قالت عائشة:
ما كان لإحدانا إلا ثوب واحد، تحيض فيه، فإذا أصابه شيء من دم، قالت بريقها، فقصعته بظفرها


013-الطيب للمرأة عند غسلها من المحيض

الطيب للمرأة عند غسلها من المحيض

307 - حدثنا عبد الله بن عبد الوهاب قال: حدثنا حماد بن زيد، عن أيوب، عن حفصة، قال أبو عبد الله: أو هشام بن حسان، عن حفصة، عن أم عطية، عن النبي صلى الله عليه وسلم قالت:
كنا ننهى أن نحد على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشرا، ولا نكتحل، ولا نتطيب، ولا نلبس ثوبا مصبوغا إلا ثوب عصب، وقد رخص لنا عند الطهر، إذا اغتسلت إحدانا من محيضها، في نبذة من كست أظفار، وكنا ننهى عن اتباع الجنائز
قال: رواه هشام بن حسان، عن حفصة، عن أم عطية، عن النبي صلى الله عليه وسلم
[1219، 1220، 5026 - 5028]


014-دلك المرأة نفسها إذا تطهرت من المحيض، وكيف تغتسل،

دلك المرأة نفسها إذا تطهرت من المحيض، وكيف تغتسل، وتأخذ فرصة ممسكة، فتتبع أثر الدم

308 - حدثنا يحيى قال: حدثنا ابن عيينة، عن منصور بن صفية، عن أمه، عن عائشة:
أن امرأة سألت النبي صلى الله عليه وسلم عن غسلها من المحيض فأمرها كيف تغتسل، قال: (خذي فرصة من مسك فتطهري بها) [309، 6924]


015-غسل المحيض

غسل المحيض

309 - حدثنا مسلم قال: حدثنا وهيب: حدثنا منصور، عن أمه، عن عائشة: أن امرأة من الأنصار، قالت للنبي صلى الله عليه وسلم: كيف أغتسل من المحيض؟ قال: (خذي فرصة ممسكة، فتوضئي ثلاثا) [ر: 308]


016-امتشاط المرأة عند غسلها من المحيض

امتشاط المرأة عند غسلها من المحيض

310 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم: حدثنا ابن شهاب، عن عروة: أن عائشة قالت:
أهللت مع رسول الله صلى الله عليه وسلم في حجة الوداع، فكنت ممن تمتع ولم يسق الهدي، فزعمت أنها حائض، ولم تطهر حتى دخلت ليلة عرفة، فقالت: يا رسول الله، هذه ليلة عرفة، وإنما كنت تمتعت بعمرة؟ فقال لها رسول الله صلى الله عليه وسلم: (انقضي رأسك، وامتشطي وأمسكي عن عمرتك) [ر: 290]


017-نقض المرأة شعرها عند غسل المحيض

نقض المرأة شعرها عند غسل المحيض

311 - حدثنا عبيد بن إسماعيل قال: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة قالت:
خرجنا موافين لهلال ذي الحجة، فقال رسول الله صلى الله عليه وسلم: (من أحب أن يهل بعمرة فليهلل، فإني لولا أني هديت لأهلك بعمرة) قال هشام: ولم يكن في شيء من ذلك، هدي ولا صوم ولا صدقة
[ر: 290]


018-مخلقة وغير مخلقة

مخلقة وغير مخلقة

312 - حدثنا مسدد قال: حدثنا حماد، عن عبيد الله بن أبي بكر، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: (إن الله عز وجل وكل بالرحم ملكا يقول: يا رب نطفة، يا رب علقة، يا رب مضغة، فإذا أراد أن يقضي خلقه قال: أذكر أم أنثى، شقي أم سعيد، فما الرزق والأجل، فيكتب في بطن أمه) [3155، 6222]


019-كيف تهل الحائض بالحج والعمرة

كيف تهل الحائض بالحج والعمرة

313 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة قالت:
خرجنا مع النبي صلى الله عليه وسلم في حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحج، فقدمنا مكة، فقال رسول الله صلى الله عليه وسلم: (من أحرم بعمرة ولم يهد فليحلل، ومن أحرم بعمرة وأهدى فلا يحل، حتى يحل بنحر هديه، ومن أهل بحج فليتم حجه) [ر: 290]


020-إقبال المحيض وإدباره

إقبال المحيض وإدباره

وكن نساء يبعثن إلى عائشة بالدرجة فيها الكرسف فيه الصفرة، فتقول: لا تعجلن حتى ترين القصة البيضاء، تريد بذلك الطهر من الحيضة وبلغ ابنة زيد بن ثابت: أن نساء يدعون بالمصابيح من جوف الليل، ينظرن إلى الطهر، فقالت: ما كان النساء يصنعن هذا، وعابت عليهن
314 - حدثنا عبد الله بن محمد قال: حدثنا سفيان، عن هشام، عن أبيه، عن عائشة:
أن فاطمة بنت أبي حبيش كانت تستحاض، فسألت النبي صلى الله عليه وسلم فقال: (ذلك عرق، وليست بالحيضة، فإذا أقبلت الحيضة، فدعي الصلاة، وإذا أدبرت فاغتسلي وصلي) [ر: 226]


021-لا تقضي الحائض الصلاة

لا تقضي الحائض الصلاة

وقال جابر وأبو سعيد، عن النبي صلى الله عليه وسلم: (تدع الصلاة) [ر: 298، 6803]
315 - حدثنا موسى بن إسماعيل قال: حدثنا همام قال: حدثنا قتادة قال: حدثتني معاذة:
أن امرأة قالت لعائشة: أتجزي إحدانا صلاتها إذا طهرت؟ فقالت: أحرورية أنت؟ كنا نحيض مع النبي صلى الله عليه وسلم، فلا يأمرنا به، أو قالت: فلا نفعله


022-النوم مع الحائض وهي في ثيابها

النوم مع الحائض وهي في ثيابها

316 - حدثنا سعد بن حفص قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن زينب بنت أبي سلمة حدثته: أن أم سلمة قالت:
حضت وأنا مع النبي صلى الله عليه وسلم في الخميلة، فانسللت، فخرجت منها، فأخذت ثياب حيضتي فلبستها، فقال لي رسول الله صلى الله عليه وسلم: (أنفست) قالت: وحدثتني: أن النبي صلى الله عليه وسلم: كان يقبلها وهو صائم، وكنت أغتسل، أنا والنبي صلى الله عليه وسلم، من إناء واحد من الجنابة
[ر: 294]


023-من أخذ ثياب الحيض سوى ثياب الطهر

من أخذ ثياب الحيض سوى ثياب الطهر

317 - حدثنا معاذ بن فضالة قال: حدثنا هشام، عن يحيى، عن أبي سلمة، عن زينب بنت أبي سلمة، عن أم سلمة قالت:
بينا أنا مع النبي صلى الله عليه وسلم، مضطجعة في حميلة، حضت فانسللت، فأخذت ثياب حيضتي، فقال: (أنفست) [ر: 294]


024-شهود الحائض العيدين ودعوة المسلمين، ويعتزلن

شهود الحائض العيدين ودعوة المسلمين، ويعتزلن المصلى

318 - حدثنا محمد، هو ابن سلام، قال: أخبرنا عبد الوهاب، عن أيوب، عن حفصة قالت:
كنا نمنع عواتقنا أن يخرجن في العيدين، فقدمت امرأة، فنزلت قصر بني خلف، فحدثت عن أختها، وكان زوج أختها غزا مع النبي صلى الله عليه وسلم ثنتي عشرة، وكانت أختي معه في ست، قالت: كنا نداوي الكلمى، ونقوم على المرضى، فسألت أختي النبي صلى الله عليه وسلم: أعلى إحدانا بأس، إذا لم يكن لها جلباب، أن لا تخرج؟ قال: (لتلبسها صاحبتها من جلبابها، ولتشهد الخير، ودعوة المسلمين) [344، 928، 931، 937، 938، 1569]


025-إذا حاضت في شهر ثلاث حيض، وما يصدق النساء في

إذا حاضت في شهر ثلاث حيض، وما يصدق النساء في الحيض والحمل، فيما يمكن من الحيض

لقول الله تعالى: "ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن" البقرة: 228
ويذكر عن علي وشريح: إن امرأة جاءت ببينة من بطانة أهلها، ممن يرضى دينه، أنها حاضت ثلاثا في شهر، صدقت، وقال عطاء: اقراؤها ما كانت وبه قال إبراهيم وقال عطاء: الحيض يوم إلى خمس عشرة وقال معتمر، عن أبيه: سألت ابن سيرين، عن المرأة ترى الدم، بعد قرئها بخمسة أيام؟ قال: النساء أعلم بذلك
319 - حدثنا أحمد بن أبي رجاء قال: حدثنا أبو أسامة قال: سمعت هشام بن عروة قال: أخبرني أبي، عن عائشة:
أن فاطمة بنت أبي حبيش، سألت النبي صلى الله عليه وسلم قالت: إني أستحاض فلا أطهر، أفأدع الصلاة؟ فقال: (لا، إن ذلك عرق، ولكن دعي الصلاة قدر الأيام التي كنت تحيضين فيها، ثم اغتسلي وصلي) [ر: 226]


026-الصفرة والكدرة في غير أيام الحيض

الصفرة والكدرة في غير أيام الحيض

320 - حدثنا قتيبة بن سعيد قال: حدثنا إسماعيل، عن أيوب، عن محمد، عن أم عطية قالت:
كنا لا نعد الكدرة والصفرة شيئا


027-عرق الاستحاضة

عرق الاستحاضة

321 - حدثنا إبراهيم بن المنذر قال: حدثنا معن قال: حدثني ابن أبي ذئب، عن ابن شهاب، عن عروة، وعن عمرة، عن عائشة زوج النبي صلى الله عليه وسلم:
أن أم حبيبة استحضيت سبع سنين، فسألت رسول الله صلى الله عليه وسلم عن ذلك، فأمرها أن تغتسل، فقال: (هذا عرق)


028-المرأة تحيض بعد الإفاضة

المرأة تحيض بعد الإفاضة

322 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر بن محمد بن عمرو بن حازم، عن أبيه، عن عمرة بنت عبد الرحمن، عن عائشة زوج النبي صلى الله عليه وسلم:
أنها قالت لرسول الله صلى الله عليه وسلم: يا رسول الله، إن صفية بنت حيي قد حاضت؟ قال رسول الله صلى الله عليه وسلم: (لعلها تحبسنا، ألم تكن طافت معكن) [1646، 1670، 1673، 1682، 4140، 5019، 5805]
323 - حدثنا معلى بن أسد قال: حدثنا وهيب، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس قال:
رحض للحائض أن تنفر إذا حاضت
وكان ابن عمر يقول في أول أمره: إنها لا تنفر، ثم سمعته يقول: تنفر، إن رسول الله صلى الله عليه وسلم رخص لهن
[1668، 1671، 1672]


029-إذا رأت المستحاضة الطهر

إذا رأت المستحاضة الطهر

قال ابن عباس: تغتسل وتصلي ولو ساعة، ويأتيها زوجها إذا صلت، الصلاة أعظم
324 - حدثنا أحمد بن يونس، عن زهير قال: حدثنا هشام، عن عروة، عن عائشة قالت:
قال النبي صلى الله عليه وسلم: (إذا أقبلت الحيضة فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم وصلي) [ر: 226]


030-الصلاة على النفساء وسنتها

الصلاة على النفساء وسنتها

325 - حدثنا أحمد بن أبي سريج قال: أخبرنا شبابة قال: أخبرنا شعبة، عن حسين المعلم، عن ابن بريدة، عن سمرة بن جندب:
أن امرأة ماتت في بطن، فصلى عليها النبي صلى الله عليه وسلم، فقام وسطها
[1266، 1267]
326 - حدثنا الحسن بن مدرك قال: حدثنا يحيى بن حماد قال: أخبرنا أبو عوانة، اسمه الوضاح، من كتابه قال: أخبرنا سليمان الشيباني، عن عبد الله بن شداد قال:
سمعت خالتي ميمونة، زوج النبي صلى الله عليه وسلم: أنها كانت تكون حائضا لا تصلي، وهي مفترشة بحذاء مسجد رسول الله صلى الله عليه وسلم، وهو يصلي على خمرته، إذا سجد أصابني بعض ثوبة
[372، 374، 495، 496]


001-التيمم

التيمم

بسم الله الرحمن الرحيم
قول الله تعالى: "فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم منه" المائدة: 6
327 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة زوج النبي صلى الله عليه وسلم قالت:
خرجنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره، حتى إذا كنا بالبيداء، أو بدأت الجيش، انقطع عقد لي، فأقام رسول الله صلى الله عليه وسلم على التماسه، وأقام الناس معه، وليسوا على ماء، فأتى الناس إلى أبي بكر الصديق، فقالو: ألا ترى ما صنعت عائشة؟ أقامت برسول الله صلى الله عليه وسلم والناس، وليسوا على ماء، وليس معهم ماء، فجاء أبو بكر، ورسول الله صلى الله عليه وسلم واضع رأسه على فخذي قد نام، فقال: حبست رسول الله صلى الله عليه وسلم والناس، وليسوا على ماء، وليس معهم ماء، فقالت عائشة: فعاتبني أبو بكر، وقال ما شاء الله أن يقول، وجعل يطعنني بيده في خاصرتي، فلا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم على فخذي، فقام رسول الله صلى الله عليه وسلم حين أصبح على غير ماء، فأنزل الله آية التيمم فتيموا، فقال أسيد بن الحضير: ما هي بأول بركتكم يا آل أبي بكر، قال: فبعثنا البعير الذي كنت عليه، فأصبنا العقد تحته
[329، 3469، 3562، 4307، 4331، 4332، 4869، 4952، 5543، 6452، 6453]
328 - حدثنا محمد بن سنان قال: حدثنا هشيم (ح) أن النبي صلى الله عليه وسلم قال: (أعطيت خمسا، لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة فليصل، وأحلت لي المغانم ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة) [427، 2954]


002-إذا لم يجد ماء ولا ترابا

إذا لم يجد ماء ولا ترابا

329 - حدثنا زكرياء بن يحيى قال: حدثنا عبد الله بن نمير قال: حدثنا هشام بن عروة، عن أبيه، عن عائشة:
أنها استعارت من أسماء قلادة فهلكت، فبعث رسول الله صلى الله عليه وسلم رجلا فوجدها، فأدركتهم الصلاة وليس معهم ماء، فصلوا، فشكوا ذلك إلى رسول الله صلى الله عليه وسلم، فأنزل الله آية التيمم، فقال أسيد بن حضير لعائشة: جزاك الله خيرا، فوالله ما نزل بك أمر تكرهينه، إلا جعل الله ذلك لك وللمسلمين فيه خيرا
[ر: 327]


003-التيمم في الحضر، إذا لم يجد الماء وخاف فوت الصلاة

التيمم في الحضر، إذا لم يجد الماء وخاف فوت الصلاة

وبه قال عطاء، وقال الحسن، في المريض عنده الماء، ولا يجد من يناوله: يتيمم وأقبل ابن عمر من أرضه بالجرف، فحضرت العصر بمربد النعم فصلى، ثم دخل المدينة والشمس مرتفعة، فلم يعد
330 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج قال: سمعت عميرا، مولى ابن عباس، قال:
أقبلت أنا وعبد الله بن يسار، مولى ميمونة زوج النبي صلى الله عليه وسلم، حتى دخلنا على أبي جهيم بن الحارث بن الصمة الأنصاري، فقال أبو الجهيم: أقبل النبي صلى الله عليه وسلم من نحو بئر جمل، فلقيه رجل فسلم عليه، فلم يرد عليه النبي صلى الله عليه وسلم، حتى أقبل على الجدار، فمسح بوجهه ويديه، ثم رد عليه السلام


004-المتيمم هل ينفخ فيهما

المتيمم هل ينفخ فيهما

331 - حدثنا آدم قال: حدثنا شعبة: حدثنا الحكم، عن ذر، عن سعيد بن عبد الرحمن بن أبزى، عن أبيه قال:
جاء رجل إلى عمر بن الخطاب فقال: إني أجنبت فلم أصب الماء، فقال عمار بن ياسر لعمر بن الخطاب: أما تذكر أنا كنا في سفر أنا وأنت، فأا أنت فلم تصل، وأما أنا فتمعكت فصليت، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: (إنما كان يكفيك هكذا) [332 - 336، وانظر: 338]


005-التيمم للوجه والكفين

التيمم للوجه والكفين

332 336 - حدثنا حجاج قال: أخبرنا شعبة: أخبرني الحكم، عن ذر، عن سعيد بن عبد الرحمن بن أبزى، عن أبيه:
قال عمار بهذا، وضرب شعبة بيديه الأرض، ثم أدناهما من فيه، ثم مسح وجهه وكفيه
وقال النضر: أخبرنا شعبة، عن الحكم قال: سمعت ذرا يقول: عن ابن عبد الرحمن بن أبزى قال الحكم: وقد سمعته من ابن عبد الرحمن، عن أبيه قال: قال عمار
(333) أنه شهد عمر، وقال له عمار: كنا في سرية فأجنبنا وقال تفل فيها
(334) قال عمار لعمر: تمعكت، فأتيت النبي صلى الله عليه وسلم فقال: (يكفيك الوجه والكفين) (335) شهدت عمر، فقال له عمار: وساق الحديث
(336) قال عمار: فضرب النبي صلى الله عليه وسلم بيده الأرض، فمسح وجهه وكفيه
[ر: 331]


006-الصعيد الطيب وضوء المسلم، يكفيه من الماء

الصعيد الطيب وضوء المسلم، يكفيه من الماء

وقال الحسن: يجزئه التيمم ما لم يحدث وأم ابن عباس وهو متيمم وقال يحيى بن سعيد: لا بأس بالصلاة على السبخة، والتيمم بها
337 - حدثنا مسدد قال: حدثني يحيى بن سعيد قال: حدثنا عوف قال: حدثنا أبو رجاء، عن عمران قال:
كنا في سفر مع النبي صلى الله عليه وسلم، وإنا أسرينا، حتى كنا في آخر الليل، وقعنا وقعة، ولا وقعة أحلى عند المسافر منها، فما أيقظنا إلا حر الشمس، وكان أول من استيقظ فلان ثم فلان ثم فلان - يسميهم أبو رجاء فنسي عوف - ثم عمر بن الخطاب الرابع، وكان النبي صلى الله عليه وسلم إذا نام لم يوقظ حتى يكون هو يستيقظ، لأنا لا ندري ما يحدث له في نومه، فلما استيقظ عمر ورأى ما أصاب الناس، وكان رجلا جليدا، فكبر ورفع صوته بالتكبير، فما زال يكبر ويرفع صوته بالتكبير، حتى استيقظ بصوته النبي صلى الله عليه وسلم، فلما استيقظ شكوا إليه الذي أصابهم، قال: (لا ضير أو لا يضير، ارتحلوا) [341، 3378]


007-إذا خاف الجنب على نفسه المرض أو الموت، أو خاف

إذا خاف الجنب على نفسه المرض أو الموت، أو خاف العطش تيمم

ويذكر: أن عمرو بن العاص أجنب في ليلة باردة، فتيمم وتلا: "ولا تقتلوا أنفسكم إن الله كان بكم رحيما" النساء: 29 فذكر للنبي صلى الله عليه وسلم فلم يعنف
338 339 - حدثنا بشر بن خالد قال: حدثنا محمد، هو غندر، عن شعبة، عن سليمان، عن أبي وائل قال: قال أبو موسى لعبد الله بن مسعود:
إذا لم يجد الماء لا يصلي؟ قال عبد الله: لو رخصت لهم في هذا، كان إذا وجد أحدهم البرد قال هكذا، يعني تيمم، وصلى قال: قلت: فأين قول عمار لعمر؟ قال: إني لم أر عمر قنع بقول عمار
(339) كنت عند عبد الله وأبي موسى، فقال له أبو موسى: أرأيت يا أبا عبد الرحمن، إذا أجنب فلم يجد ماء، كيف يصنع؟ فقال عبد الله: لا يصلي حتى يجد الماء فقال أبو موسى: فكيف تصنع بقول عمار، حين قال له النبي صلى الله عليه وسلم: (كان يكفيك) [340، وانظر: 331]


008-التيمم ضربة

التيمم ضربة

340 - حدثنا محمد بن سلام قال: أخبرنا أبو معاوية، عن الأعمش، عن شقيق قال:
كنت جالسا مع عبد الله وأبي موسى الأشعري، فقال له أبو موسى: لو أن رجلا أجنب، فلم يجد الماء شهرا، أما كان يتيمم ويصلي فكيف تصنعون بهذه الآية في سورة المائدة: "فلم تجدوا ماء فتيمموا صعيدا طيبا" فقال عبد الله: لو رخص لهم في هذا، لأوشكوا إذا برد عليهم الماء أن يتيمموا الصعيد قلت: وإنما كرهتم هذا لذا؟ قال: نعم فقال أبو موسى: ألم تسمع قول عمار لعمر: بعثني رسول الله في حاجة، فأجنبت فلم أجد الماء، فتمرغت في الصعيد كما تمرغ الدابة، فذكرت ذلك للنبي صلى الله عليه وسلم فقال: (إنما يكفيك أن تصنع هكذا) فضرب بكفه ضربة على الأرض، ثم نفضها، ثم مسح بها ظهر كفه بشماله، أو ظهر شماله بكفه، ثم مسح بها وجهه فقال عبد الله: أفلم تر عمر لم يقنع بقول عمار
وزاد يعلى: عن الأعمش، عن شقيق: كنت مع عبد الله وأبي وائل، فقال أبو موسى: ألم تسمع قول عمار لعمر: إن رسول الله صلى الله عليه وسلم بعثني أنا وأنت، فأجنبت، فتمعكت بالصعيد، فأتينا رسول الله صلى الله عليه وسلم فأخبرناه، فقال: (إنما كان يكفيك هذا) [ر: 338]
341 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا عوف، عن أبي رجاء قال: حدثنا عمران بن حصين الخزاعي: أن رسول الله صلى الله عليه وسلم رأى رجلا معتزلا، لم يصل في القوم، فقال: (يا فلان، ما منعك أن تصلي في القوم) [ر: 337]


001-كيف فرضت الصلوات في الإسراء

كيف فرضت الصلوات في الإسراء

وقال ابن عباس: حدثني أبو سفيان في حديث هرقل فقال: يأمرنا - يعني النبي صلى الله عليه وسلم - بالصلاة والصدق والعفاف
[ر: 7]
342 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن يونس، عن ابن شهاب، عن أنس بن مالك قال: كان أبو ذر يحدث:
أن رسول الله صلى الله عليه وسلم قال: (فرج عن سقف بيتي وأنا بمكة، فنزل جبريل، ففرج صدري، ثم غسله بماء زمزم، ثم جاء بطست من ذهب، ممتلىء حكمة وإيمانا، فأفرغه في صدري، ثم أطبقه، ثم أخذ بيدي فعرج بي إلى السماء الدنيا، فلما جئت إلى السماء الدنيا، قال جبريل لخازن السماء: افتح، قال: من هذا؟ قال: هذا جبريل، قال: هل معك أحد؟ قال: نعم، معي محمد صلى الله عليه وسلم، فقال: أرسل إليه؟ قال: نعم فلما فتح علونا السماء الدنيا، فإذا رجل قاعد، على يمينه أسودة، وعلى يساره أسودة، إذا نظر قبل يمينه ضحك، وإذا نظر قبل يساره بكى، فقال: مرحبا بالنبي الصالح والابن الصالح، قلت لجبريل: من هذا؟ قال: هذا آدم، وهذه الأسودة عن يمينه وعن شماله نسم بنيه، فأهل اليمين منهم أهل الجنة، والأسودة التي عن شماله أهل النار، فإذا نظر عن يمينه ضحك، وإذا نظر قبل شماله بكى، حتى عرج بي إلى السماء الثانية، فقال لخازنها: افتح، ) قال ابن شهاب فأخبرني ابن حزم: أن ابن عباس وأبا حبة الأنصاري: كانا يقولان: قال النبي صلى الله عليه وسلم: (ثم عرج بي حتى ظهرت لمستوى أسمع فيه صريف الأقلام) [1555، 3164، وانظر: 3035]
343 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن صالح بن كيسان، عن عروة بن الزبير، عن عائشة أم المؤمنين قالت:
فرض الله الصلاة حين فرضها، ركعتين ركعتين، في الحضر والسفر، فأقرت صلاة السفر، وزيد في صلاة الحضر
[1040، 3720]
9 - أبواب الصلاة في الثياب
بسم الله الرحمن الرحيم


002-وجوب الصلاة في الثياب، وقول الله تعالى:

وجوب الصلاة في الثياب، وقول الله تعالى:

"خذوا زينتكم عند كل مسجد" الأعراف: 31 ومن صلى ملتحفا في ثوب واحد
ويذكر عن سلمة بن الأكوع: أن النبي صلى الله عليه وسلم قال: (يزره ولو بشوكة) [ر: 362]
344 - حدثنا موسى بن إسماعيل قال: حدثنا يزيد بن إبراهيم، عن محمد، عن أم عطية قالت:
أمرنا أن نخرج الحيض يوم العيدين، وذوات الخدور، فيشهدن جماعة المسلمين ودعوتهم، ويعتزل الحيض عن مصلاهن، قالت امرأة: يا رسول الله، إحدانا ليس لها جلباب؟ قال: (لتلبسها صاحبتها من جلبابها) وقال عبد الله بن رجاء: حدثنا عمران: حدثنا محمد بن سيرين: حدثتنا أم عطية: سمعت النبي صلى الله عليه وسلم بهذا
[ر: 318]


003-عقد الإزار على القفا في الصلاة

عقد الإزار على القفا في الصلاة

وقال أبو حازم عن سهل: صلوا مع النبي صلى الله عليه وسلم عاقدي أزرهم على عواتقهم
[ر: 355]
345 346 - حدثنا أحمد بن يونس قال: حدثنا عاصم بن محمد قال: حدثني واقد بن محمد، عن محمد بن المنكدر قال:
صلى جابر في إزار قد عقده من قبل قفاه، وثيابه موضوعة على المشجب، قال له قائل: تصلي في إزار واحد؟ فقال: إنما صنعت ذلك، ليراني أحمق مثلك، وأينا كان له ثوبان على عهد النبي صلى الله عليه وسلم؟
(346) رأيت جابر بن عبد الله يصلي في ثوب واحد، وقال: رأيت النبي صلى الله عليه وسلم يصلي في ثوب
[363]


004-الصلاة في الثوب الواحد ملتحفا به

الصلاة في الثوب الواحد ملتحفا به

قال الزهري في حديثه: الملتحف المتوشح، وهو المخالف بين طرفيه على عاتقيه، وهو الاشتمال على منكبيه قال: قالت أم هانىء: التحف النبي صلى الله عليه وسلم بثوب، وخالف بين طرفيه على عاتقيه
347 349 - حدثنا عبيد الله بن موسى قال: حدثنا هشام بن عروة، عن أبيه، عن عمر بن أبي سلمة:
أن النبي صلى الله عليه وسلم صلى في ثوب واحد، قد خالف بين طرفيه
(348) أنه رأى النبي صلى الله عليه وسلم يصلي في ثوب واحد، في بيت أم سلمة، قد ألقى طرفيه على عاتقيه
(349) رأيت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد، مشتملا به، في بيت أم سلمة، واضعا طرفيه على عاتقيه
350 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك بن أنس، عن أبي النضر، مولى عمر بن عبيد الله:
أن أبا مرة، مولى أم هانىء بنت أبي طالب، أخبره: أنه سمع أم هانىء بنت أبي طالب تقول: ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح، فوجدته يغتسل، وفاطمة ابنته تستره، قالت: فسلمت عليه، فقال: (من هذه) [ر: 276، 1052]
351 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة:
أن سائلا سأل رسول الله صلى الله عليه وسلم، عن الصلاة في ثوب واحد، فقال رسول الله صلى الله عليه وسلم: (أولكلكم ثوبان) [358]


005-إذا صلى في الثوب الواحد فليجعل على عاتقيه

إذا صلى في الثوب الواحد فليجعل على عاتقيه

352 353 - حدثنا أبو عاصم، عن مالك، عن أبي الزناد، عن عبد الرحمن الأعرج، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (لا يصلي أحدكم في الثوب الواحد، ليس على عاتقيه شيء) (353) أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: (من صلى في ثوب واحد، فليخالف بين طرفيه)


006-إذا كان الثوب ضيقا

إذا كان الثوب ضيقا

354 - حدثنا يحيى بن صالح قال: حدثنا فليح بن سليمان، عن سعيد بن الحارث قال:
سألنا جابر بن عبد الله، عن الصلاة في الثوب الواحد، فقال: خرجت مع النبي صلى الله عليه وسلم في بعض أسفاره، فجئت ليلة لبعض أمري، فوجدته يصلي، وعلي ثوب واحد، فاشتملت به، وصليت إلى جانبه، فلما انصرف قال: (ما السري يا جابر) 355 - حدثنا مسدد قال: حدثنا يحيى، عن سفيان قال: حدثني أبو حازم، عن سهل قال:
كان رجال يصلون مع النبي صلى الله عليه وسلم، عاقدي أزرهم على أعناقهم، كهيئة الصبيان، ويقال للنساء: (لا ترفعن رؤوسكن حتى يستوي الرجال جلوسا) [781، 1157]


007-الصلاة في الجبة الشامية

الصلاة في الجبة الشامية

وقال الحسن في الثياب ينسجها المجوسي: لم ير بها بأسا وقال معمر: رأيت الزهري: يلبس من ثياب اليمن ما صبغ بالبول وصلى علي في ثوب غير مقصور
356 - حدثنا يحيى قال: حدثنا أبو معاوية، عن الأعمش، عن مسلم، عن مسروق، عن مغيرة بن شعبة قال:
كنت مع النبي صلى الله عليه وسلم في سفر، فقال: (يا مغيرة، خذ الإداوة) [ر: 180]


008-كراهية التعري في الصلاة وغيرها

كراهية التعري في الصلاة وغيرها

357 - حدثنا مطر بن الفضل قال: حدثنا روح قال: حدثنا زكرياء بن إسحق: حدثنا عمرو بن دينار قال: سمعت جابر بن عبد الله يحدث:
أن رسول الله صلى الله عليه وسلم، كان ينقل معهم الحجارة للكعبة، وعليه إزاره، فقال له العباس عمه: يا بن أخي، لو حللت إزارك، فجعلت على منكبيك دون الحجارة، قال: فحله فجعله على منكبيه، فسقط مغشيا عليه، فما رئي بعد ذلك عريانا صلى الله عليه وسلم
[1505، 3617]


009-الصلاة في القميص والسراويل والتبان والقباء

الصلاة في القميص والسراويل والتبان والقباء

358 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن أيوب، عن محمد، عن أبي هريرة قال:
قام رجل إلى النبي صلى الله عليه وسلم، فسأله عن الصلاة في الثوب الواحد، فقال: (أوكلكم يجد ثوبين) [ر: 351]
359 - حدثنا عاصم بن علي قال: حدثنا ابن أبي ذئب، عن الزهري، عن سالم، عن ابن عمر قال:
سأل رجل رسول الله صلى الله عليه وسلم فقال: ما يلبس المحرم؟ فقال: (لا يلبس القميص، ولا السراويل، ولا البرنس، ولا ثوبا مسه الزعفران، ولا ورس، فمن لم يجد النعلين فليلبس الخفين، وليقطعهما حتى يكونا أسفل من الكعبين) وعن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم: مثله
[ر: 134]


010-ما يستر من العورة

ما يستر من العورة

360 - حدثنا قتيبة بن سعيد قال: حدثنا ليث، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن أبي سعيد الخدري أنه قال:
نهى رسول الله صلى الله عليه وسلم عن اشتمال الصماء، وأن يحتبي الرجل في ثوب واحد، ليس على فرجه منه شيء
[1890، 2037، 2040، 5482، 5484، 5927]
361 - حدثنا قبيصة بن عقبة قال: حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة قال:
نهى النبي صلى الله عليه وسلم عن بيعتين: عن اللماس والنباذ، وأن يشتمل الصماء، وأن يحتبي الرجل في ثوب واحد
[559، 563، 1891، 2038، 2039، 5481، 5483]
362 - حدثنا إسحق قال: حدثنا يعقوب بن إبراهيم قال: حدثنا ابن أخي شهاب، عن عمه قال: أخبرني حميد بن عبد الرحمن بن عوف: أن أبا هريرة قال:
بعثني أبو بكر في تلك الحجة، في مؤذنين يوم النحر، نؤذن بمنى: ألا لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان، قال حميد بن عبد الرحمن: ثم أردف رسول الله صلى الله عليه وسلم عليا، فأمره أن يؤذن بـ *براءة* قال أبو هريرة: فأذن معنا علي في أهل منى يوم النحر: لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان
[1543، 3006، 4105، 4378 - 4380]


011-الصلاة بغير رداء

الصلاة بغير رداء

363 - حدثنا عبد العزيز بن عبد الله قال: حدثني ابن أبي الموالي، عن محمد بن المكندر قال:
دخلت على جابر بن عبد الله، وهو يصلي في ثوب ملتحفا به، ورداؤه موضوع، فلما انصرف قلنا: يا أبا عبد الله، تصلي ورداؤك موضوع؟ قال: نعم أحببت أن يراني الجهال مثلكم، رأيت النبي صلى الله عليه وسلم يصلي هكذا
[ر: 345]


012-ما يذكر في الفخذ

ما يذكر في الفخذ

ويروى عن ابن عباس، وجرهد، ومحمد بن جحش، عن النبي صلى الله عليه وسلم: (الفخذ عورة) [ر: 3492]
وقال زيد بن ثابت: أنزل الله على رسوله صلى الله عليه وسلم وفخذه على فخذي، فثقلت علي، حتى خفت أن ترض فخذي
[ر: 4316]
364 - حدثنا يعقوب بن إبراهيم قال: حدثنا إسماعيل بن علية قال: حدثنا عبد العزيز بن صهيب، عن أنس:
أن رسول الله صلى الله عليه وسلم غزا خيبر، فصلينا عندها صلاة الغداة بغلس، فركب نبي الله صلى الله عليه وسلم، وركب أبو طلحة، وأنا رديف أبي طلحة، فأجرى نبي الله صلى الله عليه وسلم في زقاق خيبر، وإن ركبتي لتمس فخذ نبي الله صلى الله عليه وسلم، ثم حسر الإزار عن فخذه، حتى إني أنظر إلى بياض فخذ نبي الله صلى الله عليه وسلم، فلما دخل القرية قال: (الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قوم، فساء صباح المنذرين) [585، 905، 2115، 2120، 2736، 2784، 2785، 2829، 3447، 3961، 3962، 3964، 3965، 3974 - 3976، 4797، 4798، 4864، 4874، 5072، وانظر: 2732، 3963]


013-في كم تصلي المرأة من الثياب

في كم تصلي المرأة من الثياب

وقال عكرمة: لو وارت جسدها في ثوب لأجزته
365 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عروة: أن عائشة قالت:
لقد كان رسول الله صلى الله عليه وسلم يصلي الفجر، فيشهد معه نساء من المؤمنات، متلفعات في مروطهن، ثم يرجعن إلى بيوتهن، ما يعرفهن أحد
[553، 829، 834]


014-إذا صلى في ثوب له أعلام، ونظر إلى علمها

إذا صلى في ثوب له أعلام، ونظر إلى علمها

366 - حدثنا أحمد بن يونس قال: حدثنا إبراهيم بن سعد قال: حدثنا ابن شهاب، عن عروة، عن عائشة:
أن النبي صلى الله عليه وسلم صلى في خميصة لها أعلام، فنظر إلى أعلامها نظرة، فلما انصرف قال: (اذهبوا بخميصتي هذه إلى أبي جهم، وأتوني بأنبجانية أبي جهم، فإنها ألهتني آنفا عن صلاتي) وقال هشام بن عروة، عن أبيه، عن عائشة: قال النبي صلى الله عليه وسلم: (كنت أنظر إلى علمها وأنا في الصلاة، فأخاف أن تفتنني) [719، 5479]


015-إن صلى في ثوب مصلب أو تصاوير، هل تفسد صلاته؟ وما

إن صلى في ثوب مصلب أو تصاوير، هل تفسد صلاته؟ وما ينهى عن ذلك

367 - حدثنا أبو معمر، عبد الله بن عمرو قال: حدثنا عبد الوارث قال: حدثنا عبد العزيز بن صهيب، عن أنس:
كان قرام لعائشة، سترت به جانب بيتها، فقال النبي صلى الله عليه وسلم: (أميطي عنا قرامك هذا، فإنه لا تزال تصاويره تعرض في صلاتي) [5614]


016-من صلى في فروج حرير ثم نزعه

من صلى في فروج حرير ثم نزعه

368 - حدثنا عبد الله بن يوسف قال: حدثنا الليث، عن يزيد، عن أبي الخير، عن عقبة بن عامر قال:
أهدي إلى النبي صلى الله عليه وسلم فروج حرير، فلبسه فصلى فيه، ثم انصرف، فنزعه نزعا شديدا، كالكاره له، وقال: (لا ينبغي هذا للمتقين) [5465]


017-الصلاة في الثوب الأحمر

الصلاة في الثوب الأحمر

369 - حدثنا محمد بن عرعرة قال: حدثني عمر بن أبي زائدة، عن عون بن أبي جحيفة، عن أبيه قال:
رأيت رسول الله صلى الله عليه وسلم في قبة حمراء من أدم، ورأيت بلالا أخذ وضوء رسول الله صلى الله عليه وسلم، ورأيت الناس يبتدرون ذاك الوضوء، فمن أصاب منه شيئا تمسح به، ومن لم يصيب منه شيئا أخذ من بلل يد صاحبه، ثم رأيت بلالا أخذ عنزة فركزها، وخرج النبي صلى الله عليه وسلم في حلة حمراء مشمرا، صلى إلى العنزة بالناس ركعتين، ورأيت الناس والدواب، يمرون من بين يدي العنزة
[ر: 185]


018-الصلاة في السطوح والمنبر والخشب

الصلاة في السطوح والمنبر والخشب

قال أبو عبد الله: ولم ير الحسن بأسا أن يصلي على الجمد والقناطر، وإن جرى تحتها بول، أو فوقها، أو أمامها، إذا كان بينهما سترة وصلى أبو هريرة على سقف المسجد بصلاة الإمام وصلى ابن عمر على الثلج
370 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا أبو حازم قال: سألوا سهل بن سعد:
من أي شيء المنبر؟ فقال: ما بقي بالناس أعلم مني، هو من أثل الغابة، عمله فلان مولى فلانة، لرسول الله صلى الله عليه وسلم، وقام عليه رسول الله صلى الله عليه وسلم حين عمل ووضع، فاستقبل القبلة، كبر وقام الناس خلفه، فقرأ وركع وركع الناس خلفه، ثم رفع رأسه ثم رجع القهقرى، فسجد على الأرض، ثم عاد إلى المنبر، ثم ركع ثم رفع رأسه، ثم رجع القهقرى حتى سجد بالأرض، فهذا شأنه
قال أبو عبد الله: قال علي بن عبد الله: سألني أحمد بن حنبل رحمه الله عن هذا الحديث قال: فإنما أردت، أن النبي صلى الله عليه وسلم كان أعلى من الناس، فلا بأس أن يكون الإمام أعلى من الناس بهذا الحديث قال: فقلت: إن سفيان بن عيينة، كان يسأل عن هذا كثيرا، فلم تسمعه منه؟ قال: لا
[437، 875، 1988، 2430]
371 - حدثنا محممد بن عبد الرحيم قال: حدثنا يزيد بن هارون قال: أخبرنا حميد الطويل، عن أنس بن مالك:
أن رسول الله صلى الله عليه وسلم سقط عن فرسه، فجحشت ساقه، أو كتفه، وآلى من نسائه شهرا، فجلس في مشربة له، درجتها من جذوع، فأتاه أصحابه يعودونه، فصلى بهم جالسا وهم قيام، فلما سلم قال: (إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا سجد فاسجدوا، وإن صلى قائما فصلوا قياما) [657، 699، 700، 772، 1063، 1812، 2337، 4905، 4984، 6306]


019-إذا أصاب ثوب المصلي امرأته إذا سجد

إذا أصاب ثوب المصلي امرأته إذا سجد

372 - حدثنا مسدد، عن خالد قال: حدثنا سليمان الشيباني، عن عبد الله بن شداد، عن ميمونة قالت:
كان رسول الله صلى الله عليه وسلم يصلي وأنا حذاءه، وأنا حائض، وربما أصابني ثوبه إذا سجد قالت: وكان يصلي على الخمرة
[ر: 326]


020-الصلاة على الحصير

الصلاة على الحصير

وصلى جابر وأبو سعيد في السفينة قائما وقال الحسن: قائما ما لم تشق على أصحابك، تدور معها، وإلا فقاعدا
373 - حدثنا عبد الله قال: أخبرنا مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك:
أن جدته مليكة، دعت رسول الله صلى الله عليه وسلم لطعام صنعته له، فأكل منه، ثم قال: (قوموا فلأصل لكم) [694، 822، 833، 1111]


021-الصلاة على الخمرة

الصلاة على الخمرة

374 - حدثنا أبو الوليد قال: حدثنا شعبة قال:حدثنا سليمان الشيباني، عن عبد الله بن شداد، عن ميمونة قالت:
كان النبي صلى الله عليه وسلم يصلي على الخمرة
[ر: 326]


022-الصلاة على الفراش

الصلاة على الفراش

وصلى أنس على فراشه، وقال أنس: كنا نصلي مع النبي صلى الله عليه وسلم، فيسجد أحدنا على ثوبه
[ر: 378]
375 377 - حدثنا إسماعيل قال: حدثني مالك، عن أبي النضر، مولى عمر بن عبيد الله، عن أبي سلمة بن عبد الرحمن، عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت:
كنت أنام بين يدي رسول الله صلى الله عليه وسلم ورجلاي في قبلته، فإذا سجد غمزني فقبضت رجلي، فإذا قام بسطتهما، قالت: والبيوت يومئذ ليس فيها مصابيح
(376) أن رسول الله صلى الله عليه وسلم كان يصلي، وهي بينه وبين القبلة، على فراش أهله، اعتراض الجنازة
(377) أن النبي صلى الله عليه وسلم كان يصلي، وعائشة معترضة بينه وبين القبلة، على الفراش الذي ينامان عليه
[491، 493، 1151، وانظر: 486]


023-السجود على الثوب في شدة الحر

السجود على الثوب في شدة الحر

وقال الحسن: كان القوم يسجدون على العمامة والقلنسوة، ويداه في كمه
378 - حدثنا أبو الوليد، هشام بن عبد الملك، قال: حدثنا بشر بن المفضل قال: حدثني غالب القطان، عن بكر بن عبد الله، عن أنس بن مالك قال:
كنا نصلي مع النبي صلى الله عليه وسلم، فيضع أحدنا طرف الثوب، من شدة الحر، في مكان السجود
[517، 1150]


024-الصلاة في النعال

الصلاة في النعال

379 - حدثنا آدم بن أبي إياس قال: حدثنا شعبة قال: أخبرنا أبو مسلمة، سعيد بن يزيد الأزدي، قال:
سألت أنس بن مالك: أكان النبي صلى الله عليه وسلم يصلي في نعليه؟ قال: نعم
[5512]


025-الصلاة في الخفاف

الصلاة في الخفاف

380 - حدثنا آدم قال: حدثنا شعبة، عن الأعمش قال: سمعت إبراهيم يحدث: عن همام بن الحارث قال:
رأيت جرير بن عبد الله بال ثم توضأ، ومسح على خفيه، ثم قام فصلى، فسئل فقال: رأيت النبي صلى الله عليه وسلم صنع مثل هذا
فقال إبراهيم: فكان يعجبهم، لأن جريرا كان آخر من أسلم
381 - حدثنا إسحق بن نصر قال: حدثنا أبو أسامة، عن الأعمش، عن مسلم، عن مسروق، عن المغيرة بن شعبة قال:
وضأت النبي صلى الله عليه وسلم، فمسح على خفيه وصلى
[ر: 180]


026-إذا لم يتم السجود

إذا لم يتم السجود

382 - أخبرنا الصلت بن محمد: أخبرنا مهدي، عن واصل، عن أبي وائل، عن حذيفة:
رأى رجلا لا يتم ركوعه ولا سجوده، فلما قضى صلاته، قال له حذيفة: ما صليت - قال: وأحسبه قال - لو مت مت على غير سنة محمد صلى الله عليه وسلم
[758، 775]


027-يبدي ضبعية ويجافي في السجود

يبدي ضبعية ويجافي في السجود

383 - أخبرنا يحيى بن بكير: حدثنا بكر بن مضر، عن جعفر، عن ابن هرمز، عن عبد الله بن مالك بن بحينة:
أن النبي صلى الله عليه وسلم: كان إذا صلى فرج بين يديه، حتى يبدو بياض إبطيه
وقال الليث: حدثني جعفر بن ربيعة: نحوه
[774، 3371]
10 - أبواب القبلة
بسم الله الرحمن الرحيم


028-فضل استقبال القبلة

فضل استقبال القبلة

يستقبل بأطراف رجليه، قاله أبو حميد، عن النبي صلى الله عليه وسلم
[ر: 794]
384 385 - حدثنا عمرو بن عباس قال: حدثنا ابن المهدي قال: حدثنا منصور بن سعد، عن ميمون بن سياه، عن أنس بن مالك قال:
قال رسول الله صلى الله عليه وسلم: (من صلى صلاتنا، واستقبل قبلتنا، وأكل ذبيحتنا، فذلك المسلم، الذي له ذمة الله وذمة رسوله، فلا تخفروا الله في ذمته) (385) قال رسول الله صلى الله عليه وسلم: (أمرت أن أقاتل الناس، حتى يقولوا لا إله إلا الله، فإذا قالوها، وصلوا صلاتنا، واستقبلوا قبلتنا، وذبحوا ذبيحتنا، فقد حرمت علينا دماؤهم وأموالهم، إلا بحقها، وحسابهم على الله) قال ابن أبي مريم: أخبرنا يحيى: حدثنا حميد: حدثنا أنس، عن النبي صلى الله عليه وسلم
وقال علي بن عبد الله: حدثنا خالد بن الحارث قال: حدثنا حميد قال: سأل ميمون بن سياه أنس بن مالك قال: يا أبا حمزة، ما يحرم دم العبد وماله؟ فقال: من شهد أن لا إله إلا الله، واستقبل قبلتنا، وصلى صلاتنا، وأكل ذبيحتنا، فهو المسلم، له ما للمسلم، وعليه ما على المسلم


029-قبلة أهل المدينة، وأهل الشأم، والمشرق

قبلة أهل المدينة، وأهل الشأم، والمشرق

ليس في المشرق ولا في المغرب قبلة، لقول النبي صلى الله عليه وسلم: (لا تستقبلوا القبلة بغائط أو بول، ولكن شرقوا أو غربوا) 386 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا الزهري، عن عطاء بن يزيد، عن أبي أيوب الأنصاري:
أن النبي صلى الله عليه وسلم قال: (إذا أتيتم الغائط، فلا تستقبلوا القبلة ولا تستدبروها، ولكن شرقوا أو غربوا) قال أبو أيوب: فقدمنا الشأم، فوجدنا مراحيض بنيت قبل القبلة، فننحرف، ونستغفر الله تعالى
وعن الزهري، عن عطاء قال: سمعت أبا أيوب، عن النبي صلى الله عليه وسلم: مثله
[ر: 144]


030-قول الله تعالى: واتخذوا من مقام إبراهيم مصلى ال

قول الله تعالى: "واتخذوا من مقام إبراهيم مصلى" البقرة: 125

387 - حدثنا الحميدي قال: حدثنا سفيان قال: حدثنا عمرو بن دينار قال:
سألنا ابن عمر، عن رجل طاف بالبيت العمرة، ولم يطف بين الصفا والمروة، أيأتي امرأته؟ فقال: قدم النبي صلى الله عليه وسلم، فطاف بالبيت سبعا، وصلى خلف المقام ركعتين، وطاف بين الصفا والمروة، وقد كان لكم في رسول الله أسوة حسنة
وسألنا جابر بن عبد الله فقال: لا يقربنها، حتى يطوف بين الصفا والمروة
[1544، 1547، 1563، 1564، 1700]
388 - حدثنا مسدد قال: حدثنا يحيى، عن سيف قال: سمعت مجاهدا قال:
أتي ابن عمر، فقيل له: هذا رسول الله صلى الله عليه وسلم دخل الكعبة، فقال ابن عمر: فأقبلت والنبي صلى الله عليه وسلم قد خرج، وأجد بلالا قائما بين البابين، فسألت بلالا فقلت: أصلى النبي صلى الله عليه وسلم في الكعبة؟ قال: نعم، ركعتين، بين الساريتين اللتين على يساره إذا دخلت، ثم خرج، فصلى في وجه الكعبة ركعتين
[456، 482 - 484، 1114، 1521، 1522، 2826، 4038، 4139]
389 - حدثنا إسحق بن نصر قال: حدثنا عبد الرزاق: أخبرنا ابن جريج، عن عطاء قال:
سمعت ابن عباس قال: لما دخل النبي صلى الله عليه وسلم البيت، دعا في نواحيه كلها، ولم يصل حتى خرج منه، فلما خرج ركع ركعتين في قبل الكعبة، وقال: (هذه القبلة)


031-التوجه نحو القبلة حيث كان

التوجه نحو القبلة حيث كان

وقال أبو هريرة: قال النبي صلى الله عليه وسلم: (استقبل القبلة وكبر) [ر: 5897]
390 - حدثنا عبد الله بن رجاء قال: حدثنا إسرائيل، عن أبي إسحق، عن البراء بن عازب، رضي الله عنهما، قال:
كان رسول الله صلى الله عليه وسلم، صلى نحو بيت المقدس، ستة عشر أو سبعة عشر شهرا، وكان رسول الله صلى الله عليه وسلم يحب أو يوجه إلى الكعبة، فأنزل الله: "قد نرى تقلب وجهك في السماء" فتوجه نحو الكعبة وقال السفهاء من الناس، وهم اليهود: "ما ولاهم عن قبلتهم التي كانوا عليها قل لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم" فصلى مع النبي صلى الله عليه وسلم رجل، ثم خرج بعدما صلى، فمر على قوم من الأنصار في صلاة العصر، نحو بيت المقدس، فقال: هو يشهد: أنه صلى مع رسول الله صلى الله عليه وسلم، وأنه توجه نحو الكعبة، فتحرف القوم، حتى توجهوا نحو الكعبة
[ر: 40]
391 - حدثنا مسلم قال: حدثنا هشام قال: حدثنا يحيى بن أبي كثير، عن محمد بن عبد الرحمن، عن جابر قال:
كان رسول الله صلى الله عليه وسلم، يصلي على راحلته حيث توجهت، فإذا أراد الفريضة، نزل فاستقبل القبلة
[1043، 1048، 3909]
392 - حدثنا عثمان قال: حدثنا جرير، عن منصور، عن إبراهيم، عن علقمة قال: قال عبد الله:
صلى النبي صلى الله عليه وسلم - قال إبراهيم: لا أدري - زاد أو نقص، فلما سلم قيل له: يا رسول الله، أحدث في الصلاة شيء؟ قال: (وما ذاك) [396، 1168، 6294، 6822]


032-ما جاء في القبلة، ومن لا يرى الإعادة على من سها،

ما جاء في القبلة، ومن لا يرى الإعادة على من سها، فصلى إلى غير القبلة

وقد سلم النبي صلى الله عليه وسلم في ركعتي الظهر، وأقبل على الناس بوجهه، ثم أتم ما بقي
[ر: 468]
393 394 - حدثنا عمرو بن عون قال: حدثنا هشيم، عن حميد، عن أنس قال: قال عمر:
وافقت ربي في ثلاث: فقلت: يا رسول الله، لو اتخذنا من مقام إبراهيم مصلى، فأنزلت: "واتخذوا من مقام إبراهيم مصلى" وآية الحجاب، قلت: يا رسول الله، لو أمرت نساءك أن يحتجبن، فإنه يكلمهن البر والفاجر، فنزلت آية الحجاب، واجتمع نساء النبي صلى الله عليه وسلم في الغيرة عليه، فقلت لهن: عسى ربه إن طلقكن، أن يبدله أزواجا خيرا منكن، فأنزلت هذه الآية
(394) [4213، 4512، 4632]
395 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك بن أنس، عن عبد الله بن دينار، عن عبد الله بن عمر قال:
بينا الناس بقباء في صلاة الصبح، إذ جاءهم آت فقال: إن رسول الله صلى الله عليه وسلم قد أنزل عليه الليلة قرآن، وقد أمر أن يستقبل الكعبة، فاستقبلوها، وكانت وجوههم إلى الشأم، فاستداروا إلى الكعبة
[4218، 4220، 4221، 4223، 4224، 6824]
396 - حدثنا مسدد قال: حدثنا يحيى، عن شعبة، عن الحكم، عن إبراهيم، عن علقمة، عن عبد الله قال:
صلى النبي صلى الله عليه وسلم الظهر خمسا، فقالوا: أزيد في الصلاة؟ قال: (وما ذاك) [ر: 392]
11 - أبواب المساجد
بسم الله الرحمن الرحيم


033-حك البزاق باليد من المسجد

حك البزاق باليد من المسجد

397 - حدثنا قتيبة قال: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس:
أن النبي صلى الله عليه وسلم رأى نخامة في القبلة، فشق ذلك عليه، حتى رئي في وجهه، فقام فحكه بيده، فقال: (إن أحدكم إذا قام في صلاته، فإنه يناجي ربه، أو، إن ربه بينه وبين القبلة، فلا يبزقن أحدكم قبل قبلته، ولكن عن يساره أو تحت قدميه) [402، 403، 407، 508، 1156، وانظر: 238، 509]
398 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر:
أن رسول الله صلى الله عليه وسلم رأى بصاقا في جدار القبلة، فحكه، ثم أقبل على الناس فقال: (إذا كان أحدكم يصلي، فلا يبصق قبل وجهه، فإن الله قبل وجهه إذا صلى) [720، 1155، 5760]
399 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين:
أن رسول الله صلى الله عليه وسلم رأى في جدار القبلة مخاطا، أو بصاقا، أو نخامة، فحكه


034-حك المخاط بالحصى من المسجد

حك المخاط بالحصى من المسجد

400 - حدثنا موسى بن إسماعيل قال: أخبرنا إبراهيم بن سعد: أخبرنا ابن شهاب، عن حميد بن عبد الرحمن: أن أبا هريرة وأبا سعيد حدثاه:
أن رسول الله صلى الله عليه وسلم رأى نخامة في جدار المسجد، فتناول حصاة فحكها، فقال: (إذا تنخم أحدكم، فلا يتنخمن قبل وجهه، ولا عن يمينه، وليبصق عن يساره، أو تحت قدمه اليسرى) [401، 404، 406]


035-لا يبصق عن يمينه في الصلاة

لا يبصق عن يمينه في الصلاة

401 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب، عن حميد بن عبد الرحمن: أن أبا هريرة، وأبا سعيد أخبراه:
أن رسول الله صلى الله عليه وسلم رأى نخامة في حائط المسجد، فتناول رسول الله صلى الله عليه وسلم حصاة فحتها، ثم قال: (إذا تنخم أحدكم فلا يتنخم قبل وجهه، ولا عن يمينه، وليبصق عن يساره، أو تحت قدمه اليسرى) [ر: 400]
402 - حدثنا حفص بن عمر قال: حدثنا شعبة قال: أخبرني قتادة قال: سمعت أنسا قال:
قال النبي صلى الله عليه وسلم: (لا يتفلن أحدكم بين يديه، ولا عن يمينه، ولكن عن يساره، أو تحت رجله) [ر: 397]


036-ليبزق عن يساره أو تحت قدمه اليسرى

ليبزق عن يساره أو تحت قدمه اليسرى

403 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا قتادة قال: سمعت أنس بن مالك قال:
قال النبي صلى الله عليه وسلم: (إن المؤمن إذا كان في الصلاة، فإنما يناجي ربه، فلا يبزقن بين يديه، ولا عن يمينه، ولكن عن يساره، أو تحت قدمه) [ر: 397]
404 - حدثنا علي قال: حدثنا سفيان: حدثنا الزهري، عن حميد بن عبد الرحمن، عن أبي سعيد:
أن النبي صلى الله عليه وسلم أبصر نخامة في قبلة المسجد، فحكها بحصاة، ثم نهى أن يبزق الرجل بين يديه، أو عن يمينه، ولكن عن يساره، أو تحت قدمه اليسرى
وعن الزهري، سمع حميدا، عن أبي سعيد: نحوه
[ر: 400]


037-كفارة البزاق في المسجد

كفارة البزاق في المسجد

405 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا قتادة قال: سمعت أنس بن مالك قال: قال النبي صلى الله عليه وسلم: (البزاق في المسجد خطيئة، وكفارتها دفنها)


038-دفن النخامة في المسجد

دفن النخامة في المسجد

406 - حدثنا إسحق بن نصر قال: حدثنا عبد الرزاق، عن معمر، عن همام:
سمع أبا هريرة، عن النبي صلى الله عليه وسلم قال: (إذا قام أحدكم إلى الصلاة، فلا يبصق أمامه، فإنما يناجي الله ما دام في مصلاه، ولا عن يمينه، فإن عن يمينه ملكا، وليبصق عن يساره، أو تحت قدمه، فيدفنها) [ر: 400]


039-إذا بدره البزاق فليأخذ بطرف ثوبه

إذا بدره البزاق فليأخذ بطرف ثوبه

407 - حدثنا مالك بن إسماعيل قال: حدثنا زهير قال: حدثنا حميد، عن أنس:
أن النبي صلى الله عليه وسلم رأى نخامة في القبلة، فحكها بيده، ورئي منه كراهة، أو رئي كراهيته لذلك، وشدته عليه، وقال: (إن أحدكم إذا قام في صلاته، فإنما يناجي ربه، أو ربه بينه وبين قبلته، فلا يبزقن في قبلته، ولكن عن يساره أو تحت قدمه) [ر: 397]


040-عظة الإمام الناس في إتمام الصلاة، وذكر القبلة

عظة الإمام الناس في إتمام الصلاة، وذكر القبلة

408 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (هل ترون قبلتي ههنا، فوالله ما يخفى علي خشوعكم ولا ركوعكم، وإني لأراكم من وراء ظهري) [708]
409 - حدثنا يحيى بن صالح قال: حدثنا فليح بن سليمان، عن هلال بن علي، عن أنس بن مالك قال:
صلى بنا النبي صلى الله عليه وسلم صلاة، ثم رقي المنبر، فقال في الصلاة وفي الركوع: (إني لأراكم من ورائي كما أراكم) [709، 716، 6103، 6268]


041-هل يقال: مسجد بني فلان

هل يقال: مسجد بني فلان

410 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر:
أن رسول الله صلى الله عليه وسلم سابق بين الخيل التي أضمرت: من الحفياء، وأمدها ثنية الوداع، وسابق بين الخيل التي لم تضمر من الثنية إلى مسجد بني زريق، وأن عبد الله بن عمر كان فيمن سابق بها
[2713 - 2715، 6905]


042-القسمة، وتعليق القنو في المسجد

القسمة، وتعليق القنو في المسجد

411 - وقال إبراهيم، عن عبد العزيز بن صهيب، عن أنس رضي الله عنه قال:
أتي النبي صلى الله عليه وسلم بمال من البحرين، فقال: (انثروه في المسجد) [2884، 2994]


043-من دعا لطعام في المسجد ومن أجاب فيه

من دعا لطعام في المسجد ومن أجاب فيه

412 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحق بن عبد الله:
سمع أنسا قال: وجدت النبي صلى الله عليه وسلم في المسجد معه ناس، فقمت، فقال لي: (أرسلك أبو طلحة) [3385، 5066، 5135، 6310]


044-القضاء واللعان في المسجد، بين الرجال والنساء

القضاء واللعان في المسجد، بين الرجال والنساء

413 - حدثنا يحيى قال: أخبرنا عبد الرزاق قال: أخبرنا ابن جريج قال: أخبرني ابن شهاب، عن سهل بن سعد:
أن رجلا قال: يا رسول الله: أرأيت رجلا وجد مع امرأته رجلا أيقتله؟ فتلاعنا في المسجد، وأنا شاهد
[4468، 4469، 4959، 5002، 5003، 6462، 6745، 6764، 7874]


045-إذا دخل بيتا يصلي حيث شاء، أو حيث أمر، ولا يتجسس

إذا دخل بيتا يصلي حيث شاء، أو حيث أمر، ولا يتجسس

414 - حدثنا عبد الله بن مسلمة قال: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن محمود بن الربيع، عن عتبان بن مالك:
أن النبي صلى الله عليه وسلم أتاه في منزله، فقال: (أين تحب أن أصلي لك من بيتك) [415، 636، 654، 803، 804، 1130، 4787، 5086، 6059، 6539]


046-المساجد في البيوت

المساجد في البيوت

وصلى البراء بن عازب في مسجده في داره جماعة
415 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني محمود بن الربيع الأنصاري:
أن عتبان بن مالك، وهو من أصحاب رسول الله صلى الله عليه وسلم، ممن شهد بدرا من الأنصار: أنه أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، قد أنكرت بصري، وأنا أصلي لقومي، فإذا كانت الأمطار، سال الوادي الذي بيني وبينهم، لم أستطع أن آتي مسجدهم فأصلي بهم، ووددت يا رسول الله، أنك تأتيني فتصلي في بيتي، فأتخذه مصلى، قال: فقال له رسول الله صلى الله عليه وسلم: (سأفعل إن شاء الله) قال ابن شهاب، ثم سألت الحصين بن محمد الأنصاري، وهو أحد بني سالم، وهو من سراتهم، عن حديث محمود بن الربيع، فصدقه بذلك
[ر: 414]


047-التيمن في دخول المسجد وغيره

التيمن في دخول المسجد وغيره

وكان ابن عمر يبدأ برجله اليمنى، فإذا خرج بدأ برجله اليسرى
416 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن الأشعث بن سلم، عن أبيه، عن مسروق، عن عائشة قالت:
كان النبي صلى الله عليه وسلم يحب التيمن ما استطاع، في شأنه كله، في طهوره وترجله وتنعله
[ر: 166]


048-هل تنبش قبور مشركي الجاهلية، ويتخذ مكانها مساجد

هل تنبش قبور مشركي الجاهلية، ويتخذ مكانها مساجد

لقول النبي صلى الله عليه وسلم: (لعن الله اليهود، اتخذوا قبور أنبيائهم مساجد) [ر: 1324]
وما يكره من الصلاة في القبور
ورأى عمر وأنس بن مالك يصلي عند قبر، فقال: القبر القبر، ولم يأمره بالإعادة
417 - حدثنا محمد بن المثنى قال: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن عائشة:
أن أم حبيبة وأم سلمة: ذكرتا كنيسة رأينها بالحبشة، فيها تصاوير، فذكرتا للنبي صلى الله عليه وسلم فقال: (إن أولئك، إذا كان فيهم الرجل الصالح فمات، بنوا على قبره مسجدا، وصوروا فيه تلك الصور، فأولئك شرار الخلق عند الله يوم القيامة) [424، 1276، 3660]
418 - حدثنا مسدد قال: حدثنا عبد الوارث، عن أبي التياح، عن أنس قال:
قدم النبي صلى الله عليه وسلم المدينة، فنزل أعلى المدينة في حي يقال لهم بنو عمرو بن عوف، فأقام النبي صلى الله عليه وسلم فيهم أربع عشرة ليلة، ثم أرسل إلى بني النجار، فجاؤوا متقلدي السيوف، كأني أنظر إلى النبي صلى الله عليه وسلم على راحلته، وأبو بكر ردفه، وملأ بني النجار حوله، حتى ألقى بفناء أبي أيوب، وكان يحب أن يصلي حيث أدركته الصلاة، ويصلي في مرابض الغنم، وأنه أمر ببناء المسجد، فأرسل إلى ملأ من بني النجار، فقال: (يا بني النجار ثامنوني بحائطكم هذا) اللهم لا خير إلا خير الآخرة * فاغفر للأنصار والمهاجرة
[1769، 2000، 2619، 2622، 2627، 3717]


049-الصلاة في مرابض الغنم

الصلاة في مرابض الغنم

419 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن أبي التياح، عن أنس قال:
كان النبي صلى الله عليه وسلم يصلي في مرابض الغنم، ثم سمعته بعد يقول: كان يصلي في مرابض الغنم، قبل أن يبنى المسجد
[ر: 232]


050-الصلاة في مواضع الإبل

الصلاة في مواضع الإبل

420 - حدثنا صدقة بن الفضل قال: أخبرنا سليمان بن حيان قال: حدثنا عبيد الله، عن نافع قال:
رأيت ابن عمر يصلي إلى بعيره وقال: رأيت النبي صلى الله عليه وسلم يفعله
[485]


051-من صلى وقدامه تنور أو نار، أو شيء مما يعبد، فأراد

من صلى وقدامه تنور أو نار، أو شيء مما يعبد، فأراد به الله

وقال الزهري: أخبرني أنس قال: قال النبي صلى الله عليه وسلم: (عرضت علي النار وأنا أصلي) [ر: 93]
421 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس قال:
انخسفت الشمس، فصلى رسول الله صلى الله عليه وسلم، ثم قال: (رأيت النار، فلم أر منظر كاليوم قط أفظع) [ر: 29]


052-كراهية الصلاة في المقابر

كراهية الصلاة في المقابر

422 - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله قال: أخبرني نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال:
(اجعلوا في بيوتكم من صلاتكم، ولا تتخذوها قبورا) [1131]


053-الصلاة في مواضع الخسف والعذاب

الصلاة في مواضع الخسف والعذاب

ويذكر أن عليا رضي الله عنه كره الصلاة بخسف بابل
423 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (لا تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم، لا يصيبكم ما أصابهم) [3198 - 3201، 4157، 4158، 4425]


054-الصلاة في البيعة

الصلاة في البيعة

وقال عمر رضي الله عنه: إنا لا ندخل كنائسكم، من أجل التماثيل التي فيها، الصور وكان ابن عباس يصلي في البيعة، إلا بيعة فيها تماثيل
424 - حدثنا محمد قال: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة:
أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة، يقال لها مارية، فذكرت له ما رأت فيها من الصور، فقال رسول الله صلى الله عليه وسلم: (أولئك قوم إذا مات فيهم العبد الصالح، أو الرجل الصالح، بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله) [ر: 417]
425 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري: أخبرني عبيد الله بن عبد الله بن عتبة:
أن عائشة وعبد الله بن عباس قالا: لما نزل رسول الله صلى الله عليه وسلم، طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها عن وجهه، فقال وهو كذلك: (لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد) [1265، 1324، 3267، 4177، 4179، 5478]
426 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (قاتل الله اليهود، اتخذوا قبور أنبيائهم مساجد)


055-قول النبي صلى الله عليه وسلم: ^جعلت لي الأرض

قول النبي صلى الله عليه وسلم: ^جعلت لي الأرض مسجدا وطهورا^

427 - حدثنا محمد بن سنان قال: حدثنا هشيم قال: حدثنا سيار، هو أبو الحكم، قال: حدثنا يزيد الفقير قال: حدثنا جابر بن عبد الله قال:
قال رسول الله صلى الله عليه وسلم: (أعطيت خمسا، لم يعطهن أحد من الأنبياء قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، وأيما رجل من أمتي أدركته الصلاة فليصل، وأحلت لي الغنائم، وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس كافة، وأعطيت الشفاعة) [ر: 328]


056-نوم المرأة في المسجد

نوم المرأة في المسجد

428 - حدثنا عبيد بن إسماعيل قال: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة:
أن وليدة كانت سوداء لحي من العرب، فأعتقوها فكانت معهم، قالت: فخرجت صبية لهم، عليها وشاح أحمر من سيور، قالت: فوضعته، أو وقع منها، فمرت به حدياة وهو ملقى، فحسبته لحما فخطفته، قالت: فالتمسوه فلم يجدوه، قالت: فاتهموني به، قالت: فطفقوا يفتشون، حتى فتشوا قبلها، قالت: والله إني لقائمة معهم، إذ مرت الحدياة فألقته، قالت: فوقع بينهم، قالت: فقلت: هذا الذي اتهمتموني به، زعمتم وأنا منه بريئة، وهو ذا هو، قالت: فجاءت إلى رسول الله صلى الله عليه وسلم فأسلمت، قالت عائشة: فكان لها خباء في المسجد أو حفش، قالت: فكانت تأتيني فتحدث عندي، قالت: فلا تجلس عندي مجلسا، إلا قالت:
ويوم الوشاح من أعاجيب ربنا * ألا إنه من بلدة الكفر أنجاني
قالت عائشة: فقلت لها: ما شأنك، لا تقعدين معي مقعدا إلا قلت هذا؟ قالت: فحدثتني بهذا الحديث
[3623]


057-نوم الرجال في المسجد

نوم الرجال في المسجد

وقال أبو قلابة، عن أنس: قدم رهط من عكل، على النبي صلى الله عليه وسلم فكانوا في الصفة
[ر: 6419]
وقال عبد الرحمن بن أبي بكر: كان أصحاب الصفة الفقراء
[ر: 577]
429 - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله قال: حدثني نافع قال:
أخبرني عبد الله: أنه كان ينام، وهو شاب أعزب لا أهل له في مسجد النبي صلى الله عليه وسلم
[1070، 1105، 3530، 3531، 6613، 6625، 6626]
430 - حدثنا قيبة بن سعيد قال: حدثنا عبد العزيز بن أبي حازم، عن أبي حازم، عن سهل بن سعد قال:
جاء رسول الله صلى الله عليه وسلم بيت فاطمة، فلم يجد عليا في البيت، فقال: (أين ابن عمك) [3500، 5851، 5924]
431 - حدثنا يوسف بن عيسى قال: حدثنا ابن فضيل، عن أبيه، عن أبي حازم، عن أبي هريرة قال:
رأيت سبعين من أصحاب الصفة، ما منهم رجل إلا عليه رداء، إما إزار وإما كساء، قد ربطوا في أعناقهم، فمنها ما يبلغ نصف الساقين، ومنها ما يبلغ الكعبين، فيجمعه بيده، كراهية أن ترى عورته


058-الصلاة إذا قدم من سفر

الصلاة إذا قدم من سفر

وقال كعب بن مالك: كان النبي صلى الله عليه وسلم إذا قدم من سفر، بدأ بالمسجد فصلى فيه
[ر: 4156]
432 - حدثنا خلاد بن يحيى قال: حدثنا مسعر قال: حدثنا محارب بن دثار، عن جابر بن عبد الله قال:
أتيت النبي صلى الله عليه وسلم وهو في المسجد، قال مسعر: أراه قال: ضحى، فقال: (صل ركعتين) [1991، 2185، 2255، 2264، 2338، 2463، 2569، 2706، 2805، 2921، 2923، 2924، 3826، 4791، 4792، 4947 - 4949، 5052، 6024]


059-إذا دخل المسجد فليركع ركعتين

إذا دخل المسجد فليركع ركعتين

433 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عامر بن عبد الله بن الزبير، عن عمرو بن سليم الزرقي، عن أبي قتادة السلمي:
أن رسول الله صلى الله عليه وسلم قال: (إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس) [1110]


060-الحدث في المسجد

الحدث في المسجد

434 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (الملائكة تصلي على أحدكم، ما دام في مصلاه الذي صلى فيه، مالم يحدث فيه، تقول اللهم اغفر له، اللهم ارحمه) [628، 3057]


061-بنيان المسجد

بنيان المسجد

وقال أبو سعيد: كان سقف المسجد من جريد النخل وأمر عمر ببناء المسجد، وقال: أكن الناس من المطر، وإياك أن تحمر أو تصفر، فتفتن الناس وقال أنس: يتباهون بها، ثم لا يعمرونها إلا قليلا وقال ابن عباس: لتزخرفنها كما زخرفت اليهود والنصارى
435 - حدثنا علي بن عبد الله قال: حدثنا يعقوب بن إبراهيم بن سعد قال: حدثني أبي، عن صالح بن كيسان قال: حدثنا نافع: أن عبد الله أخبره:
أن المسجد كان على عهد رسول الله صلى الله عليه وسلم مبنيا باللبن، وسقفه الجريد، وعمده خشب النخل، فلم يزد فيه أبو بكر شيئا، وزاد فيه عمر، وبناه على بنيانه في عهد رسول الله صلى الله عليه وسلم باللبن والجريد، وأعاد عمده خشبا، ثم غيره عثمان، فزاد فيه زيادة كثيرة، وبنى جداره بالحجارة المنقوشة والقصة، وجعل عمده من حجارة منقوشة، وسقفه بالساج


062-التعاون في بناء المسجد

التعاون في بناء المسجد

وقول الله عز وجل: "ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر أولئك حبطت أعمالهم وفي النار هم خالدون، إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين" التوبة: 17، 18
436 - حدثنا مسدد قال: حدثنا عبد العزيز بن مختار قال: حدثنا خالد الحذاء،
عن عكرمة: قال لي ابن عباس ولابنه علي: انطلقا إلى أبي سعيد، فاسمعا من حديثه، فانطلقنا، فإذا هو في حائط يصلحه، فأخذ رداءه فاحتبى، ثم أنشأ يحدثنا، حتى أتى ذكر بناء المسجد، فقال: كنا نحمل لبنة لبنة، وعمار لبنتين لبنتين، فرآه النبي صلى الله عليه وسلم، فينفض التراب عنه، ويقول: (ويح عمار، تقتله الفئة الباغية، يدعوهم إلى الجنة، ويدعونه إلى النار) [2657]


063-الاستعانة بالنجار والصناع في أعواد المنبر والمسجد

الاستعانة بالنجار والصناع في أعواد المنبر والمسجد

437 - حدثنا قتيبة قال: حدثنا عبد العزيز، عن أبي حازم، عن سهل قال:
بعث رسول الله صلى الله عليه وسلم إلى امرأة: (مري غلامك النجار، يعمل لي أعواد، أجلس عليهن) [ر: 370]
438 - حدثنا خلاد قال: حدثنا عبد الواحد بن أيمن، عن أبيه، عن جابر:
أن امرأة قالت: يا رسول الله، ألا أجعل لك شيئا تقعد عليه، فإن لي غلاما نجارا؟ قال: (إن شئت) [876، 1989، 3391، 3392]


064-من بنى مسجدا

من بنى مسجدا

439 - حدثنا يحيى بن سليمان: حدثني ابن وهب: أخبرني عمرو: أن بكيرا حدثه: أن عاصم بن عمر بن قتادة حدثه: أنه سمع عبيد الله الخولاني:
أنه سمع عثمان بن عفان يقول، عند قول الناس فيه حين بنى مسجد الرسول صلى الله عليه وسلم: إنكم أكثرتم، وإني سمعت النبي صلى الله عليه وسلم يقول: (من بنى مسجدا - قال بكير: حسبت أنه قال - يبتغي به وجه الله، بنى الله له مثله في الجنة)


065-يأخذ بنصول النبل إذا مر في المسجد

يأخذ بنصول النبل إذا مر في المسجد

440 - حدثنا قتيبة بن سعيد قال: حدثنا سفيان قل: قلت لعمرو:
أسمعت جابر بن عبد الله يقول: مر رجل في المسجد ومعه سهام، فقال له رسول الله صلى الله عليه وسلم: (أمسك بنصالها) [6662، 6663]


066-المرور في المسجد

المرور في المسجد

441 - حدثنا موسى بن إسماعيل قال: حدثنا عبد الواحد قال: حدثنا أبو بردة بن عبد الله قال:
سمعت أبا بردة، عن أبيه، عن النبي صلى الله عليه وسلم قال: (من مر في شيء من مساجدنا، أو أسواقنا، بنبل، فليأخذ على نصالها، لا يعقر بكفه مسلما) [6664]


067-الشعر في المسجد

الشعر في المسجد

442 - حدثنا أبو اليمان الحكم بن نافع قال: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن بن عوف:
أنه سمع حسان بن ثابت الأنصاري يستشهد أبا هريرة: أنشدك الله، هل سمعت النبي صلى الله عليه وسلم يقول: يا حسان، أجب عن رسول الله صلى الله عليه وسلم، اللهم أيده بروح القدس^ قال أبو هريرة: نعم
[3040، 5800]


068-أصحاب الحراب في المسجد

أصحاب الحراب في المسجد

443 - حدثنا عبد العزيز بن عبد الله قال: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزبير:
أن عائشة قالت: لقد رأيت رسول الله صلى الله عليه وسلم يوما على باب حجرتي والحبشة يلعبون في المسجد، ورسول الله صلى الله عليه وسلم يسترني بردائه، أنظر إلى لعبهم زاد إبراهيم بن المنذر: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب، عن عروة، عن عائشة قالت: رأيت النبي صلى الله عليه وسلم والحبشة يلعبون بحرابهم
[907، 909، 944، 2750، 3337، 3716، 4894، 4938]


069-ذكر البيع والشراء على المنبر في المسجد

ذكر البيع والشراء على المنبر في المسجد

444 - حدثنا علي بن عبد الله قال: حدثنا سفيان، عن يحيى، عن عمرة، عن عائشة قالت:
أتت بريرة تسألها في كتابتها، فقالت: إن شئت أعطيت أهلك ويكون الولاء لي، وقال أهلها: إن شئت أعطيتها ما بقي - وقال سفيان مرة: إن شئت أعتقتها - ويكون الولاء لنا فلما جاء رسول الله صلى الله عليه وسلم ذكرته ذلك، فقال: (ابتاعيها فأعتقيها، فإن الولاء لمن أعتق) قال علي: قال يحيى، وعبد الوهاب، عن يحيى، عن عمرة وقال جعفر بن عون، عن يحيى قال: سمعت عمرة قالت: سمعت عائشة رواه مالك، عن يحيى، عن عمرة: أن بريرة، ولم يذكر: صعد المنبر
[1422، 2047، 2060، 2399، 2421، 2422، 2424 - 2426، 2439، 2568، 2576، 2579، 2584، 4980، 6339، 6370، 6373، 6377، 6379]


070-التقاضي والملازمة في المسجد

التقاضي والملازمة في المسجد

445 - حدثنا عبد الله بن محمد قال: حدثنا عثمان بن عمر قال: أخبرنا يونس، عن الزهري، عن عبد الله بن كعب بن مالك، عن كعب:
أنه تقاضى ابن أبي حدرد دينا كان له عليه في المسجد، فارتفعت أصواتهما حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيته، فخرج إليهما، حتى كشف سجف حجرته، فنادى: (يا كعب) [459، 2286، 2292، 2559، 2563]


071-كنس المسجد، والتقاط الخرق والقذى والعيدان

كنس المسجد، والتقاط الخرق والقذى والعيدان

446 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن ثابت، عن أبي رافع، عن أبي هريرة:
أن رجلا أسود، أو امرأة سوداء، كان يقم المسجد، فمات، فسأل النبي صلى الله عليه وسلم عنه، فقالوا: مات، قال: (أفلا كنتم آذنتموني به، دلوني على قبره، أو قال قبرها) [448، 1272]


072-تحريم تجارة الخمر في المسجد

تحريم تجارة الخمر في المسجد

447 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن مسلم، عن مسروق، عن عائشة قالت:
لما نزلت الآيات من سورة البقرة في الربا، خرج النبي صلى الله عليه وسلم إلى المسجد فقرأهن على الناس، ثم حرم تجارة الخمر
[1978، 2113، 4266 - 4269]


073-الخدم في المسجد

الخدم في المسجد

وقال ابن عباس: "نذرت لك ما في بطني محررا" آل عمران: 35 : للمسجد يخدمه
448 - حدثنا أحمد بن واقد قال: حدثنا حماد، عن ثابت، عن أبي رافع، عن أبي هريرة:
أن امرأة، أو رجلا، كانت تقم المسجد، ولا أراه إلا امرأة، فذكر حديث النبي صلى الله عليه وسلم: أنه صلى على قبره
[ر: 446]


074-الأسير أو الغريم يربط في المسجد

الأسير أو الغريم يربط في المسجد

449 - حدثنا إسحق بن إبراهيم قال: أخبرنا روح ومحمد بن جعفر، عن شعبة، عن محمد بن زياد، عن أبي هريرة، عن النبي صلى الله عليه وسلم: قال:
(إن عفريتا من الجن تفلت علي البارحة - أو كلمة نحوها - ليقطع علي الصلاة، فأمكنني الله منه، فأردت أن أربطه إلى سارية من سواري المسجد، حتى تصبحوا وتنظروا إليه كلكم، فذكرت قول أخي سليمان: "رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي") قال روح: فرده خاسئا
[1152، 3110، 3241، 4530]


075-الاغتسال إذا أسلم، وربط الأسير أيضا في المسجد

الاغتسال إذا أسلم، وربط الأسير أيضا في المسجد

وكان شريح يأمر الغريم أن يحبس إلى سارية المسجد
450 - حدثنا عبد الله بن يوسف قال: حدثنا الليث قال: حدثنا سعيد بن أبي سعيد: سمع أبا هريرة قال:
بعث النبي صلى الله عليه وسلم خيلا قبل نجد، فجاءت برجل من بني حنيفة، يقال له ثمامة بن أثال، فربطوه بسارية من سواري المسجد، فخرج إليه النبي صلى الله عليه وسلم فقال: (أطلقوا ثمامة) [457، 2290، 2291، 4114]


076-الخيمة في المسجد للمرضى وغيرهم

الخيمة في المسجد للمرضى وغيرهم

451 - حدثنا زكرياء بن يحيى قال: حدثنا عبد الله بن نمير قال: حدثنا هشام، عن أبيه، عن عائشة قالت:
أصيب سعد يوم الخندق في الأكحل، فضرب النبي صلى الله عليه وسلم خيمة في المسجد، ليعوده من قريب، فلم يرعهم، وفي المسجد خيمة من بني غفار، إلا الدم يسيل إليهم، فقالوا: يا أهل الخيمة، ما هذا الذي يأتينا من قبلكم؟ فإذا سعد يغذو جرحه دما، فمات فيها
[3688، 3896]


077-إدخال البعير في المسجد للعلة

إدخال البعير في المسجد للعلة

وقال ابن عباس: طاف النبي صلى الله عليه وسلم على بعير
[ر: 1530]
452 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن محمد بن عبد الرحمن بن نوفل، عن عروة، عن زينب بنت أبي سلمة، عن أم سلمة قالت:
شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي، قال: (طوفي من وراء الناس وأنت راكبة) [1540، 1546، 1552، 4572]


078-إدخال البعير في المسجد للعلة

إدخال البعير في المسجد للعلة

453 - حدثنا محمد بن المثنى قال: حدثنا معاذ بن هشام قال: حدثني أبي، عن قتادة قال: حدثنا أنس:
أن رجلين من أصحاب النبي صلى الله عليه وسلم، خرجا من عند النبي صلى الله عليه وسلم في ليلة مظلمة، ومعهما مثل المصباحين، يضيئان بين أيديهما، فلما افترقا، صار مع كل واحد منهما واحد، حتى أتى أهله
[3440، 3594]


079-الخوخة والممر في المسجد

الخوخة والممر في المسجد

454 - حدثنا محمد بن سنان قال: حدثنا فليح قال: حدثنا أبو النضر، عن عبيد بن حنين، عن بسر بن سعيد، عن أبي سعيد الخدري قال:
خطب النبي صلى الله عليه وسلم فقال: (إن الله خير عبدا بين الدنيا وبين ما عنده، فاختار ما عند الله) [3454، 3691]
455 - حدثنا عبد الله بن محمد الجعفي قال: حدثنا وهب بن جرير قال: حدثنا أبي قال: سمعت يعلى بن حكيم، عن عكرمة، عن ابن عباس قال:
خرج رسول الله صلى الله عليه وسلم في مرضه الذي مات فيه، عاصبا رأسه بخرقة، فقعد على المنبر، فحمد الله وأثنى عليه، ثم قال: (إنه ليس من الناس أحد أمن علي في نفسه وماله من أبي بكر بن أبي قحافة، ولو كنت متخذا من الناس خليلا لاتخذت أبا بكر خليلا، ولكن خلة الإسلام أفضل، سدوا عني كل خوخة في هذا المسجد، غير خوخة أبي بكر) [3456، 3457، 6357]


080-الأبواب والغلق للكعبة والمساجد

الأبواب والغلق للكعبة والمساجد

قال أبو عبد الله: وقال لي عبد الله بن محمد: حدثنا سفيان، عن ابن جريج قال: قال لي ابن ملكية: يا عبد الملك، لو رأيت مساجد ابن عباس وأبوابها
456 - حدثنا أبو النعمان وقتيبة قالا: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر:
أن النبي صلى الله عليه وسلم قدم مكة، فدعا عثمان بن طلحة، ففتح الباب، فدخل النبي صلى الله عليه وسلم، وبلال، وأسامة بن زيد، وعثمان بن طلحة، ثم أغلق الباب، فلبث فيه ساعة، ثم خرجوا قال ابن عمر: فبدرت فسألت بلالا، فقال: صلى فيه، فقلت: في أي؟ قال: بين الأسطوانتين قال ابن عمر: فذهب علي أن أسأله كم صلى
[ر: 388]


081-دخول المشرك المسجد

دخول المشرك المسجد

457 - حدثنا قتيبة قال: حدثنا الليث، عن سعيد بن أبي سعيد: أنه سمع أبا هريرة يقول:
بعث رسول الله صلى الله عليه وسلم خيلا قبل نجد، فجاءت برجل من بني حنيفة، يقال له ثمامة بن أثال، فربطوه بسارية من سواري المسجد
[ر: 450]


082-رفع الصوت في المساجد

رفع الصوت في المساجد

458 - حدثنا علي بن عبد الله قال: حدثنا يحيى بن سعيد قال: حدثنا الجعيد بن عبد الرحمن قال: حدثني يزيد بن خصيفة، عن السائب بن يزيد قال:
كنت قائما في المسجد، فحصبني رجل، فنظرت فإذا عمر بن الخطاب، فقال: اذهب فأتني بهذين، فجئته بهما، قال: من أنتما، أو من أين أنتما؟ قالا: من أهل الطائف، قال: لو كنتما من أهل البلد لأوجعتكما، ترفعان أصواتكما في مسجد رسول الله صلى الله عليه وسلم
459 - حدثنا أحمد قال: حدثنا ابن وهب قال: أخبرني يونس بن يزيد، عن ابن شهاب: حدثني عبد الله بن كعب بن مالك، أن كعب أخبره:
أنه تقاضى ابن أبي حدرد دينا له عليه، في عهد رسول الله صلى الله عليه وسلم في المسجد، فارتفعت أصواتهما، حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيته، فخرج إليهما رسول الله صلى الله عليه وسلم حتى كشف سجف حجرته، ونادى: (يا كعب بن مالك، يا كعب) [ر: 445]


083-الحلق والجلوس في المسجد

الحلق والجلوس في المسجد

460 461 - حدثنا مسدد قال: حدثنا بشر بن المفضل، عن عبيد الله، عن نافع، عن ابن عمر قال:
سأل رجل النبي صلى الله عليه وسلم وهو على المنبر: ما ترى في صلاة الليل؟ قال: (مثنى مثنى، فإذا خشي الصبح صلى واحدة، فأوترت له ما صلى) (461) أن رجلا جاء إلى النبي صلى الله عليه وسلم وهو يخطب، فقال: كيف صلاة الليل؟ فقال: (مثنى مثنى، فإذا خشيت الصبح فأوتر بواحدة، توتر لك ما قد صليت) قال الوليد بن كثير: حدثني عبيد الله بن عبد الله: أن ابن عمر حدثهم: أن رجلا نادى النبي صلى الله عليه وسلم وهو في المسجد
[946، 948، 950، 1086]
462 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن إسحق بن عبد الله بن أبي طلحة: أن أبا مرة مولى عقيل بن أبي طالب أخبره: عن أبي واقد الليثي قال:
بينما رسول الله صلى الله عليه وسلم في المسجد، فأقبل ثلاثة نفر، فأقبل اثنان إلى رسول الله صلى الله عليه وسلم وذهب واحد: فأما أحدهما فرأى فرجة فجلس، وأما الآخر فجلس خلفهم، فلما فرغ رسول الله صلى الله عليه وسلم قال: (ألا أخبركم عن الثلاثة؟ أما أحدهم فأوى إلى الله فآواه الله، وأما الآخر فاستحيا فاستحيا الله منه، وأما الآخر فأعرض فأعرض الله عنه) [ر: 66]


084-الاستلقاء في المسجد، ومد الرجل

الاستلقاء في المسجد، ومد الرجل

463 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن عباد بن تميم، عن عمه:
أنه رأى رسول الله صلى الله عليه وسلم مستلقيا في المسجد، واضعا إحدى رجليه على الأخرى
وعن ابن شهاب، عن سعيد بن المسيب قال: كان عمر وعثمان يفعلان ذلك
[5624، 5929]


085-المسجد يكون في الطريق من غير ضرر بالناس

المسجد يكون في الطريق من غير ضرر بالناس

وبه قال الحسن وأيوب ومالك
464 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير:
أن عائشة زوج النبي صلى الله عليه وسلم قالت: لم أعقل أبوي إلا وهما يدينان الدين، ولم يمر علينا يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم، طرفي النهار: بكرة وعشية، ثم بدا لأبي بكر، فابتنى مسجدا بفناء داره، فكان يصلي فيه ويقرأ القرآن، فيقف عليه نساء المشركين وأبناؤهم، يعجبون منه وينظرون إليه، وكان أبو بكر رجلا بكاء، لا يملك عينيه إذا قرأ القرآن، فأفزع ذلك أشراف قريش من المشركين
[2031، 2144، 2145، 2175، 3692 - 3694، 3866، 3867، 5470، 5729]


086-الصلاة في مسجد السوق

الصلاة في مسجد السوق

وصلى ابن عون في مسجد في دار يغلق عليهم الباب
465 - حدثنا مسدد قال: حدثنا أبو معاوية، عن الأعمش، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
(صلاة الجميع تزيد على صلاته في بيته، وصلاته في سوقه، خمسا وعشرين درجة، فإن أحدكم إذا توضأ فأحسن، وأتى المسجد، لا يريد إلا الصلاة، لم يخط خطوة إلا رفعه الله بها درجة، وحط عنه خطيئة، حتى يدخل المسجد، وإذا دخل المسجد، كان في صلاة ما كانت تحبسه، وتصلي - يعني - عليه الملائكة، ما دام في مجلسه الذي يصلي فيه: اللهم اغفر له، اللهم ارحمه، ما لم يحدث فيه) [620، 2013، وانظر: 621]


087-تشبيك الأصابع في المسجد وغيره

تشبيك الأصابع في المسجد وغيره

466 - حدثنا حامد بن عمر، عن بشر: حدثنا عاصم: حدثنا واقد، عن أبيه، عن ابن عمر، أو ابن عمرو:
شبك النبي صلى الله عليه وسلم أصابعه
وقال عاصم بن علي: حدثنا عاصم بن محمد، سمعت هذا الحديث من أبي، فلم أحفظه، فقومه لي واقد، عن أبيه قال: سمعت أبي وهو يقول: قال عبد الله: قال رسول الله صلى الله عليه وسلم: (يا عبد الله بن عمر، كيف بك إذا بقيت في حثالة من الناس) 476 - حدثنا خلاد بن يحيى قال: حدثنا سفيان، عن أبي بردة بن عبد الله بن أبي بردة، عن جده، عن أبي موسى، عن النبي صلى الله عليه وسلم قال:
(إن المؤمن للمؤمن كالبنيان، يشد بعضه بعضا) [1365،2314، 5680، 5681، 7038]
468 - حدثنا إسحق قال: حدثنا ابن شميل: أخبرنا ابن عون، عن ابن سيرين، عن أبي هريرة قال:
صلى بنا رسول الله صلى الله عليه وسلم إحدى صلاتي العشي - قال ابن سيرين: سماها أبو هريرة، ولكن نسيت أنا - قال: فصلى بنا ركعتين ثم سلم، فقام إلى خشبة معروضة في المسجد، فاتكأ عليها كأنه غضبان، ووضع يده اليمنى على اليسرى، وشبك بين أصابعه، ووضع خده الأيمن على ظهر كفه اليسرى، وخرجت السرعان من أبواب المسجد، فقالوا: قصرت الصلاة؟ وفي القوم أبو بكر وعمر، فهابا أن يكلماه، وفي القوم رجل في يديه طول، يقال له ذو اليدين، قال: يا رسول الله، أنسيت أم قصرت الصلاة؟ قال: (لم أنس ولم تقصر) [682، 683، 1169 - 1172، 5704، 6823]


088-المساجد التي على طرق المدينة، والمواضع التي صلى

المساجد التي على طرق المدينة، والمواضع التي صلى فيها النبي صلى الله عليه وسلم

469 470 - حدثنا محمد بن أبي بكر المقدمي قال: حدثنا فضيل بن سليمان قال: حدثنا موسى بن عقبة قال:
رأيت سالم بن عبد الله يتحرى أماكن من الطريق فيصلي فيها، ويحدث أن أباه كان يصلي فيها، وأنه رأى النبي صلى الله عليه وسلم يصلي في تلك الأمكنة
وحدثني نافع، عن ابن عمر: أنه كان يصلي في تلك الأمكنة وسألت سالما، فلا أعلمه إلا وافق نافعا في الأمكنة كلها، إلا أنهما اختلفا في مسجد بشرف الروحاء
(470) أن رسول الله صلى الله عليه وسلم، كان ينزل بذي الحليفة حين يعتمر، وفي حجته حين حج، تحت سمرة، في موضع المسجد الذي بذي الحليفة، وكان إذا رجع من غزو، كان في تلك الطريق، أو حج أو عمرة، هبط من بطن واد، فإذا ظهر من بطن واد، أناخ بالبطحاء التي على شفير الوادي الشرقية، فعرس ثم حتى يصبح، ليس عند المسجد الذي بحجارة، ولا على الأكمة التي عليها المسجد، كان ثم خليج يصلي عبد الله عنده، في بطنه كثب، كان رسول الله صلى الله عليه وسلم ثم يصلي، فدحا السيل فيه بالبطحاء، حتى دفن ذلك المكان، الذي كان عبد الله يصلي فيه
وأن عبد الله بن عمر حدثه: أن النبي صلى الله عليه وسلم صلى حيث المسجد الصغير، الذي دون المسجد الذي بشرف الروحاء، وقد كان عبد الله يعلم المكان الذي كان صلى فيه النبي صلى الله عليه وسلم، يقول: ثم عن يمينك، حين تقوم في المسجد تصلي، وذلك المسجد على حافة الطريق اليمنى، وأنت ذاهب إلى مكة، بينه وبين المسجد الأكبر رمية بحجر، أو نحو ذلك
وأن ابن عمر كان يصلي إلى العرق الذي عند منتصف الروحاء، وذلك العرق انتهاء طرفه على حافة الطريق، دون المسجد الذي بينه وبين المنصرف، وأنت ذاهب إلى مكة، وقد ابتني ثم مسجد، فلم يكن عبد الله يصلي في ذلك المسجد، كان يتركه عن يساره ووراءه، ويصلي أمامه إلى العرق نفسه وكان عبد الله يروح من الروحاء، فلا يصلي الظهر حتى يأتي ذلك المكان، فيصلي فيه الظهر، وإذا أقبل من مكة، فإن مر به قبل الصبح بساعة، أو من آخر السحر، عرس حتى يصلي بها الصبح
وأن عبد الله حدثه: أن النبي صلى الله عليه وسلم، كان ينزل تحت سرحة ضخمة، دون الرويثة، عن يمين الطريق ووجاه الطريق، في مكان بطح سهل، حتى يفضي من أكمة دوين بريد الرويثة بميلين، وقد انكسر أعلاها فانثنى في جوفها، وهي قائمة على ساق، وفي ساقها كثب كثيرة
وأن عبد الله بن عمر حدثه: أن النبي صلى الله عليه وسلم، صلى في طرف تلعة من وراء العرج، وأنت ذاهب إلى هضبة، عند ذلك المسجد قبران أو ثلاثة، على القبور رضم من حجارة عن يمين الطريق، عند سلمات الطريق، بين أولئك السلمات، كان عبد الله يروح من العرج، بعد أن تميل الشمس بالهاجرة، فيصلي الظهر في ذلك المسجد
وأن عبد الله بن عمر حدثه: أن النبي صلى الله عليه وسلم، نزل عند سرحات عن يسار الطريق، في مسيل دون هرشى، ذلك المسيل لاصق بكراع هرشى، بينه وبين الطريق قريب من غلوة وكان عبد الله يصلي إلى سرحة، هي أقرب السرحات إلى الطريق، وهي أطولهن
وأن عبد الله حدثه: أن النبي صلى الله عليه وسلم، كان ينزل في المسيل الذي في أدنى مر الظهران، قبل المدينة، حين يهبط من الصفراوات، ينزل في بطن ذلك المسيل عن يسار الطريق، وأنت ذاهب إلى مكة، ليس بين منزل رسول الله صلى الله عليه وسلم وبين الطريق إلا رمية بحجر
وأن عبد الله حدثه: أن النبي صلى الله عليه وسلم، كان ينزل بذي طوى، ويبيت حتى يصبح، يصلي الصبح حين يقدم مكة، ومصلى رسول الله صلى الله عليه وسلم ذلك على أكمة غليظة، ليس في المسجد الذي بني ثم، ولكن أسفل من ذلك على أكمة غليظة
وأن عبد الله حدثه: أن النبي صلى الله عليه وسلم استقبل فرضتي الجبل، الذي بينه وبين الجبل الطويل نحو الكعبة، فجعل المسجد الذي بني ثم يسار المسجد بطرف الأكمة، ومصلى النبي صلى الله عليه وسلم أسفل منه على الأكمة السوداء، تدع من الأكمة عشرة أذرع أو نحوها، ثم تصلي مستقبل الفرضتين من الجبل الذي بينك وبين الكعبة
[1443]
12 - أبواب سترة المصلي
بسم الله الرحمن الرحيم


089-سترة الإمام سترة من خلفه

سترة الإمام سترة من خلفه

471 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن عبد الله بن عباس أنه قال:
أقبلت راكبا على حمار أتان، وأنا يومئذ قد ناهزت الاحتلام، ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى إلى غير جدار، فمررت بين يدي بعض الصف، فنزلت وأرسلت الأتان ترتع، ودخلت في الصف، فلم ينكر ذلك علي أحد
[ر: 76]
472 - حدثنا إسحق قال: حدثنا عبد الله بن نمير قال: حدثنا عبيد الله، عن نافع، عن ابن عمر:
أن رسول الله صلى الله عليه وسلم كان إذا خرج يوم العيد، أمر بالحربة فتوضع بين يديه، فيصلي إليها والناس وراءه، وكان يفعل ذلك في السفر، فمن ثم اتخذها الأمراء
[476، 929، 930]
473 - حدثنا أبو الوليد قال: حدثنا شعبة، عن عون بن أبي جحيفة قال:
سمعت أبي أن النبي صلى الله عليه وسلم صلى بهم بالبطحاء وبين يديه عنزة، الظهر ركعتين، والعصر ركعتين، يمر بين يديه المرأة والحمار
[ر: 185]


090-قدر كم ينبغي أن تكون بين المصلي والسترة

قدر كم ينبغي أن تكون بين المصلي والسترة

474 - حدثنا عمرو بن زرارة قال: أخبرنا عبد العزيز بن أبي حازم، عن أبيه، عن سهل قال:
كان بين مصلى رسول الله صلى الله عليه وسلم وبين الجدار ممر الشاة
[6903]
475 - حدثنا المكي قال: حدثنا يزيد بن أبي عبيد، عن سلمة قال:
كان جدار المسجد عند المنبر ما كادت الشاة تجوزها


091-الصلاة إلى الحربة

الصلاة إلى الحربة

476 - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله: أخبرني نافع، عن عبد الله:
أن النبي صلى الله عليه وسلم كان يركز له الحربة، فيصلي إليها
[ر: 472]


092-الصلاة إلى العنزة

الصلاة إلى العنزة

477 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا عون بن أبي جحيفة قال: سمعت أبي قال:
خرج علينا رسول الله صلى الله عليه وسلم بالهاجرة، فأتي بوضوء فتوضأ، فصلى بنا الظهر والعصر، وبين يديه عنزة، والمرأة والحمار يمرون من ورائها
[ر: 185]
478 - حدثنا محمد بن حاتم بن بزيع قال: حدثنا شاذان، عن شعبة، عن عطاء بن أبي ميمونة قال: سمعت أنس بن مالك قال:
كان النبي صلى الله عليه وسلم إذا خرج لحاجته، تبعته أنا وغلام، ومعنا عكازة، أو عصا، أو عنزة، ومعنا إداوة، فإذا فرغ من حاجته ناولناه الإداوة
[ر: 149]


093-السترة بمكة وغيرها

السترة بمكة وغيرها

479 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن الحكم، عن أبي حجيفة قال:
خرج رسول الله صلى الله عليه وسلم بالهاجرة، فصلى بالبطحاء: الظهر والعصر ركعتين، ونصب بين يديه عنزة، وتوضأ، فجعل الناس يتمسحون بوضوئه
[ر: 185]


094-الصلاة إلى الأسطوانة

الصلاة إلى الأسطوانة

وقال عمر: المصلون أحق بالسواري من المتحدثين إليها ورأى عمر رجلا يصلي بين أسطوانتين، فأدناه إلى سارية، فقال: صل إليها
480 - حدثنا المكي بن إبراهيم قال: حدثنا يزيد بن أبي عبيد قال:
كنت آتي مع سلمة بن الأكوع، فيصلي عند الأسطوانة التي عند المصحف، فقلت: يا أبا مسلم، أراك تتحرى الصلاة عند هذه الأسطوانة؟ قال: فإني رأيت النبي صلى الله عليه وسلم يتحرى الصلاة عندها
481 - حدثنا قبيصة قال: حدثنا سفيان، عن عمرو بن عامر، عن أنس قال:
لقد رأيت كبار أصحاب النبي صلى الله عليه وسلم يبتدرون السواري عند المغرب، وزاد شعبة، عن عمرو، عن أنس: حتى يخرج النبي صلى الله عليه وسلم
[599]


095-الصلاة بين السواري في غير جماعة

الصلاة بين السواري في غير جماعة

482 484 - حدثنا موسى بن إسماعيل قال: حدثنا جويرية، عن نافع، عن ابن عمر قال:
دخل النبي صلى الله عليه وسلم البيت، واسامة بن زيد، وعثمان بن طلحة، وبلال، فأطال، ثم خرج، كنت أول الناس دخل على أثره، فسألت بلالا أين صلى؟ قال: بين العمودين المقدمين
(483) أن رسول الله صلى الله عليه وسلم دخل الكعبة، وأسامة بن زيد، وبلال، وعثمان بن أبي طلحة الحجبي، فأغلقها عليه، ومكث فيها، فسألت بلالا حين خرج: ما صنع النبي صلى الله عليه وسلم؟ قال: جعل عمودا عن يساره، وعمودا عن يمينه، وثلاثة أعمدة وراءه، وكان البيت يومئذ على ستة أعمدة، ثم صلى
وقال لنا إسماعيل: حدثني مالك وقال: عمودين عن يمينه
(484) أن عبد الله كان إذا دخل الكعبة، مشى قبل وجهه حين يدخل، وجعل الباب قبل ظهره، فمشى حتى يكون بينه وبين الجدار الذي قبل وجهه قريبا من ثلاثة أذرع صلى، يتوخى المكان الذي أخبره به بلال: أن النبي صلى الله عليه وسلم صلى فيه قال: وليس على أحدنا بأس، إن صلى في أي نواحي البيت شاء
[ر: 388]


096-الصلاة إلى الراحلة والبعير والشجر والرحل

الصلاة إلى الراحلة والبعير والشجر والرحل

485 - حدثنا محمد بن أبي بكر المقدمي: حدثنا معتمر، عن عبيد الله، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم:
أنه كان يعرض راحلته فيصلي إليها، قلت: أفرأيت إذا هبت الركاب؟ قال: كان ياخذ هذا الرحل فيعدله، فيصلي إلى آخرته، أو قال مؤخره، وكان ابن عمر رضي الله عنه يفعله
[ر: 420]


097-الصلاة إلى السرير

الصلاة إلى السرير

486 - حدثنا عثمان بن أبي شيبة قال: حدثنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة قالت:
أعدلتمونا بالكلب والحمار؟ لقد رأيتني مضطجعة على السرير، فيجيء النبي صلى الله عليه وسلم فيتوسط السرير فيصلي، فأكره أن أسنحه، فأنسل من قبل رجلي السرير، حتى أنسل من لحافي
[489، 492، 497، 5920، وانظر: 375، 490]


098-يرد المصلي من مر بين يديه

يرد المصلي من مر بين يديه

ورد ابن عمر في التشهد، وفي الكعبة، وقال: إن أبى إلا أن تقاتله فقاتله
487 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا يونس، عن حميد بن هلال، عن أبي صالح: أن أبا سعيد قال: قال النبي صلى الله عليه وسلم (ح) رأيت أبا سعيد الخدري في يوم جمعة، يصلي إلى شيء يستره من الناس، فأراد شاب من بني ابي معيط أن يجتاز بين يديه، فدفع أبو سعيد في صدره، فنظر الشاب فلم يجد مساغا إلا بين يديه، فعاد ليجتاز، فدفعه أبو سعيد أشد من الأولى، فنال من أبي سعيد، ثم دخل على مروان، فشكا إليه ما لقي من أبي سعيد، ودخل أبو سعيد خلفه على مروان، فقال: ما لك ولابن أخيك يا أبا سعيد؟ قال: سمعت النبي صلى الله عليه وسلم يقول: (إذا صلى أحدكم إلى شيء يستره من الناس، فأراد أحد أن يجتاز بين يديه، فليدفعه، فإن أبى فليقاتله، فإنما هو شيطان) [3100]


099-إثم المار بين يدي المصلي

إثم المار بين يدي المصلي

488 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي النضر، مولى عمر بن عبيد الله، عن بسر بن سعيد:
أن زيد بن خالد أرسله إلى أبي جهيم، يسأله: ماذا سمع من رسول الله صلى الله عليه وسلم في المار بين يدي المصلي؟ فقال أبو جهيم: قال رسول الله صلى الله عليه وسلم: (لو يعلم المار بين يدي المصلي ماذا عليه، لكان أن يقف أربعين خيرا له من أن يمر بين يديه)


100-استقبال الرجل صاحبه أو غيره في صلاته وهو يصلي

استقبال الرجل صاحبه أو غيره في صلاته وهو يصلي

وكره عثمان أن يستقبل الرجل وهو يصلي وإنما هذا إذا اشتغل به، فأما إذا لم يشتغل، فقد قال زيد بن ثابت: ما باليت، إن الرجل لا يقطع صلاة الرجل
489 - حدثنا إسماعيل بن خليل: حدثنا علي بن مسهر، عن الأعمش، عن مسلم، يعني ابن صبيح، عن مسروق، عن عائشة:
أنه ذكر عندها ما يقطع الصلاة، فقالوا: يقطعها الكلب والحمار والمرأة، قالت: لقد جعلتمونا كلابا، لقد رأيت النبي عليه السلام يصلي، وإني لبينه وبين القبلة، وأنا مضطجعة على السرير، فتكون لي الحاجة، فأكره أن أستقبله، فأنسل إنسلالا
وعن الأعمش، عن إبراهيم، عن الأسود، عن عائشة: نحوه
[ر: 486]


101-الصلاة خلف النائم

الصلاة خلف النائم

490 - حدثنا مسدد قال: حدثنا يحيى قال: حدثنا هشام قال: حدثني أبي، عن عائشة قالت:
كان النبي صلى الله عليه وسلم يصلي وأنا راقدة، معترضة على فراشه، فإذا أراد أن يوتر أيقظني فأوترت
[952، وانظر: 486]


102-التطوع خلف المرأة

التطوع خلف المرأة

491 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي النضر، مولى عمر بن عبيد الله، عن أبي سلمة بن عبد الرحمن، عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت:
كنت أنام بين يدي رسول الله صلى الله عليه وسلم ورجلاي في قبلته، فإذا سجد غمزني، فقبضت رجلي، فإذا قام بسطتهما، قالت: والبيوت يومئذ ليس فيها مصابيح
[ر: 375]


103-من قال لا يقطع الصلاة شيء

من قال لا يقطع الصلاة شيء

492 - حدثنا عمر بن حفص قال: حدثنا أبي قال: حدثنا الأعمش قال: حدثنا إبراهيم، عن الأسود، عن عائشة قال الأعمش: وحدثني مسلم، عن مسروق، عن عائشة:
ذكر عندها ما يقطع الصلاة، الكلب والحمار والمرأة، فقالت: شبهتمونا بالحمر والكلاب، والله، لقد رأيت النبي صلى الله عليه وسلم يصلي، وإني على السرير، بينه وبين القبلة مضطجعة، فتبدو لي الحاجة، فأكره أن أجلس، فأوذي النبي صلى الله عليه وسلم، فأنسل من عند رجليه
[ر: 486]
493 - حدثنا إسحق قال: أخبرنا يعقوب بن إبراهيم قال: حدثني ابن أخي ابن شهاب:
أنه سأل عمه عن الصلاة يقطعها شيء؟ فقال: لا يقطعها شيء، أخبرني عروة بن الزبير: أن عائشة زوج النبي صلى الله عليه وسلم قالت: لقد كان رسول الله صلى الله عليه وسلم يقوم فيصلي من الليل، وإني لمعترضة بينه وبين القبلة، على فراش أهله
[ر: 375]


104-إذا حمل جارية صغيرة على عنقه في الصلاة

إذا حمل جارية صغيرة على عنقه في الصلاة

494 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عامر بن عبد الله بن الزبير، عن عمرو بن سليم الزرقي، عن أبي قتادة الأنصاري:
أن رسول الله صلى الله عليه وسلم كان يصلي، وهو حامل أمامه بنت زينب، بنت رسول الله صلى الله عليه وسلم، ولأبي العاص بن الربيع بن عبد شمس، فإذا سجد وضعها، وإذا قام حملها
[5650]


105-إذا صلى إلى فراش فيه حائض

إذا صلى إلى فراش فيه حائض

495 496 - حدثنا عمرو بن زرارة قال: أخبرنا هشيم، عن الشيباني، عن عبد الله بن شداد بن الهاد قال:
أخبرتني خالتي ميمونة بنت الحارث قالت: كان فراشي حيال مصلى رسول الله صلى الله عليه وسلم، فربما وقع ثوبه علي وأنا على فراشي
(496) وزاد مسدد عن خالد قال: حدثنا سليمان الشيباني: وأنا حائض
[ر: 326]


106-هل يغمز الرجل امرأته عند السجود لكي يسجد

هل يغمز الرجل امرأته عند السجود لكي يسجد

497 - حدثنا عمرو بن علي قال: حدثنا يحيى قال: حدثنا عبيد الله قال: حدثنا القاسم، عن عائشة رضي الله عنها قالت:
بسئما عدلتمونا بالكلب والحمار، لقد رأيتني ورسول الله صلى الله عليه وسلم يصلي، وأنا مضطجعة بينه وبين القبلة، فإذا أراد أن يسجد غمز رجلي، فقبضتهما
[ر: 486]


107-المرأة تطرح عن المصلي شيئا من الأذى

المرأة تطرح عن المصلي شيئا من الأذى

498 - حدثنا أحمد بن إسحق السورماري قال: حدثنا عبيد الله بن موسى قال: حدثنا إسرائيل، عن أبي إسحق، عن عمرو بن ميمون، عن عبد الله قال:
بينما رسول الله صلى الله عليه وسلم قائم يصلي عند الكعبة، وجمع قريش في مجالسهم، إذ قال قائل منهم: ألا تنظرون إلى هذا المرائي، أيكم يقوم إلى جزور آل فلان، فيعمد إلى فرثها ودمها وسلاها، فيجيء به، ثم يمهله، حتى إذا سجد، وضعه بين كتفيه؟ فانبعث أشقاهم، فلما سجد رسول الله صلى الله عليه وسلم وضعه بين كتفيه، وثبت النبي ساجدا، فضحكوا حتى مال بعضهم إلى بعض من الضحك، فانطلق منطلق إلى فاطمة عليها السلام، وهي جويرية، فأقبلت تسعى، وثبت النبي صلى الله عليه وسلم ساجدا، حتى ألقته عنه، وأقبلت عليهم تسبهم، فلما قضى رسول الله صلى الله عليه وسلم الصلاة، قال: (اللهم عليك بقريش، اللهم عليك بقريش، اللهم عليك بقريش) [ر: 237]


001-مواقيت الصلاة

مواقيت الصلاة

بسم الله الرحمن الرحيم
وقوله عز وجل: "إن الصلاة كانت على المؤمنين كتابا موقوتا" النساء: 103 وقته عليهم
499 - حدثنا عبد الله بن مسلمة قال: قرأت على مالك، عن ابن شهاب:
أن عمر بن عبد العزيز أخر الصلاة يوما، فدخل عليه عروة بن الزبير فأخبره: أن المغيرة بن شعبة أخر الصلاة يوما، وهو بالعراق، فدخل عليه أبو مسعود الأنصاري فقال: ما هذا يا مغيرة، أليس قد علمت أن جبريل صلى الله عليه وسلم نزل فصلى، فصلى رسول الله صلى الله عليه وسلم، ثم صلى، فصلى رسول الله صلى الله عليه وسلم، ثم صلى، فصلى رسول الله صلى الله عليه وسلم، ثم صلى، فصلى رسول الله صلى الله عليه وسلم، ثم صلى، فصلى رسول الله صلى الله عليه وسلم، ثم قال: (بهذا أمرت) [3049، 3785، وانظر: 519 - 521]


002-منيبين إليه واتقوه وأقيموا الصلاة ولا تكونوا من ا

"منيبين إليه واتقوه وأقيموا الصلاة ولا تكونوا من المشركين" الروم: 31

500 - حدثنا قتيبة بن سعيد قال: حدثنا عباد، هو ابن عباد، عن أبي جمرة، عن ابن عباس قال:
قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم، فقالوا: إنا من هذا الحي من ربيعة، ولسنا نصل إليك إلا في الشهر الحرام، فمرنا بشيء نأخذه عنك، وندعو إليه من وراءنا، فقال: (آمركم بأربع، وأنهاكم عن أربع: الإيمان بالله) [ر: 53]


003-البيعة على إقامة الصلاة

البيعة على إقامة الصلاة

501 - حدثنا محمد بن المثنى قال: حدثنا يحيى قال: حدثنا إسماعيل قال: حدثنا قيس، عن جرير بن عبد الله قال:
بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم
[ر: 57]


004-الصلاة كفارة

الصلاة كفارة

502 - حدثنا مسدد قال: حدثنا يحيى، عن الأعمش قال: حدثنا شقيق قال: سمعت حذيفة قال:
كنا جلوسا عند عمر رضي الله عنه، فقال: أيكم يحفظ قول رسول الله صلى الله عليه وسلم في الفتنة؟ قلت: أنا، كما قاله قال: إنك عليه - أو عليها - لجريء، قلت: فتنة الرجل في أهله وماله وولده وجاره، تكفرها الصلاة والصوم والصدقة والأمر والنهي، قال: ليس هذا أريد، ولكن الفتنة التي تموج كما يموج البحر، قال: ليس عليك منها بأس يا أمير المؤمنين، إن بينك وبينها باب مغلقا، قال: أيكسر أم يفتح؟ قال: يكسر، قال: إذا لا يغلق أبدا، قلنا: أكان عمر يعلم الباب؟ قال: نعم، كما أن دون الغد الليلة، إني حدثته بحديث ليس بالأغاليط فهبنا أن نسأل حذيفة، فأمرنا مسروقا فسأله، فقال: الباب عمر
[1368، 1796، 3393، 6683]
503 - حدثنا قتيبة قال: حدثنا يزيد بن زريع، عن سليمان التيمي، عن أبي عثمان النهدي، عن ابن مسعود:
أن رجلا أصاب من امرأة قبلة، فأتى النبي صلى الله عليه وسلم فأخبره، فأنزل الله: "أقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات" فقال الرجل: يا رسول الله، ألي هذا؟ قال: (لجميع أمتي كلهم)
[4410]


005-فضل الصلاة لوقتها

فضل الصلاة لوقتها

504 - حدثنا أبو الوليد هشام بن عبد الملك قال: حدثنا شعبة قال: الوليد بن العيزار أخبرني قال: سمعت أبا عمرو الشيباني يقول: حدثنا صاحب هذه الدار، وأشار إلى دار عبد الله، قال:
سألت النبي صلى الله عليه وسلم: أي العمل أحب إلى الله؟ قال: (الصلاة على وقتها) [2630، 5625، 7096]


006-الصلوات الخمس كفارة

الصلوات الخمس كفارة

505 - حدثنا إبراهيم بن حمزة قال: حدثني ابن أبي حازم والدراوردي، عن يزيد، عن محمد بن إبراهيم، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (أرأيتم لو أن نهرا بباب أحدكم، يغتسل فيه كل يوم خمسا، ما تقول: ذلك يبقي من درنه)


007-تضييع الصلاة عن وقتها

تضييع الصلاة عن وقتها

506 - حدثنا موسى بن إسماعيل قال: حدثنا مهدي، عن غيلان، عن أنس قال:
ما أعرف شيئا مما كان على عهد النبي صلى الله عليه وسلم قيل: الصلاة؟ قال: أليس ضعيتم ما ضعيتم فيها
507 - حدثنا عمرو بن زرارة قال: أخبرنا عبد الواحد بن واصل، أبو عبيدة الحداد، عن عثمان بن أبي رواد، أخي عبد العزيز، قال: سمعت الزهري يقول:
دخلت على أنس بن مالك بدمشق، وهو يبكي، فقلت: ما يبكيك؟ فقال: لا أعرف شيئا مما أدركت إلا هذه الصلاة، وهذه الصلاة قد ضعيت
وقال بكر: حدثنا محمد بن بكر البرساني: أخبرنا عثمان بن أبي رواد، نحوه


008-المصلي يناجي ربه عز وجل

المصلي يناجي ربه عز وجل

508 - حدثنا مسلم بن إبراهيم قال: حدثنا هشام، عن قتادة، عن أنس قال: قال النبي صلى الله عليه وسلم:
(إن أحدكم إذا صلى يناجي ربه، فلا يتفلن عن يمينه، ولكن تحت قدمه اليسرى) وقال سعيد، عن قتادة: (لا يتفل قدامه أو بين يديه، ولكن عن يساره أو تحت قدميه) وقال شعبة: (لا يبزق بين يديه ولا عن يمينه، ولكن عن يساره أو تحت قدمه) وقال حميد، عن أنس، عن النبي صلى الله عليه وسلم: (لا يبزق في القبلة ولا عن يمينه، ولكن عن يساره أو تحت قدمه) [ر: 397]
509 - حدثنا حفص بن عمر قال: حدثنا يزيد بن إبراهيم قال: حدثنا قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال:
(اعتدلوا في السجود، ولا يبسط ذراعيه كالكلب، وإذا بزق فلا يبزقن بين يديه، ولا عن يمينه، فإنه يناجي ربه) [788، وانظر: 397]


009-الإبراد بالظهر في شدة الحر

الإبراد بالظهر في شدة الحر

510 - حدثنا أيوب بن سليمان قال: حدثنا أبو بكر، عن سليمان، قال صالح بن كيسان: حدثنا الأعرج، عبد الرحمن وغيره، عن أبي هريرة، ونافع مولى عبد الله بن عمر، عن عبد الله بن عمر:
أنهما حدثناه عن رسول الله صلى الله عليه وسلم أنه قال: (إذا اشتد الحر فأبردوا عن الصلاة، فإن شدة الحر من فيح جهنم) [ر: 512]
511 - حدثنا ابن بشار قال: حدثنا غندر قال: حدثنا شعبة، عن المهاجر أبي الحسن: سمع زيد بن وهب، عن أبي ذر قال:
أذن مؤذن النبي صلى الله عليه وسلم الظهر، فقال: (أبرد أبرد) [514، 603، 3085]
512 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حفظناه من الزهري، عن سعيد بن المسيب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
(إذا اشتد الحر فأبردوا بالصلاة، فإن شدة الحر من فيح جهنم، واشتكت النار إلى ربها، فقالت: يا رب أكل بعضي بعضا، فأذن لها بنفسين، نفس في الشتاء ونفس في الصيف، فهو أشد ما تجدون من الحر، وأشد ما تجدون من الزمهرير) [3087، وانظر: 510]
513 - حدثنا عمر بن حفص قال: حدثنا أبي قال: حدثنا الأعمش: حدثنا أبو صالح، عن أبي سعيد قال:
قال رسول الله صلى الله عليه وسلم: (أبردوا بالظهر، فإن شدة الحر من فيح جهنم) تابعه سفيان، ويحيى، وأبو عوانة، عن الأعمش
[3086]


010-الإبراد بالظهر في السفر

الإبراد بالظهر في السفر

514 - حدثنا آدم بن أبي إياس قال: حدثنا شعبة قال: حدثنا مهاجر، أبو الحسن، مولى لبني تيم الله، قال: سمعت زيد بن وهب، عن أبي ذر الغفاري قال:
كنا مع النبي صلى الله عليه وسلم في سفر، فأراد المؤذن أن يؤذن للظهر، فقال النبي صلى الله عليه وسلم: (أبرد) وقال ابن عباس: *يتفيأ* يتميل
[ر: 511]


011-وقت الظهر عند الزوال

وقت الظهر عند الزوال

وقال جابر: كان النبي صلى الله عليه وسلم يصلي بالهاجرة
[ر: 535]
515 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني أنس بن مالك:
أن رسول الله صلى الله عليه وسلم خرج حين زاغت الشمس، فصلى الظهر، فقام على المنبر فذكر الساعة، فذكر أن فيها أمورا عظاما، ثم قال: (من أحب أن يسأل عن شيء فليسأل، فلا تسألوني عن شيء إلا أخبرتكم، ما دمت في مقامي هذا) [ر: 93]
516 - حدثنا حفص بن عمر قال: حدثنا شعبة، عن أبي المنهال، عن أبي برزة:
كان النبي صلى الله عليه وسلم يصلي الصبح، وأحدنا يعرف جليسه، ويقرأ فيها ما بين الستين إلى المائة، ويصلي الظهر إذا زالت الشمس، والعصر وأحدنا يذهب إلى أقصى المدينة ثم يرجع والشمس حية، ونسيت ما قال في المغرب، ولا نبالي بتأخير العشاء إلى ثلث الليل، ثم قال إلى شطر الليل
وقال معاذ: قال شعبة: ثم لقيته مرة فقال: أو ثلث الليل
[522، 543، 574، 737]
517 - حدثنا محمد، يعني ابن مقاتل، قال: أخبرنا عبد الله قال: أخبرنا خالد بن عبد الرحمن: حدثني غالب القطان، عن بكر بن عبد الله المزني، عن أنس بن مالك قال:
كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم بالظهائر، فسجدنا على ثيابنا اتقاء الحر
[ر: 378]


012-تأخير الظهر إلى العصر

تأخير الظهر إلى العصر

518 - حدثنا أبو النعمان قال: حدثنا حماد، هو ابن زيد، عن عمرو بن دينار، عن جابر بن زيد، عن ابن عباس:
أن النبي صلى الله عليه وسلم صلى بالمدينة سبعا وثمانيا: الظهر والعصر، والمغرب والعشاء، فقال أيوب: لعله في ليلة مطيرة؟ قال: عسى
[537، 1120]


013-وقت العصر

وقت العصر

519 521 - حدثنا إبراهيم بن المنذر قال: حدثنا أنس بن عياض، عن هشام، عن أبيه: أن عائشة قالت:
كان رسول الله صلى الله عليه وسلم يصلي العصر، والشمس لم تخرج من حجرتها
(520) (521) كان النبي صلى الله عليه وسلم يصلي صلاة العصر، والشمس طالعة في حجرتي، لم يظهر الفيء بعد
وقال مالك، ويحيى بن سعيد، وشعيب، وابن أبي حفصة: والشمس قبل أن تظهر
[2936، وانظر: 499]
522 - حدثنا محمد بن مقاتل قال: أخبرنا عبد الله قال: أخبرنا عوف، عن سيار بن سلامة قال:
دخلت أنا وأبي على أبي برزة الأسلمي، فقال له أبي: كيف كان رسول الله صلى الله عليه وسلم يصلي المكتوبة؟ فقال: كان يصلي الهجير، التي تدعونها الأولى، حين تدحض الشمس، ويصلي العصر، ثم يرجع أحدنا إلى رحله في أقصى المدينة، والشمس حية، ونسيت ما قال في المغرب، وكان يستحب أن يؤخر العشاء، التي ندعونها العتمة، وكان يكره النوم قبلها والحديث بعدها، وكان ينفتل من صلاة الغداة حين يعرف الرجل جليسه، ويقرأ بالستين إلى المائة
[ر: 516]
523 - حدثنا عبد الله بن مسلمة، عن مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال:
كنا نصلي العصر، ثم يخرج الإنسان إلى بني عمرو بن عوف، فيجدهم يصلون العصر
[526]
524 - حدثنا ابن مقاتل قال: أخبرنا عبد الله قال: أخبرنا أبو بكر بن عثمان بن سهل بن حنيف قال: سمعت أبا أمامة يقول:
صلينا مع عمر بن بعد العزيز الظهر، ثم خرجنا حتى دخلنا على أنس بن مالك، فوجدناه يصلي العصر، فقلت: يا عم، ما هذه الصلاة التي صليت؟ قال: العصر، وهذه صلاة رسول الله صلى الله عليه وسلم التي كنا نصلي معه
525 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: حدثني أنس بن مالك قال:
كان رسول الله صلى الله عليه وسلم يصلي العصر والشمس مرتفعة حية، فيذهب الذاهب إلى العوالي، فيأتيهم والشمس مرتفعة، وبعض العوالي من المدينة على أربعة أميال، أو نحوه
[6898]
526 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن أنس بن مالك قال:
كنا نصلي العصر، ثم يذهب الذاهب منا إلى قباء، فيأتيهم والشمس مرتفعة
[ر: 523]


014-إثم من فاتته العصر

إثم من فاتته العصر

527 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن ابن عمر:
أن رسول الله صلى الله عليه وسلم قال: (الذي تفوته صلاة العصر، كأنما وتر أهله وماله)


015-إثم من ترك العصر

إثم من ترك العصر

528 - حدثنا مسلم بن إبراهيم قال: حدثنا هشام قال: حدثنا يحيى بن أبي كثير عن أبي قلابة، عن أبي المليح قال: كنا مع بريدة في غزوة، في يوم ذي غيم، فقال: بكروا بصلاة العصر فإن النبي صلى الله عليه وسلم قال: (من ترك صلاة العصر فقد حبط عمله) [569]


016-فضل صلاة العصر

فضل صلاة العصر

529 - حدثنا الحميدي قال: حدثنا مروان بن معاوية قال: حدثنا إسماعيل، عن قيس، عن جرير قال:
كنا عند النبي صلى الله عليه وسلم، فنظر إلى القمر ليلة - يعني البدر - فقال: (إنكم سترون ربكم، كما ترون هذا القمر، لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا) ثم قرأ: "وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب"
قال إسماعيل: افعلوا: لا تفوتنكم
[547، 4570، 6997]
530 - حدثنا عبد الله بن يوسف قال: حدثنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
(يتعاقبون فيكم: ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر وصلاة العصر، ثم يعرج الذين باتوا فيكم، فيسألهم وهو أعلم بهم: كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلون، وأتيناهم وهم يصلون) [3051، 6992، 7048]


017-من أدرك ركعة من العصر قبل الغروب

من أدرك ركعة من العصر قبل الغروب

531 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
(إذا أدرك أحدكم سجدة من صلاة العصر، قبل أن تغرب الشمس، فليتم صلاته، وإذا أدرك سجدة من صلاة الصبح، قبل أن تطلع الشمس، فليتم صلاته) [554]
532 - حدثنا عبد العزيز بن عبد الله قال: حدثني إبراهيم، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه أنه أخبره: أنه سمع رسول الله صلى الله عليه وسلم يقول:
(إنما بقاءكم فيما سلف قبلكم من الأمم، كما بين صلاة العصر إلى غروب الشمس، أوتي أهل التوراة التوراة، فعملوا حتى إذا انتصف النهار عجزوا، فأعطوا قيراطا قيراطا، ثم أوتي أهل الإنجيل الإنجيل، فعملوا حتى إلى صلاة العصر ثم عجزوا، فأعطوا قيراطا قيراطا، ثم أوتينا القرآن، فعملنا إلى غروب الشمس، فأعطينا قيراطين قيراطين، فقال أهل الكتابين: أي ربنا، أعطيت هؤلاء قيراطين قيراطين، وأعطيتنا قيراطا قيراطا، ونحن كنا أكثر عملا؟ قال: قال الله عز وجل: هل ظلمتكم من أجركم من شيء؟ قالوا: لا، قال: فهو فضلي أوتيه من أشاء) [2148، 2149، 3272، 4733، 7029، 7095]
533 - حدثنا أبو كريب قال: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم:
(مثل المسلمين واليهود والنصارى، كمثل رجل استأجر قوما، يعملون له عملا إلى الليل، فعملوا إلى نصف النهار فقالوا: لا حاجة لنا إلى أجرك، فاستأجر آخرين، فقال: أكملوا بقية يومكم ولكم الذي شرطت، فعملوا حتى إذا كان حين صلاة العصر، قالوا: لك ما عملنا، فاستاجر قوما، فعملوا بقية يومهم حتى غابت الشمس، واستكملوا أجر الفريقين) [2151]


018-وقت المغرب

وقت المغرب

وقال عطاء: يجمع المريض بين المغرب والعشاء
534 - حدثنا محمد بن مهران قال: حدثنا الوليد قال: حدثنا الأوزاعي قال: حدثنا أبو النجاشي، صهيب مولى رافع بن خديج، قال: سمعت رافع بن خديج يقول:
كنا نصلي المغرب مع النبي صلى الله عليه وسلم، فينصرف أحدنا، وإنه ليبصر مواقع نبله
535 - حدثنا محمد بن بشار قال: حدثنا محمد بن جعفر قال: حدثنا شعبة، عن سعد، عن محمد بن عمرو بن الحسن بن علي قال:
قدم الحجاج، فسألنا جابر بن عبد الله فقال: كان النبي صلى الله عليه وسلم يصلي الظهر بالهاجرة، والعصر والشمس نقية، والمغرب إذا وجبت، والعشاء أحيانا وأحيانا، إذا رآهم اجتمعوا عجل، وإذا رآهم أبطؤوا أخر، والصبح - كانوا، أو - كان النبي صلى الله عليه وسلم يصليها بغلس
[540]
536 - حدثنا المكي بن إبراهيم قال: حدثنا يزيد بن أبي عبيد، عن سلمة قال:
كنا نصلي مع النبي صلى الله عليه وسلم المغرب إذا توارت بالحجاب
537 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا عمرو بن دينار قال: سمعت جابر بن زيد، عن ابن عباس قال:
صلى النبي صلى الله عليه وسلم سبعا جميعا، وثمانيا جميعا
[ر: 518]


019-من كره أن يقال للمغرب: العشاء

من كره أن يقال للمغرب: العشاء

538 - حدثنا أبو معمر، هو عبد الله بن عمرو، قال: حدثنا عبد الوارث، عن الحسين قال: حدثنا عبد الله بن بريدة قال: حدثني عبد الله المزني:
أن النبي صلى الله عليه وسلم قال: (لا تغلبنكم الأعراب على اسم صلاتكم المغرب)


020-ذكر العشاء والعتمة، ومن رآه واسعا

ذكر العشاء والعتمة، ومن رآه واسعا

قال أبو هريرة، عن النبي صلى الله عليه وسلم: (أثقل الصلاة على المنافقين العشاء والفجر) [ر: 626]
وقال: (لو يعلمون ما في العتمة والفجر) [ر: 590]
قال أبو عبد الله: والاختيار: أن يقول العشاء، لقوله تعالى: "ومن بعد صلاة العشاء" النور: 58 ويذكر عن أبي موسى قال: كنا نتناوب النبي صلى الله عليه وسلم عند صلاة العشاء، فأعتم بها
[ر:542]
وقال ابن عباس وعائشة: أعتم النبي صلى الله عليه وسلم بالعشاء
[ر: 541، 545]
وقال بعضهم، عن عائشة: أعتم النبي صلى الله عليه وسلم بالعتمة
[ر: 826]
وقال جابر: كان النبي صلى الله عليه وسلم يصلي العشاء
[ر: 535]
وقال أبو برزة: كان النبي صلى الله عليه وسلم يؤخر العشاء
[ر: 516]
وقال أنس: أخر النبي صلى الله عليه وسلم العشاء الآخرة [ر: 546]
وقال ابن عمر، وأبو أيوب، وابن عباس، رضي الله عنهم: صلى النبي صلى الله عليه وسلم المغرب والعشاء
[ر: 518، 1589، 1590]
539 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا يونس، عن الزهري: قال سالم: أخبرني عبد الله قال:
صلى لنا رسول الله صلى الله عليه وسلم ليلة صلاة العشاء، وهي التي يدعو الناس العتمة، ثم انصرف فأقبل علينا، فقال: (أرأيتم ليلتكم هذه، فإن رأس مائة سنة منها، لا يبقى ممن هو على ظهر الأرض أحد) [ر: 116]


021-وقت العشاء، إذا اجتمع الناس أو تأخروا

وقت العشاء، إذا اجتمع الناس أو تأخروا

540 - حدثنا مسلم بن إبراهيم قال: حدثنا شعبة، عن سعد بن إبراهيم، عن محمد بن عمرو، هو ابن الحسن بن علي، قال:
سألنا جابر بن عبد الله، عن صلاة النبي صلى الله عليه وسلم، فقال: كان يصلي الظهر بالهاجرة، والعصر والشمس حية، والمغرب إذا وجبت، والعشاء: إذا كثر الناس عجل، وإذا قلوا أخر، والصبح بغلس
[ر: 535]


022-فضل العشاء

فضل العشاء

541 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة: أن عائشة أخبرته قالت:
أعتم رسول الله صلى الله عليه وسلم ليلة بالعشاء، وذلك قبل أن يفشو الإسلام، فلم يخرج حتى قال عمر: نام النساء والصبيان، فخرج فقال لأهل المسجد: ما ينتظرها أحد من أهل الأرض غيركم^
[544، 824، 826]
542 - حدثنا محمد بن العلاء قال: أخبرنا أبو اسامة، عن بريد، عن أبي بردة، عن أبي موسى قال:
كنت أنا وأصحابي الذين قدموا معي في السفينة نزولا في بقيع بطحان، والنبي صلى الله عليه وسلم بالمدينة، فكان يتناوب النبي صلى الله عليه وسلم عند صلاة العشاء كل ليلة نفر منهم، فوافقنا النبي عليه السلام أنا وأصحابي، وله بعض الشغل في بعض أمره، فأعتم بالصلاة حتى ابهار الليل، ثم خرج النبي صلى الله عليه وسلم فصلى بهم، فلما قضى صلاته قال لمن حضره: (على رسلكم، أبشروا، إن من نعمة الله عليكم، أنه ليس أحد من الناس يصلي هذه الساعة غيركم)


023-ما يكره من النوم قبل العشاء

ما يكره من النوم قبل العشاء

543 - حدثنا محمد بن سلام قال: أخبرنا عبد الوهاب الثقفي قال: حدثنا خالد الحذاء، عن أبي المنهال، عن أبي برزة:
أن رسول الله صلى الله عليه وسلم كان يكره النوم قبل العشاء، والحديث بعدها
[ر: 516]


024-النوم قبل العشاء لمن غلب

النوم قبل العشاء لمن غلب

544 - حدثنا أبوي بن سليمان قال: حدثني أبو بكر، عن سليمان: قال صالح بن كيسان: أخبرني ابن شهاب، عن عروة: أن عائشة قالت:
أعتم رسول الله صلى الله عليه وسلم بالعشاء، حتى ناداه عمر: الصلاة، نام النساء والصبيان، فخرج فقال: ما ينتظرها أحد من أهل الأرض غيركم^ قال: ولا يصلى يومئذ إلا بالمدينة، وكانوا يصلون فيما بين أن يغيب الشفق إلى ثلث الليل الأول
[ر: 541]
545 - حدثنا محمود قال: أخبرنا عبد الرزاق قال: أخبرني ابن جريج قال: أخبرني نافع قال: حدثنا عبد الله بن عمر:
أن رسول الله صلى الله عليه وسلم شغل عنهما ليلة، فأخرها حتى رقدنا في المسجد، ثم استيقظنا، ثم رقدنا، ثم استيقظنا، ثم خرج علينا النبي صلى الله عليه وسلم، ثم قال: (ليس أحد من أهل الأرض ينتظر الصلاة غيركم) وكان ابن عمر: لا يبالي أقدمها أم أخرها، إذا كان لا يخشى أن يغلبه النوم عن وقتها، وكان يرقد قبلها قال ابن جريج: قلت لعطاء، فقال سمعت ابن عباس يقول: أعتم رسول الله صلى الله عليه وسلم ليلة بالعشاء، حتى رقد الناس واستيقظوا، ورقدوا واستيقظوا، فقام عمر بن الخطاب فقال: الصلاة، قال عطاء: قال ابن عباس: فخرج نبي الله صلى الله عليه وسلم، كأني أنظر إليه الآن، يقطر رأسه ماء، واضعا يده على رأسه، فقال: (لولا أن أشق على أمتي لأمرتهم أن يصلوها هكذا) [6812]


025-وقت العشاء إلى نصف الليل

وقت العشاء إلى نصف الليل

وقال أبو برزة: كان النبي صلى الله عليه وسلم يستحب تأخيرها
[ر: 522]
546 - حدثنا عبد الرحيم المحاربي قال: حدثنا زائدة، عن حميد الطويل، عن أنس قال:
أخر النبي صلى الله عليه وسلم صلاة العشاء إلى نصف الليل، ثم صلى، ثم قال: (قد صلى الناس وناموا، أما إنكم في صلاة ما انتظرتموها) وزاد ابن أبي مريم: أخبرنا يحيى بن أيوب: حدثني حميد: سمع أنسا: كأني أنظر إلى وبيص خاتمه ليلتئذ
[575، 630، 811، 5531، وانظر: 5532]


026-فضل صلاة الفجر

فضل صلاة الفجر

547 - حدثنا مسدد قال: حدثنا يحيى، عن إسماعيل: حدثنا قيس: قال لي جرير بن عبد الله:
كنا عند النبي صلى الله عليه وسلم، إذ نظر إلى القمر ليلة البدر، فقال: (أما إنكم سترون ربكم كما ترون هذا، لا تضامون - أو لا تضاهون - في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا) ثم قال: "وسبح بحمد ربك قبل طلوع الشمس وقبل غروبها" طه: 130
[ر: 529]
548 549 - حدثنا هدبة بن خالد قال: حدثنا همام، حدثني أبو جمرة، عن أبي بكر بن أبي موسى، عن أبيه:
أن رسول الله صلى الله عليه وسلم قال: (من صلى البردين دخل الجنة) (549)


027-وقت الفجر

وقت الفجر

550 - حدثنا عمرو بن عاصم قال: حدثنا همام، عن قتادة، عن أنس: أن زيد بن ثابت حدثه:
أنهم تسحروا مع النبي صلى الله عليه وسلم ثم قاموا إلى الصلاة قلت: كم بينهما؟ قال قدر خمسين أو ستين، يعني آية
[1821]
551 - حدثنا حسن بن صباح: سمع روحا: حدثنا سعيد، عن قتادة، عن أنس بن مالك:
أن النبي صلى الله عليه وسلم وزيد بن ثابت تسحرا، فلما فرغا من سحورهما، قام نبي الله صلى الله عليه وسلم إلى الصلاة فصلى قلنا لأنس: كم كان بين فراغهما من سحورهما ودخولهما في الصلاة؟ قال: قدر ما يقرأ الرجل خمسين آية
[1083]
552 - حدثنا إسماعيل بن ابي أويس، عن أخيه، عن سليمان، عن أبي حازم: أنه سمع سهل بن سعد يقول:
كنت أتسحر في أهلي، ثم يكون سرعة بي، أن أدرك صلاة الفجر مع رسول الله صلى الله عليه وسلم
[1820]
553 - حدثنا يحيى بن بكير قال: أخبرنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن عائشة أخبرته قالت:
كنا نساء المؤمنات، يشهدن مع رسول الله صلى الله عليه وسلم صلاة الفجر، متلفعات بمروطهن، ثم ينقلبن إلى بيوتهن حين يقضين الصلاة، لا يعرفهن أحد من الغلس
[ر: 365]


028-من أدرك من الفجر ركعة

من أدرك من الفجر ركعة

554 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار، وعن بسر بن سعيد، وعن الأعرج، يحدثونه عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (من أدرك من الصبح ركعة قبل أن تطلع الشمس، فقد أدرك الصبح، ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر) [ر: 531]


029-من أدرك من الصلاة ركعة

من أدرك من الصلاة ركعة

555 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (من أدرك ركعة من الصلاة فقد أدرك الصلاة)


030-الصلاة بعد الفجر حتى ترتفع الشمس

الصلاة بعد الفجر حتى ترتفع الشمس

556 557 - حدثنا حفص بن عمر قال: حدثنا هشام، عن قتادة، عن أبي العالية، عن ابن عباس قال:
شهد عندي رجال مرضيون، وأرضاهم عندي عمر: أن النبي صلى الله عليه وسلم نهى عن الصلاة بعد الصبح حتى تشرق الشمس، وبعد العصر حتى تغرب
(557) 558 - حدثنا مسدد قال: حدثنا يحيى بن سعيد، عن هشام قال: أخبرني أبي قال: أخبرني عمر قال:
قال رسول الله صلى الله عليه وسلم: (لا تحروا بصلاتكم طلوع الشمس ولا غروبها) وقال حدثني ابن عمر قال: قال رسول الله صلى الله عليه وسلم: (إذا طلع حاجب الشمس فأخروا الصلاة حتى ترتفع، وإذا غاب حاجب الشمس فأخروا الصلاة حتى تغيب) تابعه عبدة
[560، 1549، 1550، 3099]
559 - حدثنا عبيد بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم نهى عن بيعتين، وعن لبستين، وعن صلاتين: نهى عن الصلاة بعد الفجر حتى تطلع الشمس، وبعد العصر حتى تغرب الشمس، وعن اشتمال الصماء، وعن الاحتباء في ثوب واحد، يفضي بفرجه إلى السماء، وعن المنابذة، والملامسة
[ر: 361]


031-لا يتحرى الصلاة قبل غروب الشمس

لا يتحرى الصلاة قبل غروب الشمس

560 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن ابن عمر:
أن رسول الله صلى الله عليه وسلم قال: (لا يتحرى أحدكم، فيصلي عند طلوع الشمس ولا عند غروبها) [ر: 558]
561 - حدثنا عبد العزيز بن عبد الله قال: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عطاء بن يزيد الجندعي: أنه سمع أبا سعيد الخدري يقول:
سمعت رسول الله صلى الله عليه وسلم يقول: (لا صلاة بعد الصبح حتى ترتفع الشمس، ولا صلاة بعد العصر حتى تغيب الشمس) [ر: 1139]
562 - حدثنا محمد بن أبان قال: حدثنا غندر قال: حدثنا شعبة، عن أبي التياح قال: سمعت حمران بن أبان: يحدث عن معاوية قال:
إنكم لتصلون صلاة، لقد صحبنا رسول الله صلى الله عليه وسلم، فما رأيناه يصليها، ولقد نهى عنهما يعني الركعتين بعد العصر
[3555]
563 - حدثنا محمد بن سلام قال: حدثنا عبدة، عن عبيد الله، عن خبيب، عن حفص بن عاصم، عن أبي هريرة قال:
نهى رسول الله صلى الله عليه وسلم عن صلاتين: بعد الفجر حتى تطلع الشمس، وبعد العصر حتى تغرب الشمس
[ر: 361]


032-من لم يكره الصلاة إلا بعد العصر والفجر

من لم يكره الصلاة إلا بعد العصر والفجر

رواه عمر، وابن عمر، وأبو سعيد، وأبو هريرة
[ر: 556 - 561، 563]
564 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر قال:
أصلي كما رأيت أصحابي يصلون: لا أنهى أحدا يصلي بليل ولا نهار ما شاء، غير أن لا تحروا طلوع الشمس ولا غروبها
[1134]


033-ما يصلى بعد العصر من الفوائت ونحوها

ما يصلى بعد العصر من الفوائت ونحوها

وقال كريب، عن أم سلمة: صلى النبي صلى الله عليه وسلم بعد العصر ركعتين، وقال: (شغلني ناس من عبد القيس، عن الركعتين بعد الظهر) [ر: 1176]
565 568 - حدثنا أبو نعيم قال: حدثنا عبد الواحد بن أيمن قال: حدثني أبي: أنه سمع عائشة قالت:
والذي ذهب به، ما تركهما حتى لقي الله، وما لقي الله تعالى حتى ثقل عن الصلاة، وكان يصلي كثيرا من صلاته قاعدا، تعني الركعتين بعد العصر، وكان النبي صلى الله عليه وسلم يصليهما ولا يصليهما في المسجد، مخافة أن يثقل على أمته، وكان يحب ما يخفف عنهم
(566) ابن أختي، ما ترك النبي صلى الله عليه وسلم السجدتين بعد العصر عندي قط
(567) ركعتان، لم يكن رسول الله صلى الله عليه وسلم يدعهما سرا ولا علانية، ركعتان قبل الصبح، وركعتان بعد العصر
(568) ما كان النبي صلى الله عليه وسلم يأتيني في يوم بعد العصر إلا صلى ركعتين
[1550]


034-التبكير بالصلاة في يوم غيم

التبكير بالصلاة في يوم غيم

569 - حدثنا معاذ بن فضالة قال: حدثنا هشام، عن يحيى، هو ابن أبي كثير، عن أبي قلابة: أن أبا المليح حدثه قال:
كنا مع بريدة في يوم ذي غيم، فقال: بكروا بالصلاة، فإن النبي صلى الله عليه وسلم قال: (من ترك صلاة العصر حبط عمله) [ر: 528]


035-الأذان بعد ذهاب الوقت

الأذان بعد ذهاب الوقت

570 - حدثنا عمران بن ميسرة قال: حدثنا محمد بن فضيل قال: حدثنا حصين، عن عبد الله بن أبي قتادة، عن أبيه قال:
سرنا مع النبي صلى الله عليه وسلم ليلة، فقال بعض القوم: لو عرست بنا يا رسول الله، قال: (أخاف أن تناموا عن الصلاة) [7033]


036-من صلى بالناس جماعة بعد ذهاب الوقت

من صلى بالناس جماعة بعد ذهاب الوقت

571 - حدثنا معاذ بن فضالة قال: حدثنا هشام، عن يحيى، عن أبي سلمة، عن جابر بن عبد الله:
أن عمر بن الخطاب جاء يوم الخندق بعدما غربت الشمس، فجعل يسب كفار قريش، قال: يا رسول الله، ما كدت أصلي العصر، حتى كادت الشمس تغرب، قال النبي صلى الله عليه وسلم: (والله ما صليتها) [573، 615، 903، 3886]


037-من نسي الصلاة فليصل إذا ذكرها، ولا يعيد إلا تلك

من نسي الصلاة فليصل إذا ذكرها، ولا يعيد إلا تلك الصلاة

وقال إبراهيم: من ترك صلاة واحدة عشرين سنة، لم يعد إلا تلك الصلاة الواحدة
572 - حدثنا أبو نعيم، وموسى بن إسماعيل قالا: حدثنا همام، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال:
(من نسي صلاة فليصل إذا ذكرها، لا كفارة لها إلا ذلك: "وأقم الصلاة لذكري")
قال موسى: قال همام: سمعته يقول بعد: "وأقم الصلاة لذكري"
وقال حبان: حدثنا همام: حدثنا قتادة: حدثنا أنس، عن النبي صلى الله عليه وسلم نحوه


038-قضاء الصلوات، الأولى فالأولى

قضاء الصلوات، الأولى فالأولى

573 - حدثنا مسدد قال: حدثنا يحيى، عن هشام قال: حدثنا يحيى، هو انب أبي كثير، عن أبي سلمة، عن جابر قال:
جعل عمر يوم الخندق يسب كفارهم، وقال: ما كدت أصلي العصر حتى غربت، قال: فنزلنا بطحان، فصلى بعد ما غربت الشمس، ثم صلى المغرب
[ر: 571]


039-ما يكره من السمر بعد العشاء

ما يكره من السمر بعد العشاء

574 - حدثنا مسدد قال: حدثنا يحيى قال: حدثنا عوف قال: حدثنا أبو المنهال قال:
انطلقت مع أبي إلى أبي برزة الأسلمي، فقال له أبي: حدثنا، كيف كان رسول الله صلى الله عليه وسلم يصلي المكتوبة؟ قال: كان يصلي الهجير، وهي التي تدعونها الأولى، حين تدحض الشمس، ويصلي العصر، ثم يرجع أحدنا إلى أهله في أقصى المدينة، والشمس حية، ونسيت ما قال في المغرب، قال: وكان يستحب أن يؤخر العشاء، قال: وكان يكره النوم قبلها، والحديث بعدها، وكان ينفتل من صلاة الغداة، حين يعرف أحدنا جليسه، ويقرأ من الستين إلى المائة
[ر: 516]


040-السمر في الفقه والخير بعد العشاء

السمر في الفقه والخير بعد العشاء

صحيح البخاري

موقع أم الكتاب ... و ... موقع الدرر السنية


001-بدء الأذان

بدء الأذان

وقوله عز وجل: "وإذا ناديتم إلى الصلاة اتخذوها هزوا ولعبا ذلك بأنهم قوم لا يعقلون" المائدة: 58 وقوله: "إذا نودي للصلاة من يوم الجمعة" الجمعة: 9
578 - حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا خالد الحذاء، عن أبي قلابة، عن أنس قال:
ذكروا النار والناقوس، فذكروا اليهود والنصارى، فأمر بلال: أن يشفع الأذان، وأن يوتر الإقامة
[580 - 582، 3270]
579 - حدثنا محمود بن غيلان قال: حدثنا عبد الرزاق قال: أخبرنا ابن جريج قال: أخبرني نافع: أن ابن عمر كان يقول: كان المسلمون حين قدموا المدينة، يجتمعون فيتحينون الصلاة، ليس ينادى لها، فتكلموا يوما في ذلك، فقال بعضهم: اتخذوا ناقوسا مثل ناقوس النصارى، وقال بعضهم: بل بوقا مثل قرن اليهود، فقال عمر: أولا تبعثون رجلا ينادي بالصلاة، فقال رسول الله صلى الله عليه وسلم: (يا بلال، قم فناد بالصلاة)


002-الأذان مثنى مثنى

الأذان مثنى مثنى

580 581 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن سماك بن عطية، عن أيوب، عن أبي قلابة، عن أنس قال: أمر بلال أن يشفع الأذان، وأن يوتر الإقامة، إلا الإقامة
(581) [ر: 578]


003-الإقامة واحدة إلا قوله قد قامت الصلاة

الإقامة واحدة إلا قوله قد قامت الصلاة

582 - حدثنا علي بن عبد الله: حدثنا إسماعيل بن إبراهيم: حدثنا خالد، عن أبي قلابة، عن أنس قال: أمر بلال أن يشفع الأذان، وأن يوتر الإقامة قال إسماعيل: فذكرت لأيوب فقال: إلا الإقامة
[ر: 578]


004-فضل التأذين

فضل التأذين

583 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: (إذا نودي للصلاة، أدبر الشيطان وله ضراط، حتى لا يسمع التأذين، فإذا قضي النداء أقبل، حتى إذا ثوب بالصلاة أدبر، حتى إذا قضي التثويب أقبل، حتى يخطر بين المرء ونفسه، يقول: اذكر كذا، اذكر كذا، لما لم يكن يذكر، حتى يظل الرجل لا يدري كم صلى) [1164، 1174، 1175، 3111]


005-رفع الصوت بالنداء

رفع الصوت بالنداء

وقال عمر بن عبد العزيز: أذن أذانا سمحا، وإلا فاعتزلنا
584 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة الأنصاري، ثم المازني، عن أبيه أنه أخبره: أن أبا سعيد الخدري قال له: إني أراك تحب الغنم والبادية، فإذا كنت في غنمك، أو باديتك، فأذنت بالصلاة فارفع صوتك بالنداء، فإنه: (لا يسمع مدى صوت المؤذن، جن ولا إنس ولا شيء، إلا شهد له يوم القيامة) قال أبو سعيد: سمعته من رسول الله صلى الله عليه وسلم
[3122، 7109، وانظر: 19]


006-ما يحقن بالأذان من الدماء

ما يحقن بالأذان من الدماء

585 - حدثنا قتيبة بن سعيد قال: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس بن مالك: أن النبي صلى الله عليه وسلم كان إذا غزا بنا قوما، لم يكن يغزو بنا حتى يصبح وينظر: فإن سمع أذانا كف عنهم، وإن لم يسمع أذانا أغار عليهم قال: فخرجنا إلى خيبر، فانتهينا إليهم ليلا، فلما أصبح ولم يسمع أذانا ركب وركبت خلف أبي طلحة، وإن قدمي لتمس قدم النبي صلى الله عليه وسلم، قال: فخرجوا إلينا بمكاتلهم ومساحيهم، فلما رأوا النبي صلى الله عليه وسلم قالوا: محمد والله، محمد والخميس، قال: فلما رآهم رسول الله صلى الله عليه وسلم قال: (الله أكبر، الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين) [ر: 364]


007-مايقول إذا سمع المنادى

مايقول إذا سمع المنادى

586 588 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن عطاء بن يزيد الليثي، عن أبي سعيد الخدري: أن رسول الله صلى الله عليه وسلم قال: (إذا سمعتم النداء، فقولوا مثل ما يقول المؤذن) (587) (588) [872]


008-الدعاء عند النداء

الدعاء عند النداء

589 - حدثنا علي بن عياش قال: حدثنا شعيب بن أبي حمزة، عن محمد بن المنكدر، عن جابر بن عبد الله: أن رسول الله صلى الله عليه وسلم قال: (من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمد الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، حلت له شفاعتي يوم القيامة) [4442]


009-الاستهام في الأذان

الاستهام في الأذان

ويذكر: أن أقواما إختلفوا في الأذان، فأقرع بينهم سعد
590 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن سمي، مولى أبي بكر، عن أبي صالح، عن أبي هرير: أن رسول الله صلى الله عليه وسلم قال: (لو يعلم الناس ما في النداء والصف الأول، ثم لم يجدوا إلا أن يستهموا عليه لاستهموا عليه، ولو يعلمون ما في التهجير لاستبقوا إليه، ولو يعلمون ما في العتمة والصبح، لأتوهما ولو حبوا) [2543 وانظر: 624]


010-الكلام في الأذان

الكلام في الأذان

وتكلم سليمان بن صرد في أذانه وقال الحسن: لا بأس أن يضحك وهو يؤذن أو يقيم
591 - حدثنا مسدد قال: حدثنا حماد، عن أيوب، وعبد الحميد صاحب الزيادي، وعاصم الأحول، عن عبد الله بن الحارث قال: خطبنا ابن عباس في يوم ردغ، فلما بلغ المؤذن حي على الصلاة فأمره أن ينادي: الصلاة في الرحال، فنظر القوم بعضهم إلى بعض، فقال: فعلى هذا من هو خير منه، وإنها عزمة
[637، 859]


011-أذان الأعمى إذا كان له من يخبره

أذان الأعمى إذا كان له من يخبره

592 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه: أن رسول الله صلى الله عليه وسلم قال: (إن بلال يؤذن بليل، فكلوا واشربوا حتى ينادي ابن أم مكتوم) [595، 597، 2513، 6821]


012-الأذان بعد الفجر

الأذان بعد الفجر

593 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر قال: أخبرتني حفصة: أن رسول الله صلى الله عليه وسلم كان إذا إعتكف المؤذن للصبح، وبدا الصبح، صلى ركعتين خفيفتين قبل أن تقام الصلاة
[1119، 1126]
594 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن عائشة: كان النبي صلى الله عليه وسلم ركعتين خفيفتين، بين النداء والإقامة من صلاة الصبح
595 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبيد الله بن دينار، عن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم قال: (إن بلالا ينادي بليل، فكلوا واشربوا حتى ينادي ابن أم مكتوم) [ر: 592]


013-الأذان قبل الفجر

الأذان قبل الفجر

596 - حدثنا أحمد بن يونس قال: حدثنا زهير قال: حدثنا سليمان التيمي، عن أبي عثمان النهدي، عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم قال: (لا يمنعن أحدكم، أو أحدا منكم، أذان بلال من سحوره، فإنه يؤذن، أو ينادي، بليل، ليرجع قائمكم، ولينبه نائمكم، وليس أن يقول الفجر، أو الصبح) [4992، 6820]
597 - حدثنا إسحق قال: أخبرنا أبو أسامة قال: عبيد الله حدثنا: عن القاسم بن محمد، عن عائشة وعن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم أنه قال: (ح) وحدثني يوسف بن عيسى المروزي قال: حدثنا الفضل قال: حدثنا عبيد الله بن عمر، عن القاسم بن محمد عن عائشة، عن النبي صلى الله عليه وسلم أنه قال: (إن بلالا يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم) [1819] وانظر: 592


014-كم بين الأذان والإقامة، ومن ينتظر الإقامة

كم بين الأذان والإقامة، ومن ينتظر الإقامة

598 - حدثنا إسحق الواسطي قال: حدثنا خالد، عن الجريري، عن ابن بريدة، عن عبد الله بن مغفل المزني: أن رسول الله صلى الله عليه وسلم قال: (بين كل أذانين صلاة - ثلاثا - لمن شاء) [601]
599 - حدثنا محمد بن بشار قال: حدثنا غندر قال: حدثنا شعبة قال: سمعت عمرو بن عامر الأنصاري، عن أنس بن مالك قال: كان المؤذن إذا أذن، قام ناس من أصحاب النبي صلى الله عليه وسلم يبتدرون السواري، حتى يخرج النبي صلى الله عليه وسلم وهم كذلك، يصلون الركعتين قبل المغرب، ولم يكن بين الأذان والإقامة شيء
قال عثمان بن جبلة، وأبو داود، عن شعبة: لم يكن بينهما إلا قليل
[ر: 481]


015-من انتظر الإقامة

من انتظر الإقامة

600 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن عائشة قالت:
كان رسول الله صلى الله عليه وسلم إذا سكت المؤذن بالأولى من صلاة الفجر، قام فركع ركعتين خفيفتين قبل صلاة الفجر، بعد أن يستبين الفجر، ثم اضطجع على شقه الأيمن، حتى يأتيه المؤذن للإقامة


016-بين كل أذانين صلاة لمن شاء

بين كل أذانين صلاة لمن شاء

601 - حدثنا عبد الله بن يزيد قال: حدثنا كهمس بن الحسن، عن عبد الله بن بريدة، عن عبد الله بن مغفل قال:
قال النبي صلى الله عليه وسلم: (بين كل أذانين صلاة، بين كل أذانين صلاة) [ر: 598]


017-من قال ليؤذن في السفر مؤذن واحد

من قال ليؤذن في السفر مؤذن واحد

602 - حدثنا معلى بن أسد قال: حدثنا وهيب، عن أيوب، عن أبي قلابة، عن مالك بن الحويرث:
أتيت النبي صلى الله عليه وسلم في نفر من قومي، فأقمنا عنده عشرين ليلة، وكان رحيما رفيقا، فلما رأى شوقنا إلى أهالينا، قال: (ارجعوا فكونوا فيهم، وعلموهم، وصلوا، فإذا حضرت الصلاة فليؤذن لكم أحدكم، وليؤمكم أكبركم) [604، 605، 627، 653، 2693، 5662، 6819]


018-الأذان للمسافر، إذا كانوا جماعة، والإقامة، وكذلك

الأذان للمسافر، إذا كانوا جماعة، والإقامة، وكذلك بعرفة وجمع، وقول المؤذن: الصلاة في الرحال، في الليلة الباردة أو المطيرة

603 - حدثنا مسلم بن إبراهيم قال: حدثنا شعبة، عن المهاجر أبي الحسن، عن زيد بن وهب، عن أبي ذر قال:
كنا مع النبي صلى الله عليه وسلم في سفر، فأراد المؤذن أن يؤذن، فقال له: (أبرد) [ر: 511]
604 605 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن خالد الحذاء، عن أبي قلابة، عن مالك بن الحويرث قال:
أتى رجلان النبي صلى الله عليه وسلم يريدان السفر، فقال النبي صلى الله عليه وسلم: (إذا أنتما خرجتما، فأذنا، ثم أقيما، ثم ليؤمكما أكبركما) [ر: 602]
(605) أتينا إلى النبي صلى الله عليه وسلم، ونحن شببة متقاربون، فأقمنا عنده عشرين يوما وليلة، وكان رسول الله صلى الله عليه وسلم رحيما رفيقا، فلما ظن أنا قد اشتهينا أهلنا، أو قد اشتقنا، سألنا عمن تركنا بعدنا فأخبرناه، قال: (ارجعوا إلى أهليكم، فأقيموا فيهم وعلموهم ومروهم) [ر: 602]
606 - حدثنا مسدد قال: أخبرنا يحيى، عن عبيد الله بن عمر قال: حدثني نافع قال:
أذن ابن عمر في ليلة باردة بضجنان، ثم قال: صلوا في رحالكم، فأخبرنا: أن رسول الله صلى الله عليه وسلم كان يأمر مؤذنا يؤذن، ثم يقول على إثره: (ألا صلوا في الرحال) [ر:635]
607 - حدثنا إسحق قال: أخبرنا جعفر بن عون قال: حدثنا أبو العميس، عن عون بن أبي جحيفة، عن أبيه قال:
رأيت رسول الله صلى الله عليه وسلم بالأبطح، فجاءه بلال فآذنه بالصلاة، ثم خرج بلال بالعنزة حتى ركزها بين يدي رسول الله صلى الله عليه وسلم بالأبطح، وأقام الصلاة
[ر: 185]


019-هل يتبع المؤذن فاه ههنا وههنا، وهل يلتفت في

هل يتبع المؤذن فاه ههنا وههنا، وهل يلتفت في الأذان

ويذكر عن بلال: أنه جعل إصبعيه في أذنيه، وكان ابن عمر لا يجعل إصبعيه في أذنيه وقال إبراهيم: لا بأس أن يؤذن على غير وضوء وقال عطاء: الوضوء حق وسنة وقالت عائشة: كان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه
608 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن عون بن أبي جحيفة، عن أبيه:
أنه رأى بلالا يؤذن، فجعلت أتتبع فاه ههنا وههنا بالأذان
[ر: 185]


020-قول الرجل: فاتتنا الصلاة

قول الرجل: فاتتنا الصلاة

وكره ابن سيرين أن يقول: فاتتنا الصلاة، ولكن ليقل: لم ندرك وقول النبي صلى الله عليه وسلم أصح
609 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن عبد الله بن أبي قتادة، عن أبيه قال:
بينما نحن نصلي مع النبي صلى الله عليه وسلم، إذ سمع جلبة رجال، فلما صلى قال: (ما شأنكم)


021-لا يسعى إلى الصلاة، وليأت بالسكينة والوقار

لا يسعى إلى الصلاة، وليأت بالسكينة والوقار

وقال: (ما أدركتم فصلوا، وما فاتكم فأتموا) [ر: 609]
610 - حدثنا آدم قال: حدثنا ابن أبي ذئب قال: حدثنا الزهري، عن سعيد بن المسيب، عن أبي هريرة، عن النبي صلى الله عليه وسلم وعن الزهري، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
(إذا سمعتم الإقامة فامشوا إلى الصلاة، وعليكم بالسكينة والوقار، ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا) [866]


022-متى يقوم الناس، إذا رأوا الإمام عند الإقامة

متى يقوم الناس، إذا رأوا الإمام عند الإقامة

611 - حدثنا مسلم بن إبراهيم قال: حدثنا هشام قال: كتب إلي يحيى: عن عبد الله بن أبي قتادة، عن أبيه قال:
قال رسول الله صلى الله عليه وسلم: (إذا أقيمت الصلاة فلا تقوموا حتى تروني) [612، 867]


023-لا يسعى إلى الصلاة مستعجلا وليقم بالسكينة والوقار

لا يسعى إلى الصلاة مستعجلا وليقم بالسكينة والوقار

612 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن عبد الله بن أبي قتادة، عن أبيه قال:
قال رسول الله صلى الله عليه وسلم: (إذا أقيمت الصلاة، فلا تقوموا حتى تروني، وعليكم بالسكينة) [ر: 611]


024-هل يخرج من المسجد لعلة

هل يخرج من المسجد لعلة

613 - حدثنا عبد العزيز بن عبد الله قال: حدثنا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم خرج، وقد أقيمت الصلاة وعدلت الصفوف، حتى إذا قام في مصلاه، انتظرنا أن يكبر، انصرف، قال: (على مكانكم) [ر: 271]


025-إذا قال الإمام: مكانكم، حتى رجع فانتظروه

إذا قال الإمام: مكانكم، حتى رجع فانتظروه

614 - حدثنا إسحق قال: حدثنا محمد بن يوسف قال: حدثنا الأوزاعي، عن الزهري، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة قال:
أقيمت الصلاة، فسوى الناس صفوفهم، فخرج رسول الله صلى الله عليه وسلم فتقدم، وهو جنب، ثم قال: (على مكانكم) [ر: 271]


026-قول الرجل ما صلينا

قول الرجل ما صلينا

615 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى قال: سمعت أبا سلمة يقول: أخبرنا جابر بن عبد الله:
أن النبي صلى الله عليه وسلم جاءه عمر بن الخطاب يوم الخندق، فقال: يا رسول الله، والله ما كدت أن أصلي، حتى كادت الشمس تغرب، وذلك بعد ما أفطر الصائم، فقال النبي صلى الله عليه وسلم: (والله ما صليتها) [ر: 571]


027-الإمام تعرض له الحاجة بعد الإقامة

الإمام تعرض له الحاجة بعد الإقامة

616 - حدثنا أبو معمر عبد الله بن عمرو قال: حدثنا عبد الوارث قال: حدثنا عبد العزيز بن صهيب، عن أنس قال:
أقيمت الصلاة، والنبي صلى الله عليه وسلم يناجي رجلا في جانب المسجد، فما قام إلى الصلاة حتى نام القوم
[617، 5934]


028-الكلام إذا أقيمت الصلاة

الكلام إذا أقيمت الصلاة

617 - حدثنا عياش بن الوليد قال: حدثنا عبد الأعلى قال: حدثنا حميد قال:
سألت ثابتا البناني، عن الرجل يتكلم بعد ما تقام الصلاة، فحدثني عن أنس بن مالك قال: أقيمت الصلاة فعرض للنبي صلى الله عليه وسلم رجل، فحبسه بعد ما أقيمت الصلاة
[ر: 616]


001-وجوب صلاة الجماعة

وجوب صلاة الجماعة

وقال الحسن: إن منعته أمه عن العشاء في الجماعة، شفقة، لم يطعها
618 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (والذي نفسي بيده، لقد هممت أن آمر بحطب فيحطب، ثم آمر بالصلاة فيؤذن لها، ثم آمر رجلا فيؤم الناس، ثم أخالف إلى رجال فأحرق عليهم بيوتهم، والذي نفسي بيده، لو يعلم أحدهم: أنه يجد عرقا سمينا، أو مرماتين حسنتين لشهد العشاء) [626، 2288، 6797]


002-فضل صلاة الجماعة

فضل صلاة الجماعة

وكان الأسود إذا فاتته الجماعة ذهب إلى مسجد آخر وجاء أنس إلى مسجد قد صلي فيه فأذن وأقام، وصلى جماعة
619 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر:
أن رسول الله صلى الله عليه وسلم قال: (صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة) [ر: 621]
619 م - حدثنا عبد الله بن يوسف قال: أخبرنا الليث: حدثني ابن الهاد، عن عبد الله بن خباب، عن أبي سعيد الخدري:
أنه سمع النبي صلى الله عليه وسلم يقول: (صلاة الجماعة تفضل صلاة الفذ بخمس وعشرين درجة) 620 - حدثنا موسى بن إسماعيل قال: حدثنا عبد الواحد قال: حدثنا الأعمش قال: سمعت أبا صالح يقول: سمعت أبا هريرة يقول:
قال رسول الله صلى الله عليه وسلم: (صلاة الرجل في الجماعة تضعف على صلاته في بيته، وفي سوقه، خمسة وعشرين ضعفا، وذلك أنه: إذا توضأ فأحسن الوضوء، ثم خرج إلى المسجد، لا يخرجه إلا الصلاة، لم يخط خطوة، إلا رفعت له بها درجة، وحط عنه بها خطيئة، فإذا صلى، لم تزل الملائكة تصلي عليه، ما دام في مصلاه: اللهم صل عليه، اللهم ارحمه، ولا يزال أحدكم في صلاة ما انتظر الصلاة) [ر: 465]


003-فضل صلاة الفجر في جماعة

فضل صلاة الفجر في جماعة

621 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد بن المسيب، وأبو سلمة بن عبد الرحمن: أن أبا هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول:
(تفضل صلاة الجميع صلاة أحدكم وحده، بخمسة وعشرين جزءا، وتجتمع ملائكة الليل وملائكة النهار في صلاة الفجر) ثم يقول أبو هريرة: فاقرؤوا إن شئتم: "إن قرآن الفجر كان مشهودا"
قال شعيب: وحدثني نافع، عن عبد الله بن عمر قال: تفضلها بسبع وعشرين درجة
[4440، وانظر: 465، 619]
622 - حدثنا عمر بن حفص قال: حدثنا أبي قال: حدثنا الأعمش قال: سمعت سالما قال: سمعت أم الدرداء تقول:
دخل علي أبو الدرداء وهو مغضب، فقلت: ما أغضبك؟ فقال: والله ما أعرف من أمة محمد صلى الله عليه وسلم شيئا، إلا أنهم يصلون جميعا
623 - حدثنا محمد بن العلاء قال: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى قال:
قال النبي صلى الله عليه وسلم: (أعظم الناس أجرا في الصلاة أبعدهم فأبعدهم ممشى، والذي ينتظر الصلاة، حتى يصليها مع الإمام، أعظم أجرا من الذي يصلي ثم ينام)


004-فضل التهجير إلى الظهر

فضل التهجير إلى الظهر

624 - حدثنا قتيبة، عن مالك، عن سمي، مولى أبي بكر، عن أبي صالح السمان، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (بينما رجل يمشي بطريق، وجد غصن شوك على الطريق فأخره، فشكر الله له فغفر له) ثم قال: (الشهداء خمسة: المطعون، والمبطون، والغريق، وصاحب الهدم، والشهيد في سبيل الله) [688، 2340، 2674، 5401 وانظر: 590، 626]


005-احتساب الآثار

احتساب الآثار

625 - حدثنا محمد بن عبد الله بن حوشب قال: حدثنا عبد الوهاب قال: حدثنا حميد، عن أنس قال:
قال النبي صلى الله عليه وسلم: (يا بني سلمة، ألا تحتسبون آثاركم) وقال مجاهد في قوله: "ونكتب ما قدموا وآثارهم" قال: خطاهم
وقال ابن أبي مريم: أخبرنا يحيى بن أيوب: حدثني حميد: حدثني أنس: أن بني سلمة أرادوا أن يتحولوا عن منازلهم، فينزلوا قريبا من النبي صلى الله عليه وسلم، قال: فكره رسول الله صلى الله عليه وسلم أن يعروا، فقال: (ألا تحتسبون آثاركم) قال مجاهد: خطاهم آثارهم، أن يمشى في الأرض بأرجلهم
[1788]


006-فضل العشاء في الجماعة

فضل العشاء في الجماعة

626 - حدثنا عمر بن حفص قال: حدثنا الأعمش قال: حدثني أبو صالح، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (ليس صلاة أثقل على المنافقين من الفجر والعشاء، ولو يعلمون ما فيهما لأتوهما ولو حبوا، ولقد هممت أن آمر المؤذن فيقيم، ثم آمر رجلا يؤم الناس، ثم آخذ شعلا من نار، فأحرق على من لا يخرج إلى الصلاة بعد) [ر: 618، 624]


007-اثنان فما فوقهما جماعة

اثنان فما فوقهما جماعة

627 - حدثنا مسدد قال: حدثنا يزيد بن زريع قال: حدثنا خالد، عن أبي قلابة، عن مالك بن الحويرث،
عن النبي صلى الله عليه وسلم قال: (إذا حضرت الصلاة فأذنا وأقيما، ثم ليؤمكما أكبركما) [ر: 602]


008-من جلس في المسجد ينتظر الصلاة، وفضل المساجد

من جلس في المسجد ينتظر الصلاة، وفضل المساجد

628 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (الملائكة تصلي على أحدكم ما دام في مصلاه، ما لم يحدث: اللهم اغفر له، اللهم ارحمه، لا يزال أحدكم في صلاة ما دامت الصلاة تحبسه، لا يمنعه أن ينقلب إلى أهله إلا الصلاة) [ر: 434]
629 - حدثنا محمد بن بشار قال: حدثنا يحيى، عن عبيد الله قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: الإمام العادل، وشاب نشأ في عبادة ربه، ورجل قلبه معلق في المساجد، ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه، ورجل طلبته امرأة ذات منصب وجمال، فقال إني أخاف الله، ورجل تصدق، اخفى حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر الله خاليا، ففاضت عيناه) [ر: 1357، 6114، 6421]
630 - حدثنا قتيبة قال: حدثنا إسماعيل بن جعفر، عن حميد قال:
سئل أنس: هل اتخذ رسول الله صلى الله عليه وسلم خاتما؟ فقال: نعم، أخر ليلة صلاة العشاء إلى شطر الليل، ثم أقبل علينا بوجهه بعد ما صلى، فقال: (صلى الناس ورقدوا، ولم تزالوا في صلاة منذ انتظرتمونا) [ر: 546]


009-فضل من غدا إلى المسجد وراح

فضل من غدا إلى المسجد وراح

631 - حدثنا علي بن عبد الله قال: حدثنا يزيد بن هارون قال: أخبرنا محمد بن مطرف، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (من غدا إلى المسجد وراح، أعد الله له نزلة من الجنة، كلما غدا أو راح)


010-إذا أقيمت الصلاة فلا صلاة إلا المكتوبة

إذا أقيمت الصلاة فلا صلاة إلا المكتوبة

632 - حدثنا عبد العزيز بن عبد الله قال: حدثنا إبراهيم بن سعد، عن أبيه، عن حفص بن عاصم، عن عبد الله بن مالك ابن بحينة قال: مر النبي صلى الله عليه وسلم برجل
قال: وحدثني عبد الرحمن قال: حدثنا بهز بن أسد قال: حدثنا شعبة قال: أخبرني سعد بن إبراهيم قال: سمعت حفص بن عاصم قال: سمعت رجلا من الأزد، يقال له مالك ابن بحينة:
أن رسول الله صلى الله عليه وسلم رأى رجلا وقد أقيمت الصلاة، يصلي ركعتين، فلما انصرف رسول الله صلى الله عليه وسلم لاث به الناس، وقال له رسول الله صلى الله عليه وسلم: (الصبح أربعا، الصبح أربعا) تابعه غندر ومعاذ، عن شعبة في مالك وقال ابن إسحق، عن سعد، عن حفص، عن عبد الله بن بحينة وقال حماد: أخبرنا سعد، عن حفص، عن مالك


011-حد المريض أن يشهد الجماعة

حد المريض أن يشهد الجماعة

633 - حدثنا عمر بن حفص بن غياث قال: حدثني أبي قال: حدثنا الأعمش، عن إبراهيم: قال الأسود:
كنا عند عائشة رضي الله عنها، فذكرنا المواظبة على الصلاة والتعظيم لها، قالت: لما مرض رسول الله صلى الله عليه وسلم مرضه الذي مات فيه، فحضرت الصلاة، فأذن فقال: (مروا أبا بكر فليصل بالناس) قيل للأعمش: وكان النبي صلى الله عليه وسلم يصلي، وأبو بكر يصلي بصلاته، والناس يصلون بصلاة أبي بكر؟ فقال برأسه: نعم
رواه أبو داود، عن شعبة، عن الأعمش: بعضه وزاد أبو معاوية: جلس عن يسار أبي بكر، فكان أبو بكر يصلي قائما
[ر: 195]
634 - حدثنا إبراهيم بن موسى قال: أخبرنا هشام بن يوسف، عن معمر، عن الزهري قال: أخبرني عبيد الله بن عبد الله قال:
قالت عائشة: لما ثقل النبي صلى الله عليه وسلم واشتد وجعه، استأذن أزواجه أن يمرض في بيتي فأذن له، فخرج بين رجلين تخط رجلاه الأرض، وكان بين العباس ورجل آخر
قال عبيد الله: فذكرت ذلك لابن عباس ما قالت عائشة: فقال لي: وهل تدري من الرجل الذي لم تسم عائشة؟ قلت: لا، قال: هو علي بن أبي طالب
[ر: 195]


012-الرخصة في المطر والعلة أن يصلي في رحله

الرخصة في المطر والعلة أن يصلي في رحله

635 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع:
أن ابن عمر أذن بالصلاة، في ليلة ذات برد وريح، ثم قال: ألا صلوا في الرحال، ثم قال: إن رسول الله صلى الله عليه وسلم كان يأمر المؤذن، إذا كانت ليلة ذات برد ومطر، يقول: (ألا صلوا في الرحال) [ر: 606]
636 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن محمود بن الربيع الأنصاري:
أن عتبان بن مالك، كان يؤم قومه وهو أعمى، وأنه قال لرسول الله صلى الله عليه وسلم: يا رسول الله، إنها تكون الظلمة والسيل، وأنا رجل ضرير البصر، فصل يا رسول الله في بيتي مكانا أتخذه مصلى، فجاءه رسول الله صلى الله عليه وسلم فقال: (أين تحب أن أصلي) [ر: 414]


013-هل يصلي الإمام بمن حضر، وهل يخطب يوم الجمعة في

هل يصلي الإمام بمن حضر، وهل يخطب يوم الجمعة في المطر

637 - حدثنا عبد الله بن عبد الوهاب قال: حدثنا حماد بن زيد قال: حدثنا عبد الحميد، صاحب الزيادي، قال: سمعت عبد الله بن الحارث قال:
خطبنا ابن عباس في يوم ذي ردغ، فأمر المؤذن لما بلغ حي على الصلاة قال: قل الصلاة في الرحال، فنظر بعضهم إلى بعض، فكأنهم أنكروا، فقال: كأنكم أنكرتم هذا، إن هذا فعله من هو خير مني، يعني النبي صلى الله عليه وسلم، إنها عزمة، وإني كرهت أن أحرجكم
وعن حماد، عن عاصم، عن عبد الله بن الحارث، عن ابن عباس: نحوه، غير أنه قال: كرهت أن أؤثمكم، فتجيئون تدوسون الطين إلى ركبكم
[ر: 591]
638 - حدثنا مسلم بن إبراهيم قال: حدثنا هشام، عن يحيى، عن أبي سلمة قال:
سألت أبا سعيد الخدري فقال: جاءت سحابة، فمطرت حتى سال السقف، وكان من جريد النخل، فأقيمت الصلاة، فرأيت رسول الله صلى الله عليه وسلم يسجد في الماء والطين، حتى رأيت أثر الطين في جبهته
[780، 801، 1912، 1914، 1923، 1931، 1935]
639 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا أنس بن سيرين قال: سمعت أنسا يقول:
قال رجل من الأنصار: إني لا أستطيع الصلاة معك، وكان رجلا ضخما، فصنع للنبي صلى الله عليه وسلم طعاما، فدعاه إلى منزله، فبسط له حصيرا، ونضح طرف الحصير، صلى عليه ركعتين، فقال رجل من آل الجارود لأنس: أكان النبي صلى الله عليه وسلم يصلي الضحى؟ قال: ما رأيته صلاها إلا يومئذ
[1125، 5730]


014-إذا حضر الطعام وأقيمت الصلاة

إذا حضر الطعام وأقيمت الصلاة

وكان ابن عمر يبدأ بالعشاء وقال أبو الدرداء: من فقه المرء إقباله على حاجته، حتى يقبل على صلاته وقلبه فارغ
640 - حدثنا مسدد قال: حدثنا يحيى، عن هشام قال: حدثني أبي قال:
سمعت عائشة، عن النبي صلى الله عليه وسلم أنه قال: (إذا وضع العشاء، وأقيمت الصلاة، فابدؤوا بالعشاء) [5148]
641 642 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أنس بن مالك:
أن رسول الله صلى الله عليه وسلم قال: (إذا قدم العشاء فابدؤوا به قبل أن تصلوا صلاة المغرب، ولا تعجلوا عن عشائكم) (642) قال رسول الله صلى الله عليه وسلم: (إذا وضع عشاء أحدكم، وأقيمت الصلاة، فابدؤوا بالعشاء، ولا يعجل حتى يفرغ منه) وكان ابن عمر: يوضع له الطعام، وتقام الصلاة، فلا يأيتها حتى يفرغ، وإنه ليسمع قراءة الإمام
وقال زهير ووهب بن عثمان، عن موسى بن عقبة، عن نافع، عن ابن عمر قال:
قال النبي صلى الله عليه وسلم: (إذا كان أحدكم على الطعام فلا يعجل، حتى يقضي حاجته منه، وإن أقيمت الصلاة) رواه إبراهيم بن المنذر، عن وهب بن عثمان، ووهب مديني
[5147]


015-إذا دعي الإمام إلى الصلاة وبيده ما يأكل

إذا دعي الإمام إلى الصلاة وبيده ما يأكل

643 - حدثنا عبد العزيز بن عبد الله قال: حدثنا إبراهيم، عن صالح، عن ابن شهاب قال: أخبرني جعفر بن عمرو بن أمية: أن أباه قال:
رأيت رسول الله صلى الله عليه وسلم يأكل ذراعا يحتز منها، فدعي إلى الصلاة، فقام فطرح السكين، فصلى ولم يتوضأ
[ر: 205]


016-من كان في حاجة أهله فأقيمت الصلاة فخرج

من كان في حاجة أهله فأقيمت الصلاة فخرج

644 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا الحكم، عن إبراهيم، عن الأسود قال:
سألت عائشة: ما كان النبي صلى الله عليه وسلم يصنع في بيته؟ قالت: كان يكون في مهنة أهله، تعني خدمة أهله، فإذا حضرت الصلاة خرج إلى الصلاة
[5048، 5692]


017-من صلى بالناس وهو لا يريد إلا أن يعلمهم صلاة

من صلى بالناس وهو لا يريد إلا أن يعلمهم صلاة النبي صلى الله عليه وسلم وسنته

645 - حدثنا موسى بن إسماعيل قال: حدثنا وهيب قال: حدثنا أيوب، عن أبي قلابة قال:
جاءنا مالك بن الحويرث في مسجدنا هذا، فقال: إني لأصلي بكم وما أريد الصلاة، أصلي كيف رأيت النبي صلى الله عليه وسلم يصلي فقلت لأبي قلابة: كيف كان يصلي؟ قال: مثل شيخنا هذا قال: وكان شيخا، يجلس إذا رفع رأسه من السجود، قبل أن ينهض في الركعة الأولى
[769، 785، 790]


018-أهل العلم والفضل أحق بالإمامة

أهل العلم والفضل أحق بالإمامة

646 - حدثنا إسحق بن نصر قال: حدثنا حسين، عن زائدة، عن عبد الملك بن عمير قال: حدثني أبو بردة، عن أبي موسى قال:
مرض النبي صلى الله عليه وسلم فاشتد مرضه، فقال: (مروا أبا بكر فليصل بالناس) [3205]
647 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين رضي الله عنها أنها قالت:
إن رسول الله صلى الله عليه وسلم قال في مرضه: (مروا أبا بكر يصلي بالناس) [ر: 195]
648 649 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال:
أخبرني أنس بن مالك الأنصاري، وكان تبع النبي صلى الله عليه وسلم، وخدمه وصحبه: أن أبا بكر كان يصلي لهم في وجع النبي صلى الله عليه وسلم الذي توفي فيه، حتى إذا كان يوم الاثنين، وهم صفوف في الصلاة، فكشف النبي صلى الله عليه وسلم ستر الحجرة، ينظر إلينا وهو قائم، كأن وجهه ورقة مصحف، ثم تبسم يضحك، فهممنا أن نفتن من الفرح برؤية النبي صلى الله عليه وسلم، فنكص أبو بكر على عقبيه ليصل الصف، وظن أن النبي صلى الله عليه وسلم خارج إلى الصلاة، فأشار إلينا النبي صلى الله عليه وسلم: (أن أتموا صلاتكم) (649) لم يخرج النبي صلى الله عليه وسلم ثلاثا، فأقيمت الصلاة، فذهب أبو بكر يتقدم، فقال نبي الله صلى الله عليه وسلم بالحجاب فرفعه، فلما وضح وجه النبي صلى الله عليه وسلم، ما نظرنا منظرا كان أعجب إلينا من وجه النبي صلى الله عليه وسلم حين وضح لنا، فأومأ النبي صلى الله عليه وسلم بيده إلى أبي بكر أن يتقدم، وارخى النبي صلى الله عليه وسلم الحجاب، فلم يقدر عليه حتى مات
[721، 1147، 4183]
650 - حدثنا يحيى بن سليمان قال: حدثنا ابن وهب قال: حدثني يونس، عن ابن شهاب، عن حمزة بن عبد الله: أنه أخبره عن أبيه قال:
لما اشتد برسول الله صلى الله عليه وسلم وجعه، قيل له في الصلاة، فقال: (مروا أبا بكر فليصل بالناس) تابعه الزبيدي، وابن أخي الزهري، وإسحق بن يحيى الكلبي، عن الزهري
وقال عقيل، ومعمر، عن الزهري، عن حمزة، عن النبي صلى الله عليه وسلم
[ر: 195]


019-من قام إلى جنب الإمام لعلة

من قام إلى جنب الإمام لعلة

651 - حدثنا زكرياء بن يحيى قال: حدثنا ابن نمير قال: أخبرنا هشام بن عروة، عن أبيه، عن عائشة قالت:
أمر رسول الله صلى الله عليه وسلم أبا بكر أن يصلي بالناس في مرضه، فكان يصلي بهم قال عروة: فوجد رسول الله صلى الله عليه وسلم في نفسه خفة، فخرج فإذا أبو بكر يؤم الناس، فلما رآه أبو بكر استأخر، فأشار إليه: (أن كما أنت) [ر: 195]


020-من دخل ليؤم الناس، فجاء الإمام الأول، فتأخر الآخر

من دخل ليؤم الناس، فجاء الإمام الأول، فتأخر الآخر أو لم يتأخر، جازت صلاته

فيه عائشة، عن النبي صلى الله عليه وسلم
[ر: 651]
652 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي حازم بن دينار، عن سهل بن سعد الساعدي:
أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم، فحانت الصلاة، فجاء المؤذن إلى أبي بكر، فقال: أتصلي للناس فأقيم؟ قال: نعم، فصلى أبو بكر، فجاء رسول الله صلى الله عليه وسلم والناس في الصلاة، فتخلص حتى وقف في الصف، فصفق الناس، وكان أبو بكر لا يلتفت في صلاته، فلما أكثر الناس التصفيق التفت، فرأى رسول الله صلى الله عليه وسلم، فأشار إليه رسول الله صلى الله عليه وسلم: (أن أمكث مكانك) [1143، 1146، 1160، 1177، 2544، 2547، 6767]


021-إذا استووا في القراءة فليؤمهم أكبرهم

إذا استووا في القراءة فليؤمهم أكبرهم

653 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة، عن مالك بن الحويرث قال:
قدمنا على النبي صلى الله عليه وسلم ونحن شببة، فلبثنا عنده نحوا من عشرين ليلة، وكان النبي صلى الله عليه وسلم رحيما، فقال: (لو رجعتم إلى بلادكم فعلمتموهم، مروهم فليصلوا صلاة كذا في حين كذا، وصلاة كذا في حين كذا، وإذا حضرت الصلاة فليؤذن لكم أحدكم، وليؤمكم أكبركم) [ر: 602]


022-إذا زار الإمام قوما فأمهم

إذا زار الإمام قوما فأمهم

654 - حدثنا معاذ بن أسد: أخبرنا عبد الله: أخبرنا معمر، عن الزهري قال: أخبرني محمود بن الربيع قال: سمعت عتبان بن مالك الأنصاري قال:
استأذن النبي صلى الله عليه وسلم فأذنت له، فقال: (أين تحب أن أصلي من بيتك) [ر: 414]


023-إنما جعل الإمام ليؤتم به

إنما جعل الإمام ليؤتم به

وصلى النبي صلى الله عليه وسلم في مرضه الذي توفي فيه بالناس وهو جالس
[ر: 651]
وقال ابن مسعود: إذا رفع قبل الإمام، يعود فيمكث بقدر ما رفع، ثم يتبع الإمام
وقال الحسن، فيمن يركع مع الإمام ركعتين، ولا يقدر على السجود: يسجد للركعة الآخرة سجدتين، ثم يقضي الركعة الأولى بسجودها، وفيمن نسي سجدة حتى قام: يسجد
655 - حدثنا أحمد بن يونس قال: حدثنا زائدة، عن موسى بن أبي عائشة، عن عبيد الله بن عبد الله بن عتبة قال: دخلت على عائشة فقلت: ألا تحدثيني عن مرض رسول الله صلى الله عليه وسلم؟ قالت: بلى، ثقل النبي صلى الله عليه وسلم فقال: (أصلى الناس) قال عبيد الله: فدخلت على عبد الله بن عباس فقلت له: ألا أعرض عليك ما حدثتني عائشة، عن مرض النبي صلى الله عليه وسلم؟ قال: هات، فعرضت عليه حديثها، فما أنكر شيئا، غير أنه قال: أسمت لك الرجل الذي كان مع العباس؟ قلت: لا، قال: هو علي
[ر: 195]
656 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين أنها قالت:
صلى رسول الله صلى الله عليه وسلم في بيته وهو شاك، فصلى جالسا، وصلى وراءه قوم قياما، فأشار إليهم: (أن اجلسوا) [1062، 1179، 5334]
657 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن أنس بن مالك:
أن رسول الله ركب فرسا فصرع عنه، فجحش شقه الأيمن، فصلى صلاة من الصلوات وهو قاعد، فصلينا وراءه قعودا، فلما انصرف قال: (إنما جعل الإمام ليؤتم به، فإذا صلى قائما فصلوا قياما، فإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا قال: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد، وإذا صلى قائما فصلوا قياما، وإذا صلى جالسا فصلوا جلوسا أجمعون) قال أبو عبد الله: قال الحميدي: قوله: (إذا صلى جالسا فصلوا جلوسا) [ر: 371]


024-متى يسجد من خلف الإمام

متى يسجد من خلف الإمام

قال أنس: وإذا سجد فاسجدوا
[ر: 699]
658 - حدثنا مسدد قال: حدثنا يحيى بن سعيد، عن سفيان قال: حدثني أبو إسحق قال: حدثني عبد الله بن يزيد قال: حدثني البراء، وهو غير كذوب، قال:
كان رسول الله صلى الله عليه وسلم إذا قال: (سمع الله لمن حمده) حدثنا أبو نعيم، عن سفيان، عن أبي إسحق: نحوه بهذا
[714، 778]


025-إثم من رفع رأسه قبل الإمام

إثم من رفع رأسه قبل الإمام

659 - حدثنا حجاج بن منهال قال: حدثنا شعبة، عن محمد بن زياد: سمعت أبا هريرة، عن النبي صلى الله عليه وسلم قال:
(أما يخشى أحدكم، أو ألا يخشى أحدكم، إذا رفع رأسه قبل الإمام، أن يجعل الله رأسه رأس حمار، أو يجعل صورته صورة حمار)


026-إمامة العبد والمولى

إمامة العبد والمولى

وكانت عائشة يؤمها عبدها ذكوان من المصحف
وولد البغي والأعرابي، والغلام الذي لم يحتلم
لقول النبي صلى الله عليه وسلم: (يؤمهم أقرؤهم لكتاب الله) 660 - حدثنا إبراهيم بن المنذر قال: حدثنا أنس بن عياض، عن عبيد الله، عن نافع، عن ابن عمر قال:
لما قدم المهاجرون الأولون العصبة، موضع بقباء، قبل مقدم رسول الله صلى الله عليه وسلم، كان يؤمهم سالم، مولى أبي حذيفة، وكان أكثرهم قرآنا
[6754]
661 - حدثنا محمد بن بشار: حدثنا يحيى: حدثنا شعبة قال: حدثني أبو التياح، عن أنس، عن النبي صلى الله عليه وسلم قال:
(اسمعوا وأطيعوا، وإن استعمل حبشي، كأن رأسه زبيبة) [664، 6723]


027-إذا لم يتم الإمام وأتم من خلفه

إذا لم يتم الإمام وأتم من خلفه

662 - حدثنا الفضل بن سهل قال: حدثنا الحسن بن موسى الأشيب قال: حدثنا عبد الرحمن بن عبد الله بن دينار، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (يصلون لكم، فإن أصابوا فلكم، وإن أخطؤوا فلكم وعليهم)


028-إمامة المفتون والمبتدع

إمامة المفتون والمبتدع

وقال الحسن: صل وعليه بدعته
663 - قال أبو عبد الله: وقال لنا محمد بن يوسف: حدثنا الأوزاعي: حدثنا الزهري، عن حميد بن عبد الرحمن، عن عبيد الله بن عدي بن خيار:
أنه دخل على عثمان بن عفان رضي الله عنه، وهو محصور، فقال: إنك إمام عامة، ونزل بك ما ترى، ويصلي لنا إمام فتنة، ونتحرج؟ فقال: الصلاة أحسن ما يعمل الناس، فإذا أحسن الناس فأحسن معهم، وإذا أساؤوا فاجتنب إساءتهم
وقال الزبيدي: قال الزهري: لا ترى أن يصلى خلف المخنث، إلا من ضرورة لا بد منها
664 - حدثنا محمد بن أبان: حدثنا غندر، عن شعبة، عن أبي التياح: أنه سمع أنس بن مالك:
قال النبي صلى الله عليه وسلم لأبي ذر: (اسمع وأطع ولو لحبشي، كأن رأسه زبيبة) [ر: 661]


029-يقوم عن يمين الإمام بحذائه سواء إذا كانا اثنين

يقوم عن يمين الإمام بحذائه سواء إذا كانا اثنين

665 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن الحكم قال: سمعت سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
بت في بيت خالتي ميمونة، فصلى رسول الله صلى الله عليه وسلم العشاء، ثم جاء فصلى أربع ركعات، ثم نام، ثم قام، فجئت فقمت عن يساره، فجعلني عن يمينه، فصلى خمس ركعات، ثم صلى ركعتين، ثم نام حتى سمعت غطيطه، أو قال خطيطه، ثم خرج إلى الصلاة
[ر: 117]


030-إذا قام الرجل عن يسار الإمام، فحوله الإمام إلى

إذا قام الرجل عن يسار الإمام، فحوله الإمام إلى يمينه، لم تفسد صلاتهما

666 - حدثنا أحمد قال: حدثنا ابن وهب قال: حدثنا عمرو، عن عبد ربه بن سعيد، عن مخرمة بن سليمان، عن كريب مولى ابن عباس، عن ابن عباس رضي الله عنهما قال:
نمت عند ميمونة، والنبي صلى الله عليه وسلم عندها في تلك الليلة، فتوضأ ثم قام يصلي، فقمت على يساره، فأخذني فجعلني عن يمينه، فصلى ثلاث عشرة ركعة، ثم نام حتى نفخ، وكان إذا نام نفخ، ثم أتاه المؤذن، فخرج فصلى ولم يتوضأ
قال عمرو: فحدثت به بكيرا فقال: حدثني كريب بذلك
[ر: 117]


031-إذا لم ينو الإمام أن يؤم، ثم جاء قوم فأمهم

إذا لم ينو الإمام أن يؤم، ثم جاء قوم فأمهم

667 - حدثنا مسدد قال: حدثنا إسماعيل بن إبراهيم، عن أيوب، عن عبد الله بن سعيد بن جبير، عن أبيه، عن ابن عباس قال:
بت عند خالتي، فقام النبي صلى الله عليه وسلم يصلي من الليل، فقمت أصلي معه، فقمت عن يساره، فأخذ برأسي فأقامني عن يمينه
[ر: 117]


032-إذا طول الإمام، وكان للرجل حاجة، فخرج فصلى

إذا طول الإمام، وكان للرجل حاجة، فخرج فصلى

668 669 - حدثنا مسلم قال: حدثنا شعبة، عن عمرو، عن جابر بن عبد الله:
أن معاذ بن جبل، كان يصلي مع النبي صلى الله عليه وسلم، ثم يرجع فيؤم قومه
(669) كان معاذ بن جبل يصلي مع النبي صلى الله عليه وسلم، ثم يرجع فيؤم قومه، فصلى العشاء، فقرأ بالبقرة، فانصرف الرجل، فكان معاذا تناول منه، فبلغ النبي صلى الله عليه وسلم، فقال: (فتان، فتان، فتان) [673، 679، 5755]


033-تخفيف الإمام في القيام، وإتمام الركوع والسجود

تخفيف الإمام في القيام، وإتمام الركوع والسجود

670 - حدثنا أحمد بن يونس قال: حدثنا زهير قال: حدثنا إسماعيل قال: سمعت قيسا قال: أخبرني أبو مسعود:
أن رجلا قال: والله يا رسول الله، إني لأتأخر عن صلاة الغداة من أجل فلان، مما يطيل بنا، فما رأيت رسول الله صلى الله عليه وسلم في موعظة أشد غضبا منه يومئذ، ثم قال: (إن منكم منفرين، فأيكم ما صلى بالناس فليتجوز، فإن فيهم الضعيف والكبير وذا الحاجة) [ر: 90]


034-إذا صلى لنفسه فليطول ما شاء

إذا صلى لنفسه فليطول ما شاء

671 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (إذا صلى أحدكم للناس فليخفف، فإنه منهم الضعيف والسقيم والكبير، وإذا صلى أحدكم لنفسه فليطول ما شاء)


035-من شكا إمامه إذا طول

من شكا إمامه إذا طول

وقال أبو أسيد* طولت بنا يا نبي
672 - حدثنا محمد بن يوسف: حدثنا سفيان، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن أبي مسعود قال:
قال رجل: يا رسول الله، إني لأتأخر عن الصلاة في الفجر مما يطيل بنا فلان فيها، فغضب رسول الله صلى الله عليه وسلم، ما رأيته غضب في موضع كان أشد غضبا منه يومئذ، ثم قال: (يا أيها الناس، إن منكم منفرين، فمن أم الناس فليتجوز، فإن خلفه الضعيف والكبير وذا الحاجة) [ر: 90]
673 - حدثنا آدم بن أبي أياس قال: حدثنا شعبة قال: حدثنا محارب بن دثار قال: سمعت جابر بن عبد الله الأنصاري قال:
أقبل رجل بناضحين وقد جنح الليل، فوافق معاذا يصلي، فترك ناضحه، وأقبل إلى معاذ، فقرأ بسورة البقرة، أو النساء، فانطلق الرجل، وبلغه أن معاذا نال منه، فأتى النبي صلى الله عليه وسلم فشكا إليه معاذا، فقال النبي صلى الله عليه وسلم: (يا معاذ أفتان أنت) قال أبو عبد الله: وتابعه سعيد بن مسروق، ومسعر، والشيباني قال عمرو: وعبيد الله بن مقسم، وأبو الزبير، عن جابر: قرأ معاذ في العشاء بالبقرة وتابعه الأعمش، عن محارب
[ر: 668]
674 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا عبد العزيز، عن أنس قال:
كان النبي صلى الله عليه وسلم يوجز الصلاة ويكملها


036-من أخف الصلاة عند بكاء الصبي

من أخف الصلاة عند بكاء الصبي

675 - حدثنا إبراهيم بن موسى قال: أخبرنا الوليد قال: حدثنا الأوزاعي، عن يحيى ابن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه أبي قتادة، عن النبي صلى الله عليه وسلم قال:
(إني لأقوم في الصلاة أريد أن أطول فيها، فأسمع بكاء الصبي، فأتجوز في صلاتي، كراهية أن أشق على أمه) تابعه بشر بن بكر، وابن المبارك، وبقية، عن الأوزاعي
[830]
676 678 - حدثنا خالد بن مخلد قال: حدثنا سليمان بن بلال قال: حدثنا شريك بن عبد الله قال: سمعت أنس بن مالك يقول:
ما صليت وراء إمام قط، أخف صلاة ولا أتم، من النبي صلى الله عليه وسلم، وإن كان ليسمع بكاء الصبي فيخفف، مخافة أن تفتن أمه
(677) أن النبي صلى الله عليه وسلم قال: (إني لأدخل في الصلاة، وأنا أريد إطالتها، فأسمع بكاء الصبي، فأتجوز في صلاتي، مما أعلم من شدة وجد أمه من بكائه) (678) (إني لأدخل في الصلاة، فأريد إطالتها، فأسمع بكاء الصبي فأتجوز، مما أعلم من شدة وجد أمه من بكائه) وقال موسى: حدثنا أبان: حدثنا قتادة: حدثنا أنس، عن النبي صلى الله عليه وسلم: مثله


037-إذا صلى ثم أم قوما

إذا صلى ثم أم قوما

679 - حدثنا سليمان بن حرب، وابو النعمان قالا: حدثنا حماد بن زيد، عن أيوب، عن عمرو بن دينار، عن جابر قال:
كان معاذ يصلي مع النبي صلى الله عليه وسلم، ثم يأتي قومه فيصلي بهم
[ر: 668]


038-من أسمع الناس تكبير الإمام

من أسمع الناس تكبير الإمام

68 - حدثنا مسدد قال: حدثنا عبد الله بن داود قال: حدثتا الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
لما مرض النبي صلى الله عليه وسلم مرضه الذي مات فيه، أتاه يؤذنه بالصلاة، فقال: (مروا أبا بكر فليصل) تابعه محاضر عن الأعمش
[ر: 195]


039-الرجل يأتم بالإمام، ويأتم الناس بالمأموم

الرجل يأتم بالإمام، ويأتم الناس بالمأموم

ويذكر عن النبي صلى الله عليه وسلم: (ائتموا بي، وليأتم بكم من بعدكم) 681 - حدثنا قتيبة بن سعيد قال: حدثنا أبو معاوية، عن الأعمش، عن إبراهيم، عن الأسود، عن عائشة قالت:
لما ثقل رسول الله صلى الله عليه وسلم، جاء بلال يؤذنه بالصلاة، فقال: (مروا أبا بكر أن يصلي بالناس) [ر: 195]


040-هل يأخذ الإمام إذا شك بقول الناس

هل يأخذ الإمام إذا شك بقول الناس

682 - حدثنا عبد الله بن مسلمة، عن مالك بن أنس، عن أيوب بن أبي تميمة السختياني، عن محمد بن سيرين، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم انصرف من اثنتين، فقال له ذو اليدين: أقصرت الصلاة أم نسيت يا رسول الله؟ فقال رسول الله صلى الله عليه وسلم: (أصدق ذو اليدين) [ر: 468]
683 - حدثنا أبو الوليد قال: حدثنا شعبة، عن سعد بن إبراهيم، عن أبي سلمة، عن أبي هريرة قال:
صلى النبي صلى الله عليه وسلم الظهر ركعتين، فقيل: صليت ركعتين، فصلى ركعتين، ثم سلم، ثم سجد سجدتين
[ر: 468]


041-إذا بكى الإمام في الصلاة

إذا بكى الإمام في الصلاة

وقال عبد الله بن شداد: سمعت نشيج عمر، وأنا في آخر الصفوف، يقرأ: "إنما أشكو بثي وحزني إلى الله" يوسف: 86
684 - حدثنا إسماعيل قال: حدثنا مالك بن أنس، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين:
أن رسول الله صلى الله عليه وسلم قال في مرضه: (مروا أبا بكر يصلي بالناس) [ر: 195]


042-تسوية الصفوف عند الإقامة وبعدها

تسوية الصفوف عند الإقامة وبعدها

685 - حدثنا أبو الوليد، هشام بن عبد الملك، قال: حدثنا شعبة قال: أخبرني عمرو بن مرة قال: سمعت سالم بن أبي الجعد قال: سمعت النعمان بن بشير يقول:
قال النبي صلى الله عليه وسلم: (لتسون صفوفكم، أو ليخالفن الله بين وجوهكم) 686 - حدثنا أبو معمر قال: حدثنا عبد الوارث، عن عبد العزيز، عن أنس:
أن النبي صلى الله عليه وسلم قال: (أقيموا الصفوف، فإني أراكم خلف ظهري) [687، 690، 691، 692]


043-إقبال الإمام على الناس، عند تسوية الصفوف

إقبال الإمام على الناس، عند تسوية الصفوف

687 - حدثنا أحمد بن أبي رجاء قال: حدثنا معاوية بن عمرو قال: حدثنا زائدة بن قدامة قال: حدثنا حميد الطويل: حدثنا أنس قال:
أقيمت الصلاة، فأقبل علينا رسول الله صلى الله عليه وسلم بوجهه، فقال: (أقيموا صفوفكم وتراصوا، فإني أراكم من وراء ظهري) [ر: 686]


044-الصف الأول

الصف الأول

688 - حدثنا أبو عاصم، عن مالك، عن سمي، عن أبي صالح، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (الشهداء: الغرق، والمطعون، والمبطون، والهدم) وقال: (لو يعلمون ما في التهجير لاستبقوا، ولو يعلمون ما في العتمة والصبح، لأتوهما ولو حبوا، ولو يعلمون ما في الصف المقدم لاستهموا) [ر: 624]


045-إقامة الصف من تمام الصلاة

إقامة الصف من تمام الصلاة

689 - حدثنا عبد الله بن محمد قال: حدثنا عبد الرزاق قال: أخبرنا معمر، عن همام، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال:
(إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه، فإذا ركع فاركعوا، وإذا قال سمع الله لمن حمده، فقولوا: ربنا لك الحمد، وإذا سجد فاسجدوا، وإذا صلى جالسا، فصلوا جلوسا أجمعين، أقيموا الصف في الصلاة، فإن إقامة الصف من حسن الصلاة) [701]
690 - حدثنا أبو الوليد قال: حدثنا شعبة، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال:
(سووا صفوفكم، فإن تسوية الصفوف من إقامة الصلاة) [ر: 686]


046-إثم من لم يتم الصفوف

إثم من لم يتم الصفوف

691 - حدثنا معاذ بن أسد قال: أخبرني الفضل بن موسى قال: أخبرنا سعيد بن عبيد الطائي، عن بشير بن يسار الأنصاري، عن أنس بن مالك:
أنه قدم المدينة، فقيل له: ما أنكرت منا منذ عهدت رسول الله صلى الله عليه وسلم؟ قال: ما أنكرت شيئا إلا أنكم لا تقيمون الصفوف
وقال عقبة بن عبيد، عن بشير بن يسار: قدم علينا أنس بن مالك المدينة: بهذا
[ر: 686]


047-إلزاق المنكب بالمنكب، والقدم بالقدم، في الصف

إلزاق المنكب بالمنكب، والقدم بالقدم، في الصف

وقال النعمان بن بشير: رأيت الرجل منا، يلزق كعبه بكعب صاحبه
692 - حدثنا عمرو بن خالد قال: حدثنا زهير، عن حميد، عن أنس، عن النبي صلى الله عليه وسلم قال:
(أقيموا صفوفكم، فإني أراكم من وراء ظهري) [ر: 686]


048-إذا قام الرجل عن يسار الإمام، وحوله الإمام خلفه

إذا قام الرجل عن يسار الإمام، وحوله الإمام خلفه إلى يمينه، تمت صلاته

693 - حدثنا قتيبة بن سعيد قال: حدثنا داود، عن عمرو بن دينار، عن كريب، مولى ابن عباس، عن ابن عباس رضي الله عنهما قال:
صليت مع النبي صلى الله عليه وسلم ذات ليلة، فقمت عن يساره، فأخذ رسول الله صلى الله عليه وسلم برأسي من ورائي، فجعلني عن يمينه، فصلى ورقد، فجاءه المؤذن، فقام وصلى ولم يتوضأ
[ر: 117]


049-المرأة وحدها تكون صفا

المرأة وحدها تكون صفا

694 - حدثنا عبد الله بن محمد قال: حدثنا سفيان، عن إسحق، عن أنس بن مالك قال:
صليت أنا ويتيم في بيتنا، خلف النبي صلى الله عليه وسلم، وأمي أم سليم خلفنا
[ر: 373]


050-ميمنة المسجد والإمام

ميمنة المسجد والإمام

695 - حدثنا موسى: حدثنا ثابت بن زيد: حدثنا عاصم، عن الشعبي، عن ابن عباس رضي الله عنهما قال: قمت ليلة أصلي عن يسار النبي صلى الله عليه وسلم، فأخذ بيدي، أو بعضدي، حتى أقامني عن يمينه، وقال بيده من ورائي
[ر: 117]


051-إذا كان بين الإمام وبين القوم حائط أو سترة

إذا كان بين الإمام وبين القوم حائط أو سترة

وقال الحسن: لا بأس أن تصلي، وبينك وبينه نهر وقال أبو مجلز: يأتم بالإمام، وإن كان بينهما طريق أو جدار، إذا سمع تكبير الإمام
696 - حدثنا محمد قال: أخبرنا عبدة، عن يحيى بن سعيد الأنصاري، عن عمرة، عن عائشة قالت:
كان رسول الله صلى الله عليه وسلم يصلي من الليل في حجرته، وجدار الحجرة قصير، فرأى الناس شخص النبي صلى الله عليه وسلم، فقام أناس يصلون بصلاته، فأصبحوا فتحدثوا بذلك، فقام ليلة الثانية، فقام معه أناس يصلون بصلاته، صنعوا ذلك ليلتين أو ثلاثا، حتى إذا كان بعد ذلك، جلس رسول الله صلى الله عليه وسلم فلم يخرج، فلما أصبح ذكر ذلك الناس فقال: (إني خشيت أن تكتب عليكم صلاة الليل) [697، 882، 1077، 1907، 1908، 5523]


052-صلاة الليل

صلاة الليل

697 - حدثنا إبراهيم بن المنذر قال: حدثنا ابن أبي فديك قال: حدثنا ابن أبي ذئب، عن المقبري، عن أبي سلمة بن عبد الرحمن، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم كان له حصير، يبسطه بالنهار ويحتجره بالليل، فثاب إليه ناس، فصلوا وراءه
[ر: 696]
698 - حدثنا عبد الأعلى بن حماد قال: حدثنا وهيب قال: حدثنا موسى بن عقبة، عن سالم أبي النضر، عن بسر بن سعيد، عن زيد بن ثابت:
أن رسول الله صلى الله عليه وسلم اتخذ حجرة، قال: حسبت أنه قال من حصير، في رمضان، فصلى فيها ليالي، فصلى بصلاته ناس من أصحابه، فلما علم بهم جعل يقعد، فخرج إليهم فقال: (قد عرفت الذي رأيت من صنيعكم، فصلوا أيها الناس في بيوتكم، فإن أفضل الصلاة صلاة المرء في بيته إلا المكتوبة) قال عفان: حدثنا وهيب: حدثنا موسى: سمعت أبا النضر، عن بسر، عن زيد، عن النبي صلى الله عليه وسلم
[5762، 6860]


001-إيجاب التكبير، وافتتاح الصلاة

إيجاب التكبير، وافتتاح الصلاة

699 700 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني أنس بن مالك الأنصاري:
أن رسول الله صلى الله عليه وسلم ركب فرسا، فجحش شقه الأيمن قال أنس رضي الله عنه: فصلى لنا يومئذ صلاة من الصلوات، وهو قاعد، فصلينا وراءه قعودا، ثم قال لما سلم: (إنما جعل الإمام ليؤتم به، فإذا صلى قائما فصلوا قياما، وإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا سجد فاسجدوا، وإذا قال سمع الله لمن حمده، فقولوا ربنا ولك الحمد) (700) خر رسول الله صلى الله عليه وسلم عن فرس فجحش، فصلى لنا قاعدا، فصلينا معه قعودا، ثم انصرف فقال: (إنما الإمام - أو إنما جعل الإمام - ليؤتم به، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا قال سمع الله لمن حمده، فقولوا ربنا ولك الحمد، وإذا سجد فاسجدوا) [ر:371]
701 - حدثنا أبو اليمان قال: أخبرنا شعيب قال: حدثني أبو الزناد، عن الأعرج، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا قال سمع الله لمن حمده، فقولوا ربنا ولك الحمد، وإذا سجد فاسجدوا، وإذا صلى جالسا فصلوا جلوسا أجمعون) [ ر:689]


002-رفع اليدين في التكبيرة ا_لأولى مع الافتتاح سواء

رفع اليدين في التكبيرة ا_لأولى مع الافتتاح سواء

702 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه:
أن رسول الله صلى الله عليه وسلم، كان يرفع يديه حذو منكبيه، إذا افتتح الصلاة، وإذا كبر للركوع، وإذا رفع رأسه من الركوع رفعهما كذلك أيضا، وقال: (سمع الله لمن حمده، ربنا ولك الحمد) [703، 705، 706]


003-رفع اليدين إذا كبر، وإذا ركع، وإذا رفع

رفع اليدين إذا كبر، وإذا ركع، وإذا رفع

703 - حدثنا محمد بن مقاتل قال: أخبرنا عبد الله قال: أخبرنا يونس، عن الزهري: أخبرني سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما قال:
رأيت رسول الله صلى الله عليه وسلم إذا قام في الصلاة، رفع يديه حتى تكونا حذو منكبيه، وكان يفعل ذلك حين يكبر للركوع، ويفعل ذلك إذا رفع رأسه من الركوع، ويقول: (سمع الله لمن حمده) [ر: 702]
704 - حدثنا إسحق الواسطي قال: حدثنا خالد بن عبد الله، عن خالد، عن أبي قلابة:
أنه رأى مالك بن الحويرث: إذا صلى كبر ورفع يديه، وإذا أراد أن يركع رفع يديه، وإذا رفع رأسه من الركوع رفع يديه، وحدث: أن رسول الله صلى الله عليه وسلم صنع هكذا


004-الى أين يرفع يديه

الى أين يرفع يديه

وقال أبو حميد في أصحابه: رفع النبي صلى الله عليه وسلم حذو منكبيه
[ر: 794]
705 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرنا سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
رأيت النبي صلى الله عليه وسلم افتتح التكبير في الصلاة، فرفع يديه حين يكبر، حتى يجعلهما حذو منكبيه، وإذا كبر للركوع فعل مثله، وإذا قال (سمع الله لمن حمده) [ر: 702]


005-رفع اليدين إذا قام من الركعتين

رفع اليدين إذا قام من الركعتين

706 - حدثنا عياش قال: حدثنا عبد الأعلى قال: حدثنا عبيد الله، عن نافع:
أن ابن عمر كان إذا دخل في الصلاة، كبر ورفع يديه، وإذا ركع رفع يديه، وإذا قال: (سمع الله لمن حمده) رواه حماد بن سلمة، عن أبوب، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم ورواه ابن طهمان، عن أيوب وموسى بن عقبة، مختصرا
[ر: 702]


006-وضع اليمنى على اليسرى

وضع اليمنى على اليسرى

707 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي حازم، عن سهل بن سعد قال:
كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة قال أبو حازم: لا أعلمه إلا ينمي ذلك إلى النبي صلى الله عليه وسلم قال إسماعيل: ينمى ذلك، ولم يقل ينمي


007-الخشوع في الصلاة

الخشوع في الصلاة

708 - حدثنا إسماعيل قال: حدثني مالك، عن أبي زناد، عن الأعرج، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
(هل ترون قبلتي ههنا، والله ما يخفى علي ركوعكم ولا خشوعكم، وإني لأراكم وراء ظهري) [ر: 408]
709 - حدثنا محمد بن بشار قال: حدثنا غندر قال: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال:
(أقيموا الركوع والسجود، فوالله إني لأراكم من بعدي - وربما قال من بعد ظهري - إذا ركعتم وسجدتم) [ر: 409]


008-مايقول بعد التكبير

مايقول بعد التكبير

710 - حدثنا حفص بن عمر قال: حدثنا شعبة، عن قتادة، عن أنس:
أن النبي صلى الله عليه وسلم وأبا بكر وعمر رضي الله عنهما، كانوا يفتتحون الصلاة: بالحمد لله رب العالمين
711 - حدثنا موسى بن إسماعيل قال: حدثنا عبد الواحد بن زياد قال: حدثنا عمارة بن القعقاع قال: حدثنا أبو زرعة قال: حدثنا أبو هريرة قال:
كان الرسول صلى الله عليه وسلم يسكت بين التكبير وبين القراءة إسكاتة - قال أحسبه قال هنية - فقلت: بأبي وأمي يا رسول الله، إسكاتك بين التكبير والقراءة، ما تقول؟ قال: (أقول: اللهم باعد بيني وبين خطاياي، كما باعدت بين المشرق والمغرب، اللهم نقني من الخطايا كما ينقى الثوب الأبيض من الدنس، اللهم اغسل خطاياي بالماء والثلج والبرد) 712 - حدثنا ابن أبي مريم قال: أخبرنا نافع بن عمر قال: حدثني ابن أبي ملكية، عن أسماء بنت أبي بكر:
أن النبي صلى الله عليه وسلم صلى صلاة الكسوف، فقام فأطال القيام، ثم ركع فأطال الركوع، ثم قام فأطال القيام، ثم ركع فأطال الركوع، ثم رفع، ثم سجد فأطال السجود، ثم رفع، ثم سجد فأطال السجود، ثم قام فأطال القيام، ثم ركع فأطال الركوع، ثم رفع فأطال القيام، ثم ركع فأطال الركوع، ثم رفع، فسجد فأطال السجود، ثم رفع، ثم سجد فأطال السجود، ثم انصرف فقال: (قد دنت مني الجنة، حتى لو اجترأت عليها، لجئتكم بقطاف من قطافها، ودنت مني النار، حتى قلت: أي رب، وأنا معهم؟ فإذا إمرأة - حسبت أنه قال - تخدشها هرة، قلت: ما شأن هذه؟ قالوا: حسبتها حتى ماتت جوعا، لا أطعمتها، ولا أرسلتها تأكل - قال نافع: حسبت أنه قال - من خشيش أو خشاش الأرض ) [ر: 2235، وانظر: 86]


009-رفع البصر إلى الإمام في الصلاة

رفع البصر إلى الإمام في الصلاة

وقالت عائشة: قال النبي صلى الله عليه وسلم في صلاة الكسوف: (فرأيت جهنم يحطم بعضها بعضا، حين رأيتموني تأخرت) [ر: 1154]
713 - حدثنا موسى قال: حدثنا عبد الواحد قال: حدثنا الأعمش، عن عمارة بن عمير، عن أبي معمر قال:
قلنا لخباب: أكان الرسول صلى الله عليه وسلم يقرأ في الظهر والعصر؟ قال: نعم، قلنا: بم كنتم تعرفون ذاك؟ قال: بإضطراب لحيته
[726، 727، 744]
714 - حدثنا حجاج: حدثنا شعبة قال: أنبأنا أبو إسحق قال: سمعت عبد الله بن يزيد يخطب قال: حدثنا البراء، وكان غير كذوب:
أنهم كانوا إذا صلوا مع النبي صلى الله عليه وسلم فرفع رأسه من الركوع، قاموا قياما، حتى يروه قد سجد
[ر: 658]
715 - حدثنا إسماعيل قال: حدثني مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس رضي الله عنهما قال:
خسفت الشمس على عهد رسول الله صلى الله عليه وسلم فصلى، قالوا: يا رسول الله، رأيناك تناول شيئا في مقامك، ثم رأيناك تكعكعت؟ قال: (إني أريت الجنة، فتناولت منها عنقودا، ولو أخذته لأكلتم منه ما بقيت الدنيا) [ر: 29]
716 - حدثنا محمد بن سنان قال: حدثنا فليح قال: حدثنا هلال بن علي، عن أنس بن مالك قال:
صلى لنا النبي صلى الله عليه وسلم، ثم رقي المنبر، فأشار بيديه قبل قبلة المسجد، ثم قال: (لقد رأيت الآن، منذ صليت لكم الصلاة، الجنة والنار، ممثلتين في قبلة هذا الجدار، فلم أر كاليوم في الخير والشر) [ر: 409]


010-رفع البصر إلى السماء في الصلاة

رفع البصر إلى السماء في الصلاة

717 - حدثنا علي بن عبد الله قال: أخبرنا يحيى بن سعيد قال: حدثنا ابن أبي عروبة قال: حدثنا قتادة: أن أنس بن مالك حدثهم قال: قال النبي صلى الله عليه وسلم:
(ما بال أقوم، يرفعون أبصارهم إلى السماء في صلاتهم)


011-الالتفات في الصلاة

الالتفات في الصلاة

718 - حدثنا مسدد قال: حدثنا أبو الأحوص قال: حدثنا أشعث بن سليم، عن أبيه،عن مسروق، عن عائشة قالت:
سألت رسول الله صلى الله عليه وسلم عن الالتفات في الصلاة؟ فقال: (هو اختلاس، يختلسه الشيطان من صلاة العبد) _[3117]
719 - حدثنا قتيبه قال: حدثنا سفيان، عن الزهري، عن عروة، عن عائشة:
أن النبي صلى الله عليه وسلم صلى في خميصة لها أعلام، فقال: (شغلتني أعلام هذه، اذهبوا بها إلى أبي جهم، وأتوني بأنبجانية) [ر: 366]


012-هل يلتفت لأمر ينزل به، أو يرى شيئا، أو بصاقا في

هل يلتفت لأمر ينزل به، أو يرى شيئا، أو بصاقا في القبله

وقال سهل: التفت أبو بكر رضي الله عنه، فرأى النبي صلى الله عليه وسلم
[ر: 652]
720 - حدثنا قتيبة بن سعيد قال: حدثنا ليث، عن نافع، عن ابن عمر:
أنه رأى النبي صلى الله عليه وسلم نخامة في قبلة المسجد، وهو يصلي بين يدي الناس، فحتها، ثم قال حين انصرف: (إن أحدكم إذا كان في الصلاة، فإن الله قبل وجهه، فلا يتنخمن أحد قبل وجهه في الصلاة) رواه موسى بن عقبة، وابن أبي رواد، عن نافع
[ر: 398]
721 - حدثنا يحيى ابن بكير قال: حدثنا ليث بن سعيد، عن عقيل، عن ابن شهاب قال: أخبرني أنس قال:
بينما المسلمون في صلاة الفجر، لم يفجأهم إلا رسول الله صلى الله عليه وسلم كشف ستر حجرة عائشة، فنظر إليهم وهم صفوف، فتبسم يضحك، ونكص أبو بكر رضي الله عنه على عقبيه، ليصل له: الصف، فظن أنه يريد الخروج، وهم المسلمون، أن يفتتنوا في صلاتهم، فأشار إليهم: (أتموا صلاتكم) [ر: 648]


013-وجوب القراءة للإمام والمأموم في الصلوات كلها، في

وجوب القراءة للإمام والمأموم في الصلوات كلها، في الحضر والسفر، وما يجهر فيها وما يخافت

722 - حدثنا موسى قال: حدثنا أبو عوانة قال: حدثنا عبد الملك بن عمير، عن جابر بن سمرة قال:
شكا أهل الكوفة سعدا إلى عمر رضي الله عنه، فعزله واستعمل عليهم عمارا، فشكوا حتى ذكروا أنه لا يحسن يصلي، فأرسل اليه فقال: يا أبا إسحق إن هؤلاء يزعمون انك لا تحسن تصلي ؟ قال أبو إسحق: أما أنا، والله فإني كنت أصلي بهم صلاة رسول الله صلى الله عليه وسلم ما أخرم عنها، أصلي صلاة العشاء، فأركد في الاولين، وأخف في الأخريين قال: ذاك الظن بك يا أبا إسحق فأرسل معه رجلا، أو رجالا، إلى الكوفة، فسأل عنه أهل الكوفه، ولم يدع مسجدا إلا سأل عنه، ويثنون معروفا، حتى دخل مسجدا لبني عبس، فقام رجل منهم، يقال له أسامة بن قتادة، يكنى أبا سعدة، قال: أما إذ نشدتنا، فإن سعدا كان لا يسير بالسرية، ولا يقسم بالسوية، ولا يعدل في القضية قال سعد: أما والله لأدعون بثلاث: اللهم إن كان عبدك هذا كاذبا، قام رياءً وسمعةً، فأطل عمره، واطل فقره، وعرضه بالفتن وكان بعد إذا سئل يقول: شيخ كبير مفتون، أصابتني دعوة سعد قال عبد الملك: فأنا رأيته بعد، قد سقط حاجباه على عينيه من الكبر، وإنه ليتعرض للجواري في الطرق يغمزهن
[736، وانظر: 3522]
723 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا الزهري، عن محمود بن الربيع، عن عبادة بن الصامت: أن الرسول الله صلى الله عليه وسلم قال:
(لا صلاة لمن لم يقرأ بفاتحة الكتاب) 724 - حدثنا محمد بن بشار قال: حدثنا يحيى، عن عبيد الله قال: حدثني سعيد بن أبي سعيد، عن أبيه، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم دخل المسجد، فدخل رجل فصلى، فسلم على النبي صلى الله عليه وسلم فرد، وقال: (ارجع فصل، فإنك لم تصل) [ 760، 5897، 6290]


014-القراءة في الظهر

القراءة في الظهر

725 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن عبد الله بن أبي قتادة، عن أبيه قال:
كان النبي صلى الله عليه وسلم يقرأ في الركعتين الأوليين من صلاة الظهر، بفاتحة الكتاب وسورتين، يطول في الأولى، ويقصر في الثانية، ويسمع الآية أحيانا، وكان يقرأ في العصر بفاتحة الكتاب وسورتين، وكان يطول في الأولى، وكان يطول في الركعة الأولى من صلاة الصبح، ويقصر في الثانية
[ 728، 743، 745، 746]
726 - حدثنا عمر بن حفص قال: حدثنا أبي قال: حدثنا الأعمش: حدثني عمارة، عن أبي معمر قال: سألنا خبابا: أكان النبي صلى الله عليه وسلم يقرأ في الظهر والعصر؟ قال: نعم، قلنا: بأي شيء كنتم تعرفون؟ قال: باضطراب لحيته
[ر: 713]


015-القراءة في العصر

القراءة في العصر

727 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن الأعمش عن عمارة بن عمير، عن أبي معمر قال:
قلت لخباب بن الأرت: أكان النبي صلى الله عليه وسلم يقرأ في صلاة الظهر والعصر؟ قال نعم، قال: قلت بأي شيء كنتم تعلمون قراءته؟ قال باضطراب لحيته
[ر: 713]
728 - حدثنا المكي بن إبراهيم، عن هشام، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه قال:
كان النبي صلى الله عليه وسلم يقرأ في الركعتين من الظهر والعصر بفاتحة الكتاب، وسورة سورة، ويسمعنا الآية أحيانا
[ر: 725]


016-القراءة في المغرب

القراءة في المغرب

729 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبه، عن ابن عباس رضي الله عنهما أنه قال: إن أم الفضل سمعته، وهو يقرأ: "والمرسلات عرفا" فقالت: يابني، والله لقد ذكرتني بقراءتك هذه السورة، أنها لآخر ما سمعت من رسول الله صلى الله عليه وسلم يقرأ بها في المغرب
[4166]
730 - حدثنا أبو عاصم، عن ابن جريج، عن ابن أبي مليكة، عن عروة بن الزبير، عن مروان بن الحكم قال:
قال لي زيد بن ثابت: ما لك تقرأ في المغرب بقصار، وقد سمعت النبي صلى الله عليه وسلم يقرأ بطولى الطوليين


017-الجهر في المغرب

الجهر في المغرب

731 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن محمد بن جبير بن مطعم، عن أبيه قال:
سمعت الرسول صلى الله عليه وسلم قرأ في المغرب بالطور
[2885، 3798، 4573]


018-الجهر في العشاء

الجهر في العشاء

732 - حدثنا أبو النعمان قال: حدثنا معتمر، عن أبيه، عن بكر، عن أبي رافع قال:
صليت مع أبي هريرة العتمة، فقرأ: "إذا السماء انشقت" فسجد، فقلت له، قال: سجدت خلف أبي القاسم صلى الله عليه وسلم، فلا أزال أسجد بها حتى ألقاه
[734، 1024، 1028]
733 - حدثنا أبو الوليد قال: حدثنا شعبة، عن عدي قال: سمعت البراء:
أن النبي صلى الله عليه وسلم كان في سفر، فقرأ في العشاء في إحدى الركعتين، بالتين والزيتون
[735، 4669، 7107]


019-القراءة في العشاء بالسجدة

القراءة في العشاء بالسجدة

734 - حدثنا مسدد قال: حدثنا يزيد بن زريع قال: حدثني التيمي، عن بكر، عن أبي رافع قال: صليت مع أبي هريره العتمة، فقرأ: "إذا السماء انشقت" فسجد، فقلت: ما هذا؟ قال: سجدت بها خلف أبي القاسم صلى الله عليه وسلم فلا أزال أسجد بها حتى ألقاه
[ر: 732]


020-القراءة في العشاء

القراءة في العشاء

735 - حدثنا خلاد بن يحيى قال: حدثنا مسعر قال: حدثنا عدي بن ثابت: سمع البراءه رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقرأ: "والتين والزيتون" في العشاء، وما سمعت أحدا أحسن صوتا منه، أو قراءة
[ ر: 733]


021-يطول في الأولين، ويحذف في الآخريين

يطول في الأولين، ويحذف في الآخريين

736 - حدثنا سليمان بن حرب قال: حدثنا شعبه، عن أبي عون قال: سمعت جابر بن سمرة قال:
قال عمر لسعد: لقد شكوت في كل شيء حتى الصلاة قال: إما أنا، فأمد في الأوليين، وأحذف في الأخرين، ولا آلو ما اقتديت به من صلاة رسول الله صلى الله عليه وسلم قال: صدقت، ذاك الظن بك، أو ظني بك
[ر: 722]


022-القراءة في الفجر

القراءة في الفجر

وقالت أم سلمة: قرأ النبي صلى الله عليه وسلم بالطور
[ر: 1540]
737 - حدثنا أدم قال: حدثنا شعبة قال: حدثنا سيار بن سلامة قال: دخلت أنا وأبي على أبي برزة الأسلمي، فسألناه عن وقت الصلوات، فقال كان النبي صلى الله عليه وسلم يصلي الظهر حين تزول الشمس، والعصر، ويرجع الرجل إلى أقصى المدينة والشمس حية، ونسيت ما قال في المغرب، ولا يبالي بتأخير العشاء إلى ثلث الليل، ولا يحب النوم قبلها ولا الحديث بعدها، ويصلى الصبح، فينصرف الرجل فيعرف جليسه، وكان يقرأ في الركعتين، أو أحداهما، ما بين الستين إلى المائة
[ر: 516]
738 - حدثنا مسدد قال: حدثنا إسماعيل بن إبراهيم قال: أخبرنا بن جريج قال: أخبرنا عطاء أنه سمع أبا هريرة رضي الله عنه يقول:
في كل صلاة يقرأ، فما أسمعنا رسول الله صلى الله عليه وسلم أسمعناكم، وما أخفى عنا أخفينا عنكم، وإن لم تزد على أم القرآن أجزأت، إن زدت فهو خير


023-الجهر بالقراءة صلاة الفجر

الجهر بالقراءة صلاة الفجر

وقالت أم سلمة: طفت وراء الناس، والنبي صلى الله عليه وسلم يصلي، ويقرأ بالطور
[ر: 1540]
739 - حدثنا مسدد قال: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
انطلق النبي صلى الله عليه وسلم في طائفة من أصحابه، عامدين إلى سوق عكاظ، وقد حيل بين الشياطين وبين خبر السماء، وأرسلت عليهم الشهب، فرجعت الشياطين إلى قومهم، فقالوا: ما لكم ؟ فقالوا: حيل بيننا بين خبر السماء، وأرسلت علينا الشهب، قالوا ما حال بينكم وبين خبر السماء إلا شيء حدث، فاضربوا مشارق الأرض ومغاربها، فانظروا ما هذا الذي حال بينكم وبين خبر السماء، فانصرف أولئك الذين توجهوا نحو تهامة، إلى النبي صلى الله عليه وسلم وهو بنخلة، عامدين إلى سوق عكاظ، وهو يصلي بأصحابه صلاة الفجر، فلما سمعوا القرآن استمعوا له، فقالوا: هذا والله الذي حال بينكم وبين خبر السماء، فهنالك حين رجعوا إلى قومهم، فقالوا: يا قومنا: "إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا"
فأنزل الله على نبيه صلى الله عليه وسلم: "قل أوحي إلي" وإنما أوحي إليه قول الجن
[4637]
740 - حدثنا مسدد قال: حدثنا اسماعيل قال: حدثنا ايوب، عن عكرمة، عن ابن عباس قال:
قرأ النبي صلى الله عليه وسلم فيما أمر، وسكت فيما أمر "وما كان ربك نسيا" "لقد كان لكم في رسول الله أسوة حسنة"


024-الجمع بين السورتين في الركعة

الجمع بين السورتين في الركعة

والقراءة بالخواتيم، وبسورة قبل سورة، وبأول سورة
ويذكر عن عبد الله بن السائب: قرأ النبي صلى الله عليه وسلم المؤمنون في الصبح، حتى إذا جاء ذكر موسى وهارون، أو ذكر عيسى، أخذته سعلة فركع وقرأ عمر في الركعة الاولى بمائة وعشرين آية من البقرة وفي الثانية بسورة من المثاني وقرأ الأحنف بالكهف في الاولى، وفي الثانية بيوسف أو يونس، وذكر أنه صلى مع عمر رضي الله عنه الصبح بهما وقرأ ابن مسعود بأربعين آية من الانفال وفي الثانية بسورة من المفصل وقال قتادة - فيمن يقرأ سورة واحدة في ركعتين، أو يردد سورة واحدة في ركعتين - كل كتاب الله
741 - وقال عبيد الله، عن ثابت، عن انس رضي الله عنه:
كان رجل من الانصار يؤمهم في مسجد قباء، وكان كلما افتتح سورة يقرأ بها لهم في الصلاة مما يقرأ به، افتتح: "قل هو الله أحد" حتى يفرغ منه، ثم يقرأ سورة أخرى معها، وكان يصنع ذلك في كل ركعة، فكلمه أصحابه فقالوا: إنك تفتتح بهذه السورة، ثم لا ترى أنها تجزئك حتى تقرأ بأخرى، فأما أن تقرأ بها وأما أن تدعها وتقرأ بأخرى، فقال: ما أنا بتاركها، إن أحببتم أن أؤمكم بذلك فعلت، وإن كرهتم تركتكم، وكانوا يرون أنه من أفضلهم وكرهوا أن يؤمهم غيره، فلما أتاهم النبي صلى الله عليه وسلم أخبروه الخبر، فقال: (يا فلان ما يمنعك أن تفعل ما يأمرك به أصحابك، وما يحملك على لزوم هذة السورة في كل ركعة) فقال: إني أحبها، فقال: (حبك إياها ادخلك الجنة) [ر: 6940]
742 - حدثنا آدم قال: حدثنا شعبه، عن عمرو بن مرة قال: سمعت أبا وائل قال:
جاء رجل الى بن مسعود فقال: قرأت المفصل الليلة في ركعه،فقال: هذا كهذا الشعر، لقد عرفت النظائر التي كان النبي صلى الله عليه وسلم يقرن بيهن، فذكر عشرين سورة من المفصل، سورتين في كل ركعة
[4710،4756]


025-يقرأ في الأخريين بفاتحة الكتاب

يقرأ في الأخريين بفاتحة الكتاب

743 - حدثنا موسى بن إسماعيل قال: حدثنا همام، عن يحيى، عن عبد الله بن أبي قتادة، عن أبيه:
أن النبي صلى الله عليه وسلم كان يقرأ في الظهر، في الأوليين بأم الكتاب وسورتين، وفي الركعتين الآخريين بأم الكتاب، ويسمعنا الآية، ويطول في الركعة الأولى مالا يطول في الركعة الثانية، وهكذا في العصر، وهكذا في الصبح
[ر: 725]


026-من خافت القراءة في الظهر والعصر

من خافت القراءة في الظهر والعصر

744 - حدثنا قتيبه بن سعيد قال: حدثنا جرير، عن الأعمش، عن عمارة بن عمير، عن أبي معمر، قلت لخباب:
أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر؟ قال: نعم، قلنا: من أين علمت؟ قال: باضطراب لحيته
[ر: 713]


027-إذا أسمع الإمام الآيه

إذا أسمع الإمام الآيه

745 - حدثنا محمد بن يوسف: حدثنا الأوزاعي: حدثني يحيى بن أبي كثير: حدثني عبد الله بن أبي قتاده عن أبيه:
أن رسول الله صلى الله عليه وسلم كان يقرأ بأم الكتاب وسورة معها، في الركعتين الأوليين، من صلاة الظهر وصلاة العصر، ويسمعنا الآية أحيانا، وكان يطيل في الركعة الاولى
[ر: 725]


028-يطول في الركعة الأولى

يطول في الركعة الأولى

746 - حدثنا أبو نعيم: حدثنا هشام، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه:
أن الرسول صلى الله عليه وسلم كان يطول في الركعة الأولى من صلاة الظهر، ويقصر في الثانية، ويفعل ذلك في صلاة الصبح
[ر: 725]


029-جهر الإمام بالتأمين

جهر الإمام بالتأمين

وقال عطاء آمين الدعاء، أمن ابن الزبير ومن وراءه، حتى إن للمسجد للجة، وكان أبو هريرة ينادي الإمام: لا تفتني بآمين وقال نافع: كان ابن عمر لا يدعه، ويحضهم، وسمعت منه في ذلك خيرا
747 - حدثنا عبد االله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيب، وأبي سلمة بن عبد الرحمن: أنهما أخبراه، عن أبي هريرة: أن النبي صلى الله عليه وسلم قال:
(إذا أمن الإمام فأمنوا، فأنه من وافق تأمينه تأمين الملائكة، غفر له ما تقدم من ذنبه) [748، 749، 4205، 6039]


030-فضل التأمين

فضل التأمين

748 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه: أن الرسول الله رضي الله عنه قال:
(إذا قال أحدكم آمين، قالت الملائكة في السماء آمين، فوافقة إحدهما الأخرى، غفر له ما تقدم من ذنبه) [ر: 747]


031-جهر المأموم بالتأمين

جهر المأموم بالتأمين

749 - حدثنا عبد الله بن مسلمة، عن مالك، عن سمي، مولى أبي بكر، عن أبي صالح، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
(إذا قال الإمام: "غير المغضوب عليهم ولا الضالين" فقولوا آمين، فإنه من وافق قوله قول الملائكة، غفر له ما تقدم من ذنبه) تابعه محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم ونعيم المجمر، عن أبي هريرة رضي الله عنه
[ر: 747]


032-إذا ركع دون الصف

إذا ركع دون الصف

750 - حدثنا موسى بن إسماعيل قال: حدثنا همام، عن الأعلم، وهو زياد، عن الحسن، عن أبي بكر:
أنه انتهى إلى النبي صلى الله عليه وسلم وهو راكع، فركع قبل أن يصل إلى الصف، فذكر ذلك للنبي صلى الله عليه وسلم فقال: (زادك الله حرصا ولا تعد)


033-إتمام التكبير في الركوع

إتمام التكبير في الركوع

قال ابن عباس، عن النبي صلى الله عليه وسلم
[ر: 754] وفيه مالك بن الحويرث [ر: 785]
751 - حدثنا إسحاق الواسطي قال: حدثنا خالد، عن الجريري، عن أبي العلاء، عن مطرف، عن عمران بن حصين قال:
صلى مع علي رضي الله عنه في البصرة، فقال: ذكرنا هذا الرجل صلاة، كنا نصليها مع رسول الله صلى الله عليه وسلم، فذكر أنه كان يكبر كلما رفع وكلما وضع
[753، 792]
752 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن أبي سلمة،
عن أبي هريرة: أنه كان يصلي بهم، فيكبر كلما خفض ورفع، فاذا انصرف قال: إني لأشبهكم صلاة برسول الله صلى الله عليه وسلم
[ر:770]


034-إتمام التكبير في السجود

إتمام التكبير في السجود

753 - حدثنا أبو النعمان قال: حدثنا حماد، عن غيلان بن جرير،عن مطرف بن عبد الله قال: صليت خلف علي بن أبي طالب رضي الله عنه، أنا وعمران بن حصين، فكان إذا سجد كبر، وإذا رفع رأسه كبر، وإذا نهض من الركعتين كبر، فلما قضى الصلاة، أخذ بيدي عمران بن حصين فقال: قد ذكرني هذا صلاة محمد صلى الله عليه وسلم، قال: لقد صلى بنا صلاة محمد صلى الله عليه وسلم
[ر:751]
754 - حدثنا عمرو بن عون قال: حدثنا هشيم، عن أبي بشر، عن عكرمة قال:
رأيت رجلا عند المقام، يكبر في كل خفض ورفع، وإذا قام وإذا وضع، فأخبرت ابن عباس رضي الله عنه، قال: أوليس تلك صلاة النبي صلى الله عليه وسلم، لا أم لك
[755]


035-التكبير إذا قام من السجود

التكبير إذا قام من السجود

755 - حدثنا موسى بن إسماعيل، قال: أخبرنا همام، عن قتادة، عن عكرمة قال:
صليت خلف شيخ في مكة، فكبر ثنتين وعشرين تكبيرة، فقلت لابن عباس: إنه أحمق، فقال: ثكلتك أمك، سنة أبي القاسم صلى الله عليه وسلم وقال موسى: حدثنا أبان: حدثنا قتادة: حدثنا عكرمة
[ر:754]
756 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني أبو بكر بن الرحمن بن الحارث: أنه سمع أبا هريرة يقول:
كان رسول الله صلى الله عليه وسلم إذا قام الى الصلاة، يكبر حين يقوم، ثم يكبر حين يركع، ثم يقول: (سمع الله لمن حمد) [762،770،771]


036-وضع الأكف على الركب في الركوع

وضع الأكف على الركب في الركوع

وقال أبو حميد في أصحابه: أمكن النبي صلى الله عليه وسلم يديه من ركبتيه
[ر: 794]
757 - حدثنا أبو الوليد قال: حدثنا شعبة، عن أبي يعفور قال: سمعت مصعب بن سعد يقول:
صليت بجانب أبي، فطبقت بين كفي، ثم وضعتمها بين فخذي، فنهاني أبي وقال: كنا نفعله فنهينا عنه، وأمرنا أن نضع أيدينا على الركب


037-إذا لم يتم الركوع

إذا لم يتم الركوع

758 - حدثنا حفص بن عمر فقال: حدثنا شعبة، عن سليمان قال: سمعت زيد بن وهب قال: رأى حذيفة رجلا لا يتم الركوع ولا السجود، قال: ما صليت، ولو مت مت على غير الفطرة التي فطر الله محمد صلى الله عليه وسلم
[ر: 382]


038-إستواء الظهر في الركوع

إستواء الظهر في الركوع

وقال أبو حميد في أصحابه: ركع النبي صلى الله عليه وسلم ثم هصر ظهره
[ر: 794]


039-حد إتمام الركوع والاعتدال فيه والاطمأنينة

حد إتمام الركوع والاعتدال فيه والاطمأنينة

759 - حدثنا بدر بن المحبر قال: حدثنا شعبه قال: أخبرني حكم، عن إبن أبي ليلى، عن البراء قال:
كان ركوع النبي صلى الله عليه وسلم وسجوده، وبين السجدتين، وإذا رفع من الركوع، ما خلا القيام والقعود، قريبا من السواء
[ 768، 786]
760 - حدثنا مسدد قال: أخبرني يحيى بن سعيد، عن عبيد الله قال: حدثنا سعيد المقبري، عن أبيه، عن أبي هريرة:
أن النبي صلى الله عليه وسلم دخل المسجد، فدخل رجل فصلى، ثم جاء فسلم على الرسول صلى الله عليه وسلم، فرد النبي صلى الله عليه وسلم عليه السلام، فقال: (ارجع فصل، فإنك لم تصل) (إذا قمت إلى الصلاة فكبر واقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها) [ر: 724]


040-الدعاء في الركوع

الدعاء في الركوع

761 - حدثنا حفص بن عمر قال: حدثنا شعبة، عن منصور، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يقول في ركوعه وسجوده: (سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي) [784، 4042، 4683، 4684]


041-ما يقول الإمام ومن خلفه إذا رفع رأسه من الركوع

ما يقول الإمام ومن خلفه إذا رفع رأسه من الركوع

762 - حدثنا أدم قال: حدثنا ابن أبي ذئب، عن سعيد المقبري عن أبي هريرة قال:
كان النبي صلى الله عليه وسلم إذا قال: (سمع الله لمن حمده) [ر: 756]


042-فضل اللهم ربنا ولك الحمد

فضل اللهم ربنا ولك الحمد

763 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه: أن الرسول صلى الله عليه وسلم قال:
(إذا قال الإمام سمع الله لمن حمده، فقولوا اللهم ربنا لك الحمد، فإنه من وافق قوله قول الملائكة، غفر له ما تقدم من ذنبه) [3056]
764 - حدثنا معاذ بن فضالة قال: حدثنا هشام، عن يحيى، عن أبي سلمة، عن أبي هريرة قال:
لأقربن صلاة النبي صلى الله عليه وسلم فكان أبو هريرة يقنت في الركعة الأخرى من صلاة الظهر، وصلاة العشاء، وصلاة الصبح، بعد ما يقول: سمع الله لمن حمده، فيدعو للمؤمنين ويلعن الكفار
[ر: 770]
765 - حدثنا عبد الله بن أبي الأسود قال: حدثنا إسماعيل، عن خالد الحذاء، عن أبي قلابة، عن أنس رضي الله عنه قال:
كان القنوت في المغرب والفجر
[959]
766 - حدثنا عبد الله بن مسلمة، عن مالك، عن نعيم بن عبد الله المجمر، عن علي بن يحيى بن خلاد الزرقي، عن أبيه، عن رفاعة بن رافع الزرقي قال:
كنا يوما نصلي وراء النبي صلى الله عليه وسلم، فلما رفع رأسه من الركعة، قال: (سمع الله لمن حمده)


043-الاطمأنينة حين يرفع رأسه من الركوع

الاطمأنينة حين يرفع رأسه من الركوع

وقال: أبو حميد: رفع النبي صلى الله عليه وسلم واستوى جالسا، حتى يعود كل فقار مكانه
[ر: 794]
767 - حدثنا أبو الوليد قال: حدثنا شعبة، عن ثابت قال:
كان أنس ينعت لنا صلاة النبي صلى الله عليه وسلم، فكان يصلي، وإذا رفع رأسه من الكوع قام حتى نقول قد نسي
[787]
768 - حدثنا أبو الوليد قال: حدثنا شعبة، عن الحكم، عن ابن أبي ليلى، عن البراء رضي الله عنه قال:
كان ركوع النبي صلى الله عليه وسلم، وسجوده، وإذا رفع رأسه من الركوع، وبين السجدتين، قريبا من السواء
[ر: 759]
769 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة قال:
كان مالك بن الحويرث يرينا كيف كان صلاة النبي صلى الله عليه وسلم، وذاك في غير وقت الصلاة، فقام فأمكن القيام، ثم ركع فأمكن الركوع، ثم رفع رأسه فأنصب هنية، فصلى بنا صلاة شيخنا هذا أبي بريد، وكان أبو بريد: إذا رفع رأسه من السجدة الآخرة استوى قاعدا، ثم نهض
[ر: 645]


044-يهوي بالتكبير حين يسجد

يهوي بالتكبير حين يسجد

وقال نافع: كان ابن عمر يضع يديه قبل ركبتيه
770 771 - حدثنا أبو اليمان قال: حدثنا شعيب، عن الزهري قال:
أخبرني أبو بكر بن عبد الرحمن بن الحارث بن هشام، وأبو سلمة بن عبد الرحمن: أن أبا هريرة كان يكبر في كل صلاة من المكتوبة وغيرها، في رمضان وغيره، فيكبر حين يقوم، ثم يكبر حين يركع، ثم يقول: سمع الله لمن حمده، ثم يقول: ربنا ولك الحمد، قبل أن يسجد، ثم يقول: الله أكبر، حين يهوي ساجدا، ثم يكبر حين يرفع رأسه من السجود، ثم يكبر حين يسجد، ثم يكبر حين يرفع رأس من السجود، ثم يكبر حين يقوم من الجلوس في الاثنتين، ويفعل ذلك في كل ركعة، حين يفرغ من الصلاة، ثم يقول حين ينصرف: والذي نفسي بيده، إني لأقربكم شبها بصلاة الرسول صلى الله عليه وسلم، إن كانت هذه لصلاته حتى فارق الدنيا
(771) (سمع الله لمن حمده، ربنا ولك الحمد) [ر: 752، 756، 764، 961]
772 - حدثنا علي بن عبد الله قال: حدثنا سفيان، عن مرة، عن الزهري قال: سمعت أنس بن مالك يقول:
سقط رسول الله صلى الله عليه وسلم عن فرس، وربما قال سفيان: من فرس، فجحش شقه الأيمن، فدخلنا عليه نعوده، فحضرت الصلاة، فصلى بنا قاعدا وقعدنا وقال سفيان مرة: صلينا قعودا، فلما قضى الصلاة قال: (إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا قال سمع الله لمن حمده، فقولوا: ربنا ولك الحمد، وإذا سجد فاسجدوا) قال سفيان: كذا جاء به معمر؟ قلت: نعم قال: لقد حفظ كذا، قال الزهري: ولك الحمد حفظت: من شقه الأيمن، فلما خرجنا من عند الزهري، قال ابن جريج وأنا عنده: فجحش ساقه الأيمن
[ر: 371]


045-فضل السجود

فضل السجود

773 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد بن المسيب، وعطاء بن يزيد الليثي: أن أبا هريرة أخبرهما:
أن الناس قالوا: يا رسول الله، هل نرى ربنا يوم القيامة؟ قال: (هل تمارون في القمر ليلة بدر، ليس دونه حجاب) قال أبو سعيد الخدري لأبي هريرة رضي الله عنهما: إن رسول الله صلى الله عليه وسلم قال: (قال الله لك ذلك وعشرة أمثاله) [6204، 7000]


046-يبدي ضبعيه ويجافي في السجود

يبدي ضبعيه ويجافي في السجود

774 - حدثنا يحيى بن بكير قال: حدثني بكر بن مضر، عن جعفر، عن ابن هرمز، عن عبد الله بن مالك ابن بحينة:
أن النبي صلى الله عليه وسلم كان إذا صلى فرج بين يديه، حتى يبدو بياض إبطيه
وقال الليث: حدثني جعفر بن ربيعة نحوه
[ر: 383]


047-يستقبل بأطراف رجليه القبلة

يستقبل بأطراف رجليه القبلة

قال أبو حميد الساعدي، عن النبي صلى الله عليه وسلم
[ر: 794]


048-إذا لم يتم السجود

إذا لم يتم السجود

775 - حدثنا الصلت بن محمد قال: حدثنا مهدي، عن واصل، عن أبي وائل، عن حذيفة:
رأى رجلا لا يتم ركوعه ولا سجوده، فلم قضى صلاته قال له حذيفه: ما صليت، قال: وأحسبه قال: ولو مت مت على غير سنة محمد صلى الله عليه وسلم
[ر: 382]


049-السجود على سبع أعظم

السجود على سبع أعظم

776 777 - حدثنا قبيصة قال: حدثنا سفيان، عن عمرو بن دينار، عن طاوس عن ابن عباس:
أمر النبي صلى االله عليه وسلم أن يسجد على سبعة أعضاء، ولا يكف شعرا ولا ثوبا: الجبهة، واليدين، والركبتين، الرجلين
(777) (أمرنا أن نسجد على سبعة أعظم، ولا نكف ثوبا ولا شعرا) [779، 782، 783]
778 - حدثنا آدم: حدثنا إسرائيل، عن أبي إسحق، عن عبد الله بن يزيد الخطمي: حدثنا البراء بن عازب، وهو غير كذوب، قال:
كنا نصلي خلف النبي صلى الله عليه مسلم، فإذا قال: (سمع الله لمن حمده) [ر: 658]


050-السجود على الأنف

السجود على الأنف

779 - حدثنا معلى بن أسد قال: حدثنا وهيب، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم:
(أمرت أن أسجد على سبعة أعظم، على الجبهة - وأشار بيده على أنفه - واليدين، والركبتين، وأطراف القدمين، ولا نكفت الثياب والشعر) [ر: 776]


051-السجود على الأنف والسجود على طين

السجود على الأنف والسجود على طين

780 - حدثنا موسى قال: حدثنا همام، عن يحيى، عن أبي سلمة قال: انطلقت إلى أبي سعيد الخدري فقلت:
ألا تخرج بنا إلى النخل نتحدث، فخرج، فقال: قلت: حدثني ما سمعت من النبي صلى الله عليه وسلم في ليلة القدر؟ قال: اعتكف رسول الله صلى الله عليه وسلم عشر الأول من رمضان، واعتكفنا معه، فأتاه جبريل فقال: إن الذي تطلب أمامك، فاعتكف العشر الأوسط فاعتكفنا معه، فأتاه جبريل فقال: إن الذي تطلب أمامك، قام النبي صلى الله عليه وسلم خطيبا، صبيحة عشرين من رمضان، فقال: (من كان اعتكف مع النبي صلى الله عليه وسلم فليرجع، فإني أريت ليلة القدر وإني نسيتها وإنها في العشر الأواخر، وفي وتر، وإني رأيت كأني أسجد في طين وماء) [ر: 638]


052-عقد الثياب وشدها، ومن ضم إليه ثوبه، إذا خاف أن

عقد الثياب وشدها، ومن ضم إليه ثوبه، إذا خاف أن تنكشف عورته

781 - حدثنا محمد بن كثير قال: أخبرنا سفيان، عن أبي حازم، عن سهيل بن سعد قال:
كان الناس يصلون مع النبي صلى الله عليه وسلم، وهم عاقدو أزرهم من الصغر على رقابهم، فقيل للنساء: (لا ترفعن رؤوسكن، حتى يستوي الرجال جلوسا) [ر: 355]


053-لا يكف شعرا

لا يكف شعرا

782 - حدثنا أبو النعمان قال: حدثنا حماد، وهو ابن زيد، عن عمر بن دينار، عن طاوس، عن ابن عباس قال:
أمر النبي صلى الله عليه وسلم أن يسجد على سبعة أعظم، ولا يكف ثوبه ولا شعره
[ر: 776]


054-لا يكف ثوبه في الصلاة

لا يكف ثوبه في الصلاة

783 - حدثنا موسى بن إسماعيل قال: حدثنا أبو عوانة، عن عمرو، عن طاوس، عن ابن عباس رضى الله عنهما، عن النبي صلى الله عليه وسلم قال:
(أمرت أن أسجد على سبعة، لا أكف شعرا ولا ثوبا) [ر: 776]


055-التسبيح والدعاء في السجود

التسبيح والدعاء في السجود

784 - حدثنا مسدد قال: حدثنا يحيى، عن سفيان قال: حدثني منصور، عن مسلم، عن مسروق، عن عائشة رضي الله عنها أنها قالت:
كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: (سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي) [ر: 761]


056-المكث بين السجدتين

المكث بين السجدتين

785 - حدثنا أبو النعمان قال:حدثنا حماد، عن أيوب، عن أبي قلابة: أن مالك ابن الحويرث قال لأصحابه:
ألا أنبئكم صلاة رسول الله صلى الله عليه وسلم؟ قال: وذاك في غير حين صلاة فقام، ثم ركع فكبر، ثم رفع رأسه، فقام هنية، ثم سجد، ثم رفع رأسه هنية، فصلى صلاة عمرو بن سلمة شيخنا هذا قال أيوب: كان يفعل شيئا لم أرهم يفعلونه، كان يقعد في الثالثة والرابعة قال: فأتينا النبي صلى الله عليه وسلم فأقمنا عنده، فقال: (لو رجعتم إلى أهليكم، صلوا صلاة كذا في حين كذا، صلوا صلاة كذا في حين كذا، فإذا حضرت الصلاة، فليؤذن أحدكم، وليؤمكم أكبركم) [ر:645 ]
786 - حدثنا محمد بن عبد الرحيم قال: حدثنا أبو أحمد، محمد بن عبد الله الزبيري، قال: حدثنا مسعر، عن الحكم، عن عبد الرحمن بن أبي ليلى، عن البراء قال:
كان سجود النبي صلى الله عليه وسلم وركوعه، وقعوده بين السجدتين، قريبا من السواء
[ر:759]
787 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه قال:
إني لا آلو أن أصلي بكم كما رأيت النبي صلى الله عليه وسلم يصلي بنا0 قال ثابت: كان أنس يصنع شيئا لم أركم تصنعونه، كان إذا رفع رأسه من الركوع قام حتى يقول القائل قد نسي، وبين السجدتين حتى يقول القائل قد نسي
[ر:767__]


057-لا يفترش ذراعيه في السجود

لا يفترش ذراعيه في السجود

وقال أبو حميد: سجد النبي صلى الله عليه وسلم ووضع يديه غير مفترش ولا قابضهما
[ر:794]
788 - حدثنا محمد بن بشار قال: حدثنا محمد بن جعفر قال: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: (اعتدلوا في السجود، ولا يبسط أحدكم ذراعيه انبساط الكلب) [ر:509]


058-من استوى قاعدا في وتر من صلاته، ثم نهض

من استوى قاعدا في وتر من صلاته، ثم نهض

789 - حدثنا محمد بن الصباح قال: أخبرنا هشيم قال: أخبرنا خالد الحذاء، عن أبي قلابة قال: أخبرنا مالك بن الحورث الليثي:
أنه رأى النبي صلى الله عليه وسلم يصلي، فإذا كان في وتر من صلاته، لم ينهض حتى يستوي قاعدا


059-كيف يعتمد على الأرض إذا قام من الركعة

كيف يعتمد على الأرض إذا قام من الركعة

790 - حدثنا معلى بن أسد قال: حدثنا وهيب، عن أيوب، عن أبي قلابة قال:
جاءنا مالك بن الحويرث، فصلى بنا في مسجدنا هذا، فقال: إني لأصلي بكم وما أريد الصلاة، ولكن أريد أن أريكم كيف رأيت النبي صلى الله عليه وسلم يصلي قال أيوب: فقلت لأبي قلابة: وكيف كانت صلاته؟ قال: مثل صلاة شيخنا هذا، يعني عمرو بن سلمة قال أيوب وكان ذلك الشيخ يتم التكبير وإذا رفع رأسه عن السجدة الثانية جلس، واعتمد على الأرض ثم قام
[ر:645]


060-يكبر وهو ينهض من السجدتين

يكبر وهو ينهض من السجدتين

وكان ابن الزبير يكبر في نهضته
791 - حدثنا يحيى بن صالح قال: حدثنا فليح بن سليمان، عن سعيد بن الحارث قال:
صلى لنا أبو سعيد، فجهر بالتكبير حين رفع رأسه من السجود، وحين سجد، وحين رفع، وحين قام من الركعتين، وقال: هكذا رأيت النبي صلى الله عليه وسلم
792 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد قال: حدثنا غيلان بن جرير، عن مطرف قال:
صليت أنا وعمران صلاة، خلف علي بن أبي طالب رضي الله عنه، فكان إذا سجد كبر، وإذا رفع كبر، وإذا نهض من الركعتين كبر، فلما سلم، أخذ عمران بيدي فقال: لقد صلى بنا هذا صلاة محمد صلى الله عليه وسلم، أو قال: لقد ذكرني هذا صلاة محمد صلى الله عليه وسلم
[ر: 751]


061-سنة الجلوس في التشهد

سنة الجلوس في التشهد

وكانت أم الدرداء تجلس في صلاتها جلسة الرجل، وكانت فقيهة
793 - حدثنا عبد الله بن مسلمة، عن مالك، عن عبد الحمن بن القاسم، عن عبد الله أنه أخبره:
أنه كان يرى عبد الله بن عمر رضي االله عنهما يتربع في الصلاة إذا جلس، ففعلته وأنا يومئذ حديث السن، فنهاني عبد الله بن عمر، وقال: إنما سنة الصلاة أن تنصب رجلك اليمنى، وتثني اليسرى، فقلت: إنك تفعل ذلك؟ فقال: إن رجلي لا تحملاني
794 - حدثنا يحيى بن بكر قال: حدثنا الليث، عن خالد، عن سعيد، عن محمد بن عمرو بن حلحلة، عن محمد بن عمرو بن عطاء
وحدثنا الليث، عن يزيد بن أبي حبيب، ويزيد بن محمد، عن محمد بن عمرو بن حلحلة، عن محمد بن عمرو بن عطاء:
أنه كان جالسا مع نفر من أصحاب النبي صلى الله عليه وسلم، فذكرنا صلاة النبي صلى الله عليه وسلم، فقال أبو حميد الساعدي: أنا كنت أحفظكم لصلاة رسول الله صلى الله عليه وسلم، رأيته إذا كبر جعل يديه حذاء منكبيه، وإذا ركع أمكن يديه من ركبتيه، ثم هصر ظهره، فإذا رفع رأسه استوى، حتى يعود كل فقار مكانه، فإذا سجد وضع يديه غير مفترش ولا قابضهما، واستقبل بأطراف أصابع رجليه القبلة، فإذا جلس في الركعتين جلس على رجله اليسرى، ونصب اليمنى، وإذا جلس في الركعة الآخرة، قدم رجله اليسرى، ونصب الأخرى، وقعد على مقعدته
وسمع الليث يزيد بن أبي حبيب، ويزيد بن محمد بن حلحلة، وابن حلحلة من ابن عطاء قال أبو صالح، عن الليث: كل فقار وقال ابن المبارك، عن يحيى بن أيوب قال: حدثني يزيد بن أبي حبيب: أن محمد بن عمرو حدثه: كل فقار


062-من لم ير التشهد الأول واجبا، لأن النبي صلى الله

من لم ير التشهد الأول واجبا، لأن النبي صلى الله عليه وسلم قام من الركعتين ولم يرجع

795 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: حدثني عبد الرحمن بن هرمز، مولى بني عبد المطلب، وقال مرة: مولى ربيعة بن الحارث: أن عبد الله بن بحينة، وهو من أزد شنوءة، وهو حليف لبني عبد مناف، وكان من أصحاب النبي صلى الله عليه وسلم:
أن النبي صلى الله عليه وسلم صلى بهم الظهر، فقام في الركعتين الأوليين، لم يجلس، فقام الناس معه، حتى إذا قضى الصلاة، وانتظر الناس تسليمه، كبر وهو جالس، فسجد سجدتين قبل أن يسلم، ثم سلم
[796، 1166، 1167، 1173، 6293]


063-التشهد في الأولى

التشهد في الأولى

796 - حدثنا قتيبة بن سعيد قال: حدثنا بكر، عن جعفر بن ربيعة، عن الأعرج، عن عبد الله بن مالك ابن بحينة قال:
صلى بنا الرسول صلى الله عليه وسلم الظهر، فقام وعليه جلوس، فلما كان في آخر صلاته، سجد سجدتين وهو جالس
[ر: 795]


064-التشهد في الآخرة

التشهد في الآخرة

797 - حدثنا أبو نعيم قال: حدثنا الأعمش، عن شقيق بن سلمة قال: قال عبد الله:
كنا إذا صلينا خلف النبي صلى الله عليه وسلم قلنا: السلام على جبريل ومكائيل، السلام على فلان وفلان، فالتفت إلينا رسول الله عليه وسلم فقال: (إن الله هو السلام، فإذا صلى أحدكم فليقل: التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، فإنكم إذا قلتموها، أصابت كل عبد لله صالح في السماء والأرض، أشهد أن لا إله إلا الله، واشهد أن محمدا عبده ورسوله) [800، 1144، 5876، 5910، 5969، 6946]


065-الدعاء قبل السلام

الدعاء قبل السلام

798 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرنا عروة بن الزبير، عن عائشة، زوج النبي صلى الله عليه وسلم أخبرته:
أن رسول الله صلى الله عليه وسلم كان يدعو في الصلاة: (اللهم إني أعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا وفتنة الممات، اللهم إني أعوذ بك من المأثم والمغرم) وعن الزهري قال: أخبرني عروة: أن عائشة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يستعيذ في صلاته من فتنة الدجال
[2267، 6710]
799 - حدثنا قتيبة بن سعيد قال: حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عبد الله بن عمرو، عن أبي بكر الصديق رضي الله عنه:
أنه قال لرسول الله صلى الله عليه وسلم: علمني الدعاء أدعو به في صلاتي قال: (قل: اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني، إنك أنت الغفور الرحيم) [5967، 6953]


066-ما يتخير من الدعاء بعد التشهد وليس بواجب

ما يتخير من الدعاء بعد التشهد وليس بواجب

800 - حدثنا مسدد قال: حدثنا يحيى، عن الأعمش: حدثني شقيق، عن عبد الله قال:
كنا إذا كنا مع النبي صلى الله عليه وسلم في صلاة، قلنا: السلام على الله من عباده، السلام على فلان وفلان، فقال النبي صلى الله عليه وسلم: (لا تقولوا السلام على الله، فإن الله هو السلام، ولكن قولوا: التحيات لله، والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، فإنكم إذا قلتم أصاب كل عبد في السماء، أو بين السماء والأرض، أشهد أن لاإله إلا الله، وأشهد أن محمدا عبده ورسوله، ثم يتخير من الدعاء أعجبه إليه فيدعوه) [ر: 797]


067-من لم يمسح جبهته وأنفه حتى صلى

من لم يمسح جبهته وأنفه حتى صلى

801 - حدثنا مسلم بن إبراهيم قال: حدثنا هشام، عن يحيى، عن أبي سلمه قال: سألت أبا سعيد الخدري فقال:
رأيت رسول الله صلى الله عليه وسلم يسجد في الماء والطين، حتى رأيت أثر الطين في جبهته
[ر: 638]


068-التسليم

التسليم

802 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: حدثنا الزهري، عن هند بنت الحارث: أن أم سلمة رضي الله عنها قالت:
كان الرسول صلى الله عليه وسلم إذا سلم، قام النساء حتى يقضي تسليمه، ومكث يسيرا قبل أن يقوم قال ابن شهاب: فأرى - والله أعلم - أن مكثه لكي ينفذ النساء، قبل أن يدركهن من انصرف من القوم
[812، 828، 832]


069-يسلم حين يسلم الإمام

يسلم حين يسلم الإمام

وكان ابن عمر رضي الله عنهما: يستحب إذا سلم الإمام، أن يسلم من خلفه
803 - حدثنا حبان بن موسى قال: أخبرنا عبد الله قال: أخبرنا معمر، عن الزهري، عن محمود بن الربيع، عن عتبان قال:
صلينا مع النبي صلى الله عليه وسلم، فسلمنا حين سلم
[ر: 414]


070-من لم ير رد السلام على الإمام، واكتفى بتسليم

من لم ير رد السلام على الإمام، واكتفى بتسليم الصلاة

804 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا معمر، عن الزهري قال: أخبرني محمود بن الربيع، وزعم أنه عقل رسول الله صلى الله عليه وسلم، وعقل مجة مجها من دلو كان في دراهم، قال: سمعت عتبان بن مالك الأنصاري، ثم أحد بني سالم، قال:
كنت أصلي لقومي بني سالم، فأتيت النبي صلى الله عليه وسلم فقلت: إني أنكرت بصري، إن السيول تحول بيني وبين مسجد قومي، فلوددت أنك جئت فصليت في بيتي مكانا، حتى أتخذة مسجدا، فقال: (أفعل إن شاء الله) فغدا علي رسول الله صلى الله عليه وسلم وأبو بكر معه، بعد ما اشتد النهار، فاستأذن النبي صلى الله عليه وسلم فأذنت له، فلم يجلس حتى قال: (أين تحب أن أصلي من بيتك) [ر: 414]


071-الذكر بعد الصلاة

الذكر بعد الصلاة

805 806 - حدثنا إسحق بن نصر قال: حدثنا عبد الرزاق قال: أخبرنا ابن جريج قال: أخبرني عمرو: أن أبا معبد، مولى ابن عباس، أخبره: أن ابن عباس رضي الله عنهما أخبره:
أن رفع الصوت بالذكر، حين ينصرف الناس من المكتوبة، كان على عهد النبي صلى الله عليه وسلم
وقال ابن عباس: كنت أعلم إذا إنصرفوا بذلك إذا سمعته
(806) كنت أعرف انقضاء صلاة النبي صلى االله عليه وسلم بالتكبير
807 - حدثنا محمد بن أبي بكر قال: حدثنا معتمر، عن عبيد الله، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
جاء الفقراء إلى النبي صلى الله عليه وسلم فقالوا: ذهب أهل الدثور من الأموال بالدرجارت العلا والنعيم المقيم: يصلون كما نصلي، ويصومون كما نصوم، ولهم فضل من أموال، يحجون بها ويعتمرون، ويجاهدون ويتصدقون قال: (ألا أحدثكم بأمر إن أخذتم به، أدركتم من سبقكم، ولم يدرككم أحد بعدكم، وكنتم خير من أنتم بين ظهرانيه، إلا من عمل مثله؟ تسبحون وتحمدون وتكبرون، خلف كل صلاة، ثلاثا وثلاثين) [5970]
808 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن عبد الملك بن عمير، عن وراد، كاتب المغيرة بن شعبة، قال: أملى علي المغيرة بن شعبة، في كتاب إلى معاوية:
أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة مكتوبة: (لا إله إلا الله وحده لا شرك له، له الملك، وله الحمد، وهو على كل شيء قدير اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) وقال شعبة، عن عبد الملك، بهذا، عن الحكم، عن القاسم بن مخيمرة، عن وراد، بهذا وقال الحسن: الجد غنى
[5971، 6108، 6241، 6862، وانظر: 1407]


072-يستقبل الإمام الناس إذا سلم

يستقبل الإمام الناس إذا سلم

809 - حدثنا موسى بن إسماعيل قال: حدثنا جرير بن حازم قال: حدثنا أبو رجاء، عن سمرة بن جندب قال:
كان النبي صلى الله عليه وسلم إذا صلى صلاة، أقبل علينا بوجهه
[1092، 1320، 1979، 2638، 3064، 3176، 4397، 5745، 6640]
810 - حدثنا عبد الله بن مسلمة، عن مالك، عن صالح بن كيسان، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن زيد بن خالد الجهني أنه قال:
صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية، على إثر سماء كانت من الليلة، فلما انصرف، أقبل على الناس فقال: (هل تدرون ماذا قال ربكم) [991، 3916، 7064]
811 - حدثنا عبد الله: سمع يزيد قال: أخبرنا حميد، عن أنس قال:
أخر رسول الله صلى الله عليه وسلم الصلاة ذات ليلة إلى شطر الليل، ثم خرج علينا، فلما صلى أقبل علينا بوجهه، فقال: (إن الناس قد صلوا ورقدوا، وإنكم لن تزالوا في صلاة ما انتظرتم الصلاة) [ر: 546]


073-مكث الإمام في مصلاه بعد السلام

مكث الإمام في مصلاه بعد السلام

وقال لنا آدم: حدثنا شعبة، عن أيوب، عن نافع قال: كان ابن عمر يصلي في مكانه الذي صلى فيه الفريضة وفعله القاسم ويذكر عن أبي هريرة رفعه: (لا يتطوع الإمام في مكانه) 812 - حدثنا أبو الوليد: حدثنا إبراهيم بن سعد: حدثنا الزهري، عن هند بنت الحارث، عن أم سلمة:
أن النبي صلى الله عليه وسلم كان إذا سلم، يمكث في مكانه يسيرا
قال ابن شهاب: فنرى، والله أعلم، لكي ينفذ من ينصرف من النساء
وقال ابن أبي مريم: أخبرنا نافع بن يزيد قال: أخبرني جعفر بن ربيعة: أن ابن شهاب كتب إليه قال: حدثتني هند بنت الحارث الفراسية، عن أم سلمة، زوج النبي صلى الله عليه وسلم، وكانت من صواحباتها، قالت: كان يسلم، فينصرف النساء، فيدخلن بيوتهن، من قبل أن ينصرف رسول الله صلى الله عليه وسلم وقال: ابن وهب، عن يونس، عن ابن شهاب: أخبرتني هند الفراسية وقال عثمان بن عمر: أخبرنا يونس، عن الزهري: حدثتني هند الفراسية وقال الزبيدي: أخبرني الزهري: أن هند بنت الحارث القرشية أخبرته، وكانت تحت معبد بن المقداد، وهو حليف بني زهرة، وكانت تدخل على أزواج النبي صلى الله عليه وسلم وقال شعيب، عن الزهري: حدثتني هند القرشية وقال ابن أبي عتيق، عن الزهري، عن هند الفراسية وقال الليث: حدثني يحيى بن سعيد: حدثه عن ابن شهاب، عن امرأة من قريش: حدثته عن النبي صلى الله عليه وسلم
[ر: 802]


074-من صلى بالناس، فذكر حاجة فتخطاهم

من صلى بالناس، فذكر حاجة فتخطاهم

813 - حدثنا محمد بن عبيد قال: حدثنا عيسى بن يونس، عن عمر بن سعيد قال: أخبرني ابن أبي مليكة، عن عقبة قال: صليت وراء النبي صلى الله عليه وسلم بالمدينة العصر، فسلم ثم قام مسرعا، فتخطى رقاب الناس، إلى بعض حجر نسائه، ففزع الناس من سرعته، فخرج عليهم، فرأى أنهم عجبوا من سرعته، فقال: (ذكرت شيئا من تبر عندنا، فكرهت أن يحبسني، فأمرت بقسمته) [1163، 1363، 5919]


075-الانفتال والانصراف عن اليمين والشمال

الانفتال والانصراف عن اليمين والشمال

وكان أنس ينفتل عن يمينه وعن يساره، ويعيب على من يتوخى، أو من يعمد الانفتال عن يمينه
814 - حدثنا أبو الوليد قال: حدثنا شعبة، عن سليمان، عن عمارة بن عمير، عن الأسود قال: قال عبد الله:
لا يجعل أحدكم للشيطان شيئا من صلاته، يرى أن حقا عليه أن لا ينصرف إلا عن يمينه، لقد رأيت النبي صلى الله عليه وسلم كثيرا ينصرف عن يساره


076-ما جاء في الثوم النيء والبصل والكراث

ما جاء في الثوم النيء والبصل والكراث

وقول النبي صلى الله عليه وسلم: (من أكل الثوم أو البصل، من الجوع أو غيره، فلا يقربن مسجدنا) 815 - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما:
أن النبي صلى الله عليه وسلم قال في غزوة خيبر: (من أكل من هذه الشجرة - يعني الثوم - فلا يقربن مسجدنا) [ر: 3978]
816 817 - حدثنا عبد الله بن محمد قال: حدثنا أبو عاصم قال: أخبرنا ابن جريج قال: أخبرني عطاء قال: سمعت جابر بن عبد الله قال: قال النبي صلى الله عليه وسلم:
(من أكل من هذه الشجرة - يريد الثوم - فلا يغشانا في مساجدنا) قلت: ما يعني به؟ قال: ما أراه يعني إلا نيئه وقال مخلد بن يزيد، عن ابن جريج: إلا نتنه
(817) (من أكل ثوما أو بصلا فليعتزلنا) وقال أحمد بن صالح، عن ابن وهب: أتي ببدر، قال ابن وهب: يعني طبقا، فيه خضرات، ولم يذكر الليث، وأبو صفوان، عن يونس: قصة القدر، فلا أدري: هو من قول الزهري، أو في الحديث
وقال أحمد بن صالح، بعد حديث يونس، عن ابن شهاب: وهو يثبت قول يونس
[5137، 6926]
818 - حدثنا أبو معمر قال: حدثنا عبد الوارث، عن عبد العزيز قال: سأل رجل أنسا:
ما سمعت نبي الله صلى الله عليه وسلم يذكر في الثوم؟ فقال: قال النبي صلى الله عليه وسلم: (من أكل من هذه الشجرة فلا يقربنا) [5136]


077-وضوء الصبيان، ومتى يجب عليهم الغسل والطهور،

وضوء الصبيان، ومتى يجب عليهم الغسل والطهور، وحضورهم الجماعة والعيدين والجنائز، وصفوفهم

819 - حدثنا ابن المثنى قال: حدثني غندر قال: حدثنا شعبة قال: سمعت سليمان الشيباني قال: سمعت الشعبي قال:
أخبرني من مر مع النبي صلى الله عليه وسلم على قبر منبوذ، فأمهم وصفوا عليه فقلت: يا أبا عمرو، من حدثك؟ فقال: ابن عباس
[1190، 1256، 1258، 1259، 1262، 1271، 1275]
820 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثني صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم قال:
(الغسل يوم الجمعة واجب على كل محتلم) [839، 840، 855، 2522]
821 - حدثنا علي بن عبد الله قال: أخبرنا سفيان، عن عمرو قال: أخبرني كريب، عن ابن عباس رضي الله عنهما قال:
بت عند خالتي ميمونة ليلة، فنام النبي صلى الله عليه وسلم، فلما كان في بعض الليل، قام رسول الله صلى الله عليه وسلم، فتوضأ من شن معلق وضوءا خفيفا، يخففه عمرو ويقلله جدا، ثم قام يصلي، فقمت فتوضأت نحوا مما توضأ، ثم جئت فقمت عن يساره، فحولني فجعلني عن يمينه، ثم صلى ما شاء الله، ثم اضطجع، فنام حتى نفخ، فأتاه المنادي يأذنه بالصلاة، فقام معه إلى الصلاة، فصلى ولم يتوضأ قلنا لعمرو: إن ناسا يقولون: إن النبي صلى الله عليه وسلم تنام عينيه ولا ينام قلبه؟ قال عمرو: سمعت عبيد بن عمير يقول: إن رؤيا الأنبياء وحي، ثم قرأ: "إني أرى في المنام أني أذبحك"
[ر: 117]
822 - حدثنا إسماعيل قال: حدثني مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك:
أن جدته مليكة دعت رسول الله صلى الله عليه وسلم لطعام صنعته، فأكل منه، فقال (قوموا فلأصلي بكم) [ر: 373]
823 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبه، عن ابن عباس رضي الله عنهما أنه قال:
أقبلت راكبا على حمار أتان، وأنا يومئذ قد ناهزت الاحتلام، ورسول الله صلى الله عليه وسلم يصلي بمنى إلى غير جدار، فمررت بين يدي بعض الصف، فنزلت وأرسلت الأتان ترتع، ودخلت في الصف، فلم ينكر ذلك علي أحد
[ر: 76]
824 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن عائشة قالت: أعتم النبي صلى الله عليه وسلم
وقال عياش: حدثنا عبد الأعلى: حدثنا معمر، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت:
أعتم رسول الله صلى الله عليه وسلم في العشاء، حتى ناداه عمر: قد نام النساء والصبيان، فخرج رسول الله صلى الله عليه وسلم فقال: (إنه ليس أحد من أهل الأرض يصلي هذه الصلاة غيركم) [ر: 541]
825 - حدثنا عمرو بن علي قال: حدثنا يحيى قال: حدثنا سفيان: حدثنا عبد الرحمن بن عابس: سمعت ابن عباس رضي الله عنهما:
قال له رجل: شهدت الخروج مع رسول الله صلى الله عليه وسلم؟ قال: نعم، ولولا مكاني منه ما شهدته، يعني من صغره، أتى العلم الذي عند دار كثير بن الصلت، ثم خطب، ثم أتى النساء فوعظهن، وذكرهن، وأمرهن أن يتصدقن، فجعلت المرأة تهوي بيدها إلى حلقها، تلقي في ثوب بلال، ثم أتى هو وبلال البيت
[ر:98]


078-خروج النساء إلى المساجد بالليل والغلس

خروج النساء إلى المساجد بالليل والغلس

826 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير، عن عائشة رضي الله عنها قالت:
أعتم رسول الله صلى الله عليه وسلم بالعتمة، حتى ناداه عمر: نام النساء والصبيان، فخرج النبي صلى الله عليه وسلم فقال: (ما ينتظرها أحد غيركم من أهل الأرض) [ر: 541]
827 - حدثنا عبيد الله بن موسى، عن حنظلة، عن سالم بن عبد الله، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
(إذا استأذنكم نساؤكم بالليل إلى المسجد فأذنوا لهن) تابعه شعبة، عن الأعمش، عن مجاهد، عن ابن عمر، عن النبي صلى الله عليه وسلم
[835، 857، 858، 4940]


079-انتظار الناس قيام الإمام العالم

انتظار الناس قيام الإمام العالم

828 - حدثنا عبد الله بن محمد: حدثنا عثمان بن عمر: أخبرنا يونس، عن الزهري قال: حدثتني هند بنت الحارث:
أن أم سلمة زوج النبي صلى الله عليه وسلم أخبرتها: أن النساء في عهد رسول الله صلى الله عليه وسلم كن إذا سلمن من المكتوبة قمن، وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال
[ر: 802]
829 - حدثنا عبد الله بن مسلمة، عن مالك (ح) إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح، فينصرف النساء متلفعات بمروطهن، ما يعرفن من الغلس
[ر: 365]
830 - حدثنا محمد بن مسكين قال: حدثنا بشر: أخبرنا الأوزاعي: حدثني يحيى بن أبي كثير، عن عبد الله بن أبي قتادة الأنصاري، عن أبيه قال: قال رسول الله صلى الله عليه وسلم:
(إني لأقوم إلى الصلاة، وأنا أريد أن أطول فيها، فأسمع بكاء الصبي، فأتجوز في صلاتي، كراهية أن أشق على أمه) [ر: 675]
831 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن يحيى بن سعيد، عن عمرة، عن عائشة رضي الله عنها قالت:
لو أدرك رسول الله صلى الله عليه وسلم ما أحدث النساء، لمنعهن كما منعت نساء بني إسرائيل قلت لعمرة: أو منعن؟ قالت: نعم


080-صلاة النساء خلف الرجال

صلاة النساء خلف الرجال

832 - حدثنا يحيى بن قزعة قال: حدثنا إبراهيم بن سعد، عن الزهري، عن هند بنت الحارث، عن أم سلمة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم إذا سلم، قام النساء حين يقضي تسليمه، ويمكث هو في مقامه يسيرا قبل أن يقوم قال: نرى - والله أعلم - أن ذلك كان لكي ينصرف النساء، قبل أن يدركهن أحد من الرجال
[ر: 802]
833 - حدثنا أبو نعيم قال: حدثنا ابن عيينة، عن إسحق، عن أنس رضي الله عنه قال:
صلى النبي صلى الله عليه وسلم في بيت أم سليم، فقمت ويتيم خلفه، وأم سليم خلفنا
[ر: 373]


081-سرعة انصراف النساء من الصبح، وقلة مقامهن في

سرعة انصراف النساء من الصبح، وقلة مقامهن في المسجد

834 - حدثنا يحيى بن موسى: حدثنا سعيد بن منصور: حدثنا فليح، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم كان يصلي الصبح بغلس، فينصرفن نساء المؤمنين، لا يعرفن من الغلس، أو لا يعرفن بعضهن بعضا
[ر: 365]


082-استئذان المرأة زوجها بالخروج إلى المسجد

استئذان المرأة زوجها بالخروج إلى المسجد

835 - حدثنا مسدد: حدثنا يزيد بن زريع، عن معمر، عن الزهري، عن سالم بن عبد الله، عن أبيه، عن النبي صلى الله عليه وسلم:
(إذا استأذنت امرأة أحدكم فلا يمنعها) [ر: 827]


001-فرض الجمعة

فرض الجمعة

لقول الله تعالى: "إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون" الجمعة: 9
836 - حدثنا أبو اليمان قال: أخبرنا شعيب قال: حدثنا أبو الزناد: أن عبد الرحمن بن هرمز الأعرج، مولى ربيعة بن الحارث، حدثه: أنه سمع أبا هريرة رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول:
(نحن الآخرون السابقون يوم القيامة، بيد أنهم أتوا الكتاب من قبلنا، ثم هذا يومهم الذي فرض عليهم فاختلفوا فيه، فهدانا الله، فالناس لنا فيه تبع: اليهود غدا والنصارى بعد غد) [856، 3298، 7057، وانظر: 236، 6630]


002-فضل الغسل يوم الجمعة، وهل على الصبي شهود يوم

فضل الغسل يوم الجمعة، وهل على الصبي شهود يوم الجمعة، أو على النساء

837 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال:
(إذا جاء أحدكم الجمعة فليغتسل) [854، 877]
838 - حدثنا عبد الله بن محمد بن أسماء قال: أخبرنا جويرية، عن مالك، عن الزهري، عن سالم بن عبد الله بن عمر، عن ابن عمر، رضي الله عنهما:
أن عمر بن الخطاب، بينما هو قائم في الخطبة يوم الجمعة، إذا دخل رجل من المهاجرين الأولين من أصحاب النبي صلى الله عليه وسلم فناداه عمر: أية ساعة هذه؟ قال: إني شغلت، فلم انقلب إلى أهلي حتى سمعت التأذين، فلم أزد أن توضأت فقال: والوضوء أيضا، وقد علمت أن رسول الله صلى الله عليه وسلم كان يأمر بالغسل
[842]
839 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه: أن الرسول صلى الله عليه وسلم قال:
(غسل يوم الجمعة واجب على كل محتلم) [ر: 820]


003-الطيب للجمعة

الطيب للجمعة

840 - حدثنا علي قال: حدثنا حرمي بن عمارة قال: حدثنا شعبة، عن أبي بكر بن المنكدرقال: حدثني عمرو بن سليم الأنصاري قال: أشهد على أبي سعيد قال: أشهد على رسول الله صلى الله عليه وسلم قال:
(الغسل يوم الجمعة واجب على كل محتلم، وأن يستن، أن يمس طيبا إن وجد) قال عمرو: أما الغسل فأشهد أنه واجب، وأما الاستنان والطيب فالله أعلم، أواجب هو أم لا؟ ولكن هكذا في الحديث
قال أبو عبد الله: هو أخو محمد بن المنكدر، ولم يسم أبو بكر هذا، رواه عنه بكير بن الأشج وسعيد بن أبي هلال وعدة وكان محمد بن المنكدر يكنى بأبي بكر وأبي عبد الله
[ر: 820]


004-فضل الجمعة

فضل الجمعة

841 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن سمي، مولى أبي بكر بن عبد الرحمن، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه: أن رسول الله قال:
(من اغتسل يوم الجمعة غسل الجنابة ثم راح، فكأنما قرب بدنة، ومن راح في الساعة الثانية، فكأنما قرب بقرة، ومن راح في الثالثة، فكأنما قرب كبشا أقرن، ومن راح في الساعة الرابعة، فكأنما قرب دجاجة، ومن راح في الساعة الخامسة، فكأنما قرب بيضة، فإذا خرج الإمام حضرت الملائكة يستمعون الذكر) [887، 3039]
842 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن أبي هريرة:
أن عمر رضي الله عنه، بينما هو يخطب يوم الجمعة، إذ دخل رجل، فقال عمر: لم تحتبسون عن الصلاة؟ فقال الرجل: ما هو إلا سمعت النداء توضأت، فقال: ألم تسمعوا النبي صلى الله عليه وسلم قال: (إذا راح أحدكم إلى الجمعة فليغتسل) [ر: 838]


005-الدهن للجمعة

الدهن للجمعة

843 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن سعيد المقبري قال: أخبرني أبي، عن ابن وديعة، عن سلمان الفارسي قال: قال النبي صلى الله عليه وسلم:
(لا يغتسل رجل يوم الجمعة، ويتطهر ما استطاع من طهر، ويدهن من دهنه، أو يمس من طيب بيته، ثم يخرج فلا يفرق بين اثنين، ثم يصلي ما كتب له، ثم ينصت إذا تكلم الإمام، إلا غفر له ما بينه وبين الجمعة الأخرى) [868]
844 845 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري: قال طاوس: قلت لابن عباس: ذكروا أن النبي صلى الله عليه وسلم قال:
(اغتسلوا يوم الجمعة واغسلوا رؤسكم، وإن لم تكونوا جنبا، وأصيبوا من الطيب) (845) أنه ذكر قول النبي صلى الله عليه وسلم في الغسل يوم الجمعة، فقلت لابن عباس: أيمس طيبا أو دهنا، إن كان عند أهله؟ فقال: لا أعلمه


006-يلبس أحسن ما يجد

يلبس أحسن ما يجد

846 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر:
أن عمر بن الخطاب رأى حلة سيراء عند باب المسجد، فقال: يا رسول الله، لو اشتريت هذه، فلبستها يوم الجمعة، وللوفد إذا قدموا عليك فقال رسول الله صلى الله عليه وسلم: (إنما يلبس هذه من لا خلاق له في الآخرة) [906، 1998، 2470، 2476، 2889، 5503، 5636، 5731]


007-السواك يوم الجمعة

السواك يوم الجمعة

وقال أبو سعيد، عن النبي صلى الله عليه وسلم: (يستن) [ر: 840]
847 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:
(لولا أن أشق على أمتي، أو على الناس لأمرتهم بالسواك مع كل صلاة) [6813]
848 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا شعيب بن الحبحاب: حدثنا أنس قال: قال: رسول الله صلى االله عليه وسلم:
(أكثرت عليكم في السواك) 849 - حدثنا محمد بن كثير قال: أخبرنا سفيان، عن منصور وحصين، عن أبي وائل، عن حذيفة قال:
كان النبي صلى الله عليه وسلم إذا قام من الليل يشوص فاه
[ر: 242]


008-من تسوك بسواك غيره

من تسوك بسواك غيره

850 - حدثنا إسماعيل قال: حدثني سليمان بن بلال قال: قال هشام بن عروة: أخبرني أبي، عن عائشة رضي الله عنها قالت:
دخل عبد الرحمن بن أبي بكر، ومعه سواك يستن به، فنظر إليه رسول الله صلى الله عليه وسلم، فقلت له: أعطني هذا السواك يا عبد الرحمن، فأعطانيه، فقصمته، ثم مضغته، فأعطيته رسول الله صلى الله عليه وسلم فاستن به، وهو مستسند إلى صدري
[1323، 2933، 3564، 4174، 4181، 4184 - 4186، 4919، 6145]


009-ما يقرأ في صلاة الفجر يوم الجمعة

ما يقرأ في صلاة الفجر يوم الجمعة

851 - حدثنا أبو نعيم قال: حدثنا سفيان، عن سعد بن إبراهيم، عن عبد الرحمن، هو ابن هرمز، عن أبي هريرة رضي الله عنه قال:
كان النبي صلى الله عليه وسلم يقرأ في الجمعة، في صلاة الفجر: "آلم تنزيل" السجدة، و: "هل أتى على الإنسان"
[1018]


010-الجمعة في القرى والمدن

الجمعة في القرى والمدن

852 - حدثنا محمد بن المثنى قال: حدثنا أبو عامر العقدي قال: حدثنا إبراهيم بن طهمان، عن أبي جمرة الضبعي، عن ابن عباس أنه قال:
إن أول جمعة جمعت، بعد جمعة في مسجد رسول الله صلى الله عليه وسلم، في مسجد عبد القيس، بجواثى من البحرين
[4113]
853 - حدثنا بشر بن محمد قال: أخبرنا عبد الله قال: أخبرنا يونس، عن الزهري قال: أخبرنا سالم بن عبد الله، عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم يقول:
(كلكم راع) وزاد الليث: قال يونس: كتب زريق بن حكيم إلى ابن شهاب، وأنا معه يومئذ بوادي القرى: هل ترى أن أجمع؟ وزريق عامل على الأرض يعملها، وفيها جماعة من السودان وغيرهم، وزريق يومئذ على أيلة، فكتب ابن شهاب، وأنا أسمع، يأمره أن يجمع، يخبره: أن سالما حدثه: أن عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (كلكم راع، وكلكم مسؤول عن رعيته، الإمام راع ومسؤول عن رعيته، والرجل راع في أهله وهو مسؤول عن رعيته، والمرأة راعية في بيت زوجها ومسؤولة عن رعيتها، والخادم راع في مال سيده ومسؤول عن رعيته) [2278، 2416، 2419، 2600، 4892، 4904، 6719]


011-هل على من لم يشهد الجمعة غسل، من النساء والصبيان

هل على من لم يشهد الجمعة غسل، من النساء والصبيان وغيرهم

وقال: ابن عمر: إنما الغسل على من تجب عليه الجمعة
854 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: حدثني سالم بن عبد الله: أنه سمع عبد الله بن عمر رضي الله عنهما يقول: سمعت رسول الله صلى الله عليه وسلم يقول:
(من جاء منكم الجمعة فليغتسل) [ر: 837]
855 - حدثنا عبد الله بن مسلمة، عن مالك، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:
(غسل يوم الجمعة واجب على كل محتلم) [ر:820]
856 - حدثنا مسلم بن إبراهيم قال: حدثنا وهيب قال: حدثنا ابن طاوس، عن أبيه، عن أبي هريرة قال: قال: رسول الله صلى الله عليه وسلم:
(نحن الآخرون السابقون يوم القيامة، أوتوا الكتاب من قبلنا وأوتيناه من بعدهم، فهذا اليوم الذي اختلفوا فيه، فهدانا الله، فغدا لليهود، وبعد غد للنصارى) رواه أبان بن صالح، عن مجاهد، عن طاوس، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: (لله تعالى على كل مسلم حق، أن يغتسل في كل سبعة أيام يوما) [ر: 836]
857 858 - حدثنا عبد الله بن محمد: حدثنا شبابة: حدثنا ورقاء، عن عمرو بن دينار، عن مجاهد، عن ابن عمر، عن النبي صلى الله عليه وسلم قال:
(ائذنوا للنساء بالليل إلى المساجد) (858) كانت امرأة لعمر، تشهد صلاة الصبح والعشاء في الجماعة في المسجد، فقيل لها: لم تخرجين، وقد تعلمين أن عمر يكره ذلك ويغار؟ قالت: وما يمنعه أن ينهاني؟ قال: يمنعه قول رسول الله صلى الله عليه وسلم: (لا تمنعوا إماء الله مساجد الله) [ر: 827]


012-الرخصة إن لم يحضر الجمعة في المطر

الرخصة إن لم يحضر الجمعة في المطر

859 - حدثنا مسدد قال: حدثنا إسماعيل قال: أخبرني عبد الحميد، صاحب الزيادي، قال: حدثنا عبد الله بن الحارث، ابن عم محمد بن سيرين:
قال ابن عباس لمؤذنه في يوم مطير: إذا قلت: أشهد أن محمدا رسول الله، فلا تقل حي على الصلاة، قل صلوا في بيوتكم فكأن الناس استنكروا، قال: فعله من هو خير مني، إن الجمعة عزمة، وإني كرهت أن أحرجكم، فتمشون في الطين والدحض
[ر: 591]


013-من أين تؤتى الجمعة، وعلى من تجب

من أين تؤتى الجمعة، وعلى من تجب

لقول الله جل وعز: "إذا نودي للصلاة من يوم الجمعة" الجمعة: 9
وقال عطاء: إذا كنت في قرية جامعة، فنودي بالصلاة من يوم الجمعة، فحق عليك أن تشهدها، سمعت النداء أو لم تسمعه
وكان أنس رضي الله عنه في قصره، أحيانا يجمع وأحيانا لا يجمع، وهو بالزاوية على فرسخين
860 - حدثنا أحمد قال: حدثنا عبد الله بن وهب قال: أخبرني عمرو بن الحارث، عن عبيد الله بن أبي جعفر: أن محمد بن أبي جعفر بن الزبير حدثه، عن عروة بن الزبير، عن عائشة زوج النبي صلى الله عليه وسلم قالت:
كان الناس ينتابون يوم الجمعة من منازلهم والعوالي، فيأتون في الغبار يصيبهم الغبار والعرق، فيخرج منهم العرق، فأتى رسول االله صلى الله عليه وسلم إنسان منهم وهو عندي، فقال النبي صلىالله عليه وسلم: (لو أنكم تطهرتم ليومكم هذا)


014-وقت الجمعة إذا زالت الشمس

وقت الجمعة إذا زالت الشمس

وكذلك يروى عن عمر، وعلي، والنعمان بن بشير، وعمرو بن حريث، رضي الله عنهم
861 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا يحيى بن سعيد:
أنه سأل عمرة عن الغسل يوم الجمعة، فقالت: قالت عائشة رضي الله عنها:
كان الناس مهنة أنفسهم، وكانوا إذا راحوا إلى الجمعة راحوا في هيئتهم، فقيل لهم: (لو اغتسلتم) [1965]
862 - حدثنا سريج بن النعمان قال: حدثنا فليح بن سليمان، عن عثمان بن عبد الرحمن بن عثمان التيمي، عن أنس بن مالك رضي الله عنه:
أن النبي صلى الله عليه وسلم كان يصلي الجمعة حين تميل الشمس
863 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا حميد، عن أنس قال:
كنا نبكر بالجمعة، ونقيل بعد الجمعة
[898]


015-إذا اشتد الحر يوم الجمعة

إذا اشتد الحر يوم الجمعة

864 - حدثنا محمد بن أبي بكر المقدمي قال: حدثنا حرمي بن عمارة قال: حدثنا أبو خلدة، هو خالد بن دينار، قال: سمعت أنس بن مالك يقول:
كان النبي صلى االله عليه وسلم إذا اشتد البرد بكر بالصلاة، وإذا اشتد الحر أبرد بالصلاة، يعني الجمعة
قال يونس بن بكير: أخبرنا أبو خالدة فقال: بالصلاة، ولم يذكر الجمعة
وقال: بشر بن ثابت: حدثنا أبو خلدة قال: صلى بنا أمير الجمعة، ثم قال لأنس رضي الله عنه: كيف كان النبي صلى الله عليه وسلم يصلي الظهر؟


016-المشي إلى الجمعة

المشي إلى الجمعة

وقول الله جل ذكره: "فاسعوا إلى ذكر الله" الجمعة: 9
ومن قال: السعي العمل والذهاب، لقوله تعالى: "وسعى لها سعيها" الإسراء: 19
وقال ابن عباس رضي الله عنهما: يحرم البيع حينئذ وقال: عطاء: تحرم الصناعات كلها وقال إبراهيم بن سعد، عن الزهري: إذا أذن المؤذن يوم الجمعة، وهو مسافر، فعليه أن يشهد
865 - حدثنا علي بن عبد الله قال: حدثنا الوليد بن مسلم قال: حدثنا يزيد بن أبي مريم قال: حدثنا عباية بن رفاعة قال:
أدركني أبو عبس، وأنا أذهب إلى الجمعة، فقال: سمعت النبي صلى الله عليه وسلم يقول: (من اغبرت قدماه في سبيل الله حرمه الله على النار) [2656]
866 - حدثنا آدم قال: حدثنا ابن أبي ذئب: قال الزهري، عن سعيد وأبي سلمة، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم
وحدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن أبا هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول:
(إذا أقيمت الصلاة فلا تأتوها تسعون، وأتوها تمشون، عليكم السكينة، فما أدركتم فصلوا، وما فاتكم فأتموا) [ر: 610]
867 - حدثنا عمرو بن علي قال: حدثنا أبو قتيبة قال: حدثنا علي بن المبارك، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، لا أعلمه إلا عن أبيه، عن االنبي صلى الله عليه وسلم قال:
(لا تقموا حتى تروني وعليكم السكينة) [ر: 611]


017-لا يفرق بين اثنين يوم الجمعة

لا يفرق بين اثنين يوم الجمعة

868 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا ابن أبي ذئب، عن سعيد المقبري، عن أبيه، عن ابن وديعة، عن سلمان الفارسي قال: قال رسول الله صلى الله عليه وسلم:
(من اغتسل يوم الجمعة، وتطهر بما استطاع من طهر، ثم ادهن أو مس من طيب، ثم راح فلم يفرق بين اثنين، فصلى ما كتب له، ثم إذا خرج الإمام أنصت، غفر له ما بينه وبين الجمعة الأخرى) [ر: 843]


018-لا يقيم الرجل أخاه يوم الجمعة ويقعد في مكانه

لا يقيم الرجل أخاه يوم الجمعة ويقعد في مكانه

869 - حدثنا محمد قال: أخبرنا مخلد بن يزيد قال: أخبرنا ابن جريج قال: سمعت نافعا يقول: سمعت ابن عمر رضي الله عنهما يقول:
نهى النبي صلى الله عليه وسلم أن يقيم الرجل أخاه من مقعده ويجلس فيه قلت لنافع: الجمعة؟ قال: الجمعة وغيرها
[5914، 5915]


019-الأذان يوم الجمعة

الأذان يوم الجمعة

870 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن الزهري، عن السائب بن يزيد قال:
كان النداء يوم الجمعة، أوله إذا جلس الإمام على المنبر، على عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما، فلما كان عثمان رضي الله عنه، وكثر الناس، زاد النداء الثالث على الزوراء
[871، 873، 874]


020-المؤذن الواحد يوم الجمعة

المؤذن الواحد يوم الجمعة

871 - حدثنا أبو نعيم قال: حدثنا عبد العزيز بن أبي سلمة الماجشون، عن الزهري، عن السائب بن يزيد:
أن الذي زاد التأذين الثالث يوم الجمعة عثمان بن عفان رضي الله عنه، حين كثر أهل المدينة، ولم يكن للنبي صلى الله عليه وسلم مؤذن غير واحد، وكان التأذين يوم الجمعة حين يجلس الإمام، يعني على المنبر
[ر:870]


021-يؤذن الإمام على المنبر إذا سمع النداء

يؤذن الإمام على المنبر إذا سمع النداء

872 - حدثنا ابن مقاتل قال: أخبرنا عبد الله قال: أخبرنا أبو بكر بن عثمان بن سهل بن حنيف، عن أبي أمامة بن سهل بن حنيف قال:
سمعت معاوية بن أبي سفيان، وهو جالس على المنبر، أذن المؤذن، قال: الله أكبر الله أكبر، قال معاوية: الله أكبر الله أكبر، قال: أشهد أن لا إله إلا الله، فقال معاوية: وأنا، فقال: أشهد أن محمدا رسول الله، فقال معاوية: وأنا، فلما أن قضى التأذين، قال: يا أيها الناس، إني سمعت رسول الله صلى الله عليه وسلم على هذا المجلس، حين أذن المؤذن، يقول ما سمعتم مني من مقالتي
[ر: 587]


022-الجلوس على المنبر عند التأذين

الجلوس على المنبر عند التأذين

873 - حدثنا يحيى بن بكر قال: حدثنا الليث، عن عقيل، عن ابن شهاب: أن السائب بن يزيد أخبره:
أن التأذين الثاني يوم الجمعة، أمر به عثمان، حين كثر أهل المسجد، كان التأذين يوم الجمعة حين يجلس الإمام
[ر: 870]


023-التأذين عند الخطبة

التأذين عند الخطبة

874 - حدثنا محمد بن مقاتل قال: أخبرنا عبد الله قال: أخبرنا يونس، عن الزهري قال: سمعت السائب بن يزيد يقول:
إن الأذان يوم الجمعة، كان أوله حين يجلس الإمام يوم الجمعة على المنبر، في عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما، فلما كان في خلافة عثمان رضي الله عنه، وكثروا، أمر عثمان يوم الجمعة بالأذان الثالث، فأذن به على الزوراء، فثبت الأمر على ذلك
[ر: 870]


024-الخطبة على المنبر

الخطبة على المنبر

وقال أنس رضي الله عنه: خطب النبي صلى الله عليه وسلم على المنبر
[ر: 93 ومواضعه]
875 - حدثنا قتيبة بن سعيد قال: حدثنا يعقوب بن عبد الرحمن بن محمد بن عبد الله بن عبد القاري القرشي الإسكندراني قال: حدثنا أبو حازم بن دينار:
أن رجالا أتو سهل بن سعد الساعدي، وقد امتروا في المنبر مم عوده، فسألوه عن ذلك، فقال: والله إني لأعرف مما هو، ولقد رأيته أول يوم وضع، وأول يوم جلس عليه رسول الله صلى الله عليه وسلم، أرسل رسول الله صلى الله عليه وسلم إلى فلانة، امرأة قد سماها سهل: (مري غلامك النجار، أن يعمل لي أعوادا، أجلس عليهن إذا كلمت الناس) 876 - حدثنا سعيد بن أبي مريم قال: حدثنا محمد بن جعفر قال: أخبرني يحيى بن سعيد قال: أخبرني ابن أنس: أنه سمع جابر بن عبد الله قال:
كان جذع يقوم إليه النبي صلى الله عليه وسلم، فلما وضع له المنبر، سمعنا للجذع مثل أصوات العشار، حتى نزل النبي صلى الله عليه وسلم فوضع يده عليه
قال سليمان، عن يحيى: أخبرني حفص بن عبيد الله بن أنس: أنه سمع جابرا
[ر: 438]
877 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن الزهري عن سالم، عن أبيه قال: سمعت النبي صلى الله عليه وسلم يخطب على المنبر، فقال:
(من جاء إلى الجمعة فليغتسل) [ر: 837]


025-الخطبة قائما

الخطبة قائما

وقال أنس: بينما النبي صلى الله عليه وسلم يخطب قائما
[ر: 890 ومواضعه]
878 - حدثنا عبيد الله بن عمر القواريري قال: حدثنا خالد بن الحارث قال: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم يخطب قائما، ثم يقعد، ثم يقوم، كما تفعلون الآن
[886]


026-يستقبل الإمام القوم، واستقبال الناس الإمام إذا

يستقبل الإمام القوم، واستقبال الناس الإمام إذا خطب

واستقبل ابن عمر وأنس رضي الله عنهم الإمام
879 - حدثنا معاذ بن فضالة قال: حدثنا هشام، عن يحيى، عن هلال بن أبي ميمونة: حدثنا عطاء بن يسار: أنه سمع أبا سعيد الخدري قال:
إن النبي صلى الله عليه وسلم جلس ذات يوم على المنبر، وجلسنا حوله
[1396، 2687، 6063]


027-من قال في الخطبة بعد الثناء: أما بعد

من قال في الخطبة بعد الثناء: أما بعد

رواه عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم
[ر: 885]
880 - وقال محمود: حدثنا أبو أسامة قال: حدثنا هشام بن عروة قال: أخبرتني فاطمة بنت المنذر، عن أسماء بنت أبي بكر قالت:
دخلت على عائشة رضي الله عنها، والناس يصلون، قلت: ما شأن الناس؟ فأشارت برأسها إلى السماء، فقلت: آية؟ فأشارت برأسها: أي نعم، قالت: فأطال رسول الله صلى الله عليه وسلم جدا حتى تجلاني الغشي، وإلى جنبي قربة فيها ماء، ففتحتها فجعلت أصب منها على رأسي، فانصرف رسول الله صلى الله عليه وسلم وقد تجلت الشمس، فخطب الناس، وحمد الله بما هو أهله، ثم قال: (أما بعد) قال هشام: فلقد قالت لي فاطمة فأوعيته، غير أنها ذكرت ما يغلظ عليه
[ر: 86]
881 - حدثنا محمد بن معمر قال: حدثنا أبو عاصم، عن جرير بن حازم قال: سمعت الحسن يقول: حدثنا عمرو بن تغلب:
أن الرسول الله صلى الله عليه وسلم أتي بمال، أو بسبي، فقسمه، فأعطى رجالا وترك رجالا، فبلغه أن الذين ترك عتبوا، فحمد الله ثم أثنى عليه، ثم قال: (أما بعد، فوالله إني لأعطي الرجال وأدع الرجال، والذي أدع أحب إلي من الذي أعطي، ولكن أعطي أقواما لما أرى في قلوبهم من الجزع والهلع، وأكل أقواما إلى ما جعل الله في قلوبهم من الغنى والخير، فيهم عمرو بن تغلب) [2976، 7097]
882 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة: أن عائشة أخبرته:
أن رسول الله صلى الله عليه وسلم خرج ذات ليلة من جوف الليل، فصلى في المسجد، فصلى رجال بصلاته، فأصبح الناس فتحدثوا، فاجتمع أكثر منهم فصلوا معه، فأصبح الناس فتحدثوا، فكثر أهل المسجد من الليلة الثالثة، فخرج رسول الله صلى الله عليه وسلم فصلوا بصلاته، فلما كانت الليلة الرابعة، عجز المسجد عن أهله، حتى خرج لصلاة الصبح، فلما قضى الفجر أقبل على الناس فتشهد، ثم قال: (أما بعد، فإنه لم يخف علي مكانكم، لكني خشيت أن تفرض عليكم، فتعجزوا عنها) [ر: 696]
883 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عروة، عن أبي حميد الساعدي أنه أخبره:
أن رسول الله صلى الله عليه وسلم قام عشية بعد الصلاة، فتشهد وأثنى على الله بما هو أهله، ثم قال: (أما بعد) تابعه أبو معاوية وأبو أسامة، عن هشام، عن أبيه، عن أبي حميد، عن النبي صلى الله عليه وسلم قال: (أما بعد) [1429، 2457، 6260، 6578، 6753، 6772]
884 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: حدثني علي بن حسين، عن المسور بن مخرمة قال:
قام رسول الله صلى الله عليه وسلم، فسمعته حين تشهد يقول: (أما بعد) تابعه الزبيدي عن الزهري
[2943، 3510، 3523، 3556، 4932، 4974]
885 - حدثنا اسماعيل بن أبان قال: حدثنا ابن الغسيل قال: حدثنا عكرمة، عن ابن عباس رضي الله عنهما قال:
صعد النبي صلى الله عليه وسلم المنبر، وكان آخر مجلس جلسه، متعطفا ملحفة على منكبيه، قد عصب رأسه بعصابة دسمة، فحمد الله وأثنى عليه، ثم قال: (أيها الناس إلي) [3429، 3589]


028-القعدة بين الخطبتين يوم الجمعة

القعدة بين الخطبتين يوم الجمعة

886 - حدثنا مسدد قال: حدثنا بشر بن المفضل قال: حدثنا عبيد الله، عن نافع، عن عبد الله قال:
كان النبي صلى الله عليه وسلم يخطب خطبتين يقعد بينهما
[ر: 878]


029-الاستماع إلى الخطبة

الاستماع إلى الخطبة

887 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن الزهري، عن أبي عبد الله الأغر، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم:
(إذا كان يوم الجمعة، وقفت الملائكة على باب المسجد، يكتبون الأول فالأول، ومثل المهجر كمثل الذي يهدي بدنة، ثم كالذي يهدي بقرة، ثم كبشا، ثم دجاجة، ثم بيضة، فإذا خرج الإمام طووا صحفهم، ويستمعون الذكر) [ر: 841]


030-إذا رأى الإمام رجلا جاء وهو يخطب، أمره أن يصلي

إذا رأى الإمام رجلا جاء وهو يخطب، أمره أن يصلي ركعتين

888 - حدثنا أبو النعمان قال: حدثنا حماد بن زيد، عن عمرو بن دينار، عن جابر بن عبد الله قال:
جاء رجل، والنبي صلى الله عليه وسلم يخطب الناس يوم الجمعة، فقال: (أصليت يا فلان) [889، 1113]


031-من جاء والإمام يخطب صلى ركعتين خفيفتين

من جاء والإمام يخطب صلى ركعتين خفيفتين

889 - حدثنا علي بن عبد الله قال: حدثنا سفيان، عن عمرو:
سمع جابرا قال: دخل رجل يوم الجمعة، والنبي صلى الله عليه وسلم يخطب، فقال: (أصليت) [ر: 888]


032-رفع اليدين في الخطبة

رفع اليدين في الخطبة

890 - حدثنا مسدد قال: حدثنا حماد بن زيد، عن عبد العزيز، عن أنس وعن يونس، عن ثابت، عن أنس قال:
بينما النبي صلى الله عليه وسلم يخطب يوم الجمعة، إذا قام رجل فقال: يا رسول الله، هلك الكراع، وهلك الشاء، فادع الله أن يسقينا، فمد يديه ودعا
[891، 967 - 973، 975، 983، 986، 3389، 5742، 5982]


033-الاستسقاء في الخطبة يوم الجمعة

الاستسقاء في الخطبة يوم الجمعة

891 - حدثنا إبراهيم بن المنذر قال: حدثنا االوليد قال: حدثنا أبو عمرو قال: حدثني إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال:
أصابت الناس سنة على عهد النبي صلى الله عليهه وسلم، فبينما النبي صلى الله عليه وسلم يخطب في يوم جمعة، قام أعرابي فقال: يا رسول، هلك المال وجاع العيال، فادع الله لنا فرفع يديه، وما نرى في السماء قزعة، فوالذي نفسي بيده، ما وضعها حتى ثار السحاب أمثال الجبال، ثم لم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته صلى الله عليه وسلم، فمطرنا يومنا ذلك، ومن الغد وبعد الغد، والذي يليه، حتى الجمعة الأخرى وقام ذلك الأعرابي، أو قال غيره، فقال: يا رسول الله، تهدم البناء وغرق المال، فادع الله لنا فرفع يديه فقال: (اللهم حوالينا ولا علينا) [ر: 890]


034-الإنصات يوم الجمعة والإمام يخطب

الإنصات يوم الجمعة والإمام يخطب

وإذا قال لصاحبه أنصت فقد لغا وقال سلمان عن النبي صلى الله عليه وسلم: (ينصت إذا تكلم الإمام) 892 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني سعيد بن المسيب: أن أبا هريرة أخبره: أن رسول الله صلى الله عليه وسلم قال:
(إذا قلت لصاحبك يوم الجمعة أنصت، والإمام يخطب، فقد لغوت)


035-الساعة التي في يوم الجمعة

الساعة التي في يوم الجمعة

893 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم ذكر يوم الجمعة، فقال:
(فيه ساعة، لا يوافقها عبد مسلم، وهو قائم يصلي، يسأل الله تعالى شيئا، إلا أعطاه إياه) [4988، 6037]


036-إذا نفر الناس عن الإمام في صلاة الجمعة، فصلاة

إذا نفر الناس عن الإمام في صلاة الجمعة، فصلاة الإمام ومن بقي جائزة

894 - حدثنا معاوية بن عمرو قال: حدثنا زائدة، عن حصين، عن سالم بن أبي الجعد قال: حدثنا جابر بن عبد الله قال:
بينما نحن نصلي مع النبي صلى الله عليه وسلم، إذ أقبلت عير تحمل طعاما، فالتفتوا إليها حتى ما بقي مع النبي صلى الله عليه وسلم إلا اثنا عشر رجلا، فنزلت هذه الآية: "وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما"
[1953، 1958، 4616]


037-الصلاة بعد الجمعة وقبلها

الصلاة بعد الجمعة وقبلها

895 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر:
أن رسول الله صلى الله عليه وسلم كان يصلي: قبل الظهر ركعتين، وبعدها ركعتين، وبعد المغرب ركعتين في بيته، وبعد العشاء ركعتين، وكان لا يصلي بعد الجمعة حتى ينصرف، فيصلي ركعتين
[1112، 1119، 11126]


038-قوله تعالى: فإذا قضيت الصلاة فانتشروا في الأرض وا

قوله تعالى: "فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله" الجمعة: 10

896 897 - حدثنا سعيد بن أبي مريم قال: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل قال:
كانت فينا امرأة، تجعل على أربعاء في مزرعة لها سلقا، فكانت إذا كان يوم جمعة، تنزع أصول السلق فتجعله في قدر، ثم تجعل عليه قبضة من شعير تطحنها، فتكون أصول السلق عرقه، وكنا ننصرف من صلاة الجمعة فنسلم عليها، فتقرب ذلك الطعام إلينا فنلعقه، وكنا نتمنى يوم الجمعة لطعامها ذلك
(897) وقال: ما كنا نقيل، ولا نتغذى إلا بعد الجمعة
[899، 2222، 5088، 5894، 5923]


039-القائلة بعد الجمعة

القائلة بعد الجمعة

898 - حدثنا محمد بن عقبة الشيباني قال: حدثنا أبو إسحق الفزاري، عن حميد قال: سمعت أنسا يقول:
كنا نبكر إلى الجمعة، ثم نقيل
[ر: 863]
899 - حدثنا سعيد بن أبي مريم قال: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل قال:
كنا نصلي مع النبي صلى الله عليه وسلم الجمعة، ثم تكون القائلة
[ر: 896]
18 - أبواب صلاة الخوف
بسم الله الرحمن الرحيم


040-صلاة الخوف

صلاة الخوف

وقول الله تعالى: "وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا إن الكافرين كانوا لكم عدوا مبينا وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم ود الذين كفروا لو تغفلون عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم وخذوا حذركم إن الله أعد للكافرين عذابا مهينا" النساء: 101 - 102
900 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري، قال:
سألته: هل صلى النبي صلى الله عليه وسلم، يعني صلاة الخوف؟ قال: أخبرني سالم: أن عبد الله بن عمر رضي الله عنهما قال: غزوت مع رسول الله صلى الله عليه وسلم قبل نجد، فوازينا العدو، فصاففنا لهم، فقام رسول الله صلى الله عليه وسلم يصلي لنا، فقامت طائفة معه تصلي وأقبلت طائفة على العدو، وركع رسول الله صلى الله عليه وسلم بمن معه وسجد سجدتين، ثم انصرفوا مكان الطائفة التي لم تصل، فجاؤوا فركع رسول الله صلى الله عليه وسلم بهم ركعة وسجد سجدتين، ثم سلم، فقام كل واحد منهم فركع لنفسه ركعة وسجد سجدتين
[901، 3903، 3904، 4261]


041-صلاة الخوف رجالا وركبانا، راجل قائم

صلاة الخوف رجالا وركبانا، راجل قائم

901 - حدثنا سعيد بن يحيى بن سعيد القرشي قال: حدثني أبي قال: حدثنا ابن جريج، عن موسى بن عقبة، عن نافع، عن ابن عمر: نحوا من قول مجاهد:
إذا اختلطوا قياما وزاد ابن عمر: عن النبي صلى الله عليه وسلم: (وإن كانوا أكثر من ذلك، فليصلوا قياما وركبانا) [ر: 900]


042-يحرس بعضهم بعضا في الصلاة الخوف

يحرس بعضهم بعضا في الصلاة الخوف

902 - حدثنا حيوة بن شريح قال: حدثنا محمد بن حرب، عن الزبيدي، عن الزهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس رضي الله عنهما قال:
قام النبي صلى الله عليه وسلم وقام الناس معه، فكبر فكبروا معه، وركع وركع ناس منهم، ثم سجد وسجدوا معه، ثم قام للثانيه، فقام الذين سجدوا وحرسوا إخوانهم، وأتت الطائفة الأخرى، فركعوا وسجدوا معه، والناس كلهم في الصلاة، ولكن يحرس بعضهم بعضا


043-الصلاة عند مناهضة الحصون ولقاء العدو

الصلاة عند مناهضة الحصون ولقاء العدو

وقال الأوزاعي: إن كان تهيأ الفتح، ولم يقدروا على الصلاة، صلوا إيماء كل امرىء لنفسه، فإن لم يقدروا على الإيماء أخروا الصلاة، حتى ينكشف القتال أو يأمنوا، فيصلوا ركعتين، فإن لم يقدروا صلوا ركعة وسجدتين، لا يجزئهم التكبير ويؤخرونها حتى يأمنوا وبه قال مكحول
وقال أنس: حضرت عند مناهضة حصن تستر عند إضاءة الفجر، واشتد اشتعال القتال، فلم يقدروا على الصلاة، فلم نصل إلا بعد ارتفاع النهار، فصليناها ونحن مع أبي موسى ففتح لنا، وقال أنس: وما يسرني بتلك الصلاة الدنيا وما فيها
903 - حدثنا يحيى قال: حدثنا وكيع، عن علي بن مبارك، عن يحيى بن أبي كثير، عن أبي سلمة، عن جابر بن عبد الله قال:
جاء عمر يوم الخندق، فجعل يسب كفار قريش ويقول: يا رسول الله، ما صليت العصر حتى كادت الشمس أن تغيب، فقال النبي صلى الله عليه وسلم: (وأنا والله ما صليتها بعد) [ر: 571]


044-صلاة الطالب والمطلوب، راكبا وإيماء

صلاة الطالب والمطلوب، راكبا وإيماء

وقال الوليد: ذكرت للأوزعي صلاة شرحبيل بن السمط وأصحابه على ظهر الدابة، فقال: كذلك الأمر عندنا إذا تخوف الفوت واحتج الوليد بقول النبي صلى الله عليه وسلم: (لا يصلين أحد العصر إلا في بني قريظة) 904 - حدثنا عبد الله بن محمد بن أسماء قال: حدثنا جورية، عن نافع، عن ابن عمر قال:
قال النبي صلى الله عليه وسلم لنا لما رجع من الأحزاب: (لا يصلين أحد العصر إلا في بني قريظة) فأدرك بعضهم العصر في الطريق، فقال بعضهم: لا نصلي حتى نأتيها، وقال بعضهم: بل نصلي، لم يرد منا ذلك، فذكر للنبي صلى الله عليه وسلم، فلم يعنف واحدا منهم
[3893]


045-التبكير والغلس بالصبح، والصلاة عند الإغارة والحرب

التبكير والغلس بالصبح، والصلاة عند الإغارة والحرب

905 - حدثنا مسدد قال: حدثنا حماد، عن عبد العزيز بن صهيب، وثابت البناني، عن أنس بن مالك:
أن رسول الله صلى الله عليه وسلم صلى الصبح بغلس، ثم ركب فقال: (الله أكبر خربت خيبر، إنا إذا نزلنا في ساحة القوم فساء صباح المنذرين)


001-في العيدين والتجمل فيهما

في العيدين والتجمل فيهما

906 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سالم بن عبد الله: أن عبد الله بن عمر قال:
أخذ عمر جبة من إستبرق تباع في السوق، فأخذها فأتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، ابتع هذه تجمل بها للعيد والوفود، فقال له رسول الله صلى الله عليه وسلم: (إنما هذه لباس من لا خلاق له) [ر: 846]


002-الحراب والدرق يوم العيد

الحراب والدرق يوم العيد

907 - حدثنا أحمد قال: حدثنا ابن وهب قال: أخبرنا عمرو: أن محمد بن عبد الرحمن الأسدي حدثه، عن عروة، عن عائشة قالت:
دخل علي رسول الله صلى الله عليه وسلم وعندي جاريتان، تغنيان بغناء بعاث: فاضطجع على الفراش وحول وجهه، ودخل أبو بكر فانتهرني، وقال: مزمارة الشيطان عند النبي صلى الله عليه وسلم، فأقبل عليه رسول الله عليه السلام فقال: (دعهما) وكان يوم عيد، يلعب السودان بالدرق والحراب، فإما سألت النبي صلى الله عليه وسلم، وإما قال: (تشتهين تنظرين) [ر: 443]


003-سنة العيدين لأهل الإسلام

سنة العيدين لأهل الإسلام

908 - حدثنا حجاج قال: حدثنا شعبة قال: أخبرني زبيد قال: سمعت الشعبي، عن البراء قال:
سمعت النبي صلى الله عليه وسلم يخطب، فقال: (إن أول ما نبدأ من يومنا هذا أن نصلي، ثم نرجع فننحر، فمن فعل، فقد أصاب سنتنا) [912، 922، 925، 933، 940، 5225، 5236، 5237، 5240، 5243، 6296]
909 - حدثنا عبيد بن اسماعيل قال: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
دخل أبو بكر، وعندي جاريتين من جواري الأنصار، تغنيان بما تقاولت الأنصار يوم بعاث، قالت: وليستا بمغنيتين، فقال أبو بكر: أمزامير الشيطان في بيت رسول الله صلى الله عليه وسلم؟ وذلك في يوم عيد، فقال رسول الله صلى الله عليه وسلم: (يا أبا بكر، إن لكل قوم عيدا، وهذا عيدنا) [ر: 443]


004-الأكل يوم الفطر قبل الخروج

الأكل يوم الفطر قبل الخروج

910 - حدثنا محمد بن عبد الرحيم: حدثنا سعيد بن سلمان قال: حدثنا هشيم قال: أخبرنا عبيد الله بن أبي بكر بن أنس، عن أنس قال:
كان رسول الله صلى الله عليه وسلم لا يغدو يوم الفطر حتى يأكل تمرات وقال مرجأ بن رجاء: حدثني عبيد الله قال: حدثني أنس، عن النبي صلى الله عليه وسلم: ويأكلهن وترا


005-الأكل يوم النحر

الأكل يوم النحر

911 - حدثنا مسدد قال: حدثنا إسماعيل، عن أيوب، عن محمد، عن أنس قال: قال النبي صلى الله عليه وسلم:
(من ذبح قبل الصلاة فليعد) [941، 5226، 5229، 5241، 6296]
912 - حدثنا عثمان قال: حدثنا جرير، عن منصور، عن الشعبي، عن البراء بن عازب رضي الله عنهما، قال: خطبنا النبي صلى الله عليه وسلم يوم الأضحى بعد الصلاة، فقال:
(من صلى صلاتنا، ونسك نسكنا، فقد أصاب النسك، ومن نسك قبل الصلاة، فإنه قبل الصلاة ولا نسك له) [ر: 908]


006-الخروج إلى المصلى بغير منبر

الخروج إلى المصلى بغير منبر

913 - حدثنا سعيد بن أبي مريم قال: حدثنا محمد بن جعفر قال: أخبرني زيد، عن عياض بن عبد الله بن أبي سرح، عن أبي سعيد الخدري قال:
كان رسول الله صلى الله عليه وسلم يخرج يوم الفطر والأضحى إلى المصلى، فأول شيء يبدأ به الصلاة، ثم ينصرف، فيقوم مقابل الناس، والناس جلوس على صفوفهم، فيعظهم ويوصيهم ويأمرهم: فإن كان يريد أن يقطع بعثا قطعه، أو يأمر بشيء أمر به، ثم ينصرف
قال أبو سعيد: فلم يزال الناس على ذلك حتى خرجت مع مروان، وهو أمير المدينة، في أضحى أو الفطر، فلما أتينا المصلى، إذا منبر بناه كثير بن الصلت، فإذا مروان يريد أن يرتقيه قبل أن يصلي، فجبذت بثوبه، فجبذني، فارتفع فخطب قبل الصلاة، فقلت له: غيرتم والله، فقال: أبا سعيد، قد ذهب ما تعلم، فقلت: ما أعلم والله خير مما لا أعلم، فقال: إن الناس لم يكونوا يجلسون لنا بعد الصلاة، فجعلتها قبل الصلاة
[ر: 298]


007-المشي والركوب إلى العيد والصلاة قبل الخطبة بغير

المشي والركوب إلى العيد والصلاة قبل الخطبة بغير أذان ولا إقامة

914 - حدثنا إبراهيم بن المنذر قال: حدثنا أنس، عن عبيد الله، عن نافع، عن عبد الله بن عمر:
أن رسول الله صلى الله عليه وسلم كان يصلي في الأضحى والفطر، ثم يخطب بعد الصلاة
[920]
915 918 - حدثنا إبراهيم بن موسى قال: أخبرنا هشام: أن ابن جريج أخبرهم قال: أخبرني عطاء، عن جابر بن عبد الله قال: سمعته يقول:
إن النبي صلى الله عليه وسلم خرج يوم الفطر، فبدأ بالصلاة قبل الخطبة
(916) أن عباس أرسل إلى ابن الزبير، في أول ما بويع له: إنه لم يكن يؤذن بالصلاة يوم الفطر، إنما الخطبة بعد الصلاة
(917) لم يكن يؤذن يوم الفطر ولا يوم الأضحى
(918) إن النبي صلى الله عليه وسلم قام فبدأ بالصلاة، ثم خطب الناس بعد، فلما فرغ نبي الله صلى الله عليه وسلم نزل، فأتى النساء فذكرهن، وهو يتوكأ على يد بلال، وبلال باسط ثوبه، يلقي فيه النساء صدقة قلت لعطاء: أترى حقا على الإمام الآن أن يأتي النساء فيذكرهن حين يفرغ؟ قال: إن ذلك لحق عليهم، وما لهم أن لا تفعلوا
[919،935،936]
(يتوكأ)


008-الخطبة بعد العيد

الخطبة بعد العيد

919 - حدثنا أبو عاصم قال: أخبرنا ابن جريج قال: أخبرني الحسن بن مسلم، عن طاوس، عن ابن عباس قال:
شهدت العيد مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان رضي الله عنهم، فكلهم كانوا يصلون قبل الخطبة
[ر: 915]
920 - حدثنا يعقوب بن ابراهيم قال: حدثنا أسامة قال: حدثنا عبيد الله، عن نافع، عن ابن عمر قال:
كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر رضي الله عنهما، يصلون العيدين قبل الخطبة
[ر: 914]
921 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن عدي بن ثابت، عن سعيد بن جبير، عن ابن عباس:
أن النبي صلى الله عليه وسلم صلى يوم الفطر ركعتين، لم يصل قبلها ولا بعدها، ثم أتى النساء ومعه بلال، فأمرهن بالصدقة، فجعلن يلقين، تلقي المرأة خرصها وسخابها
[ر: 98]
922 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا زبيد قال: سمعت الشعبي، عن البراء ابن عازب قال: قال النبي صلى الله عليه وسلم:
(إن أول ما نبدأ في يومنا هذا أن نصلي، ثم نرجع فننحر، فمن فعل ذلك فقد أصاب سنتنا، ومن نحر قبل الصلاة، فإنما هو لحم قدمه لأهله، ليس من النسك في شيء) [ر: 908]


009-ما يكره من حمل السلاح في العيد والحرم

ما يكره من حمل السلاح في العيد والحرم

وقال الحسن: نهوا أن يحملوا السلاح يوم عيد، إلا أن يخافوا عدوا
923 924 - حدثنا زكريا بن يحيى، أبو السكين، قال: حدثنا المحاربي قال: حدثنا محمد بن سوقة، عن سعيد بن جبير قال:
كنت مع ابن عمر، حين أصابه سنان الرمح في أخمص قدمه، فلزقت قدمه بالركاب، فنزلت فنزعتها، وذلك بمنى، فبلغ ذلك الحجاج، فجعل يعوده، فقال الحجاج: لو نعلم من أصابك؟ فقال ابن عمر: أنت أصبتني، قال: وكيف؟ قال: حملت السلاح في يوم لم يكن يحمل فيه، وأدخلت السلاح الحرم، ولم يكن السلاح يدخل الحرم
(924) دخل الحجاج على ابن عمر وأنا عنده، فقال: كيف هو؟ فقال: صالح، فقال: من أصابك؟ قال: أصابني من أمر بحمل السلاح، في يوم لا يحل فيه حمله، يعني الحجاج


010-التبكير إلى العيد

التبكير إلى العيد

وقال عبد الله بن بسر: إن كنا فرغنا في هذه الساعة، وذلك حين التسبيح
925 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن زبيد، عن الشعبي، عن البراء قال:
خطبنا النبي صلى الله عليه وسلم يوم النحر قال: (إن أول ما نبدأ به في يومنا هذا أن نصلي، ثم نرجع فننحر، فمن فعل ذلك فقد أصاب سنتنا، ومن ذبح قبل أن يصلي فإنما هو لحم عجله لأهله، ليس من النسك في شيء) [ر:908]


011-فضل العمل في أيام التشريق

فضل العمل في أيام التشريق

وقال ابن عباس: واذكروا الله في أيام معلومات: أيام العشر، والأيام المعدودات: أيام التشريق وكان ابن عمر، وأبو هريرة: يخرجان إلى السوق في أيام العشر، يكبران ويكبر الناس بتكبيرهما وكبر محمد بن علي خلف النافلة
926 - حدثنا محمد بن عرعرة قال: حدثنا شعبة، عن سليمان، عن مسلم البطين، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم أنه قال:
(ما العمل في أيام العشر أفضل من العمل في هذه)


012-التكبير أيام منى، وإذا غدا إلى عرفة

التكبير أيام منى، وإذا غدا إلى عرفة

وكان عمر رضي الله عنه يكبر في قبته بمنى، فيسمعه أهل المسجد فيكبرون، ويكبر أهل السوق حتى ترج منى تكبيرا وكان ابن عمر يكبر بمنى تلك الأيام، وخلف الصلوات، وعلى فراشه، وفي فسطاطه ومجلسه وممشاه، تلك الأيام جميعا وكانت ميمونة تكبر يوم النحر، وكان النساء يكبرن خلف أبان بن عثمان وعمر بن عبد العزيز، ليالي التشريق، مع الرجال في المسجد
927 - حدثنا أبو نعيم قال: حدثنا مالك بن أنس قال: حدثنا محمد بن أبي بكر الثقفي قال:
سألت أنسا، ونحن غاديان من منى إلى عرفات، عن التلبية: كيف كنتم تصنعون مع النبي صلى الله عليه وسلم؟ قال: كان يلبي الملبي لا ينكر عليه، ويكبر المكبر فلا ينكر عليه
[1576]
928 - حدثنا محمد: حدثنا عمر بن حفص قال: حدثنا أبي، عن عاصم، عن حفصة، عن أم عطية قالت:
كنا نؤمر أن نخرج يوم العيد، حتى نخرج البكر من خدرها، حتى تخرج الحيض، فيكن خلف الناس، فيكبرن بتكبيرهم، ويدعون بدعائهم، يرجون بركة ذلك اليوم وطهرته
[ر: 318]


013-الصلاة إلى الحربة يوم العيد

الصلاة إلى الحربة يوم العيد

929 - حدثنا محمد بن بشار قال: حدثنا عبد الوهاب قال: حدثنا عبيد الله، عن نافع، عن ابن عمر:
أن النبي صلى الله عليه وسلم كان تركز الحربة قدامه، يوم الفطر والنحر، ثم يصلي
[ر: 472]


014-حمل العنزة أو الحربة بين يدي الإمام يوم العيد

حمل العنزة أو الحربة بين يدي الإمام يوم العيد

930 - حدثنا إبراهيم بن المنذر قال: حدثنا الوليد قال: حدثنا أبو عمرو قال: أخبرني نافع، عن ابن عمر قال:
كان النبي صلى الله عليه وسلم يغدو إلى المصلى، والعنزة بين يديه تحمل، وتنصب بالمصلى بين يديه، فيصلي إليها
[ر: 472]


015-خروج النساء والحيض إلى المصلى

خروج النساء والحيض إلى المصلى

931 - حدثنا عبد الله بن عبد الوهاب قال: حدثنا حماد، عن أيوب، عن محمد، عن أم عطية قالت:
أمرنا أن نخرج العواتق وذوات الخدور
وعن أيوب، عن حفصة بنحوه، وزاد في حديث حفصة: قال، أو قالت: العواتق وذوات الخدور، ويعتزل الحيض المصلى
[ر: 318]


016-خروج الصبيان إلى المصلى

خروج الصبيان إلى المصلى

932 - حدثنا عمرو بن عباس قال: حدثنا عبد الرحمن: حدثنا سفيان، عن عبد الرحمن قال: سمعت ابن عباس قال:
خرجت مع النبي صلى الله عليه وسلم يوم الفطر أو أضحى، فصلى ثم خطب، ثم أتى النساء، فوعظهن وذكرهن وأمرهن بالصدقة
[ر: 98]


017-استقبال الإمام الناس في خطبة العيد

استقبال الإمام الناس في خطبة العيد

قال أبو سعيد: قام النبي صلى الله عليه وسلم مقابل الناس
[ر: 298]
933 - حدثنا أبو نعيم قال: حدثنا محمد بن طلحة، عن زبيد، عن الشعبي، عن البراء قال:
خرج النبي صلى الله عليه وسلم يوم الأضحى إلى البقيع، فصلى ركعتين، ثم أقبل علينا بوجهه، وقال: (إن أول نسكنا في يومنا هذا أن نبدأ بالصلاة، ثم نرجع فننحر، فمن فعل ذلك فقد وافق سنتنا، ومن ذبح قبل ذلك فإنما هو شيء عجله لأهله، ليس من النسك في شيء) [ر: 908]


018-العلم الذي بالمصلى

العلم الذي بالمصلى

934 - حدثنا مسدد قال: حدثنا يحيى، عن سفيان قال: حدثني عبد الرحمن بن عباس قال: سمعت ابن عباس قيل له: أشهدت العيد مع النبي صلى الله عليه وسلم؟ قال: نعم، ولولا مكاني من الصغر ما شهدته، حتى أتى العلم الذي عند دار كثير بن الصلت، فصلى، ثم خطب، ثم أتى النساء، ومعه بلال، فوعظهن وذكرهن وأمرهن بالصدقة، فرأيتهن يهوين بأيديهن، يقذفنه في ثوب بلال، ثم انطلق هو وبلال إلى بيته
[ر: 98]


019-موعظة الإمام النساء يوم العيد

موعظة الإمام النساء يوم العيد

935 936 - حدثنا إسحق بن إبراهيم بن نصر قال: حدثنا عبد الرزاق قال: حدثنا ابن جريج قال: أخبرني عطاء، عن جابر بن عبد الله قال: سمعته يقول:
قام النبي صلى الله عليه وسلم يوم الفطر فصلى، فبدأ بالصلاة، ثم خطب، فلما فرغ نزل فأتى النساء، فذكرهن، وهو يتوكأ على يد بلال، وبلال باسط ثوبه، يلقي فيه النساء الصدقة
قلت لعطاء: زكاة يوم الفطر؟ قال: لا، ولكن صدقة يتصدقن حينئذ، تلقي فتخها، ويلقين قلت: أترى حقا على الإمام ذلك يأتيهن ويذكرهن؟ قال: إنه لحق عليهم، وما لهم لا يفعلونه؟
[ر: 915]
(936) شهدت الفطر مع النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان رضي الله عنهم، يصلونها قبل الخطبة، ثم يخطب بعد، خرج النبي صلى الله عليه وسلم، كأني أنظر إليه حين يجلس بيده، ثم أقبل يشقهم، حتى جاء النساء معه بلال، فقال: "يا أيها النبي إذا جاءك المؤمنات يبايعنك" الآية، ثم قال حين فرغ منها: (أنتن على ذلك) قالت امرأة واحدة منهن، لم يجبه غيرها: نعم لا يدري حسن من هي، قال: (فتصدقن) قال عبد الرزاق: الفتخ: الخواتيم العظام كانت في الجاهلية
[ر: 98، 915]


020-إذا لم يكن لها جلباب في العيد

إذا لم يكن لها جلباب في العيد

937 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا أيوب، عن حفصة بنت سيرين قالت:
كنا نمنع جوارينا أن يخرجن يوم العيد، فجاءت امرأة، فنزلت قصر بني خلف، فأتيتها، فحدثت أن زوج أختها غزا مع النبي صلى الله عليه وسلم اثنتي عشرة غزوة، فكانت أختها معه في ست غزوات، فقالت: فكنا نقوم على المرضى ونداوي الكلمى، فقالت: يا رسول الله، على إحدانا بأس إذا لم يكن لها جلبات أن لا تخرج؟ فقال: (لتلبسها صاحبتها من جلبابها، فليشهدن الخير ودعوة المؤمنين) [ر: 318]


021-اعتزال الحيض المصلى

اعتزال الحيض المصلى

938 - حدثنا محمد بن المثنى قال: حدثنا ابن أبي عدي، عن ابن عون، عن محمد قال: قالت أم عطية:
أمرنا أن نخرج، فنخرج الحيض، والعواتق، وذوات الخدور قال ابن عون: أو العواتق ذوات الخدور، فأما الحيض: فيشهدن جماعة المسلمين ودعوتهم، ويعتزلن مصلاهم
[ر: 318]


022-النحر والذبح يوم النحر بالمصلى

النحر والذبح يوم النحر بالمصلى

939 - حدثنا عبد الله بن يوسف قال: حدثنا الليث قال: حدثني كثير بن فرقد، عن نافع، عن ابن عمر:
أن النبي صلى الله عليه وسلم كان ينحر، أو يذبح بالمصلى
[1624، 1625، 5231، 5232]


023-كلام الإمام والناس في خطبة العيد، وإذا سئل الإمام

كلام الإمام والناس في خطبة العيد، وإذا سئل الإمام عن شيء وهو يخطب

940 - حدثنا مسدد قال: حدثنا أبو الأحوص قال: حدثنا منصور بن المعتمر، عن الشعبي، عن البراء بن عازب قال:
خطبنا رسول الله صلى الله عليه وسلم يوم النحر بعد الصلاة، فقال: (من صلى صلاتنا، ونسك نسكنا، فقد أصاب النسك، ومن نسك قبل الصلاة فتلك شاة لحم) [ر: 908]
941 - حدثنا حامد بن عمر، عن حماد بن زيد، عن أيوب، عن محمد: أن أنس ابن مالك قال:
إن رسول الله صلى الله عليه وسلم صلى يوم النحر، ثم خطب، فأمر من ذبح قبل الصلاة أن يعيد ذبحه، فقام رجل من الأنصار فقال: يا رسول الله، جيران لي، إما قال: بهم خصاصة، وإما قال: فقر، وإني ذبحت قبل الصلاة، وعندي عناق لي، أحب إلي من شاتي لحم، فرخص له فيها
[ر: 911]
942 - حدثنا مسلم قال: حدثنا شعبة، عن الأسود، عن جندب قال:
صلى النبي صلى الله عليه وسلم يوم النحر، ثم خطب، ثم ذبح، فقال: (من ذبح قبل أن يصلي فليذبح أخرى مكانها، ومن لم يذبح فليذبح باسم الله) [5181، 5242، 6297، 6965]


024-من خالف الطريق إذا رجع يوم العيد

من خالف الطريق إذا رجع يوم العيد

943 - حدثنا محمد قال: أخبرنا أبو تميلة، يحيى بن واضح، عن فليح بن سليمان، عن سعيد بن الحارث، عن جابر قال:
كان النبي صلى الله عليه وسلم، إذا كان يوم عيد، خالف الطريق
تابعه يونس بن محمد، عن فليح، عن سعيد، عن أبي هريرة، وحديث جابر أصح


025-إذا فاته العيد يصلي ركعتين، وكذلك النساء، ومن كان

إذا فاته العيد يصلي ركعتين، وكذلك النساء، ومن كان في البيوت والقرى

لقول النبي صلى الله عليه وسلم: (هذا عيدنا أهل الإسلام) [ر: 909]
وأمر أنس بن مالك مولاهم ابن أبي عتبة بالزاوية، فجمع أهله وبنيه، وصلى كصلاة أهل المصر وتكبيرهم وقال عكرمة: أهل السواد يجتمعون في العيد، يصلون ركعتين، كما يصنع الإمام وقال عطاء: إذا فاته العيد صلى ركعتين
944 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة:
أن أبا بكر رضي الله عنه دخل عليها وعندها جاريتان، في أيام منى، تدففان وتضربان، والنبي صلى الله عليه وسلم متغش بثوبه، فانتهرهما أبو بكر، فكشف النبي صلى الله عليه وسلم عن وجهه، فقال: (دعهما يا أبا بكر، فإنها أيام عيد، وتلك الأيام أيام منى) وقالت عائشة: رأيت النبي صلى الله عليه وسلم يسترني، وأنا أنظر إلى الحبشة، وهم يلعبون في المسجد، فزجرهم عمر، فقال النبي صلى الله عليه وسلم: (دعهم، أمنا بني أرفدة) [ر:443]


026-الصلاة قبل العيد وبعدها

الصلاة قبل العيد وبعدها

وقال أبو المعلى: سمعت سعيدا، عن ابن عباس: كره الصلاة قبل العيد
945 - حدثنا أبو الوليد قال: حدثنا شعبة قال: حدثني عدي بن ثابت قال: سمعت سعيد بن جبير، عن ابن عباس:
أن النبي صلى الله عليه وسلم خرج يوم الفطر، فصلى ركعتين، لم يصل قبلها ولا بعدها، ومعه بلال
[ر: 98]


001-ما جاء في الوتر

ما جاء في الوتر

946 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، وعبد الله بن دينار، عن ابن عمر:
أن رجلا سأل رسول الله صلى الله عليه وسلم عن صلاة الليل، فقال رسول الله عليه السلام: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى) وعن نافع: أن عبد الله بن عمر كان يسلم بين الركعة والركعتين في الوتر، حتى يأمر ببعض حاجته
[ر: 460]
947 - حدثنا عبد الله بن مسلمة، عن مالك، عن مخرمة بن سليمان، عن كريب: أن ابن عباس أخبره:
أنه بات عند ميمونة، وهي خالته، فاضطجعت في عرض وسادة، واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها، فنام حتى انتصف الليل، أو قريبا منه، فاستيقظ يمسح النوم عن وجهه، ثم قرأ عشر آيات من آل عمران، ثم قام رسول الله صلى الله عليه وسلم إلى شن معلقة، فتوضأ فأحسن الوضوء، ثم قام يصلي، فصنعت مثله، فقمت إلى جنبه، فوضع يده اليمنى على رأسي، وأخذ بأذني يفتلها، ثم صلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر، ثم اضطجع حتى جاءه المؤذن، فقام فصلى ركعتين، ثم خرج فصلى الصبح
[ر: 117]
948 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني عمرو: أن عبد الرحمن بن القاسم حدثه، عن أبيه، عن عبد الله بن عمر قال: قال النبي صلى الله عليه وسلم:
(صلاة الليل مثنى مثنى، فإذا أردت أن تنصرف فاركع ركعة توتر لك ما صليت) قال القاسم: ورأينا أناسا منذ أدركنا، يوترون بثلاث، وإن كلا لواسع، أرجو أن لا يكون بشيء منه بأس
[ر: 460]
949 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري، عن عروة: أن عائشة أخبرته:
أن رسول الله صلى الله عليه وسلم كان يصلي إحدى عشرة ركعة، كانت تلك صلاته، تعني بالليل، فيسجد السجدة من ذلك قدر ما يقرأ أحدكم خمسين آية، قبل أن يرفع رأسه، ويركع ركعتين قبل صلاة الفجر، ثم يضطجع على شقه الأيمن، حتى يأتيه المؤذن للصلاة
[1071، 1088، 1089، 1107، 1116، 1117، 1118، 5951]


002-ساعات الوتر

ساعات الوتر

قال أبو هريرة: أوصاني النبي صلى الله عليه وسلم بالوتر قبل النوم
[ر: 1108]
950 - حدثنا أبو النعمان قال: حدثنا حماد بن زيد قال: حدثنا أنس بن سيرين قال: قلت لابن عمر:
أرأيت الركعتين قبل صلاة الغداة، أطيل فيهما القراءة؟ فقال: كان النبي صلى الله عليه وسلم يصلي من الليل مثنى مثنى، ويوتر بركعة، ويصلي الركعتين قبل صلاة الغداة، وكأن الأذان بأذنيه قال حماد: أي سرعة
[ر: 460]
951 - حدثنا عمر بن حفص قال: حدثنا أبي قال: حدثنا الأعمش قال: حدثني مسلم، عن مسروق، عن عائشة قالت:
كل الليل أوتر رسول الله صلى الله عليه وسلم، وانتهى وتره إلى السحر


003-إيقاظ النبي صلى الله عليه وسلم أهله بالوتر

إيقاظ النبي صلى الله عليه وسلم أهله بالوتر

952 - حدثنا مسدد قال: حدثنا يحيى قال: حدثنا هشام قال: حدثني أبي، عن عائشة قالت:
كان النبي صلى الله عليه وسلم يصلي وأنا راقدة، معترضة على فراشه، فإذا أراد أن يوتر أيقظني فأوترت
[ر: 490]


004-ليجعل آخر صلاته وترا

ليجعل آخر صلاته وترا

953 - حدثنا مسدد قال: حدثنا يحيى بن سعيد، عن عبيد الله: حدثني نافع، عن عبد الله عن النبي صلى الله عليه وسلم قال: (اجعلوا آخر صلاتكم بالليل وترا)


005-الوتر على الدابة

الوتر على الدابة

954 - حدثنا إسماعيل قال: حدثني مالك، عن أبي بكر بن عمر بن عبد الرحمن بن عبد الله بن عمر بن الخطاب، عن سعيد بن يسار أنه قال:
كنت أسير مع عبد الله بن عمر بطريق مكة، فقال سعيد: فلما خشيت الصبح نزلت فأوترت، ثم لحقته، فقال عبد الله بن عمر: أين كنت؟ فقلت: خشيت الصبح فنزلت فأوترت، فقال عبد الله: أليس لك في رسول الله صلى الله عليه وسلم أسوة حسنة؟ فقلت: بلى والله، قال: فإن رسول الله صلى الله عليه وسلم كان يوتر على البعير
[955، 1044، 1045، 1047، 1050، 1054]


006-الوتر في السفر

الوتر في السفر

955 - حدثنا موسى بن إسماعيل قال: حدثنا جورية بن أسماء، عن نافع، عن ابن عمر قال:
كان النبي صلى الله عليه وسلم يصلي في السفر على راحلته حيث توجهت به، يومىء إيماء، صلاة الليل إلا الفرائض، ويوتر على راحلته
[ر: 954]


007-القنوت قبل الركوع وبعده

القنوت قبل الركوع وبعده

956 958 - حدثنا مسدد قال: حدثنا حماد بن زيد، عن أيوب، عن محمد قال:
سئل أنس: أقنت النبي صلى الله عليه وسلم في الصبح؟ قال: نعم
فقيل له: أوقنت قبل الركوع؟ قال: بعد الركوع يسيرا
(957) سألت أنس بن مالك عن القنوت، فقال: قد كان القنوت قلت: قبل الركوع أو بعده؟ قال: قبله قال: فإن فلانا أخبرني عنك أنك قلت بعد الركوع؟ فقال: كذب، إنما قنت رسول الله صلى الله عليه وسلم بعد الركوع شهرا، أراه كان بعث قوما يقال لهم القراء، زهاء سبعين رجلا، إلى قوم من المشركين دون أولئك، وكان بينهم وبين رسول الله صلى الله عليه وسلم عهد، فقنت رسول الله صلى الله عليه وسلم شهرا يدعوا عليهم
(958) قنت النبي صلى الله عليه وسلم شهرا، يدعو على رعل وذكوان
[1238، 2999، 3860 - 3865، 3868 - 3870، 6031، وانظر: 2647]
959 - حدثنا مسدد قال: حدثنا إسماعيل قال: حدثنا خالد، عن أبي قلابة، عن أنس قال:
كان القنوت في المغرب والفجر
[ر: 765]


001-الاستسقاء، وخروج النبي صلى الله عليه وسلم في

الاستسقاء، وخروج النبي صلى الله عليه وسلم في الاستسقاء

960 - حدثنا أبو نعيم قال: حدثنا سفيان، عن عبد الله بن أبي بكر، عن عباد بن تميم، عن عمه قال:
خرج النبي صلى الله عليه وسلم يستسقي، وحول رداءه
[965، 966، 977 - 982، 5983]


002-دعاء النبي صلى الله عليه وسلم: ^اجعلها عليهم سنين

دعاء النبي صلى الله عليه وسلم: ^اجعلها عليهم سنين كسني يوسف^

961 - حدثنا قتيبة - حدثنا مغيرة بن عبد الرحمن، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن النبي صلى الله عليه وسلم كان إذا رفع رأسه من الركعة الآخرة يقول: (اللهم أنج عياش بن أبي ربيعة، اللهم أنج سلمة بن هشام، اللهم أنج الوليد بن الوليد، اللهم أنج المستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، اللهم اجعلها سنين كسني يوسف) قال ابن أبي الزناد، عن أبيه: هذا كله في الصبح
[2774، 3206، 4284، 4322، 5847، 6030، 6541، وانظر: 770]
962 - حدثنا عثمان بن أبي شيبة قال: حدثنا جرير، عن منصور، عن أبي الضحى، عن مسروق قال: كنا عند عبد الله، فقال:
إن النبي صلى الله عليه وسلم لما رأى من الناس إدبارا، قال: (اللهم سبع كسبع يوسف) فأخذتهم سنة حصت كل شيء، حتى أكلوا الجلود والميتة والجيف، وينظر أحدهم إلى السماء فيرى الدخان من الجوع فأتاه أبو سفيان فقال: يا محمد، إنك تأمر بطاعة الله وبصلة الرحم، وإن قومك قد هلكوا، فادع الله لهم، قال الله تعالى: "فارتقب يوم تأتي السماء بدخان مبين - إلى قوله - عائدون يوم نبطش البطشة الكبرى" فالبطشة يوم بدر، وقد مضت الدخان، والبطشة واللزام وآية الروم
[974، 4416، 4489، 4496، 4531، 4543 - 4548]


003-سؤال الناس الإمام الاستسقاء إذا قحطوا

سؤال الناس الإمام الاستسقاء إذا قحطوا

963 - حدثنا عمرو بن علي قال: حدثنا أبو قتيبة قال: حدثنا عبد الرحمن بن عبد الله بن دينار، عن أبيه قال:
سمعت ابن عمر يتمثل بشعر أبي طالب:
وأبيض يستسقى الغمام بوجهه * ثمال اليتامى عصمة للأرامل
وقال عمر بن حمزة: حدثنا سالم، عن أبيه: ربما ذكرت قول الشاعر، وأنا أنظر إلى وجه النبي صلى الله عليه وسلم يستسقي، فما ينزل حتى يجيش كل ميزاب:
وأبيض يستسقى الغمام بوجهه * ثمال اليتامى عصمة للأرامل
وهو قول أبي طالب
964 - حدثنا الحسن بن محمد قال: حدثنا محمد بن عبد الله الأنصاري قال: حدثني أبي، عبد الله بن المثنى، عن ثمامة بن عبد الله بن أنس، عن أنس:
أن عمر بن الخطاب رضي الله عنه: كان إذا قحطوا استسقى بالعباس بن عبد المطلب فقال: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، قال فيسقون
[3507]


004-تحويل الرداء في الاستسقاء

تحويل الرداء في الاستسقاء

965 966 - حدثنا إسحق قال: حدثنا وهب قال: أخبرنا شعبة، عن محمد بن أبي بكر، عن عباد بن تميم، عن عبد الله بن زيد:
أن النبي صلى الله عليه وسلم استسقى فقلب رداءه
(966) أن النبي صلى الله عليه وسلم خرج إلى المصلى، فاستسقى فاستقبل القبلة، وقلب رداءه، وصلى ركعتين
قال أبو عبد الله: كان ابن عيينة يقول: هو صاحب الأذان، ولكنه وهم، لأن هذا عبد الله بن زيد بن عاصم المازني، مازن الأنصار
[ر: 960]


005-الاستسقاء في المسجد الجامع

الاستسقاء في المسجد الجامع

967 - حدثنا محمد قال: أخبرنا أبو ضمرة أنس بن عياض قال:حدثنا شريك بن عبد الله بن أبي نمر: أنه سمع أنس بن مالك يذكر:
أن رجلا دخل يوم الجمعة من باب كان وجاه المنبر، ورسول الله صلى الله عليه وسلم قائم يخطب، فاستقبل رسول الله صلى الله عليه وسلم قائما، فقال: يا رسول الله، هلكت المواشي، وانقطعت السبل، فادع الله يغيثنا قال: فرفع رسول الله صلى الله عليه وسلم يديه فقال: (اللهم اسقينا، اللهم اسقنا، اللهم اسقنا) قال شريك: فسألت أنسا: أهو الرجل الأول؟ قال: لا أدري
[ر: 890]


006-الاستسقاء في خطبة الجمعة غير مستقبل القبلة

الاستسقاء في خطبة الجمعة غير مستقبل القبلة

968 - حدثنا قتيبة بن سعيد قال: حدثنا إسماعيل بن جعفر، عن شريك، عن أنس بن مالك:
أن رجلا دخل المسجد يوم الجمعة، من باب كان نحو دار القضاء، ورسول الله صلى الله عليه وسلم قائم يخطب، فاستقبل رسول الله صلى الله عليه وسلم قائما، ثم قال: يا رسول الله، هلكت الأموال وانقطعت السبل، فادع الله يغثنا فرفع رسول الله صلى الله عليه وسلم يديه، ثم قال: (اللهم أغثنا، اللهم أغثنا، اللهم أغثنا) قال شريك: فسألت أنسا بن مالك: أهو الرجل الأول؟ فقال: لا أدري
[ر: 890]


007-الاستسقاء على المنبر

الاستسقاء على المنبر

969 - حدثنا مسدد قال: حدثنا أبو عوانة، عن قتادة، عن أنس قال:
بينما رسول الله صلى الله عليه وسلم يخطب يوم الجمعة، إذا جاءه رجل فقال: يا رسول الله، قحط المطر، فادع الله أن يسقينا فدعا، فمطرنا، فما كدنا أن نصل إلى منازلنا، فما زلنا نمطر إلى الجمعة المقبلة قال: فقام ذلك الرجل أو غيره، فقال: يا رسول الله، ادع الله أن يصرفه عنا فقال رسول الله صلى الله عليه وسلم: (اللهم حولينا ولا علينا) [ر: 890]


008-من اكتفى بصلاة الجمعة في الاستسقاء

من اكتفى بصلاة الجمعة في الاستسقاء

970 - حدثنا عبد الله بن مسلمة، عن مالك، عن شريك بن عبد الله، عن أنس قال:
جاء رجل إلى النبي صلى الله عليه وسلم، فقال: هلكت المواشي، وتقطعت السبل فدعا، فمطرنا من الجمعة إلى الجمعة، ثم جاء فقال: تهدمت البيوت، وتقطعت السبل، وهلكت المواشي فادع الله يمسكها فقام صلى الله عليه وسلم فقال: (اللهم على الآكام والظراب، والأودية ومنابت الشجر) [ر: 890]


009-الدعاء إذا انقطعت السبل من كثرة المطر

الدعاء إذا انقطعت السبل من كثرة المطر

971 - حدثنا إسماعيل قال: حدثني مالك، عن شريك بن عبد الله بن أبي نمر، عن أنس بن مالك قال:
جاء رجل إلى رسول الله صلى الله عليه وسلم، فقال: يا رسول الله، هلكت المواشي، وانقطعت السبل، فادع الله فدعا رسول الله صلى الله عليه وسلم، فمطروا من الجمعة إلى الجمعة، فجاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، تهدمت البيوت، وتقطعت السبل، وهلكت المواشي فقال رسول الله صلى الله عليه وسلم: (اللهم على رؤس الجبال والآكام، وبطون الأودية، ومنابت الشجر) [ر: 890]


010-ما قيل: إن النبي صلى الله عليه وسلم لم يحول رداءه

ما قيل: إن النبي صلى الله عليه وسلم لم يحول رداءه في الاستسقاء يوم الجمعة

972 - حدثنا الحسن بن بشر قال: حدثنا معافى بن عمران، عن الأوزاعي، عن إسحق بن عبد الله، عن أنس بن مالك:
إن رجلا شكا إلى النبي صلى الله عليه وسلم هلاك المال، وجهد العيال، فدعا الله يستسقي ولم يذكر أنه حول رداءه، ولا استقبل القبلة
[ر: 890]


011-إذا استشفعوا إلى الإمام ليستسقي لهم لم يردهم

إذا استشفعوا إلى الإمام ليستسقي لهم لم يردهم

973 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن شريك بن عبد الله بن أبي نمر، عن أنس بن مالك أنه قال:
جاء رجل إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله هلكت المواشي، وتقطعت السبل، فادع الله فدعا الله، فمطرنا من الجمعة إلى الجمعة، فجاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، تهدمت البيوت، وتقطعت السبل، وهلكت المواشي، فقال رسول الله صلى الله عليه وسلم: (اللهم على ظهور الجبال والآكام، وبطون الأودية ومنابت الشجر) [ر: 890]


012-إذا استشفع المشركون بالمسلمين عند القحط

إذا استشفع المشركون بالمسلمين عند القحط

974 - حدثنا محمد بن كثير، عن سفيان: حدثنا منصور والأعمش، عن أبي الضحى، عن مسروق قال: أتيت بن مسعود، فقال:
إن قريشا أبطؤوا عن الإسلام، فدعا عليهم النبي صلى الله عليه وسلم، فأخذتهم سنة حتى هلكوا فيها، وأكلوا الميتة والعظام، فجاءه أبو سفيان، فقال: يا محمد، جئت تأمر بصلة الرحم، وإن قومك هلكوا، فادع الله فقرأ: "فارتقب يوم تأتي السماء بدخان مبين" ثم عادوا إلى كفرهم، فذلك قوله تعالى: "يوم نبطش البطشة الكبرى" يوم بدر
قال أبو عبد الله: وزاد أسباط، عن منصور: فدعا رسول الله صلى الله عليه وسلم فسقوا الغيث، فأطبقت عليهم سبعا، وشكا الناس كثرة المطر، قال: (اللهم حولينا ولا علينا) [ر: 962]


013-الدعاء إذا كثر المطر: حولينا ولا علينا

الدعاء إذا كثر المطر: حولينا ولا علينا

975 - حدثنا محمد بن أبي بكر: حدثنا معتمر، عن عبيد الله، عن ثابت، عن أنس قال:
كان النبي صلى الله عليه وسلم يخطب يوم الجمعة، فقام الناس فصاحوا، فقالوا: يا رسول الله، قحط المطر، واحمرت الشجر، وهلكت البهائم، فادع الله أن يسقينا فقال: (اللهم اسقنا) [ر: 890]


014-الدعاء في الاستسقاء قائما

الدعاء في الاستسقاء قائما

976 - وقال لنا أبو نعيم، عن زهير، عن أبي إسحق:
خرج عبد الله بن يزيد الأنصاري، وخرج معه البراء بن عازب وزيد بن أرقم، رضي الله عنهم، فاستسقى، فقام بهم على رجليه على غير منبر، فاستغفر، ثم صلى ركعتين يجهر بالقراءة، ولم يؤذن ولم يقم
قال أبو إسحق: ورأى عبد الله بن يزيد النبي صلى الله عليه وسلم
977 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: حدثني عباد بن تميم: أن عمه، وكان من أصحاب النبي صلى الله عليه وسلم، أخبره:
أن النبي صلى الله عليه وسلم خرج بالناس يستسقي لهم، فقام فدعا الله قائما، ثم توجه قبل القبلة، وحول رداءه، فسقوا
[ر: 960]


015-الجهر بالقراءة في الاستسقاء

الجهر بالقراءة في الاستسقاء

978 - حدثنا أبو نعيم: حدثنا ابن أبي ذئب، عن الزهري، عن عباد بن تميم، عن عمه، قال:
خرج النبي صلى الله عليه وسلم يستسقي، فتوجه إلى القبلة يدعو، وحول رداءه، ثم صلى ركعتين، جهر فيهما بالقراءة
[ر: 960]


016-كيف حول النبي صلى الله عليه وسلم ظهره إلى الناس

كيف حول النبي صلى الله عليه وسلم ظهره إلى الناس

979 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن الزهري، عن عباد بن تميم، عن عمه، قال:
رأيت النبي صلى الله عليه وسلم يوما خرج يستسقي، قال: فحول إلى الناس ظهره، واستقبل القبلة يدعو، ثم حول رداءه، ثم صلى لنا ركعتين، جهر فيهما بالقراءة
[ر: 960]


017-صلاة الاستسقاء ركعتين

صلاة الاستسقاء ركعتين

980 - حدثنا قتيبة بن سعيد قال: حدثنا سفيان، عن عبد الله بن أبي بكر، عن عباد بن تميم، عن عمه:
أن النبي صلى الله عليه وسلم استقى، فصلى ركعتين، وقلب رداءه
[ر: 960]


018-الاستسقاء في المصلى

الاستسقاء في المصلى

981 - حدثنا عبد الله بن محمد قال: حدثنا سفيان، عن عبد الله بن أبي بكر، سمع عباد بن تميم، عن عمه قال:
خرج النبي صلى الله عليه وسلم إلى المصلى يستسقي، واستقبل القبلة، فصلى ركعتين، وقلب رداءه
قال سفيان: فأخبرني المسعودي، عن أبي بكر قال: جعل اليمين على الشمال
[ر: 960]


019-استقبال القبلة في الاستسقاء

استقبال القبلة في الاستسقاء

982 - حدثنا محمد قال: أخبرنا عبد الوهاب قال: حدثنا يحيى بن سعيد قال: أخبرني أبو بكر بن محمد: أن عباد بن تميم أخبره: أن عبد الله بن زيد الأنصاري أخبره:
أن النبي صلى الله عليه وسلم خرج إلى المصلى يصلي، وأنه لما دعا، أو أراد أن يدعو، استقبل القبلة، وحول رداءه
قال أبو عبد الله: ابن زيد هذا مازني، والأول كوفي، وهو ابن يزيد
[ر: 960]


020-رفع الناس أيديهم مع الإمام في الاستسقاء

رفع الناس أيديهم مع الإمام في الاستسقاء

983 - قال أيوب بن سلمان: حدثني أبو بكر بن أبي أويس، عن سليمان بن بلال: قال يحيى بن سعيد: سمعت أنس بن مالك قال:
أتى رجل أعرابي من أهل البدو، إلى رسول الله صلى الله عليه وسلم يوم الجمعة، فقال: يا رسول الله، هلكت الماشية، هلك العيال، هلك الناس فرفع الرسول الله صلى الله عليه وسلم يديه يدعو، ورفع الناس أيديهم معه يدعون قال: فما خرجنا من المسجد حتى مطرنا، فما زلنا نمطر حتى كانت الجمعة الأخرى، فأتى الرجل إلى نبي الله صلى الله عليه وسلم فقال: يا رسول الله، بشق المسافر ومنع الطريق
[ر: 890]


021-رفع الإمام يده في الاستسقاء

رفع الإمام يده في الاستسقاء

984 - حدثنا محمد بن بشار: حدثنا يحيى وابن أبي عدي، عن سعيد، عن قتادة، عن أنس بن مالك قال:
كان النبي صلى الله عليه وسلم لا يرفع يديه في شيء من دعائه إلا في الاستسقاء، وإنه يرفع حتى يرى بياض إبطيه
[3372]


022-ما يقال إذا أمطرت

ما يقال إذا أمطرت

وقال ابن عباس: "كصيب" البقرة: 19 : المطر وقال غيره: صاب وأصاب يصوب
985 - حدثنا محمد، هو ابن مقاتل أبو حسن المروزي، قال: أخبرنا عبد الله قال: أخبرنا عبيد الله، عن نافع، عن القاسم بن محمد، عن عائشة:
أن رسول الله صلى الله عليه وسلم كان إذا رأى المطر قال: (صيبا نافعا) تابعه القاسم بن يحيى، عن عبيد الله ورواه الأوزعي وعقيل، عن نافع


023-من تمطر في المطر، حتى يتحادر على لحيته

من تمطر في المطر، حتى يتحادر على لحيته

986 - حدثنا محمد قال: أخبرنا عبد الله قال: أخبرنا الأوزاعي قال: حدثنا إسحق بن عبد الله بن أبي طلحة الأنصاري قال: حدثني أنس بن مالك قال:
أصابت الناس سنة على عهد رسول الله صلى الله عليه وسلم، فبينا رسول الله صلى الله عليه وسلم يخطب على المنبر يوم الجمعة، قام أعربي فقال: يا رسول الله، هلك المال، وجاع العيال، فادع الله لنا أن يسقينا قال: فرفع رسول الله صلى الله عليه وسلم يديه، وما في السماء قزعة، قال: فثار سحاب أمثال الجبال، ثم لم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته قال: فمطرنا يومنا ذلك، وفي الغد، ومن بعد الغد، والذي يليه إلى الجمعة الأخرى فقام ذلك الأعرابي، أو رجل غيره، فقال: يا رسول الله، تهدم البناء، وغرق المال، فادع الله لنا فرفع رسول الله صلى الله عليه وسلم يديه وقال: (اللهم حوالينا ولا علينا) [ر: 890]


024-إذا هبت الريح

إذا هبت الريح

987 - حدثنا سعيد بن أبي مريم قال: أخبرنا محمد بن جعفر قال: أخبرني حميد: أنه سمع أنسا يقول:
كانت الريح الشديدة إذا هبت، عرف ذلك في النبي صلى الله عليه وسلم


025-قول النبي صلى الله عليه وسلم: ^نصرت بالصبا^

قول النبي صلى الله عليه وسلم: ^نصرت بالصبا^

988 - حدثنا مسلم قال: حدثنا شعبة، عن الحكم، عن مجاهد، عن ابن عباس: أن النبي صلى الله عليه وسلم قال:
(نصرت بالصبا، وأهلكت عاد بالدبور) [3033، 3165، 3879]


026-ما قيل في الزلازل والآيات

ما قيل في الزلازل والآيات

989 - حدثنا أبو اليمان قال: أخبرنا شعيب قال: أخبرنا أبو زناد، عن عبد الرحمنالأعرج، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم
(لا تقوم الساعة حتى يقبض العلم، وتكثر الزلازل، ويتقارب الزمان، وتظهر الفتن، ويكثر الهرج، وهو القتل القتل، حتى يكثر فيكم المال فيفيض) [1346، وانظر: 85، 3413، 5690]
990 - حدثنا محمد بن المثنى قال: حدثنا حسين بن الحسن قال: حدثنا ابن عون، عن نافع، عن ابن عمر قال:
(اللهم بارك لنا في شامنا وفي يمننا) [6681، وانظر: 2937]


027-قول الله تعالى: ^وتجعلون رزقكم أنكم تكذبون^

قول الله تعالى: ^وتجعلون رزقكم أنكم تكذبون^ الواقعة: الآية 82

قال ابن عباس: شكركم
991 - حدثنا اسماعيل: حدثني مالك، عن صالح بن كيسان، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن زيد بن خالد الجهني أنه قال:
صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية، على إثر سماء كانت من الليلة، فلما انصرف النبي صلى الله عليه وسلم أقبل على الناس، فقال: (هل تدرون ماذا قال ربكم) [ر: 810]


028-لا يدري متى يجيء المطر إلا الله

لا يدري متى يجيء المطر إلا الله

وقال أبو هريرة، عن النبي صلى الله عليه وسلم: (خمس لا يعلمهن إلا الله) [ر: 50]
992 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: (مفتاح الغيب خمس لا يعلمها إلا الله: لا يعلم أحد ما يكون في غد، ولا يعلم أحد ما يكون في الأرحام، ولا تعلم نفس ماذا تكسب غدا، وما تدري نفس بأي أرض تموت، وما يدري أحد متى يجيء المطر) [4351، 4420، 4500، 6944]


001-الصلاة في كسوف الشمس

الصلاة في كسوف الشمس

993 - حدثنا عمرو بن عون قال: حدثنا خالد، عن يونس، عن الحسن، عن أبي بكرة قال:
كنا عند رسول الله عليه وسلم، فانكسفت الشمس، فقام رسول الله عليه وسلم يجر رداءه حتى دخل المسجد، فدخلنا، فصلى بنا ركعتان حتى انجلت الشمس، فقال صلى الله عليه وسلم:
(إن الشمس والقمر لا ينكسفان لموت أحد، فإذا رأيتموهما فصلوا وادعوا، حتى يكشف ما بكم) [1001، 1013، 1014، 5448]
994 - حدثنا شهاب بن عباد قال: حدثنا إبراهيم بن حميد، عن إسماعيل، عن قيس قال: سمعت أبا مسعود يقول: قال النبي صلى الله عليه وسلم:
(إن الشمس والقمر لا ينكسفان لموت أحد من الناس، ولكنهما آيتان من آيات الله، فإذا رأيتموهما فقوموا فصلوا) [1008، 3032]
995 - حدثنا أصبغ قال: أخبرني ابن وهب قال: أخبرني عمرو، عن عبد الرحمن بن القاسم حدثه، عن أبيه، عن ابن عمر رضي الله عنهما: أنه كان يخبر عن النبي صلى الله عليه وسلم:
(إن الشمس والقمر لا يخسفان لموت أحد ولا لحياته، ولكنهما آيتان من آيات الله، فإذا رأيتموهما فصلوا) [3029]
996 - حدثنا عبد الله بن محمد قال: حدثنا هاشم بن القاسم قال: حدثنا شيبان، أبو معاوية، عن زياد بن علاقة، عن المغيرة بن شعبة قال:
كسفت الشمس على عهد رسول الله صلى الله عليه وسلم يوم مات إبراهيم، فقال الناس: كسفت الشمس لموت إبراهيم، فقال رسول الله صلى الله عليه وسلم: (إن الشمس والقمر لا ينكسفان لموت إحد ولا لحياته، فإذا رأيتم فصلوا وادعوا الله) [1011، 5846]


002-الصدقة في الكسوف

الصدقة في الكسوف

997 - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام بن عروة، عن أبيه، عن عائشة أنها قالت:
خسفت الشمس في عهد رسول الله صلى الله عليه وسلم، فصلى رسول الله صلى الله عليه وسلم بالناس، فقام فأطال القيام، ثم ركع فأطال الركوع، ثم قام فأطال القيام، وهو دون القيام الأول، ثم ركع فأطال الركوع، وهو دون الركوع الأول، ثم سجد فأطال السجود، ثم فعل في الركعة الثانية مثل ما فعل في الأولى، ثم انصرف، وقد انجلت الشمس، فخطب الناس، فحمد الله وأثنى عليه، ثم قال: (إن الشمس والقمر آيتان من آيات الله، لا ينخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فادعوا الله، وكبروا وصلوا وتصدقوا) [999، 1000، 1002، 1007، 1009، 1015، 1016، 1154، 1306، 3031، 4348، 4923، 6005]


003-النداء بـ ^الصلاة الجامعة^ في الكسوف

النداء بـ ^الصلاة الجامعة^ في الكسوف

998 - حدثنا إسحق قال: أخبرنا يحيى بن صالح قال: حدثنا معاوية بن سلام بن أبي سلام الدمشقي قال: حدثنا يحيى بن أبي كثير قال: أخبرني أبو سلمة بن عبد الرحمن بن عوف الزهري، عن عبد الله بن عمرو رضي الله عنهما قال:
لما كسفت الشمس على رسول الله صلى الله عليه وسلم نودي: إن الصلاة جامعة
[1003]


004-خطبة الإمام في الكسوف

خطبة الإمام في الكسوف

وقالت عائشة وأسماء: خطب النبي صلى الله عليه وسلم
[ر: 997، 1012]
999 - حدثنا يحيى بن بكير قال: حدثني الليث، عن عقيل، عن ابن شهاب (ح) وحدثني أحمد بن صالح قال: حدثنا عنبسة قال: حدثنا يونس، عن ابن شهاب: حدثني عروة، عن عائشة زوج النبي صلى الله عليه وسلم قالت:
خسفت الشمس في حياة النبي صلى الله عليه وسلم، فخرج إلى المسجد، فصف الناس وراءه، فكبر، فاقترأ رسول الله صلى الله عليه وسلم قراءة طويلة، ثم كبر فركع ركوعا طويلا، ثم قال: (سمع الله لمن حمده) وكان يحدث كثير بن عباس: أن عبد الله بن عباس رضي الله عنهما: كان يحدث يوم خسفت الشمس بمثل حديث عروة عن عائشة
فقلت لعروة: إن أخاك يوم خسفت بالمدينة، لم يزد على ركعتين مثل الصبح؟ قال: أجل، لأنه أخطأ السنة
[ر: 997]


005-هل يقول كسفت الشمس أو خسفت

هل يقول كسفت الشمس أو خسفت

وقال الله تعالى: "وخسف القمر" القيامة: 8
1000 - حدثنا سعيد بن عفير قال: حدثنا الليث: حدثني عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن عائشة زوج النبي صلى الله عليه وسلم أخبرته:
أن رسول الله صلى الله عليه وسلم صلى يوم خسفت الشمس، فقام فكبر، فقرأ قراءة طويلة، ثم ركع ركوعا طويلا، ثم رفع رأسه فقال: (سمع الله لمن حمده) [ر: 997]


006-قول النبي صلى الله عليه وسلم: ^يخوف الله عباده

قول النبي صلى الله عليه وسلم: ^يخوف الله عباده بالكسوف^

قاله أبو موسى، عن النبي صلى الله عليه وسلم
[ر: 1010]
1001 - حدثنا قتيبة بن سعيد قال: حدثنا حماد بن زيد، عن يونس، عن الحسن، عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:
(إن الشمس والقمر آيتان من آيات الله، لا يخسفان لموت أحد ولكن الله تعالى يخوف بهما عباده) وقال أبو عبد الله: لم يذكر عبد الوارث، وشعبة، وخالد بن عبد الله، وحماد بن سلمة، عن يونس: (يخوف بهما عباده) وتابعه موسى، عن مبارك، عن الحسن قال: أخبرني أبو بكرة، عن النبي صلى الله عليه وسلم: (إن الله تعالى يخوف بهما عباده) وتابعه أشعث، عن الحسن
[ر: 993]


007-التعوذ من عذاب القبر في الكسوف

التعوذ من عذاب القبر في الكسوف

1002 - حدثنا عبد الله بن مسلمة، عن مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن، عن عائشة زوج النبي صلى الله عليه وسلم:
أن يهودية جاءت تسألها، فقالت لها: أعاذك الله من عذاب القبر فسألت عائشة رضي الله عنها رسول الله صلى الله عليه وسلم: أيعذب الناس في قبورهم؟ فقال: رسول الله عائذا بالله من ذلك، ثم ركب رسول الله ذات غداة مركبا، فخسفت الشمس، فرجع ضحى، فمر رسول الله صلى الله عليه وسلم بين ظهراني الحجر، ثم قام يصلي وقام الناس وراءه، فقام قياما طويلا، ثم ركع ركوعا طويلا، ثم رفع فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم رفع فسجد، ثم قام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوع طويلا، وهو دون الركوع الأول، ثم قام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم رفع، فسجد وانصرف، فقال ما شاء الله أن يقول، ثم أمرهم أن يتعوذوا من عذاب القبر
[ر: 997]


008-طول السجود في الكسوف

طول السجود في الكسوف

1003 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن عبد الله بن عمرو أنه قال:
لما كسفت الشمس على عهد رسول الله صلى الله عليه وسلم نودي: إن الصلاة جامعة، فركع النبي صلى الله عليه وسلم ركعتين في سجدة، ثم قام فركع ركعتين في سجدة، ثم جلس، ثم جلي عن الشمس قال: وقالت عائشة رضي الله عنها: ما سجدت سجودا قط كان أطول منها
[ر: 997، 998]


009-صلاة الكسوف جماعة

صلاة الكسوف جماعة

وصلى ابن عباس لهم في صفة زمزم، وجمع علي بن عبد الله بن عباس، وصلى ابن عمر
1004 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس قال:
انخسفت الشمس على عهد رسول الله صلى الله عليه وسلم، فصلى رسول الله صلى الله عليه وسلم، فقام قياما طويلا، نحوا من قراءة سورة البقرة، ثم ركع ركوعا طويلا، ثم رفع فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم سجد، ثم قام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم رفع فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم سجد، ثم انصرف وقد تجلت الشمس، فقال صلى الله عليه وسلم: (إن الشمس والقمر آيتان من آيات الله، لا يخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فاذكروا الله) [ر: 29]


010-صلاة النساء مع الرجال في الكسوف

صلاة النساء مع الرجال في الكسوف

1005 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن امرأته فاطمة بنت المنذر، عن أسماء بنت أبي بكر رضي الله عنهما أنها قالت:
أتيت عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، حين خسفت الشمس، فإذا الناس قيام يصلون، وإذا هي قائمة تصلي، فقلت: ما للناس؟ فأشارت بيدها إلى السماء، وقالت: سبحان الله فقلت: آية؟ فأشارت: أي نعم قالت: فقمت حتى تجلاني الغشي، فجعلت أصب فوق رأسي الماء، فلما انصرف رسول الله صلى الله عليه وسلم حمد الله وأثنى عليه، ثم قال: (ما من شييء كنت لم أره إلا قد رأيته في مقامي هذا، حتى الجنة والنار، ولقد أوحي إلي أنكم تفتنون في القبور مثل أو قريبا من - فتنة الدجال، لا أدري أيتهما قالت أسماء، يؤتى أحدكم فيقال له: ما علمك بهذا الرجل؟ فأما المؤمن، أو الموقن، لا أدري أي ذلك قالت أسماء، فيقول: محمد رسول الله صلى الله عليه وسلم، جاءنا بالبينات والهدى، فأجبنا وآمنا واتبعنا، فيقال له نم صالحا، فقد علمنا إن كنت لموقنا، وأما المنافق، أو المرتاب، لا أدري أيتهما قالت أسماء، فيقول: لا أدري، سمعت الناس يقولون شيئا فقلته) [ر: 86]


011-من أحب العتاقة في كسوف الشمس

من أحب العتاقة في كسوف الشمس

1006 - حدثنا ربيع بن يحيى قال: حدثنا زائدة، عن هشام، عن فاطمة، عن أسماء قالت:
لقد أمر النبي صلى الله عليه وسلم بالعتاقة في كسوف الشمس
[ر: 86]


012-صلاة الكسوف في المسجد

صلاة الكسوف في المسجد

1007 - حدثنا إسماعيل قال: حدثني مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن، عن عائشة رضي الله عنها: أن يهودية جاءت تسألها، فقالت: أعاذك الله من عذاب القبر فسألت عائشة رسول الله صلى الله عليه وسلم: أيعذب الناس في قبورهم؟ فقال: رسول الله عائذا بالله من ذلك، ثم ركب رسول الله ذات غداة مركبا، فكسفت الشمس، فرجع ضحى، فمر رسول الله صلى الله عليه وسلم بين ظهراني الحجر، ثم قام فصلى وقام الناس وراءه، فقام قياما طويلا، ثم ركع ركوعا طويلا، ثم رفع فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم رفع فسجد سجودا طويلا، ثم قام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوع طويلا، وهو دون الركوع الأول، ثم قام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم سجد، وهو دون السجود الأول، ثم انصرف، فقال ما شاء الله أن يقول، ثم أمرهم أن يتعوذوا من عذاب القبر
[ر: 997]


013-لا تنكشف الشمس لموت أحد ولا لحياته

لا تنكشف الشمس لموت أحد ولا لحياته

رواه أبو بكرة، والمغيرة، وأبو موسى، وابن عباس، وابن عمر رضي الله عنهم
[ر: 993، 995، 996، 1004، 1010]
1008 - حدثنا مسدد قال: حدثنا يحيى، عن إسماعيل قال: حدثني قيس، عن أبي مسعود قال: قال رسول الله صلى الله عليه وسلم:
(الشمس والقمر لا ينكسفان لموت أحد ولا لحياته، ولكنهما آيتان من آيات الله، فإذا رأيتموهما فصلوا) [ر: 994]
1009 - حدثنا عبد الله بن محمد قال: حدثنا هشام: أخبرنا معمر، عن الزهري وهشام بن عروة، عن عروة، عن عائشة رضي الله عنها قالت:
كسفت الشمس على عهد رسول الله صلى الله عليه وسلم: فقام النبي صلى الله عليه وسلم فصلى بالناس، فأطال القراءة، ثم ركع فأطال الركوع، ثم رفع رأسه فأطال القراءة، وهي دون قراءته الأولى، ثم ركع فأطال الركوع دون ركوعه الأول، ثم رفع رأسه فسجد سجدتين، ثم قام، فصنع في الركعة الثانية مثل ذلك، ثم قام فقال: (إن الشمس والقمرلا يخسفان لموت أحد ولا لحياته، ولكنهما آيتان من آيات الله يريهما عباده، فإذا رأيتم ذلك فافزعوا إلى الصلاة) [ر: 997]


014-الذكر في الكسوف

الذكر في الكسوف

رواه ابن عباس رضي الله عنهما
[ر: 1004]
1010 - حدثنا محمد بن العلاء قال: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى قال:
خسفت الشمس، فقام النبي صلى الله عليه وسلم فزعا، يخشى أن تكون الساعة، فأتى المسجد، فصلى بأطول قيام وركوع وسجود رأيته قط يفعله، وقال: (هذه الآيات التي يرسلها الله، لا تكون لموت أحد، ولا لحياته، ولكن يخوف الله بها عباده، فإذا رأيتم شيئا من ذلك، فافزعوا إلى ذكره ودعائه واستغفاره)


015-الدعاء في الخسوف

الدعاء في الخسوف

قاله أبو موسى وعائشة رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر: 1010، 997]
1011 - حدثنا أبو الوليد قال: حدثنا زائدة قال: حدثنا زياد بن علاقة قال: سمعت المغيرة بن شعبة يقول:
انكسفت الشمس يوم مات إبراهيم، فقال الناس: انكسفت لموت إبراهيم فقال رسول الله صلى الله عليه وسلم: (إن الشمس والقمر آيتان من آيات الله، لا ينكسفان لموت أحد ولا لحياته، فإذا رأيتموهما فادعوا الله وصلوا حتى ينجلي) [ر: 996]


016-قول الإمام في خطبة الكسوف أما بعد

قول الإمام في خطبة الكسوف أما بعد

1012 - وقال أبو أسامة: حدثنا هشام قال: أخبرتني فاطمة بنت المنذر، عن أسماء قالت:
فانصرف رسول الله صلى الله عليه وسلم وقد تجلت الشمس، فخطب فحمد الله بما هو أهله، ثم قال: (أما بعد) [ر: 86]


017-الصلاة في كسوف القمر

الصلاة في كسوف القمر

1013 1014 - حدثنا محمود قال: حدثنا سعيد بن عامر، عن شعبة، عن يونس، عن الحسن، عن أبي بكرة رضي الله عنه قال:
انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم، فصلى ركعتين
(1014) خسفت الشمس على عهد رسول الله صلى الله عليه وسلم، فخرج يجر رداءه حتى انتهى إلى المسجد، وثاب الناس إليه، فصلى بهم ركعتين، فانجلت الشمس، فقال: (إن الشمس والقمر آيتان من آيات الله، وإنهما لا يخسفان لموت أحد، وإذا كان ذلك فصلوا وادعوا حتى يكشف ما بكم) [ر: 993]


018-الركعة الأولى في الكسوف أطول

الركعة الأولى في الكسوف أطول

1015 - حدثنا محمود قال: حدثنا أبو أحمد قال: حدثنا سفيان، عن يحيى، عن عمرة، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم صلى بهم في كسوف الشمس أربع ركعات في سجدتين، الأول الأول أطول
[ر: 997]


019-الجهر بالقراءة في الكسوف

الجهر بالقراءة في الكسوف

1016 - حدثنا محمد بن مهران قال: حدثنا الوليد قال: أخبرنا ابن نمر: سمع ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
جهر النبي صلى الله عليه وسلم في صلاة الخسوف بقراءته، فإذا فرغ من قراءته كبر فركع، وإذا رفع من الركعة قال: (سمع الله لمن حمده، ربنا ولك الحمد) وقال الأوزعي وغيره: سمعت الزهري، عن عروة، عن عائشة رضي الله عنها: أن الشمس خسفت على عهد رسول الله صلى الله عليه وسلم، فبعث مناديا بـ: الصلاة الجامعة، فتقدم فصلى أربع ركعات في ركعتين وأربع سجدات
وأخبرني عبد الرحمن بن نمر: سمع ابن شهاب: مثله
قال الزهري: فقلت: ما صنع أخوك ذلك، عبد الله بن الزبير، ما صلى إلا ركعتين مثل الصبح، إذ صلى بالمدينة؟ قال: أجل، إنه أخطأ السنة
تابعه سفيان بن حسين وسلمان بن كثير، عن الزهري في الجهر
[ر: 997]
23 - أبواب سجود القرآن
بسم الله الرحمن الرحيم


020-ما جاء في سجود القرآن وسنتها

ما جاء في سجود القرآن وسنتها

1017 - حدثنا محمد بن بشار قال: حدثنا غندر، قال: حدثنا شعبة، عن ابي إسحق قال: سمعت الأسود، عن عبد الله رضي الله عنه قال:
قرأ النبي صلى الله عليه وسلم النجم بمكة، فسجد فيها وسجد من معه غير شيخ، أخذ كفا من حصى، أو تراب، فرفعه إلى جبهته، وقال: يكفيني هذا، فرأيته بعد ذلك قتل كافرا
[1020، 3640، 3754، 4582، وانظر: 1021]


021-سجدة تنزيل السجدة

سجدة "تنزيل" السجدة

1018 - حدثنا محمد بن يوسف: حدثنا سفيان، عن سعد بن ابراهيم، عن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
كان النبي صلى الله عليه وسلم يقرأ في الجمعة في صلاة الفجر: "آلم تنزيل" السجدة، و "هل أتى على الإنسان"
[ر: 851]


022-سجدة ص

سجدة ص

1019 - حدثنا سليمان بن حرب وأبو النعمان قالا: حدثنا حماد، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
"ص" ليس من عزائم السجود، وقد رأيت النبي صلى الله عليه وسلم يسجد فيها
[3240، وانظر: 3239]


023-سجدة النجم

سجدة النجم

قاله ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر: 1021]
1020 - حدثنا حفص بن عمر قال: حدثنا شعبة، عن أبي إسحق، عن الأسود، عن عبد الله رضي الله عنه:
أن النبي صلى الله عليه وسلم قرأ سورة النجم فسجد بها، فما بقي أحد من القوم إلا سجد، فأخذ رجل من القوم كفا من حصى، أو تراب، فرفعه إلى وجهه، وقال: يكفيني هذا، فلقد رأيته بعد قتل كافرا
[ر: 1017]


024-سجود المسلمين مع المشركين، والمشرك نجس ليس له

سجود المسلمين مع المشركين، والمشرك نجس ليس له وضوء

وكان ابن عمر رضي الله عنهما يسجد على غير وضوء
1021 - حدثنا مسدد قال: حدثنا عبد الوارث قال: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم سجد بالنجم، وسجد معه المسلمون والمشركون، والجن والأنس
ورواه ابن طهمان، عن أيوب
[4581، وانظر: 1017]


025-من قرأ السجدة ولم يسجد

من قرأ السجدة ولم يسجد

1022 1023 - حدثنا سليمان بن داود أبو ربيع قال: حدثنا إسماعيل بن جعفر قال: أخبرنا يزيد بن خصيفة، عن ابن قسيط، عن عطاء بن يسار أنه أخبره:
أنه سأل زيد بن ثابت رضي الله عنه، فزعم: أنه قرأ على النبي صلى الله عليه وسلم: "والنجم" فلم يسجد فيها
(1023) قرأت على النبي صلى الله عليه وسلم: "والنجم" فلم يسجد فيها


026-سجدة: إذا السماء انشقت

سجدة: "إذا السماء انشقت"

1024 - حدثنا مسلم ومعاذ بن فضالة قالا: أخبرنا هشام، عن يحيى، عن أبي سلمة قال: رأيت أبا هريرة رضي الله عنه قرأ: "إذا السماء انشقت" فسجد بها فقلت: يا أبا هريرة، ألم أراك تسجد؟ قال: لو لم أر النبي صلى الله عليه وسلم يسجد لم أسجد
[ر: 732]


027-من سجد لسجود القارىء

من سجد لسجود القارىء

وقال ابن مسعود لتميم بن حذلم، وهو غلام، فقرأ عليه سجدة، فقال: اسجد، فإنك إمامنا فيها
1025 - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم يقرأ علينا السورة فيها السجدة، فيسجد ونسجد، حتى ما يجد أحدنا موضع لجبهته
[1026، 1029]


028-ازدحام الناس إذا قرأ الإمام السجدة

ازدحام الناس إذا قرأ الإمام السجدة

1026 - حدثنا بشر بن آدم قال: حدثنا علي بن مسهر قال: أخبرنا عبيد الله، عن نافع، عن ابن عمر قال:
كان النبي صلى الله عليه وسلم يقرأ السجدة ونحن عنده، فيسجد ونسجد معه، فنزدحم، حتى ما يجد أحدنا لجبهته موضعا يسجد عليه
[ر: 1025]


029-من رأى أن الله عز وجل لم يوجب السجود

من رأى أن الله عز وجل لم يوجب السجود

وقيل لعمران بن حصين: الرجل يسمع السجدة ولم يجلس لها؟ قال: أرأيت لو قعد لها؟ كأنه لا يوجبه عليه وقال سلمان: ما لهذا غدونا وقال عثمان رضي الله عنه: إنما السجدة على من استمعها وقال الزهري: لا يسجد إلا أن يكون طاهرا، فإذا سجدت وأنت في حضر فاستقبل القبلة، فإن كنت راكبا فلا عليك حيث كان وجهك وكان السائب بن يزيد لا يسجد لسجود القاص
1027 - حدثنا إبراهيم بن موسى قال: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني أبو بكر بن أبي ملكية، عن عثمان بن عبد الرحمن التيمي، عن ربيعة بن عبد الله بن الهدير، قال أبو بكر:
وكان ربيعة من خيار الناس، عما حضر ربيعة من عمر بن الخطاب رضي الله عنه: قرأ يوم الجمعة على المنبر بسورة النحل، حتى إذا جاء السجدة نزل فسجد، وسجد الناس، حتى إذا كانت الجمعة القابلة، قرأ بها، حتى إذا جاء السجدة، قال: يا أيها الناس، إنا نمر بالسجود، فمن سجد فقد أصاب، ومن لم يسجد فلا إثم عليه ولم يسجد عمر رضي الله عنه
وزاد نافع، عن ابن عمر رضي الله عنهما: إن الله لم يفرض السجود إلا أن نشاء


030-من قرأ السجدة في الصلاة فسجد بها

من قرأ السجدة في الصلاة فسجد بها

1028 - حدثنا مسدد قال: حدثنا معتمر قال: سمعت أبي قال: حدثني بكر، عن أبي رافع قال:
صليت مع أبي هريرة العتمة، فقرأ: "إذا السماء انشقت" فسجد، فقلت: ما هذه ؟ قال: سجدت بها خلف أبي القاسم صلى الله عليه وسلم، فلا أزال أسجد فيها حتى ألقاه
[ر: 732]


031-من لم يجد موضعا للسجود من الزحام

من لم يجد موضعا للسجود من الزحام

1029 - حدثنا صدقة قال: أخبرني يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم يقرأ السورة التي فيها السجدة، فيسجد ونسجد، حتى ما يجد أحدنا مكانا لموضع جبهته
[ر: 1025]
24 - أبواب تقصير الصلاة
بسم الله الرحمن الرحيم


032-ما جاء في التقصير، وكم يقيم حتى يقصر

ما جاء في التقصير، وكم يقيم حتى يقصر

1030 - حدثنا أبو موسى بن إسماعيل قال: حدثنا أبو عونة، عن عاصم وحصين، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
أقام النبي صلى الله عليه وسلم تسعة عشر يقصر، فنحن إذا سافرنا تسعة عشر قصرنا، وإن زدنا أتممنا
[4047، 4048]
1031 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا يحيى بن أبي إسحق قال: سمعت أنسا يقول:
خرجنا مع النبي النبي صلى الله عليه وسلم من المدينة إلى مكة، فكان يصلي ركعتين ركعتين، حتى رجعنا إلى المدينة قلت: أقمتم بمكة شيئا؟ قال: أقمنا بها عشرا
[4046]


033-الصلاة بمنى

الصلاة بمنى

1032 - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله قال: أخبرني نافع، عن عبد الله رضي الله عنه قال:
صليت مع النبي صلى الله عليه وسلم بمنى ركعين، وأبي بكر وعمر، ومع عثمان صدرا من إمارته، ثم أتمها
[1051، 1572]
1033 - حدثنا أبو الوليد قال: حدثنا شعبة: أنبأنا أبو إسحق قال: سمعت حارثة بن وهب قال:
صلى بنا النبي صلى الله عليه وسلم، آمن ما كان، بمنى ركعتين
[1573]
1034 - حدثنا قتيبة قال: حدثنا عبد الواحد، عن الأعمش قال: حدثنا إبراهيم قال: سمعت عبد الرحمن بن يزيد يقول:
صلى بنا عثمان بن عفان رضي الله عنه بمنى أربع ركعات، فقيل لعبد الله بن مسعود رضي الله عنه فاسترجع، ثم قال: صليت مع رسول الله النبي صلى الله عليه وسلم بمنى ركعتين، وصليت مع أبي بكر رضي الله عنه بمنى ركعتين، وصليت مع عمر بن الخطاب رضي الله عنه بمنى ركعتين، فليت حظي من أربع ركعات ركعتان متقبلتان
[1574]


034-كم أقام النبي صلى الله عليه وسلم في حجته

كم أقام النبي صلى الله عليه وسلم في حجته

1035 - موسى بن إسماعيل قال: حدثنا وهيب قال: حدثنا أيوب، عن أبي العالية البراء، عن ابن عباس رضي الله عنهما:
قام النبي صلى الله عليه وسلم وأصحابه لصبح رابعة، يلبون بالحج، فأمرهم أن يجعلوها عمرة، إلا من معه الهدي
تابعه عطاء عن جابر
[ر: 1489، 1493]


035-في كم يقصر الصلاة

في كم يقصر الصلاة

وسمى النبي النبي صلى الله عليه وسلم يوما وليلة سفرا وكان ابن عمر وابن عباس رضي الله عنهم يقصران ويفطران في أربع برد، وهي ستة عشر فرسخا
1036 1037 - حدثنا إسحق بن إبراهيم الحنظلي قال: قلت لأبي أسامة: حدثكم عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
أن النبي صلى الله عليه وسلم قال: (لا تسافر المرأة ثلاثة أيام إلا مع ذي محرم) (1037) (لا تسافر المرأة ثلاثا إلا مع ذي محرم) تابعه أحمد، عن المبارك، عن عبيد الله، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم
1038 - حدثنا آدم قال: حدثنا ابن أبي ذئب قال: حدثنا سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم:
(لا يحل لأمرأة، تؤمن بالله واليوم الآخر، أن تسافر مسيرة يوم وليلة ليس معها حرمة) تابعه يحيى بن أبي كثير، وسهل، ومالك، عن المقبري، عن أبي هريرة رضي الله عنه


036-يقصر إذا خرج من موضعه

يقصر إذا خرج من موضعه

وخرج علي عليه السلام فقصر وهو يرى البيوت، فلما رجع قيل له: هذه الكوفة، قال: لا، حتى ندخلها
1039 - حدثنا أبو نعيم قال: حدثنا سفيان، عن محمد بن المنكدر وإبراهيم بن ميسرة، عن أنس رضي الله عنه قال: صليت الظهر مع النبي صلى الله عليه وسلم بالمدينة أربعا، والعصر بذي الحليفة ركعتين
[1471 - 1473، 1476، 1626، 1628، 2791، 2824]
1040 - حدثنا عبد الله بن محمد قال: حدثنا سفيان، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت:
الصلاة أول ما فرضت ركعتين، فأقرت صلاة السفر، وأتمت صلاة الحضر
قال الزهري: فقلت لعروة: ما بال عائشة تتم؟ قال: تأولت ما تأول عثمان
[ر: 343]


037-يصلي المغرب ثلاثا في السفر

يصلي المغرب ثلاثا في السفر

1041 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سالم، عن عبد الله بن عمر رضي الله عنهما قال:
رأيت رسول الله النبي صلى الله عليه وسلم إذا أعجله السير في السفر، يؤخر المغرب حتى يجمع بينها وبين العشاء قال سالم: وكان عبد الله يفعله إذا أعجله السير وزاد الليث قال: حدثني يونس، عن ابن شهاب، قال سالم: كان ابن عمر رضي الله عنهما يجمع بين المغرب والعشاء بالمزدلفة قال: سالم: وأخر ابن عمر المغرب، وكان استصرخ على إمرأته صفية بنت أبي عبيد، فقلت له: الصلاة، فقال: سر، فقلت: الصلاة، فقال: سر، حتى سار ميلين أو ثلاثة، ثم نزل فصلى، ثم قال: هكذا رأيت النبي صلى الله عليه وسلم يصلي إذا أعجله السير
وقال عبد الله: رأيت النبي النبي صلى الله عليه وسلم إذا أعجله السير يؤخر المغرب فيصليها ثلاثا، ثم يسلم، ثم قلما يلبث حتى يقيم العشاء، فيصليها ركعتين، ثم يسلم، ولا يسبح بعد العشاء، حتى يقوم من جوف الليل
[1055، 1058، 1711، 2838]


038-صلاة التطوع على الدواب، وحيثما توجهت به

صلاة التطوع على الدواب، وحيثما توجهت به

1042 - حدثنا علي بن عبد الله قال: حدثنا عبد الأعلى قال: حدثنا معمر، عن الزهري، عن عبد الله بن عامر بن ربيعة، عن أبيه قال:
رأيت النبي صلى الله عليه وسلم يصلي على راحلته حيث توجهت به
[1046، 1053]
1043 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن محمد بن عبد الرحمن: أن جابر بن عبد الله أخبره:
أن النبي صلى الله عليه وسلم كان يصلي التطوع وهو راكب في غير القبلة
[ر: 391]
1044 - حدثنا عبد الأعلى بن حماد قال: حدثنا وهب قال: حدثنا موسى بن عقبة، عن نافع قال:
وكان ابن عمر رضي الله عنهما يصلي على راحلته، ويوتر عليها، ويخبر: أن النبي صلى الله عليه وسلم كان يفعله
[ر: 954]


039-الإيماء على الدابة

الإيماء على الدابة

1045 - حدثنا موسى قال: حدثنا عبد العزيز بن مسلم قال: حدثنا عبد الله بن دينار قال:
كان عبد الله بن عمر رضي الله عنهما يصلي في السفر على راحلته أينما توجهت، يومىء وذكر عبد الله: أن النبي صلى الله عليه وسلم كان يفعله
[ر: 954]


040-ينزل للمكتوبة

ينزل للمكتوبة

1046: حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الله بن عامر بن ربيعة:
أن عامر بن ربيعة أخبره قال: رأيت رسول الله النبي صلى الله عليه وسلم وهو على الراحلة يسبح، يومىء برأسه قبل أي وجه توجه، ولم يكن رسول الله صلى الله عليه وسلم يصنع ذلك في الصلاة المكتوبة
[ر: 1042]
1047 - وقال الليث: حدثني يونس، عن ابن شهاب قال: قال سالم:
كان عبد الله يصلي على دابته من الليل وهو مسافر، ما يبالي حيث ما كان وجهه قال ابن عمر: وكان رسول الله صلى الله عليه وسلم يسبح على راحلتة قبل أي وجه توجه، ويوتر عليها، غير أنه لا يصلي عليها المكتوبة
[ر: 954]
1048 - حدثنا معاذ بن فضالة قال: حدثنا هشام، عن يحيى، عن محمد بن عبد الرحمن بن ثوبان قال: حدثني جابر بن عبد الله:
أن النبي صلى الله عليه وسلم كان يصلي على راحلته نحو المشرق، فإذا أراد أن يصلي االمكتوبة نزل فاستقبل القبلة
[ر: 391]


041-صلاة التطوع على الحمار

صلاة التطوع على الحمار

1049 - حدثنا أحمد بن سعيد قال: حدثنا حبان قال: حدثنا همام قال: حدثنا أنس بن سيرين قال:
استقبلنا أنسا حين قدم من الشام، فلقيناه بعين التمر، فرأيته يصلي على
حمار ووجهه من ذا الجانب، يعني على يسار القبلة، فقلت: رأيتك تصلي لغير القبلة؟ فقال: لولا أني رأيت رسول الله صلى الله عليه وسلم فعله لم أفعله
رواه ابن طهمان، عن حجاج، عن أنس بن سيرين، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم


042-من لم يتطوع في السفر دبر الصلاة وقبلها

من لم يتطوع في السفر دبر الصلاة وقبلها

1050 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمر بن محمد: أن حفص بن عاصم حدثه قال:
سافر ابن عمر رضي الله عنهما فقال: صحبت النبي صلى الله عليه وسلم، فلم أراه يسبح في السفر، وقال الله جل ذكره: "لقد كان لكم في رسول الله أسوة حسنة"
[ر: 954]
1051 - حدثنا مسدد قال: حدثنا يحيى، عن عيسى بن حفص بن عاصم قال: حدثني أبي: أنه سمع ابن عمر يقول:
صحبت رسول الله صلى الله عليه وسلم، فكان لا يزيد في السفر على ركعتين، وأبا بكر وعمر وعثمان كذلك رضي الله عنهم
[ر: 1032]


043-من تطوع في السفر، في غير دبر الصلوات وقبلها

من تطوع في السفر، في غير دبر الصلوات وقبلها

وركع النبي صلى الله عليه وسلم ركعتي الفجر في السفر
1052 - حدثنا حفص بن عمر قال: حدثنا شعبة، عن عمرو، عن ابن أبي ليلى قال:
ما أنبأنا أحد أنه رأى النبي صلى الله عليه وسلم صلى الضحى غير أم هانىء، ذكرت: أن النبي صلى الله عليه وسلم يوم فتح مكة اغتسل في بيتها، فصلى ثمان ركعات، فما رأيته صلى صلاة أخف منها، غير أنه يتم الركوع والسجود
[1122، 4041، وانظر: 350]
1053 - وقال الليث: حدثني يونس، عن ابن شهاب قال: حدثني عبد الله بن عامر بن ربيعة: أن أباه أخبره:
أنه رأى النبي صلى الله عليه وسلم صلى السبحة بالليل في السفر، على ظهر راحلته حيث توجهت به
[ر: 1042]
1054 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سالم بن عبد الله، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم كان يسبح على ظهر راحلته حيث كان وجهه، يومىء برأسه، وكان ابن عمر يفعله
[ر: 954]


044-الجمع في السفر بين المغرب والعشاء

الجمع في السفر بين المغرب والعشاء

1055 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: سمعت الزهري، عن سالم، عن أبيه قال:
كان النبي صلى الله عليه وسلم يجمع بين المغرب والعشاء إذا جد به السير
[ر: 1041]
1056 - وقال إبراهيم بن طهمان، عن الحسين المعلم، عن يحيى بن أبي كثير، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
كان رسول الله صلى الله عليه وسلم يجمع بين صلاة الظهر والعصر إذا كان على ظهر سير، ويجمع بين المغرب والعشاء
1057 - وعن حسين، عن يحيى بن أبي كثير، عن حفص بن عبيد الله بن أنس، عن أنس بن مالك رضي الله عنه قال:
كان النبي صلى الله عليه وسلم يجمع بين صلاة المغرب والعشاء في السفر
وتابعه علي بن المبارك وحرب، عن يحيى، عن حفص، عن أنس: جمع النبي صلى الله عليه وسلم
[1059]


045-هل يؤذن أو يقيم، إذا جمع بين المغرب والعشاء

هل يؤذن أو يقيم، إذا جمع بين المغرب والعشاء

1058 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سالم، عن عبد الله بن عمر رضي الله عنهما قال:
رأيت النبي صلى الله عليه وسلم، إذا أعجله السير في السفر يؤخر صلاة المغرب، حتى يجمع بينها وبين العشاء قال سالم: وكان عبد الله يفعله إذا أعجله السير، ويقيم المغرب فيصليها ثلاثا، ثم يسلم، ثم قلما يلبث حتى يقيم العشاء، فيصليها ركعتين، ثم يسلم، ولا يسبح بينهما بركعة، ولا بعد العشاء بسجدة، حتى يقوم من جوف الليل
[ر: 1041]
1059 - حدثنا إسحق: حدثنا عبد الصمد: حدثنا حرب: حدثنا يحيى قال: حدثني حفص بن عبيد الله بن أنس: أن أنسا رضي الله عنه حدثه: أن رسول الله صلى الله عليه وسلم كان يجمع بين هاتين الصلاتين في السفر، يعني المغرب والعشاء
[ر: 1057]


046-يؤخر الظهر إلى العصر، إذا ارتحل قبل أن تزيغ الشمس

يؤخر الظهر إلى العصر، إذا ارتحل قبل أن تزيغ الشمس

فيه ابن عباس، عن النبي صلى الله عليه وسلم
[ر: 1056]
1060 - حدثنا حسان الواسطي قال: حدثنا المفضل بن فضالة، عن عقيل، عن ابن شهاب، عن أنس بن مالك رضي الله عنه قال:
كان النبي صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس، أخر الظهر إلى وقت العصر، ثم يجمع بينهما، وإذا زاغت، صلى الظهر ثم ركب
[1061]


047-إذا ارتحل بعد ما زاغت الشمس صلى الظهر ثم ركب

إذا ارتحل بعد ما زاغت الشمس صلى الظهر ثم ركب

1061 - حدثنا قتيبة قال: حدثنا المفضل بن فضالة، عن عقيل، عن ابن شهاب، عن أنس بن مالك قال:
كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس، أخر الظهر إلى وقت العصر، ثم نزل فجمع بينهما، فإن زاغت الشمس قبل أن يرتحل، صلى الظهر ثم ركب
[ر: 1060]


048-صلاة القاعد

صلاة القاعد

1062 - حدثنا قتيبة بن سعيد، عن مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها أنها قالت:
صلى رسول الله صلى الله عليه وسلم في بيته وهو شاك، فصلى جالسا، وصلى وراءه قوم قياما، فأشار إليهم أن اجلسوا، فلما انصرف قال: (إنما جعل الإمام ليؤتم به، فإذا ركع فاركعوا، وإذا رفع فارفعوا) [ر: 656]
1063 - حدثنا أبو نعيم قال: حدثنا ابن عيينة، عن الزهري، عن أنس رضي الله عنه قال:
سقط رسول الله صلى الله عليه وسلم من فرسه، فخدش، أو فجحش شقه الأيمن، فدخلنا عليه نعوده، فحضرت الصلاة، فصلى قاعدا فصلينا قعودا، وقال: (إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا قال: سمع الله لمن حمده، فقولوا ربنا ولك الحمد) [ر: 371]
1064 - حدثنا إسحق بن منصور قال: أخبرنا روح بن عبادة: أخبرنا حسين، عن عبد الله بريدة، عن عمران بن حصن رضي الله عنه: أنه سأل نبي الله صلى الله عليه وسلم
أخبرنا إسحق قال: أخبرنا عبد الصمد قال: سمعت أبي قال: حدثنا الحسين، عن أبي بريدة قال:
حدثني عمران بن حصين، وكان مبسورا، قال: سألت رسول الله صلى الله عليه وسلم عن صلاة الرجل قاعدا، فقال: (إن صلى قائما فهو أفضل، ومن صلى قاعدا فله نصف أجر القائم، ومن صلى نائما فله نصف أجر القاعد) [1065، 1066]


049-صلاة القاعد بالأيماء

صلاة القاعد بالأيماء

1065 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا حسين المعلم، عن عبد الله بن بريدة: أن عمران بن حصن، وكان رجلا مبسورا، وقال أبو معمر مرة عن عمران، قال:
سألت النبي صلى الله عليه وسلم عن صلاة الرجل وهو قاعد، فقال: (من صلى قائما فهو أفضل، ومن صلى قاعدا فله نصف أجر القائم، ومن صلى نائما فله نصف أجر القاعد) قال أبو عبد الله: نائما عندي مضطجعا ها هنا
[ر: 1064]


050-إذا لم يطق قاعدا صلى على جنب

إذا لم يطق قاعدا صلى على جنب

وقال عطاء: إن لم يقدر أن يتحول إلى القبلة صلى حيث كان وجهه
1066 - حدثنا عبدان، عن عبد الله، عن إبراهيم بن طهمان قال: حدثني الحسين المكتب، عن ابن بريدة، عن عمران بن حصين رضي الله عنه قال:
كانت بي بواسير، فسألت النبي صلى الله عليه وسلم عن الصلاة، فقال: (صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب) [ر: 1064]


051-إذا صلى قاعدا، ثم صح، أو وجد خفة، تمم ما بقي

إذا صلى قاعدا، ثم صح، أو وجد خفة، تمم ما بقي

وقال الحسن: إن شاء المريض صلى ركعتين قائما وركعتين قاعدا
1067 1068 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها، أم المؤمنين، أنها أخبرته:
أنها لم تر رسول الله صلى الله عليه وسلم يصلي صلاة الليل قاعدا قط حتى أسن، فكان يقرأ قاعدا، حتى إذا أراد أن يركع قام، فقرأ نحوا من ثلاثين آية أو أربعين آية، ثم ركع
(1068) أن رسول الله صلى الله عليه وسلم كان يصلي جالسا، فيقرأ وهو جالس، فإذا بقي من قراءته نحو من ثلاثين أو أربعين آية قام، فقرأها وهو قائم، ثم يركع، ثم سجد، يفعل في الركعة الثانية مثل ذلك، فإذا قضى صلاته نظر: فإن كنت يقظى تحدث معي، وإن كنت نائمة اضطجع
[1097، 1108، 1115]
25 - أبواب التهجد
بسم الله الرحمن الرحيم


052-التهجد بالليل، وقوله عز وجل: ومن الليل فتهجد به ن

التهجد بالليل، وقوله عز وجل: "ومن الليل فتهجد به نافلة لك" الاسراء: 79

1069 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا سليمان بن أبي مسلم، عن طاوس: سمع ابن عباس رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم إذا قام من الليل يتهجد قال: (اللهم لك الحمد، أنت قيم السماوات والأرض ومن فيهن، ولك الحمد، لك ملك السموات والأرض ومن فيهن، ولك الحمد_ أنت ملك السموات والأرض، ولك الحمد، أنت الحق، ووعدك الحق، ولقاؤك حق، وقولك حق، والجنة حق، والنار حق، والنبيون حق، ومحمد صلى الله عليه وسلم حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، أنت المقدم، وأنت المؤخر، لا إله إلا أنت، أو: لا إله غيرك) قال سفيان: وزاد عبد الكريم أبو أمية: (ولا حول ولا قوة إلا بالله) [5958، 6950، 6951، 7004، 7060]


053-فضل قيام الليل

فضل قيام الليل

1070 - حدثنا عبد الله بن محمد قال: حدثنا هشام قال: أخبرنا معمر وحدثني محمود قال: حدثنا عبد الرزاق قال: أخبرنا معمر، عن الزهري، عن سالم، عن أبيه رضي الله عنه قال:
كان الرجل في حياة النبي صلى الله عليه وسلم إذا رأى رؤيا، فأقصها على رسول الله صلى الله عليه وسلم، فتمنيت أن أرى رؤيا فأقصها على رسول الله صلى الله عليه وسلم وكنت غلاما شابا، وكنت أنام في المسجد على عهد رسول الله صلى الله عليه وسلم، فرأيت في النوم كأن ملكين أخذاني فذهبا بي الى النار، فإذا هي مطوية كطي البئر، وإذا لها قرنان، وإذا فيها أناس قد عرفتهم، فجعلت أقول: أعوذ بالله من النار، قال: فلقينا ملك آخر، قال لي: لم ترع فقصصتها على حفصة، فقصتها حفصة على رسول الله صلى الله عليه وسلم، فقال: (نعم الرجل عبد الله، لو كان يصلي من الليل) [ر: 429]


054-طول السجود في قيام الليل

طول السجود في قيام الليل

1071 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عروة: أن عائشة رضي الله عنها أخبرته:
أن رسول الله صلى الله عليه وسلم كان يصلي إحدى عشرة ركعة، كانت تلك صلاته، يسجد السجدة من ذلك قدر ما يقرأ أحدكم خمسين آية قبل أن يرفع رأسه، ويركع ركعتين قبل الفجر، ثم يضطجع على شقه الأيمن، حتى يأتيه المنادي للصلاة
[ر: 949، 1096]


055-ترك القيام للمريض

ترك القيام للمريض

1072 1073 - حدثنا أبو نعيم قال: حدثنا سفيان، عن الأسود قال: سمعت جندبا يقول:
اشتكى النبي صلى الله عليه وسلم، فلم يقم ليلة أو ليلتين
(1073) احتبس جبريل صلى الله عليه وسلم على النبي صلى الله عليه وسلم، فقالت امرأة من قريش: أبطأ عليه شيطانه، فنزلت: "والضحى والليل إذا سجى ما ودعك ربك وما قلى"
[4667، 4668، 4698]


056-تحريض النبي صلى الله عليه وسلم على صلاة الليل

تحريض النبي صلى الله عليه وسلم على صلاة الليل والنوافل من غير إيجاب

وطرق النبي صلى الله عليه وسلم فاطمة وعليا عليهما السلام ليلة للصلاة
[ر: 1075]
1074 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا معمر، عن الزهري، عن هند بنت الحارث، عن أم سلمة رضي الله عنها:
أن النبي صلى الله عليه وسلم استيقظ ليلة، فقال: (سبحان الله، ماذا أنزل الليلة من الفتنة، ماذا أنزل من الخزائن، من يوقظ صواحب الحجرات؟ يارب كاسية في الدنيا عارية في الآخرة) [ر: 115]
1075 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني علي بن الحسين: أن الحسين بن علي أخبره: أن علي بن أبي طالب أخبره:
أن رسول الله صلى الله عليه وسلم طرقه وفاطمة بنت النبي عليه السلام ليلة، فقال: (ألا تصليان) فقلت: يا رسول الله، أنفسنا بيد الله، فإذا شاء أن يبعثنا بعثنا، فانصرف حين قلنا ذلك ولم يرجع إلي شيئا، ثم سمعته وهو مول، يضرب فخذه، وهو يقول: "وكان الإنسان أكثر شيء جدلا"
[4447، 6915، 7027]
1076 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت:
إن كان رسول الله صلى الله عليه وسلم ليدع العمل، وهو يحب أن يعمل به، خشية أن يعمل به الناس فيفرض عليهم، وما سبح رسول الله صلى الله عليه وسلم سبحة الضحى قط، وإني لأسبحها
[1123]
1077 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة أم المؤمنين رضي الله عنها:
أن رسول صلى الله عليه وسلم صلى ذات ليلة في المسجد، فصلى بصلاته ناس، ثم صلى من القابلة، فكثر الناس، ثم اجتمعوا من الليلة الثالثة أو الرابعة، فلم يخرج إليهم رسول الله صلى الله عليه وسلم، فلما أصبح قال: (قد رأيت الذي صنعتم، ولم يمنعني من الخروج إليكم إلا أنني خشيت أن تفرض عليكم) [ر: 696]


057-قيام النبي صلى الله عليه وسلم حتى ترم قدماه

قيام النبي صلى الله عليه وسلم حتى ترم قدماه

وقالت عائشة رضي الله عنها: حتى تتفطر قدماه
[ر: 4557] والفطور الشقوق "انفطرت" الانفطار: 1 : انشقت
1078 - حدثنا أبو نعيم قال: حدثنا مسعر، عن زياد قال: سمعت المغيرة رضي الله عنه يقول:
إن كان النبي صلى الله عليه وسلم ليقوم ليصلي حتى ترم قدماه، أو ساقاه فيقال له، فيقول: (أفلا أكون عبدا شكورا) [4556، 6106]


058-من نام عند السحر

من نام عند السحر

1079 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا عمرو بن دينار: أن عمرو بن أوس أخبره: أن عبد الله بن عمرو بن العاص رضي الله عنهما أخبره:
أن رسول الله صلى الله عليه وسلم قال له: (أحب الصلاة إلى الله صلاة داود عليه السلام، وأحب الصيام إلى الله صيام داود، وكان ينام نصف الليل ويقوم ثلثه، وينام سدسه، ويصوم يوما ويفطر يوما) [1101، 1102، 1873 - 1879، 3236 - 3238، 4765، 4767، 4903، 5783، 5921]
1080 1081 - حدثني عبدان قال: أخبرني أبي، عن شعبة، عن أشعث: سمعت أبي قال: سمعت مسروقا قال: سألت عائشة رضي الله عنها:
أي العمل كان أحب إلى النبي صلى الله عليه وسلم؟ قالت: الدائم، قلت: متى كان يقوم؟ قالت: يقوم إذا سمع الصارخ
(1081) [6096، 6097]
1082 - حدثنا موسى بن إسماعيل قال: حدثنا إبراهيم بن سعد قال: ذكر أبي عن أبي سلمة، عن عائشة رضي الله عنها قالت:
ما ألفاه السحر عندي إلا نائما تعني النبي صلى الله عليه وسلم


059-من تسحر فلم ينم حتى صلى الصبح

من تسحر فلم ينم حتى صلى الصبح

1083 - حدثنا يعقوب بن إبراهيم قال: حدثنا روح قال: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه:
أن نبي الله صلى الله عليه وسلم وزيد بن ثابت رضي الله عنه تسحرا، فلما فرغا من سحورهما قام نبي الله صلى الله عليه وسلم إلى الصلاة فصلى
قلنا لأنس: كم كان بين فراغهما من سحورهما ودخولهما في الصلاة؟ قال: كقدر ما يقرأ الرجل خمسين آية
[ر: 551]


060-طول القيام في صلاة الليل

طول القيام في صلاة الليل

1084 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن الأعمش، عن أبي وائل، عن عبد الله رضي الله عنه قال: صليت مع النبي صلى الله عليه وسلم ليلة، فلم يزل قائما حتى هممت بأمر سوء قلنا: وما هممت؟ قال: هممت أن أقعد وأذر النبي صلى الله عليه وسلم
1085 - حدثنا حفص بن عمر قال: حدثنا خالد بن عبد الله، عن حصين، عن أبي وائل، عن حذيفة رضي االله عنه:
أن النبي صلى الله عليه وسلم كان إذا قام للتهجد من الليل، يشوص فاه بالسواك
[ر: 242]


061-كيف كان صلاة النبي صلى الله عليه وسلم، وكم كان

كيف كان صلاة النبي صلى الله عليه وسلم، وكم كان النبي صلى الله عليه وسلم يصلي من الليل

1086 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
إن رجلا قال: يا رسول الله، كيف صلاة الليل: قال: (مثنى مثنى، فإذا خفت الصبح فأوتر بواحدة) [ر: 450]
1087 - حدثنا مسدد قال: حدثنا يحيى، عن شعبة قال: حدثني أبو جمرة، عن ابن عباس رضي الله عنهما قال:
كانت صلاة النبي صلى الله عليه وسلم ثلاثة عشرة ركعة، يعني بالليل
[ر: 947]
1088 1089 - حدثنا إسحق قال: حدثنا عبيد الله قال: أخبرنا إسرائيل، عن أبي حصين، عن يحيى بن وثاب، عن مسروق قال:
سألت عائشة رضي الله عنها، عن صلاة رسول الله صلى الله عليه وسلم بالليل، فقالت: سبع وتسع وإحدى عشرة، وسوى ركعتي الفجر
(1089) كان النبي صلى الله عليه وسلم يصلي من الليل ثلاثة عشرة ركعة، منها الوتر وركعتا الفجر
[ر: 949]


062-قيام النبي صلى الله عليه وسلم بالليل ونومه، وما

قيام النبي صلى الله عليه وسلم بالليل ونومه، وما نسخ من قيام الليل

وقوله تعالى "يا أيها المزمل قم الليل إلا قليلا نصفه أو أنقص منه قليلا أو زد عليه ورتل القرآن ترتيلا إنا سنلقي عليك قولا ثقيلا إن ناشئة الليل هي أشد وطاء وأقوم قيلا إن لك في النهار سبحا طويلا" المزمل: 1 - 7
و قوله: "علم أن لن تحصوه فتاب عليكم فاقرؤوا ما تيسر من القرآن علم أن سيكون منكم مرضى وآخرون يضربون في الأرض يبتغون من فضل الله وآخرون يقاتلون في سبيل الله فاقرؤوا ما تيسر منه وأقيموا الصلاة وآتو الزكاة وأقرضوا الله قرضا حسنا وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا وأعظم أجرا" المزمل: 20
قال ابن عباس رضي الله عنهما: نشأ: قام، بالحبشية *وطاء* قال: مواطأة القرآن، أشد موافقة لسمعه وبصره وقلبه "ليواطئوا" التوبة: 37 : ليوافقوا
1090 - حدثنا عبد العزيز بن عبد الله قال: حدثني محمد بن جعفر، عن حميد: أنه سمع أنسا رضي الله عنه يقول: كان رسول الله صلى الله عليه وسلم يفطر من الشهر حتى نظن أن لا يصوم منه، ويصوم حتى نظن أن لا يفطر منه شيئا، وكان لا تشاء أن تراه من الليل مصليا إلا رأيته، ولا نائما إلا رأيته
تابعه سليمان وأبو خالد الأحمر، عن حميد
[1871، 1872]


063-عقد الشيطان على قافية الرأس إذا لم يصل بالليل

عقد الشيطان على قافية الرأس إذا لم يصل بالليل

1091 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي زناد، عن الأعرج، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:
(يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد، يضرب كل عقدة: عليك ليل طويل فارقد، فإن استيقظ فذكر الله انحلت عقدة، فإن توضأ انحلت عقدة، فإن صلى انحلت عقدة، فإصبح نشيطا طيب النفس، وإلا أصبح خبيث النفس كسلان) [3096]
1092 - حدثنا مؤمل بن هشام قال: حدثنا إسماعيل قال: حدثنا عوف قال: حدثنا أبو رجاء قال: حدثنا سمرة بن جندب رضي الله عنه،
عن النبي صلى الله عليه وسلم في الرؤيا، قال: (أما الذي يثلغ رأسه بالحجر، فإنه يأخذ القرآن فيرفضه، وينام عن الصلاة المكتوبة) [ر: 809]


064-إذا نام ولم يصل بال الشيطان في أذنه

إذا نام ولم يصل بال الشيطان في أذنه

1093 - حدثنا مسدد قال: حدثنا أبو الأحوص قال: حدثنا منصور، عن أبي وائل، عن عبد الله رضي الله عنه قال:
ذكر عند النبي صلى الله عليه وسلم رجل، فقيل: ما زال نائما حتى أصبح، ما قام إلى الصلاة، فقال: (بال الشيطان في أذنه) [3097]


065-الدعاء والصلاة من آخر الليل

الدعاء والصلاة من آخر الليل

وقال الله عز وجل: "كانوا قليلا من الليل ما يهجعون" : أي ما ينامون "وبالأسحار هم يستغفرون" الذاريات: 17 - 18
1094 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن أبي سلمة، وأبي عبد الله الأغر، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:
(ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، يقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له) [5962، 7056]


066-من نام أول الليل وأحيا آخره

من نام أول الليل وأحيا آخره

وقال سلمان لأبي الدرداء رضي الله عنهما: نم، فلما كان من آخر الليل، قال: قم قال النبي صلى الله عليه وسلم: (صدق سلمان) [ر: 1867]
1095 - حدثنا أبو الوليد: حدثنا شعبة وحدثني سليمان قال: حدثنا شعبة، عن أبي إسحق، عن الأسود قال:
سألت عائشة رضي الله عنها: كيف صلاة النبي صلى الله عليه وسلم بالليل؟ قالت: كان ينام أوله، ويقوم آخره، فيصلي ثم يرجع إلى فراشه، فإذا أذن المؤذن وثب، فإن كان به حاجة اغتسل، وإلا توضأ وخرج


067-قيام النبي صلى الله عليه وسلم بالليل في رمضان

قيام النبي صلى الله عليه وسلم بالليل في رمضان وغيره

1096 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن سعيد بن أبي سعيد المقبري، عن أبي سلمة بن عبد الرحمن أنه أخبره:
أنه سأل عائشة رضي الله عنها: كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان؟ فقالت: ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة، يصلي أربعا، فلا تسل عن حسنهن وطولهن، ثم يصلي أربعا، فلا تسل عن حسنهن وطولهن، ثم يصلي ثلاثا قالت عائشة: فقلت: يا رسول الله، أتنام قبل أن توتر؟ فقال: (يا عائشة، إن عيني تنامان ولا ينام قلبي) [1909، 3376، وانظر: 1071]
1097 - حدثنا محمد بن االمثنى: حدثنا يحيى بن سعيد، عن هشام قال: أخبرني أبي، عن عائشة رضي الله عنها قالت:
ما رأيت النبي صلى الله عليه وسلم يقرأ في شيء من صلاة الليل جالسا، حتى إذا كبر قرأ جالسا، فإذا بقي عليه من السورة ثلاثون أو أربعون آية قام، فقرأهن ثم ركع
[ر: 1067]


068-فضل الطهور بالليل والنهار، وفضل الصلاة بعد الوضوء

فضل الطهور بالليل والنهار، وفضل الصلاة بعد الوضوء بالليل والنهار

1098 - حدثنا إسحق بن نصر: حدثنا أبو أسامة، عن أبي حيان، عن أبي زرعة، عن أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم قال لبلال عند صلاة الفجر: (يا بلال، حدثني بأرجى عمل عملته في الإسلام، فإني سمعت دف نعليك بين يدي في الجنة) قال أبو عبد الله: دف نعليك، يعني تحريك


069-ما يكره من التشديد في العبادة

ما يكره من التشديد في العبادة

1099 - حدثنا أبو معمر: حدثنا عبد الوارث، عن عبد العزيز بن صهيب، عن أنس بن مالك رضي الله عنه قال:
دخل النبي صلى الله عليه وسلم، فإذا حبل ممدود بين الساريتين، فقال: (ما هذا الحبل) 1100 - قال: وقال: عبد الله بن مسلمة، عن مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
كانت عندي امرأة من بني أسد، فدخل علي رسول الله صلى الله عليه وسلم، فقال: (من هذه) [ر: 43]


070-ما يكره من ترك قيام الليل لمن كان يقومه

ما يكره من ترك قيام الليل لمن كان يقومه

1101 1102 - حدثنا عباس بن الحسين: حدثنا مبشر، عن الأوزعي وحدثني محمد بن مقاتل أبو الحسن قال: أخبرنا عبد الله، أخبرنا الأوزعي قاال: حدثني يحيى بن أبي كثير قال: حدثني أبو سلمة بن عبد الرحمن قال: حدثني عبد الله بن عمرو بن العاص رضي الله عنهما قال:
قال لي رسول الله صلى الله عليه وسلم: (يا عبد الله، لا تكن مثل فلان، كان يقوم الليل فترك قيام الليل) وقال هشام: حدثنا ابن أبي العشرين: حدثنا الأوزاعي قال: حدثني يحيى، عن عمر ابن الحكم بن ثوبان قال: حدثني أبو سلمة: مثله
وتابعه عمرو بن أبي سلمة، عن الأوزاعي
(1102) قال لي النبي صلى الله عليه وسلم: (ألم أخبر أنك تقوم الليل وتصوم النهار) [ر: 1079]


071-فضل من تعار من الليل فصلى

فضل من تعار من الليل فصلى

1103 - حدثنا صدقه بن الفضل: أخبرنا الوليد، عن الأوزاعي قال: حدثني عمير بن هانىء قال: حدثني جنادة بن أبي أمية: حدثني عبادة بن الصامت، عن النبي صلى الله عليه وسلم قال:
(من تعار من الليل فقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، الحمد لله، وسبحان الله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله، ثم قال: اللهم اغفر لي، أو دعا، استجيب له، فإن توضأ وصلى قبلت صلاته) 1104 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن يونس، عن ابن شهاب: أخبرني الهيثم بن أبي سنان:
أنه سمع أبا هريرة رضي الله عنه، وهو يقصص في قصصه، وهو يذكر رسول الله صلى الله عليه وسلم: (إن أخا لكم لا يقول الرفث) وفينا رسول الله يتلو كتابه * إذا انشق معروف من الفجر ساطع
أرانا الهدى بعد العمى فقلوبنا * به موقنات أن ما قال واقع
يبيت يجافي جنبه عن فراشه * إذا استثقلت بالمشركين المضاجع
تابعه عقيل وقال الزبيدي: أخبرني الزهري، عن سعيد والأعرج، عن أبي هريرة رضي الله عنه
[5799]
1105 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
رأيت على عهد النبي صلى الله عليه وسلم كأن بيدي قطعة استبرق، فكأني لا أريد مكانا من الجنة إلا طارت إليه، ورأيت كأن اثنين أتياني، أرادا أن يذهبا بي إلى النار، فتلقاهما ملك فقال: لم ترع، خليا عنه فقصت حفصة على النبي صلى الله عليه وسلم إحدى رؤياي، فقال النبي صلى الله عليه وسلم: (نعم الرجل عبد الله، لو كان يصلي من الليل) وكانوا لا يزالون يقصون على النبي صلى الله عليه وسلم الرؤيا: أنها في الليلة السابعة من العشر الأواخر، فقال النبي صلى الله عليه وسلم: (أرى رؤياكم قد تواطت في العشر الأواخر، فمن كان متحريها فليتحرها من العشر الأواخر) [ر:429]


072-المداومة على ركعتي الفجر

المداومة على ركعتي الفجر

1106 - حدثنا عبد الله بن يزيد: حدثنا سعيد، ابن أبي أيوب، قال: حدثني جعفر بن ربيعة، عن عراك بن مالك، عن أبي سلمة، عن عائشة رضي الله عنها قالت:
صلى النبي صلى الله عليه وسلم العشاء، ثم صلى ثماني ركعات، وركعتين جالسا، وركعتين بين النداءين، ولم يكن يدعهما أبدا


073-الضجعة على الشق الأيمن بعد ركعتي الفجر

الضجعة على الشق الأيمن بعد ركعتي الفجر

1107 - حدثنا عبد الله بن يزيد: حدثنا سعيد بن أبي أيوب قال: حدثني أبو الأسود، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم إذا صلى ركعتي الفجر اضطجع على شقه الأيمن
[ر: 949]


074-من تحدث بعد ركعتين ولم يضطجع

من تحدث بعد ركعتين ولم يضطجع

1108 - حدثنا بشر بن الحكم: حدثنا سفيان قال: حدثني سالم أبو النضر، عن أبي سلمة، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم كان إذا صلى: فإن كنت مستيقظة حدثني، وإلا اضطجع حتى يؤذن بالصلاة
[ر: 1067]
26 - أبواب التطوع
بسم الله الرحمن الرحيم


075-ما جاء في التطوع مثنى مثنى

ما جاء في التطوع مثنى مثنى

ويذكر ذلك عن عمار، وأبي ذر، وأنس
[ر: 373]
وجابر بن زيد، وعكرمة، والزهري، رضي الله عنهم
وقال: يحيى بن سعيد الأنصاري: ما أدركت فقهاء أرضنا إلا يسلمون في كل اثنتين من النهار
1109 - حدثنا قتيبة قال: حدثنا عبد الرحمن بن أبي الموالي، عن محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما قال:
كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة في الأمور كما يعلمنا السورة من القرآن، يقول: (إذا هم أحدكم بالأمر، فليركع ركعتين من غير الفريضة، ثم ليقل: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب اللهم إن كنت تعلم أن هذا الأمر خير لي، في ديني ومعاشي وعاقبة أمري، أو قال: عاجل أمري وآجله، فاقدره لي ويسره لي، ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي، في ديني ومعاشي وعاقبة أمري، أوقال: في عاجل أمري وآجله، فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني به قال: ويسمي حاجته) [6019، 6955]
1110 - حدثنا المكي بن ابراهيم، عن عبد الله بن سعيد، عن عامر بن عبد الله بن الزبير، عن عمرو بن سليم الزرقي: سمع أبا قتادة بن ربعي الأنصاري رضي الله عنه قال: قال النبي صلى الله عليه وسلم:
(إذا دخل أحدكم المسجد، فلا يجلس حتى يصلي ركعتين) [ر: 433]
1111 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال:
صلى لنا رسول الله صلى الله عليه وسلم ركعتين ثم انصرف
[ر: 373]
1112 - حدثنا ابن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني سالم، عن عبد الله بن عمر رضي الله عنهما قال:
صليت مع رسول الله صلى الله عليه وسلم ركعتين قبل الظهر، وركعتين بعد الظهر، وركعتين بعد الجمعة، وركعتين بعد المغرب، وركعتين بعد العشاء
[ر: 895]
1113 - حدثنا آدم قال: أخبرنا شعبة: أخبرنا عمرو بن دينار قال: سمعت جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم وهو يخطب:
(إذا جاء أحدكم والإمام يخطب، أو قد خرج، فليصل ركعتين) [ر: 888]
1114 - حدثنا أبو نعيم قال: حدثنا سيف: سمعت مجاهدا يقول:
أتي ابن عمر رضي الله عنهما في منزله، فقيل له: هذا رسول الله صلى الله عليه وسلم قد دخل الكعبة، قال: فأقبلت، فأجد رسول الله صلى الله عليه وسلم قد خرج، وأجد بلال عند الباب قائما، فقلت: يا بلال، صلى رسول الله صلى الله عليه وسلم في الكعبة؟ قال: نعم، قلت: فأين؟ قال: بين هاتين الأسطوانتين، ثم خرج فصلى ركعتين في وجه الكعبة
[ر: 1124]
وقال عتبان: غدا علي رسول الله صلى الله عليه وسلم، وأبو بكر رضي الله عنه، بعد ما امتد النهار، وصففنا وراءه فركع ركعتين
[ر: 414]


076-الحديث - يعني - بعد ركعتي الفجر

الحديث - يعني - بعد ركعتي الفجر

1115 - حدثنا علي بن عبد الله: حدثنا سفيان: قال أبو النضر: حدثني أبي، عن أبي سلمة، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم كان يصلي ركعتين، فإن كنت مستيقظة حدثني، وإلا اضطجع
قلت لسفيان: فإن بعضهم يرويه: ركعتي الفجر؟ قال سفيان: هو ذاك
[ر: 1067]


077-تعاهد ركعتي الفجر، ومن سماهما تطوعا

تعاهد ركعتي الفجر، ومن سماهما تطوعا

1116 - حدثنا بيان بن عمرو: حدثنا يحيى بن سعيد: حدثنا ابن جريج، عن عطاء، عن عبيد بن عمير، عن عائشة رضي الله عنها قالت:
لم يكن النبي صلى الله عليه وسلم، على شيء من النوافل، أشد منه تعاهدا على ركعتي الفجر
[ر: 949]


078-ما يقرأ في ركعتي الفجر

ما يقرأ في ركعتي الفجر

1117 1118 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يصلي بالليل ثلاث عشرة ركعة، ثم يصلي، إذا سمع النداء بالصبح، ركعتين خفيفتين
(1118) كان النبي صلى الله عليه وسلم يخفف الركعتين اللتين قبل صلاة الصبح، حتى إني لأقول: هل قرأ بأم الكتاب
[ر: 949]


079-التطوع بعد المكتوبة

التطوع بعد المكتوبة

1119 - حدثنا مسدد قال: حدثنا يحيى بن سعيد، عن عبيد الله قال: أخبرنا نافع، عن ابن عمر رضي الله عنهما قال:
صليت مع النبي صلى الله عليه وسلم: سجدتين قبل الظهر، وسجدتين بعد الظهر، وسجدتين بعد المغرب، وسجدتين بعد العشاء، وسجدتين بعد الجمعة، فأما المغرب والعشاء ففي بيته
وحدثني أختي حفصة: أن النبي صلى الله عليه وسلم كان يصلي سجدتين خفيفتين بعد ما يطلع الفجر، وكانت ساعة لا أدخل على النبي صلى الله عليه وسلم فيها
وقال ابن الزناد، عن موسى بن عقبة، عن نافع: بعد العشاء في أهله
تابعه كثير بن فرقد، وأيوب، عن نافع
[ر: 593، 895]


080-من لم يتطوع بعد المكتوبة

من لم يتطوع بعد المكتوبة

1120 - حدثنا علي بن عبد الله قال: حدثنا سفيان، عن عمرو قال: سمعت أبا الشعثاء جابرا قال: سمعت ابن عباس رضي الله عنهما قال:
صليت مع رسول الله صلى الله عليه وسلم: ثمانيا جميعا وسبعا جميعا
قلت: يا أبا الشعثاء، أظنه أخر الظهر وعجل العصر، وعجل العشاء وأخر المغرب؟ قال: وأنا أظنه
[ر: 518]


081-صلاة الضحى في السفر

صلاة الضحى في السفر

1121 - حدثنا مسدد قال: حدثنا يحيى، عن شعبة، عن توبة، عن مورق قال:
قلت لابن عمر رضي الله عنهما: أتصلي الضحى؟ قال: لا، قلت: فعمر؟ قال: لا، قلت: فأبو بكر؟ قال: لا، قلت: فالنبي ؟ قال: لا إخاله
1122 - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن مرة قال: سمعت عبد الرحمن بن أبي ليلى يقول:
ما حدثنا أحد أنه رأى النبي يصلي الضحى غير أم هانىء، فإنها قالت: إن النبي دخل بيتها يوم فتح مكة، فاغتسل، وصلى ثماني ركعات، فلم أر صلاة قط أخف منها، غير أنه يتم الركوع والسجود
[ر: 1052]


082-من لم يصل الضحى، ورآه واسعا

من لم يصل الضحى، ورآه واسعا

1123 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت:
ما رأيت رسول الله صلى الله عليه وسلم سبح سبحة الضحى، وإني لأسبحها
[ر: 1076]


083-صلاة الضحى في الحضر

صلاة الضحى في الحضر

قاله عتبان بن مالك، عن الرسول صلى الله عليه وسلم
[ر: 414]
1124 - حدثنا مسلم بن إبراهيم: أخبرنا شعبة: حدثنا عباس الجريري، وهو ابن فروخ، عن أبي عثمان النهدي، عن أبي هريرة رضي الله عنه قال:
أوصاني خليلي بثلاث، لا أدعهن حتى أموت: صوم ثلاثة أيام من كل شهر، وصلاة الضحى، ونوم على وتر
[ر: 1880]
1125 - حدثنا علي بن الجعد: أخبرنا شعبة، عن أنس بن سرين قال: سمعت أنس بن مالك الأنصاري قال:
قال رجل من الأنصار، وكان ضخما، للنبي صلى الله عليه وسلم: إني لا أستطيع الصلاة معك فصنع للنبي صلى الله عليه وسلم طعاما، فدعاه إلى بيته، ونضع له طرف حصير بماء، فصلى عليه ركعتين
وقال فلان بن فلان بن جارود لأنس رضي الله عنه: أكان النبي صلى الله عليه وسلم يصلي الضحى؟ فقال: ما رأيته صلى غير ذلك اليوم
[ر: 639]


084-الركعتان قبل الظهر

الركعتان قبل الظهر

1126 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
حفظت من النبي صلى الله عليه وسلم عشر ركعات: ركعتين قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب في بيته، وركعتين بعد العشاء في بيته، وركعتين قبل صلاة
الصبح، كانت ساعة لا يدخل على النبي صلى الله عليه وسلم فيها حدثتني حفصة: أنه كان إذا أذن المؤذن، وطلع الفجر، صلى ركعتين
[ر: 593، 895]
1127 - حدثنا مسدد قال: حدثنا يحيى، عن شعبة، عن إبراهيم بن محمد بن المنتشر، عن أبيه عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم كان لا يدع أربعا قبل الظهر، وركعتين قبل الغداة
تابعة ابن العدي، وعمرو، عن شعبة


085-الصلاة قبل المغرب

الصلاة قبل المغرب

1128 - حدثنا أبو معمر: حدثنا عبد الوارث، عن الحسين، عن ابن بريدة قال: حدثني عبد الله المزني، عن النبي صلى الله عليه وسلم قال:
(صلوا قبل صلاة المغرب) [6934]
1129 - حدثنا عبد الله بن يزيد قال: حدثني سعيد بن أيوب قال: حدثني يزيد بن أبي حبيب قال: سمعت مرثد بن عبد الله اليزني قال: أتيت عقبة بن عامر الجهني، فقلت: ألا أعجبك من أبي تميم؟ يركع ركعتين قبل صلاة المغرب؟ فقال عقبة: إنا كنا نفعله على عهد رسول الله صلى الله عليه وسلم قلت: فما يمنعك الآن؟ قال: الشغل


086-صلاة النوافل جماعة

صلاة النوافل جماعة

ذكره أنس، وعائشة، رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر: 373، 997]
1130 - حدثني إسحق: حدثنا يعقوب بن ابراهيم: حدثنا أبي، عن ابن شهاب قال: أخبرني محمود بن الربيع الأنصاري:
أنه عقل رسول الله صلى الله عليه وسلم، وعقل مجة مجها في وجهه، من بئر كانت في دارهم
فزعم محمود: أنه سمع عتبان بن مالك الأنصاري رضي الله عنه، وكان ممن شهدا بدرا مع صلى الله عليه وسلم يقول: كنت أصلي لقومي ببني سالم، وكان يحول بيني وبينهم واد إذا جاءت الأمطار، فيشق علي اجتيازه قبل مسجدهم، فجئت رسول الله صلى الله عليه وسلم فقلت له: إني أنكرت بصري، وإن الوادي الذي بيني وبين قومي يسيل إذا جاءت الأمطار، فيشق علي اجتيازه، فوددت أنك تأتي فتصلي من بيتي مكانا، أتخذه مصلى؟ فقال رسول الله صلى الله عليه وسلم: (سأفعل) [ر: 414]


087-التطوع في البيت

التطوع في البيت

1131 - حدثنا عبد الأعلى بن حماد: حدثنا وهيب، عن أيوب، وعبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم:
(اجعلوا في بيوتكم من صلاتكم، ولا تتخذوها قبورا) تابعه عبد الوهاب، عن أيوب
[ر: 422]


088-فضل الصلاة في مسجد مكة والمدينة

فضل الصلاة في مسجد مكة والمدينة

1132 - حدثنا حفص بن عمر: حدثنا شعبة قال: أخبرني عبد الملك، عن قزعة قال: سمعت أبا سعيد رضي الله عنه أربعا قال: سمعت من النبي صلى الله عليه وسلم، وكان غزا مع النبي صلى الله عليه وسلم ثنتي عشرة غزوة، (ح) حدثنا علي: حدثنا سفيان، عن الزهري، عن سعيد، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجد الرسول صلى الله عليه وسلم، ومسجد الأقصى) [ر: 1139]
1133 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن زيد بن رباح، وعبيد الله بن أبي عبد الله الأغر، عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال:
(صلاة في مسجدي هذا خير من ألف صلاة فيما سواه، إلا المسجد الحرام)


089-مسجد قباء

مسجد قباء

1134 - حدثنا يعقوب بن إبراهيم: حدثنا ابن علية: أخبرنا أيوب، عن نافع:
أن ابن عمر رضي الله عنهما كان لا يصلي من الضحى إلا في يومين: يوم يقدم بمكة، فإنه كان يقدمها ضحى، فيطوف بالبيت، ثم يصلي ركعتين خلف المقام، ويوم يأتي مسجد قباء، فإنه كان يأتيه كل سبت، فإذا دخل المسجد كره أن يخرج منه حتى يصلي فيه قال: وكان يحدث: أن رسول الله صلى الله عليه وسلم كان يزوره راكبا وماشيا قال: وكان يقول: إنما أصنع كما رأيت أصحابي يصنعون، ولا أمنع أحدا أن يصلي في أي ساعة شاء من ليل أو نهار، غير أن لا تتحروا طلوع الشمس ولا غروبها
[1135، 1136، 6895، وانظر: 564]


090-من أتى مسجد قباء كل سبت

من أتى مسجد قباء كل سبت

1135 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم يأتي مسجد قباء كل سبت، ماشيا وراكبا وكان عبد الله رضي الله عنه يفعله
[ر: 1134]


091-إتيان مسجد قباء ماشيا وراكبا

إتيان مسجد قباء ماشيا وراكبا

1136 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم يأتي قباء راكبا وماشيا
زاد ابن نمير: حدثنا عبيد الله، عن نافع: فيصلي فيه ركعتين
[ر: 1134]


092-فضل ما بين القبر والمنبر

فضل ما بين القبر والمنبر

1137 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر، عن عباد بن تميم، عن عبد الله بن زيد المازني رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:
(ما بين بيتي ومنبري روضة من رياض الجنة) 1138 - حدثنا مسدد عن يحيى، عن عبيد الله قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي) [1789، 6216، 6904]


093-مسجد بيت المقدس

مسجد بيت المقدس

1139 - حدثنا أبو الوليد: حدثنا شعبة، عن عبد الملك، سمعت قزعة مولى زياد قال:
سمعت أبا سعيد الخدري رضي الله عنه: يحدث بأربع عن النبي صلى الله عليه وسلم، فأعجبنني وآنفنني، قال: (لا تسافر المرأة يومين إلا معها زوجها، أو ذو محرم، ولا صوم في يومين: الفطر والأضحى، ولا صلاة بعد صلاتين: بعد الصبح حتى تطلع الشمس، وبعد العصر حتى تغرب ولا تشد الرحال إلا إلى ثلاثة مساجد: مسجد الحرام، ومسجد الأقصى، ومسجدي) [1765، 1893، وانظر: 561، 1132]
27 - أبواب العمل في الصلاة
بسم الله الرحمن الرحيم


094-استعانة اليد في الصلاة، إذا كان من أمر الصلاة

استعانة اليد في الصلاة، إذا كان من أمر الصلاة

وقال ابن عباس رضي الله عنهما: يستعين الرجل في صلاته من جسده بما شاء ووضع أبو إسحاق قلنسوته في الصلاة ورفعها ووضع علي رضي الله عنه كفه على رصغه الأيسر، إلا أن يحك جلدا أو يصلح ثوبا
1140 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن مخرمة بن سليمان، عن كريب، مولى ابن عباس، أنه أخبره، عن عبد الله بن عباس رضي الله عنهما:
أنه بات عند ميمونة أم المؤمنين رضي الله عنها، وهي خالته، قال: فاضطجعت على عرض الوسادة، واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها، فنام رسول الله صلى الله عليه وسلم حتى انتصف الليل، أو قبله بقليل، أو بعده بقليل، ثم استيقظ رسول الله صلى الله عليه وسلم فجلس، فمسح النوم عن وجهه بيده ثم قرأ العشر آيات خواتيم سورة آل عمران، ثم قام إلى شن معلقة، فتوضأ منها فأحسن وضوءه، ثم قام يصلي
قال عبد الله بن عباس رضي الله عنهما: فقمت، فصنعت مثل ما صنع، ثم ذهبت فقمت إلى جنبه، فوضع رسول الله صلى الله عليه وسلم يده اليمنى على رأسي، وأخذ بأذني اليمنى يفتلها بيده، فصلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر، ثم اضطجع حتى جاءه المؤذن، فقام فصلى ركعتين خفيفتين، ثم خرج فصلى الصبح
[ر: 117]


095-ما ينهى من الكلام في الصلاة

ما ينهى من الكلام في الصلاة

1141 - حدثنا ابن نمير: حدثنا ابن فضيل: حدثنا الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
كنا نسلم على النبي صلى الله عليه وسلم، وهو في الصلاة، فيرد علينا، فلما رجعنا من عند النجاشي، سلمنا عليه فلم يرد علينا، وقال: (إن في الصلاة شغلا) حدثنا ابن نمير: حدثنا إسحاق بن منصور السلولي: حدثنا هريم بن سفيان، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه، عن النبي صلى الله عليه وسلم: نحوه[ 1158، 3662]
1142 - حدثنا إبراهيم بن موسى: أخبرنا عيسى، عن إسماعيل، عن الحارث بن شبيل، عن أبي عمرو الشيباني قال: قال لي زيد بن أرقم:
إن كنا لنتكلم في الصلاة، على عهد النبي صلى الله عليه وسلم، يكلم أحدنا صاحبه بحاجته، حتى نزلت: "حافظوا على الصلوات" الآية، فأمرنا بالسكوت
[4260]


096-ما يجوز من التسبيح والحمد في الصلاة للرجال

ما يجوز من التسبيح والحمد في الصلاة للرجال

1143 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز بن أبي حازم، عن أبيه، عن سهل رضي الله عنه قال:
خرج النبي صلى الله عليه وسلم يصلح بين بني عمرو بن عوف، وحانت الصلاة، فجاء بلال أبا بكر رضي الله عنهما فقال: حبس النبي صلى الله عليه وسلم، فتؤم الناس؟ قال: نعم، إن شئتم، فأقام بلال الصلاة، فتقدم أبو بكر رضي الله عنه فصلى، فجاء النبي صلى الله عليه وسلم يمشي في الصفوف يشقها شقا، حتى قام في الصف الأول، فأخذ الناس بالتصفيح، قال سهل: هل تدرون ما التصفيح؟ هو التصفيق، وكان أبو بكر رضي الله عنه لا يلتفت في صلاته، فلما أكثروا التفت، فإذا النبي صلى الله عليه وسلم في الصف، فأشار إليه مكانك، فرفع أبو بكر يديه، فحمد الله، ثم رجع القهقرى وراءه، وتقدم النبي صلى الله عليه وسلم فصلى
[ر:652]


097-من سمى قوما، أو سلم في الصلاة على غير مواجهة، وهو

من سمى قوما، أو سلم في الصلاة على غير مواجهة، وهو لا يعلم

1144 - حدثنا عمرو بن عيسى: حدثنا أبو عبد الصمد، عبد العزيز بن عبد الصمد: حدثنا حصين بن عبد الرحمن، عن أبي وائل، عن عبد الله بن مسعود رضي الله عنه قال:
كنا نقول: التحية في الصلاة، ونسمي، ويسلم بعضنا على بعض، فسمعه رسول الله صلى الله عليه وسلم فقال: (قولوا التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله، فإنكم إذا فعلتم ذلك، فقد سلمتم على كل عبد لله صالح، في السماء والأرض) [ر: 797]


098-التصفيق للنساء

التصفيق للنساء

1145 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (التسبيح للرجال، والتصفيق للنساء) 1146 - حدثنا يحيى: أخبرنا وكيع عن سفيان، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال:
قال النبي صلى الله عليه وسلم (التسبيح للرجال، والتصفيح للنساء)


099-من رجع القهقرى في صلاته، أو تقدم بأمر ينزل به

من رجع القهقرى في صلاته، أو تقدم بأمر ينزل به

رواه سهل بن سعد، عن النبي صلى الله عليه وسلم
[ر: 652]
1147 - حدثنا بشر بن محمد: أخبرنا عبد الله: قال يونس: قال الزهري: أخبرني أنس بن مالك:
أن المسلمين بينا هم في الفجر يوم الإثنين، وأبو بكر رضي الله عنه يصلي بهم، ففجأهم النبي صلى الله عليه وسلم قد كشف ستر حجرة عائشة رضي الله عنها، فنظر إليهم وهم صفوف، فتبسم يضحك، فنكص أبو بكر رضي الله عنه على عقيبه، وظن أن رسول الله صلى الله عليه وسلم يريد أن يخرج إلى الصلاة، وهم المسلمون أن يفتتنوا في صلاتهم، فرحا بالنبي صلى الله عليه وسلم حين رأوه، فأشار بيده: (أن أتموا) [ر: 648]


100-إذا دعت الأم ولدها في الصلاة

إذا دعت الأم ولدها في الصلاة

1148 - وقال الليث: حدثني جعفر، عن عبد الرحمن بن هرمز قال: قال أبو هريرة رضي الله عنه: قال رسول الله صلى الله عليه وسلم:
(نادت امرأة ابنها وهو في صومعة، قالت: يا جريج، قال: اللهم أمي وصلاتي، قالت: يا جريج قال: اللهم أمي وصلاتي قالت: يا جريج قال: اللهم أمي وصلاتي قالت: اللهم لا يموت جريج حتى ينظر في وجه المياميس وكانت تأوي إلى صومعته راعية ترعى الغنم، فولدت، فقيل لها: ممن هذا الولد؟ قالت: من جريج، نزل من صومعته، قال جريج: أين هذه التي تزعم أن ولدها لي؟ قال: يا بابوس، من أبوك؟ قال: راعي الغنم) [2350، 3253، 3279]


101-مسح الحصا في الصلاة

مسح الحصا في الصلاة

1149 - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة قال: حدثني معيقيب:
أن النبي صلى الله عليه وسلم قال، في الرجل يسوي التراب حيث يسجد، قال: (إن كنت فاعلا فواحدة)


102-بسط الثوب في الصلاة للسجود

بسط الثوب في الصلاة للسجود

1150 - حدثنا مسدد: حدثنا بشر: حدثنا غالب، عن بكر بن عبد الله، عن أنس بن مالك رضي الله عنه قال:
كنا نصلي مع النبي صلى الله عليه وسلم في شدة الحر، فإذا لم يستطع أحدنا أن يمكن وجهه من الأرض، بسط ثوبه فسجد عليه
[ر: 378]


103-ما يجوز من العمل في الصلاة

ما يجوز من العمل في الصلاة

1151 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن أبي النضر، عن أبي سلمة، عن عائشة رضي الله عنها قالت:
كنت أمد رجلي في قبلة النبي صلى الله عليه وسلم وهو يصلي، فإذا سجد غمزني فرفعتها، فإذا قام مددتها
[ر: 375]
1152 - حدثنا محمود: حدثنا شبابة: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم: أنه صلى صلاة: قال: (إن الشيطان عرض لي: فشد علي ليقطع الصلاة علي، فأمكنني الله منه فذعته، ولقد هممت أن أوثقه إلى سارية حتى تصبحوا فتنظروا إليه، فذكرت قول سليمان عليه السلام: "رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي" فرده الله خاسيا)
ثم قال النضر بن شميل: فذعته، بالذال، أي خنقته، و: فدعته، من قول الله: "يوم يدعون" أي يدفعون، والصواب: فدعته، إلا أنه كذا قال، بتشديد العين والتاء
[ر: 449]


104-إذا انفلتت الدابة في الصلاة

إذا انفلتت الدابة في الصلاة

وقال قتادة: إن أخذ ثوبه يتبع السارق ويدع الصلاة
1153 - حدثنا آدم: حدثنا شعبة: حدثنا الأزرق بن قيس قال:
كنا بالأهواز نقاتل الحرورية، فبينا أنا على جرف نهر، إذا رجل يصلي، وإذا لجام دابته بيده، فجعلت الدابة تنازعه، وجعل يتبعها، قال شعبة: هو أبو برزة الأسلمي، فجعل رجل من الخوارج يقول: اللهم افعل بهذا الشيخ، فلما انصرف الشيخ قال: إني سمعت قولكم، وإني غزوت مع رسول الله صلى الله عليه وسلم ست غزوات، أو سبع غزوات، وثمان، وشهدت تيسيرة، وإني، إن كنت أن أراجع مع دابتي، أحب إلي من أن أدعها ترجع إلى مألفها، فيشق علي
[5776]
1154 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن الزهري، عن عروة قال:
قالت عائشة: خسفت الشمس، فقام النبي صلى الله عليه وسلم فقرأ سورة طويلة، ثم ركع فأطال، ثم رفع رأسه، ثم استفتح بسورة أخرى، ثم ركع حين قضاها، وسجد، ثم فعل ذلك في الثانية، ثم قال: (إنهما آيتان من آيات الله، فإذا رأيتم ذلك فصلوا، حتى يفرج عنكم، لقد رأيت في مقامي هذا كل شيء وعدته، حتى لقد رأيت أريد أن آخذ قطفا من الجنة، حين رأيتموني جعلت أتقدم، ولقد رأيت جهنم يحطم بعضها بعضا، حين رأيتموني تأخرت، ورأيت فيها عمرو بن لحي، وهو الذي سيب السوائب) [ر: 997]


105-ما يجوز من البصاق والنفخ في الصلاة

ما يجوز من البصاق والنفخ في الصلاة

ويذكر عن عبد الله بن عمرو: نفخ النبي صلى الله عليه وسلم في سجوده في كسوف
1155 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما:
أن النبي صلى الله عليه وسلم رأى نخامة في قبلة المسجد، فتغيظ على أهل المسجد، وقال: (إن الله قبل أحدكم، فإن كان في صلاته، فلا يبزقن، أو قال: لا يتنخمن) وقال ابن عمر رضي الله عنهما: إذا بزق أحدكم فليبزق على يساره
[ر: 398]
1156 - حدثنا محمد: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة، عن أنس رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إذا كان في الصلاة فإنه يناجي ربه، فلا يبزقن بين يديه، ولا عن يمينه، ولكن عن شماله، تحت قدمه اليسرى) [ر: 397]


106-من صفق جاهلا من الرجال في صلاته لم تفسد صلاته

من صفق جاهلا من الرجال في صلاته لم تفسد صلاته

فيه سهل بن سعد رضي الله عنه، عن النبي صلى الله عليه وسلم
[ر: 652]


107-إذا قيل للمصلي تقدم، أو انتظر، فانتظر، فلا بأس

إذا قيل للمصلي تقدم، أو انتظر، فانتظر، فلا بأس

1157 - حدثنا محمد بن كثير: أخبرنا سفيان، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال:
كان الناس يصلون مع النبي صلى الله عليه وسلم، وهم عاقدو أزرهم، من الصغر على رقابهم، فقيل للنساء: (لا ترفعن رؤوسكن، حتى يستوي الرجال جلوسا) [ر: 355]


108-لا يرد السلام في الصلاة

لا يرد السلام في الصلاة

1158 - حدثنا عبد الله بن أبي شيبة: حدثنا ابن فضيل، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله قال:
كنت أسلم على النبي صلى الله عليه وسلم، وهو في الصلاة فيرد علي، فلما رجعنا، سلمت عليه فلم يرد علي، وقال: (إن في الصلاة شغلا) [ر: 1141]
1159 - حدثنا أبو معمر: حدثنا عبد الوراث: حدثنا كثير بن شنظير، عن عطاء بن أبي رباح، عن جابر بن عبد الله رضي الله عنهما قال:
بعثني رسول الله صلى الله عليه وسلم في حاجة له، فانطلقت، ثم رجعت وقد قضيتها، فأتيت النبي صلى الله عليه وسلم، فسلمت عليه فلم يرد علي، فوقع في قلبي ما الله أعلم به، فقلت في نفسي: لعل رسول الله صلى الله عليه وسلم وجد علي أني أبطأت عليه؟ ثم سلمت عليه فلم يرد علي، فوقع في قلبي أشد من المرة الأولى، ثم سلمت عليه فرد علي، فقال: (إنما منعني أن أرد عليك أني كنت أصلي)


109-رفع الأيدي في الصلاة، لأمر ينزل به

رفع الأيدي في الصلاة، لأمر ينزل به

1160 - حدثنا قتيبة: حدثنا عبد العزيز، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال:
بلغ رسول الله صلى الله عليه وسلم أن بني عمرو بن عوف بقباء كان بينهم شيء، فخرج يصلح بينهم في أناس من أصحابه، فحبس رسول الله صلى الله عليه وسلم وحانت الصلاة، فجاء بلال إلى أبي بكر رضي الله عنهما فقال: يا أبا بكر، إن رسول الله صلى الله عليه وسلم قد حبس، وقد حانت الصلاة، فهل لك أن تؤم الناس؟ قال: نعم، إن شئت فأقام بلال الصلاة، وتقدم أبو بكر رضي الله عنه، فكبر للناس، وجاء رسول الله صلى الله عليه وسلم يمشي في الصفوف يشقها شقا حتى قام في الصف، فأخذ الناس في التصفيح، قال سهل: التصفيح هو التصفيق، قال: وكان أبو بكر رضي الله عنه لا يلتفت في صلاته، فلما أكثر الناس التفت، فإذا رسول الله صلى الله عليه وسلم، فأشار إليه يأمره أن يصلي، فرفع أبو بكر رضي الله عنه يده، فحمد الله، ثم رجع القهقرى وراءه، حتى قام في الصف، وتقدم رسول الله صلى الله عليه وسلم فصلى للناس، فلما فرغ أقبل على الناس، فقال: (يا أيها الناس، ما لكم حين نابكم شيء في الصلاة أخذتم بالتصفيح؟ إنما التصفيح للنساء، من نابه شيء في صلاته فليقل: سبحان الله) [ر: 652]


110-الخصر في الصلاة

الخصر في الصلاة

1161 1162 - حدثنا أبو النعمان: حدثنا حماد، عن أيوب، عن محمد، عن أبي هريرة رضي الله عنه قال:
نهي عن الخصر في الصلاة
وقال هشام وأبو هلال، عن ابن سيرين، عن أبي هريرة، عن النبي صلى الله عليه وسلم
(1162)


111-يفكر الرجل الشيء في الصلاة

يفكر الرجل الشيء في الصلاة

وقال عمر رضي الله عنه: إني لأجهز جيشي وأنا في الصلاة
1163 - حدثنا إسحاق بن منصور: حدثنا روح: حدثنا عمر، هو ابن سعيد، قال: أخبرني ابن أبي مليكة، عن عقبة بن الحارث رضي الله عنه قال:
صليت مع النبي صلى الله عليه وسلم العصر، فلما سلم قام سريعا، دخل على بعض نسائه، ثم خرح، ورأى ما في وجوه القوم من تعجبهم لسرعته فقال: (ذكرت وأنا في الصلاة تبرا عندنا، فكرهت أن يمسي، أو يبيت عندنا، فأمرت بقسمته) [ر: 813]
1164 - حدثنا يحيى بن بكير: حدثنا الليث، عن جعفر، عن الأعرج قال: قال أبو هريرة رضي الله عنه:
قال رسول الله صلى الله عليه وسلم: (إذا أذن بالصلاة أدبر الشيطان له ضراط، حتى لا يسمع التأذين، فإذا سكت المؤذن أقبل، فإذا ثوب أدبر، فإذا سكت أقبل، فلا يزال بالمرء يقول له: اذكر، ما لم يكن يذكر، حتى لا يدري كم صلى) قال أبو سلمة بن عبد الرحمن: إذا فعل أحدكم ذلك فليسجد سجدتين وهو قاعد وسمعه أبو سلمة من أبي هريرة رضي الله عنه
[ر: 583]
1165 - حدثنا محمد بن المثنى: حدثنا عثمان بن عمر قال: اخبرني ابن أبي ذئب، عن سعيد المقبري قال:
قال أبو هريرة رضي الله عنه: يقول الناس: أكثر أبو هريرة، فلقيت رجلا فقلت: بما قرأ رسول الله صلى الله عليه وسلم البارحة في العتمة؟ قال: لا أدري فقلت: لم تشهدها؟ قال: بلى، قلت: لكن أنا أدري، قرأ سورة كذا وكذا
28 - أبواب السهو
بسم الله الرحمن الرحيم


112-ما جاء في السهو إذا قام من ركعتي الفريضة

ما جاء في السهو إذا قام من ركعتي الفريضة

1166 1167 - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن ابن شهاب، عن عبد الرحمن الأعرج، عن عبد الله بن بحينة رضي الله عنه أنه قال:
صلى لنا رسول الله صلى الله عليه وسلم ركعتين من بعض الصلوات، ثم قام فلم يجلس، فقام الناس معه، فلما قضى صلاته ونظرنا تسليمه، كبر قبل التسليم، فسجد سجدتين وهو جالس، ثم سلم
(1167) إن رسول الله صلى الله عليه وسلم قام من اثنين من الظهر، لم يجلس بينهما، فلما قضى صلاته سجد سجدتين، ثم سلم بعد ذلك
[ر: 795]


113-إذا صلى خمسا

إذا صلى خمسا

1168 - حدثنا أبو الوليد: حدثنا شعبة، عن الحكم، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه:
أن رسول الله صلى الله عليه وسلم صلى الظهر خمسا، فقيل له: أزيد في الصلاة؟ فقال: (وما ذاك) [ر: 392]


114-إذا سلم في ركعتين، أو في ثلاث، فسجد سجدتين، مثل

إذا سلم في ركعتين، أو في ثلاث، فسجد سجدتين، مثل سجود الصلاة أو أطول

1169 - حدثنا آدم: حدثنا شعبة، عن سعد بن إبراهيم، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
صلى بنا النبي صلى الله عليه وسلم الظهر أو العصر، فسلم، فقال له ذو اليدين: الصلاة يا رسول الله أنقصت؟ فقال النبي صلى الله عليه وسلم لأصحابه: (أحق ما يقول) قال سعد: ورأيت عروة بن الزبير صلى من المغرب ركعتين فسلم، وتكلم، ثم صلى ما بقي، وسجد سجدتين، وقال: هكذا فعل النبي صلى الله عليه وسلم
[ر: 468]


115-من لم يتشهد في سجدتي السهو

من لم يتشهد في سجدتي السهو

وسلم أنس والحسن ولم يتشهدا وقال قتادة: لا يتشهد
1170 1171 - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن أيوب بن أبي تميمة السختياني، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم انصرف من اثنتين، فقال له ذو اليدين: أقصرت الصلاة أم نسيت يا رسول الله؟ فقال رسول الله صلى الله عليه وسلم: (أصدق ذو اليدين) (1171) قلت لمحمد: في سجدتي السهو تشهد؟ قال: ليس في حديث أبي هريرة
[ر: 468]


116-من يكبر في سجدتي السهو

من يكبر في سجدتي السهو

1172 - حدثنا حفص بن عمر: حدثنا يزيد بن إبراهيم، عن محمد، عن أبي هريرة رضي الله عنه قال:
صلى بنا النبي صلى الله عليه وسلم إحدى صلاتي العشي - قال محمد: وأكثر ظني العصر - ركعتين، ثم سلم، ثم قام إلى خشبة في مقدم المسجد، فوضع يده عليها، وفيهم أبو بكر وعمر رضي الله عنهما، فهابا أن يكلماه، وخرج سرعان الناس، فقالوا: أقصرت الصلاة؟ ورجل يدعوه النبي صلى الله عليه وسلم ذا اليدين، فقال: أنسيت أم قصرت؟ فقال: (لم أنس ولم تقصر) [ر: 468]
1173 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن ابن شهاب، عن الأعرج، عن عبد الله بن بحينة الأسدي، حليف بني عبد المطلب:
أن رسول الله صلى الله عليه وسلم قام في صلاة الظهر وعليه جلوس، فلما أتم صلاته سجد سجدتين، فكبر في كل سجدة وهو جالس قبل أن يسلم، وسجدهما الناس معه، مكان ما نسي من الجلوس
تابعه ابن جريج، عن ابن شهاب: في التكبير
[ر: 795]


117-إذا لم يدر كم صلى: ثلاثا أو أربعا، سجد سجدتين وهو

إذا لم يدر كم صلى: ثلاثا أو أربعا، سجد سجدتين وهو جالس

1174 - حدثنا معاذ بن فضالة: حدثنا هشام بن أبي عبد الله الدستوائي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (إذا نودي بالصلاة أدبر الشيطان وله ضراط، حتى لا يسمع الأذان، فإذا قضي الأذان أقبل، فإذا ثوب بها أدبر، فإذا قضي التثويب أقبل، حتى يخطر بين المرء ونفسه، يقول: اذكر كذا وكذا، ما لم يكن يذكر، حتى يظل الرجل إن يدري كم صلى، فإذا لم يدر أحدكم كم صلى، ثلاثا أو أربعا، فليسجد سجدتين وهو جالس) [ر: 583]


118-السهو في الفرض والتطوع

السهو في الفرض والتطوع

وسجد ابن عباس رضي الله عنهما سجدتين بعد وتره
1175 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إن أحدكم إذا قام يصلي، جاء الشيطان فلبس عليه، حتى لا يدري كم صلى، فإذا وجد ذلك أحدكم، فليسجد سجدتين وهو جالس) [ر: 583]


119-إذا كلم وهو يصلي فأشار بيده واستمع

إذا كلم وهو يصلي فأشار بيده واستمع

1176 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني عمرو، عن بكير، عن كريب:
أن ابن عباس، والمسور بن مخرمة، وعبد الرحمن بن أزهر، رضي الله عنهم: أرسلوه إلى عائشة رضي الله عنها، فقالوا: اقرأ عليها السلام منا جميعا، وسلها عن الركعتين بعد صلاة العصر، وقل لها: إنا أخبرنا أنك تصلينهما، وقد بلغنا أن النبي صلى الله عليه وسلم نهى عنها وقال ابن عباس: وكنت أضرب الناس مع عمر بن الخطاب عنها فقال كريب: فدخلت على عائشة رضي الله عنها، فبلغتها ما أرسلوني، فقالت: سل أم سلمة، فخرجت إليهم، فأخبرتهم بقولها، فردوني إلى أم سلمة بمثل ما أرسلوني به إلى عائشة فقالت أم سلمة رضي الله عنها: سمعت النبي صلى الله عليه وسلم ينهى عنها، ثم رأيته يصليها حين صلى العصر، ثم دخل وعندي نسوة من بني حرام من الأنصار، فأرسلت إليه الجارية، فقلت: قومي بجنبه، قولي له: تقول لك أم سلمة: يا رسول الله، سمعتك تنهى عن هاتين، وأراك تصليهما؟ فإن أشار بيده فاستأخري عنه، ففعلت الجارية، فأشار بيده، فاستأخرت عنه، فلما انصرف قال: (يا بنت أبي أمية، سألت عن الركعتين بعد العصر، وإنه أتاني ناس من عبد القيس، فشغلوني عن الركعتين اللتين بعد الظهر فهما هاتان) [4112]


120-الإشارة في الصلاة

الإشارة في الصلاة

قال كريب، عن أم سلمة رضي الله عنها، عن النبي صلى الله عليه وسلم
[ر: 1176]
1177 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم، عن سهل بن سعد الساعدي رضي الله عنه:
أن رسول الله صلى الله عليه وسلم بلغه: أن بني عمرو بن عوف، كان بينهم شيء، فخرج رسول الله صلى الله عليه وسلم يصلح بينهم في أناس معه، فحبس رسول الله صلى الله عليه وسلم وحانت الصلاة، فجاء بلال إلى أبي بكر رضي الله عنه، فقال: يا أبا بكر، إن رسول الله صلى الله عليه وسلم قد حبس، وقد حانت الصلاة، فهل لك أن تؤم الناس؟ قال: نعم، إن شئت فأقام بلال، وتقدم أبو بكر رضي الله عنه، فكبر للناس، وجاء رسول الله صلى الله عليه وسلم يمشي في الصفوف، حتى قام في الصف، فأخذ الناس في التصفيق، وكان أبو بكر رضي الله عنه لا يلتفت في صلاته، فلما أكثر الناس التفت، فإذا رسول الله صلى الله عليه وسلم، فأشار إليه رسول الله صلى الله عليه وسلم يأمره أن يصلي، فرفع أبو بكر رضي الله عنه يديه، فحمد الله، ورجع القهقرى وراءه، حتى قام في الصف، فتقدم رسول الله صلى الله عليه وسلم فصلى للناس، فلما فرغ أقبل على الناس، فقال: (يا أيها الناس، ما لكم حين نابكم شيء في الصلاة أخذتم في التصفيق، إنما التصفيق للنساء، من نابه شيء في صلاته فليقل: سبحان الله، فإنه لا يسمعه أحد حين يقول سبحان الله إلا التفت، يا أبا بكر ما منعك أن تصلي للناس حين أشرت إليك) [ر: 652]
1178 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب: حدثنا الثوري، عن هشام، عن فاطمة، عن أسماء قالت:
دخلت على عائشة رضي الله عنها، وهي تصلي قائمة، والناس قيام، فقلت: ما شأن الناس؟ فأشارت برأسها إلى السماء، فقلت: آية؟ فقالت برأسها: أي نعم
[ر: 86]
1179 - حدثنا إسماعيل قال: حدثني مالك، عن هشام، عن أبيه، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، أنها قالت:
صلى رسول الله صلى الله عليه وسلم في بيته وهو شاك جالسا، وصلى وراءه قوم قياما، فأشار إليهم أن اجلسوا، فلما انصرف قال: (إنما جعل الإمام ليؤتم به، فإذا ركع فاركعوا، وإذا رفع فارفعوا) [ر: 656]


001-في الجنائز، ومن كان آخر كلامة: لا إله إلا الله

في الجنائز، ومن كان آخر كلامة: لا إله إلا الله

وقيل لوهب بن منبه: أليس لا إله إلا الله مفتاح الجنة؟ قال: بلى، ولكن ليس مفتاح إلا له أسنان، فإن جئت بمفتاح له أسنان فتح لك، وإلا لم يفتح لك
1180 - حدثنا موسى بن إسماعيل: حدثنا مهدي بن ميمون: حدثنا واصل الأحدب، عن المعرور بن سويد، عن أبي ذر رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (آتاني آت من ربي، فأخبرني، أو قال: بشرني، أنه من مات من أمتي لا يشرك بالله شيئا دخل الجنة) [5489، 7049]
1181 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا شقيق، عن عبد الله رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من مات يشرك بالله شيئا دخل النار) [4227، 6305]


002-الأمر باتباع الجنائز

الأمر باتباع الجنائز

1182 - حدثنا أبو الوليد: حدثنا شعبة، عن الأشعث قال: سمعت معاوية بن سويد بن مقرن، عن البراء رضي الله عنه قال:
أمرنا النبي صلى الله عليه وسلم بسبع ونهانا عن سبع: أمرنا باتباع الجنائز، وعيادة المريض، وإجابة الداعي، ونصر المظلوم، وإبرار القسم، ورد السلام، وتشميت العاطس ونهانا عن آنية الفضة، وخاتم الذهب، والحرير، والديباج، والقسي، والإستبرق
[2313، 4880، 5312، 5326، 5500، 5511، 5525، 5868، 5881، 6278]
1183 - حدثنا محمد: حدثنا عمرو بن أبي سلمة، عن الأوزاعي قال: أخبرني شهاب قال: أخبرني سعيد بن المسيب:
أنا أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (حق المسلم على المسلم خمس: رد السلام، وعيادة المريض، واتباع الجنائز، وإجابة الدعوة، وتشميت العاطس) تابعه عبد الرزاق قال: أخبرنا معمر، ورواه سلامة، عن عقيل


003-الدخول على الميت بعد الموت إذا أدرج في كفنه

الدخول على الميت بعد الموت إذا أدرج في كفنه

1184 1185 - حدثنا بشر بن محمد: أخبرنا عبد الله قال: أخبرني معمر ويونس، عن الزهري قال: أخبرني أبو سلمة:
أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، أخبرته قالت: أقبل أبو بكر رضي الله عنه على فرسه من مسكنه بالسنح، حتى نزل فدخل المسجد، فلم يكلم الناس، حتى دخل على عائشة رضي الله عنها، فتيمم النبي صلى الله عليه وسلم وهو مسجى ببرد حبرة، فكشف عن وجهه، ثم أكب عليه فقبله، ثم بكى فقال: بأبي أنت يا نبي الله، لا يجمع الله عليك موتتين، أما الموتة التي كتبت عليك فقد متها
(1185) أن أبا بكر رضي الله عنه خرج وعمر رضي الله عنه يكلم الناس، فقال: اجلس، فأبى، فقال: اجلس، فأبى، فتشهد أبو بكر رضي الله عنه، فمال إليه الناس وتركوا عمر، فقال: أما بعد، فمن كان منكم يعبد محمدا صلى الله عليه وسلم فإن محمدا صلى الله عليه وسلم قد مات، ومن كان يعبد الله فإن الله حي لا يموت، قال الله تعالى: "وما محمد إلا رسول - إلى - الشاكرين" والله، لكأن الناس لم يكونوا يعلمون أن الله أنزلها حتى تلاها أبو بكر رضي الله عنه، فتلقاها منه الناس، فما يسمع بشر إلا يتلوها
[3467، 4187]
1186 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني خارجة بن زيد بن ثابت:
أن أم العلاء، امرأة من الأنصار بايعت النبي صلى الله عليه وسلم، أخبرته: أنه اقتسم المهاجرون قرعة، فطار لنا عثمان بن مظعون، فأنزلناه في أبياتنا، فوجع وجعه الذي توفي فيه، فلما توفي وغسل وكفن في أثوابه، دخل رسول الله صلى الله عليه وسلم، فقلت: رحمة الله عليك يا أبا السائب، فشهادتي عليك: لقد أكرمك الله فقال النبي صلى الله عليه وسلم: (وما يدريك أن الله أكرمه) حدثنا سعيد بن عفير: حدثنا الليث مثله وقال نافع بن يزيد، عن عقيل: ما يفعل به وتابعه شعيب، وعمرو بن دينار، ومعمر
[2541، 3714، 6601، 6602، 6615]
1187 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت محمد بن المنكدر قال: سمعت جابر بن عبد الله رضي الله عنهما قال: لما قتل أبي، جعلت أكشف الثوب عن وجهه، أبكي وينهوني عنه، والنبي صلى الله عليه وسلم لا ينهاني، فجعلت عمتي فاطمة تبكي، فقال النبي صلى الله عليه وسلم: (تبكين أو لا تبكين، ما زالت الملائكة تظله بأجنحتها حتى رفعتموه) تابعه ابن جريج: أخبرني ابن المنكدر: سمع جابرا رضي الله عنه
[1231، 2661، 3852]


004-الرجل ينعى إلى أهل الميت بنفسه

الرجل ينعى إلى أهل الميت بنفسه

1188 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم نعى النجاشي في اليوم الذي مات فيه، خرج إلى المصلى، فصف بهم، وكبر أربعا
[1255، 1263، 1268، 3667، 3668]
1189 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن حميد بن هلال، عن أنس بن مالك رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذها عبد الله بن رواحة فأصيب - وإن عيني رسول الله صلى الله عليه وسلم لتذرفان - ثم أخذها خالد بن الوليد من غير إمرة ففتح له) [2645، 2898، 3431، 3547، 4014]


005-الإذن بالجنازة

الإذن بالجنازة

وقال أبو رافع، عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (ألا آذنتموني) [ر: 446]
1190 - حدثنا محمد: أخبرنا أبو معاوية، عن أبي إسحاق الشيباني، عن الشعبي، عن ابن عباس رضي الله عنهما قال:
مات إنسان، كان رسول الله صلى الله عليه وسلم يعوده، فمات بالليل، فدفنوه ليلا، فلما أصبح أخبروه، فقال: (ما منعكم أن تعلموني) [ر: 819]


006-فضل من مات له ولد فاحتسب

فضل من مات له ولد فاحتسب

وقال الله عز وجل: (وبشر الصابرين) 1191 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (ما من الناس من مسلم، يتوفى له ثلاث لم يبلغوا الحنث، إلا أدخله الله الجنة، بفضل رحمته إياهم) [1315]
1192 - حدثنا مسلم: حدثنا شعبة: حدثنا عبد الرحمن بن الأصبهاني، عن ذكوان، عن أبي سعيد رضي الله عنه:
أن النساء قلن للنبي صلى الله عليه وسلم: اجعل لنا يوما، فوعظهن، وقال: (أيما امرأة مات لها ثلاثة من الولد، كانوا لها حجابا من النار) وقال شريك، عن ابن الأصبهاني: حدثني أبو صالح، عن أبي سعيد وابي هريرة رضي الله عنهما، عن النبي صلى الله عليه وسلم قال أبو هريرة: (لم يبلغوا الحنث) [ر: 101]
1193 - حدثنا علي: حدثنا سفيان قال: سمعت الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا يموت لمسلم ثلاثة من الولد، فيلج النار، إلا تحلة القسم) قال أبو عبد الله: "وإن منكم إلا واردها"
[6280، وانظر: 101]


007-قول الرجل للمرأة عند القبر: اصبري

قول الرجل للمرأة عند القبر: اصبري

1194 - حدثنا آدم: حدثنا شعبة: حدثنا ثابت، عن أنس بن مالك رضي الله عنه قال:
مر النبي صلى الله عليه وسلم بامرأة عند قبر وهي تبكي، فقال: (اتقي الله واصبري) [1223، 1240، 6735]


008-غسل الميت ووضوئه بالماء والسدر

غسل الميت ووضوئه بالماء والسدر

وحنط ابن عمر رضي الله عنهما ابنا لسعيد بن زيد، وحمله وصلى، ولم يتوضأ وقال ابن عباس رضي الله عنهما: المسلم لا ينجس حيا ولا ميتا وقال سعيد: لو كان نجسا ما مسسته وقال النبي صلى الله عليه وسلم: (المؤمن لا ينجس) [ر: 279]
1195 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن أيوب السختياني، عن محمد بن سيرين، عن أم عطية الأنصارية رضي الله عنها قالت:
دخل علينا رسول الله صلى الله عليه وسلم، حين توفيت ابنته، فقال: (اغسلنها ثلاثا، أو خمسا، أو أكثر من ذلك إن رأيتن ذلك، بماء وسدر، واجعلن في الآخرة كافورا، أو شيئا من كافور، فإذا فرغتن فآذنني) [ر: 165]


009-ما يستحب أن يغسل وترا

ما يستحب أن يغسل وترا

1196 - حدثنا محمد: حدثنا عبد الوهاب الثقفي، عن أيوب، عن محمد، عن أم عطية رضي الله عنها قالت:
دخل علينا رسول الله صلى الله عليه وسلم، ونحن نغسل ابنته، فقال: (اغسلنها ثلاثا، أو خمسا، أو أكثر من ذلك، بماء وسدر، واجعلن في الآخرة كافورا، فإذا فرغتن فآذنني) [ر: 165]


010-يبدأ بميامن الميت

يبدأ بميامن الميت

1197 - حدثنا علي بن عبد الله: حدثنا إسماعيل بن إبراهيم: حدثنا خالد، عن حفصة بنت سيرين، عن أم عطية رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم في غسل ابنته: (ابدأن بميامنها ومواضع الوضوء منها) [ر: 165]


011-مواضع الوضوء من الميت

مواضع الوضوء من الميت

1198 - حدثنا يحيى بن موسى: حدثنا وكيع، عن سفيان، عن خالد الحذاء، عن حفصة بنت سيرين، عن أم عطية رضي الله عنها قالت:
لما غسلنا بنت النبي صلى الله عليه وسلم قال لنا، ونحن نغسلها: (ابدؤوا بميامنها ومواضع الوضوء) [ر: 165]


012-هل تكفن المرأة في إزار الرجل

هل تكفن المرأة في إزار الرجل

1199 - حدثنا عبد الرحمن بن حماد: أخبرنا ابن عون، عن محمد، عن أم عطية قالت:
توفيت بنت النبي صلى الله عليه وسلم فقال لنا: (اغسلنها ثلاثا، أو خمسا، أو أكثر من ذلك إن رأيتن ذلك، فإذا فرغتن فآذنني) [ر: 165]


013-يجعل الكافور في آخره

يجعل الكافور في آخره

1200 - حدثنا حامد بن عمر: حدثنا حماد بن زيد، عن أيوب، عن محمد، عن أم عطية قالت:
توفيت إحدى بنات النبي صلى الله عليه وسلم، فخرج فقال: (اغسلنها ثلاثا، أو خمسا، أو أكثر من ذلك إن رأيتن ذلك، بماء وسدر، واجعلن في الآخرة كافورا، أو شيئا من كافور، فإذا فرغتن فآذنني) وعن أيوب، عن حفصة، عن أم عطية، رضي الله عنها: بنحوه
وقالت: إنه قال: (اغسلنها ثلاثا، أو خمسا، أو سبعا، أو أكثر من ذلك إن رأيتن) [ر: 165]


014-نقض شعر المرأة

نقض شعر المرأة

وقال ابن سيرين: لا بأس أن ينقض شعر الميت
1201 - حدثنا أحمد: حدثنا عبد الله بن وهب: أخبرنا ابن جريج: قال أيوب: وسمعت حفصة بنت سيرين قالت:
حدثتنا أم عطية رضي الله عنها: أنهن جعلن رأس بنت رسول الله صلى الله عليه وسلم ثلاثة قرون، نقضنه ثم غسلنه، ثم جعلنه ثلاثة قرون
[ر: 165]


015-كيف الإشعار للميت

كيف الإشعار للميت

وقال الحسن: الخرقة الخامسة تشد بها الفخذين والوركين، تحت الدرع
1202 - حدثنا أحمد: حدثنا عبد الله بن وهب: أخبرنا ابن جريج: أن أيوب أخبره قال: سمعت ابن سيرين يقول:
جاءت أم عطية رضي الله عنها، امرأة من الأنصار من اللاتي بايعن، قدمت البصرة، تبادر ابنا لها فلم تدركه، فحدثتنا قالت: دخل علينا رسول الله صلى الله عليه وسلم ونحن نغسل ابنته فقال: (اغسلنها ثلاثا، أو خمسا، أو أكثر من ذلك إن رأيتن ذلك، بماء وسدر، واجعلن في الآخرة كافورا، فإذا فرغتن فآذنني) [ر: 165]


016-هل يجعل شعر المرأة ثلاثة قرون

هل يجعل شعر المرأة ثلاثة قرون

1203 - حدثنا قبيصة: حدثنا سفيان، عن هشام، عن أم الهذيل، عن أم عطية رضي الله عنها قالت:
ضفرنا شعر بنت النبي صلى الله عليه وسلم، تعني ثلاثة قرون وقال وكيع: قال سفيان: ناصيتها وقرنيها
[ر: 165]


017-يلقى شعر المرأة خلفها

يلقى شعر المرأة خلفها

1204 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن هشام بن حسان قال: حدثتنا حفصة، عن أم عطية رضي الله عنها قالت:
توفيت إحدى بنات النبي صلى الله عليه وسلم، فأتانا النبي صلى الله عليه وسلم، فقال: (اغسلنها بالسدر وترا، ثلاثا أو خمسا، أو أكثر من ذلك إن رأيتن ذلك، واجعلن في الآخرة كافورا، أو شيئا من كافور، فإذا فرغتن فآذنني) [ر: 165]


018-الثياب البيض للكفن

الثياب البيض للكفن

1205 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا هشان بن عروة، عن أبيه، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب يمانية، بيض سحولية من كرسف، ليس فيهن قميص ولا عمامة
[1212 - 1214، 1321]


019-الكفن في ثوبين

الكفن في ثوبين

1206 - حدثنا أبو النعمان: حدثنا حماد، عن أيوب، عن سعيد بن جبير، عن ابن عباس رضي الله عنهم قال:
بينما رجل واقف بعرفة، إذ وقع عن راحلته فوقصته، أو قال: فأوقصته، قال النبي صلى الله عليه وسلم: (اغسلوه بماء وسدر، وكفنوه في ثوبين، ولا تحنطوه، ولا تخمروا رأسه، فإنه يبعث يوم القيامة ملبيا) [1207 - 1209، 1742، 1751 - 1753]


020-الحنوط للميت

الحنوط للميت

1207 - حدثنا قتيبة: حدثنا حماد، عن أيوب، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
بينما رجل واقف مع رسول الله صلى الله عليه وسلم بعرفة، إذ وقع من راحلته فأقصعته، أو قال: فأقعصته، فقال رسول الله صلى الله عليه وسلم: (اغسلوه بماء وسدر، وكفنوه في ثوبين، ولا تحنطوه، ولا تخمروا رأسه، فإن الله يبعثه يوم القيامة ملبيا) [ر: 1206]


021-كيف يكفن المحرم

كيف يكفن المحرم

1208 1209 - حدثنا أبو النعمان: أخبرنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهم:
أن رجلا وقصه بعيره، ونحن مع النبي صلى الله عليه وسلم وهو محرم، فقال النبي صلى الله عليه وسلم: (اغسلوه بماء وسدر، وكفنوه في ثوبين، ولا تمسوه طيبا، ولا تخمروا رأسه، فإن الله يبعثه يوم القيامة ملبدا) (1209) كان رجل واقف مع النبي صلى الله عليه وسلم بعرفة، فوقع عن راحلته، قال أيوب: فوقصته، وقال عمرو: فأقصعته، فمات، فقال: (اغسلوه بماء وسدر، وكفنوه في ثوبين، ولا تحنطوه، ولا تخمروا رأسه، فإنه يبعث يوم القيامة، قال أيوب: يلبي، وقال عمرو: ملبيا) [ر: 1206]


022-الكفن في القميص الذي يكف، أو لا يكف، ومن كفن بغير

الكفن في القميص الذي يكف، أو لا يكف، ومن كفن بغير قميص

1210 - حدثنا مسدد قال: حدثنا يحيى بن سعيد، عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما:
أن عبد الله بن أبي لما توفي، جاء ابنه إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، أعطني قميصك أكفنه فيه، وصل عليه، واستغفر له فأعطاه النبي صلى الله عليه وسلم قميصه، فقال: (آذني أصلي عليه) فآذنه، فلما أراد أن يصلي عليه جذبه عمر رضي الله عنه، فقال: أليس الله نهاك أن تصلي على المنافقين؟ فقال: ^أنا بين خيرتين، قال: "استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم" فصلى عليه، فنزلت: "ولا تصل على أحد منهم مات أبدا"
[4393، 4395، 5460]
1211 - حدثنا مالك بن إسماعيل: حدثنا ابن عيينة، عن عمرو: سمع جابرا رضي الله عنه قال:
أتى النبي عبد الله بن أبي بعدما دفن، فأخرجه، فنفث فيه من ريقه، وألبسه قميصه
[1285، 2846، 5459]


023-الكفن بغير قميص

الكفن بغير قميص

1212 1213 - حدثنا أبو نعيم: حدثنا سفيان، عن هشام، عن عروة، عن عائشة رضي الله عنها قالت:
كفن النبي في ثلاثة أثواب سحول كرسف، ليس فيها قميص ولا عمامة
(1213) أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب، ليس فيها قميص ولا عمامة
[ر: 1205]


024-الكفن ولا عمامة

الكفن ولا عمامة

1214 - حدثنا إسماعيل قال: حدثني مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب سحولية، ليس فيها قميص ولا عمامة
[ر: 1205]


025-الكفن من جميع المال

الكفن من جميع المال

وبه قال عطاء، والزهري، وعمرو بن دينار، وقتادة وقال عمرو بن دينار: الحنوط من جميع المال وقال إبراهيم: يبدأ بالكفن، ثم بالدين، ثم بالوصية وقال سفيان: أجر القبر والغسل هو من الكفن
1215 - حدثنا أحمد بن محمد المكي: حدثنا إبراهيم بن سعد، عن سعد، عن أبيه، قال:
اتي عبد الرحمن بن عوف رضي الله عنه يوما بطعامه، فقال: قتل مصعب بن عمير، وكان خيرا مني، فلم يوجد له ما يكفن فيه إلا بردة، وقتل حمزة، أو رجل آخر، خير مني، فلم يوجد له ما يكفن فيه إلا بردة، لقد خشيت أن يكون قد عجلت لنا طيباتنا في حياتنا الدنيا، ثم جعل يبكي
[1216، 3819]


026-إذا لم يوجد إلا ثوب واحد

إذا لم يوجد إلا ثوب واحد

1216 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا شعبة، عن سعد بن إبراهيم، عن أبيه إبراهيم:
أن عبد الرحمن بن عوف رضي الله عنه أتي بطعام، وكان صائما، فقال: قتل مصعب بن عمير، وهو خير مني، كفن في بردة: إن غطي رأسه بدت رجلاه، وإن غطي رجلاه بدا رأسه وأراه قال: وقتل حمزة، وهو خير مني، ثم بسط لنا من الدنيا ما بسط، أو قال: أعطينا من الدنيا ما أعطينا، وقد خشينا أن تكون حسناتنا عجلت لنا، ثم جعل يبكي حتى ترك الطعام
[ر: 1215]


027-إذا لم يجد كفنا، إلا ما يواري رأسه أو قدميه، غطى

إذا لم يجد كفنا، إلا ما يواري رأسه أو قدميه، غطى رأسه

1217 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا شقيق: حدثنا خباب رضي الله عنه قال:
هاجرنا مع النبي صلى الله عليه وسلم نلتمس وجه الله، فوقع أجرنا على الله، فمنا من مات ولم يأكل من أجره شيئا، منهم مصعب بن عمير، ومنا من أينعت له ثمرته، فهو يهدبها، قتل يوم أحد، فلم نجد ما نكفنه إلا بردة، إذا غطينا بها رأسه خرجت رجلاه، وإذا غطينا رجليه خرج رأسه، فأمرنا النبي صلى الله عليه وسلم أن نغطي رأسه، وأن نجعل على رجليه من الإذخر
[3684، 3701، 3821، 3854، 6068، 6083، وانظر: 5348]


028-من استعد الكفن في زمن النبي صلى الله عليه وسلم

من استعد الكفن في زمن النبي صلى الله عليه وسلم فلم ينكر عليه

1218 - حدثنا عبد الله بن مسلمة: حدثنا ابن أبي حازم، عن أبيه، عن سهل رضي الله عنه:
أن امرأة جاءت النبي صلى الله عليه وسلم ببردة منسوجة، فيها حاشيتها، أتدرون ما البردة؟ قالوا: الشملة، قال: نعم قالت: نسجتها بيدي فجئت لأكسوكها، فأخذها النبي صلى الله عليه وسلم محتاجا إليها، فخرج إلينا وإنها إزاره، فحسنها فلان فقال: اكسينها، ما أحسنها، قال القوم: ما أحسنت، لبسها النبي صلى الله عليه وسلم محتاجا إليها، ثم سألته، وعلمت أنه لا يرد، قال: إني والله، ما سألته لألبسها، إنما سألته لتكون كفني، قال سهل: فكانت كفنه
[1987، 5473، 5689]


029-اتباع النساء الجنائز

اتباع النساء الجنائز

1219 - حدثنا قبيصة بن عقبة: حدثنا سفيان، عن خالد، عن أم الهذيل، عن أم عطية رضي الله عنها قالت:
نهينا عن اتباع الجنائز، ولم يعزم علينا
[ر: 307]


030-حد المرأة على غير زوجها

حد المرأة على غير زوجها

1220 - حدثنا مسدد: حدثنا بشر بن المفضل: حدثنا سلمة بن علقمة، عن محمد بن سيرين قال:
توفي ابن لأم عطية رضي الله عنها، فلما كان اليوم الثالث، دعت بصفرة فتمسحت به، وقالت: نهينا أن نحد أكثر من ثلاث إلا بزوج
[ر: 307]
1221 1222 - حدثنا الحميدي: حدثنا سفيان: حدثنا أيوب بن موسى قال: أخبرني حميد بن نافع، عن زينب بنت أبي سلمة قالت:
لما جاء نعي أبي سفيان من الشأم، دعت أم حبيبة رضي الله عنها بصفرة في اليوم الثالث، فمسحت عارضيها وذراعيها، وقالت: إني كنت عن هذا لغنية، لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: (لا يحل لامرأة تؤمن بالله واليوم الآخر، أن تحد على ميت فوق ثلاث، إلا على زوج، فإنها تحد عليه أربعة أشهر وعشرا) (1222) دخلت على أم حبيبة زوج النبي صلى الله عليه وسلم، فقالت: سمعت رسول الله صلى الله عليه وسلم يقول: (لا يحل لامرأة تؤمن بالله واليوم الآخر، تحد على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشرا) [5024، 5030]


031-زيارة القبور

زيارة القبور

1223 - حدثنا آدم: حدثنا شعبة: حدثنا ثابت، عن أنس بن مالك رضي الله عنه قال:
مر النبي صلى الله عليه وسلم بامرأة تبكي عند قبر، فقال: (اتقي الله واصبرري) [ر: 1194]


032-قول النبي صلى الله عليه وسلم: ^يعذب الميت ببعض

قول النبي صلى الله عليه وسلم: ^يعذب الميت ببعض بكاء أهله عليه^ إذا كان النوح من سنته

لقول الله تعالى: "قوا أنفسكم وأهليكم نارا" التحريم: 6 وقال النبي صلى الله عليه وسلم: (كلكم راع ومسؤول عن رعيته) [ر:853]
فإذا لم يكن من سنته، فهو كما قالت عائشة رضي الله عنها: "لا تزر وازرة وزر أخرى" الأنعام: 164 وهو كقوله: "وإن تدع مثقلة - ذنوبا - إلى حملها لا يحمل منه شيء" فاطر: 18
وما يرخص من البكاء في غير نوح
وقال النبي صلى الله عليه وسلم: (لا تقتل نفس ظلما، إلا كان على ابن آدم الأول كفل من دمها) [ر: 3157]
وذلك لأنه أول من سن القتل
1224 - حدثنا عبدان ومحمد قالا: أخبرنا عبد الله: أخبرنا عاصم بن سليمان، عن أبي عثمان قال: حدثني أسامة بن زيد رضي الله عنهما قال:
أرسلت ابنة النبي صلى الله عليه وسلم إليه: إن ابنا لي قبض فائتنا، فأرسل يقرىء السلام، ويقول: (إن لله ما أخذ وله ما أعطى، وكل عنده بأجل مسمى، فلتصبر ولتحتسب) [5331، 6228، 6279، 6942، 7010]
1225 - حدثنا عبد الله بن محمد: حدثنا أبو عامر: حدثنا فليح بن سليمان، عن هلال بن علي، عن أنس بن مالك رضي الله عنه قال:
شهدنا بنتا لرسول الله صلى الله عليه وسلم، قال: ورسول الله صلى الله عليه وسلم جالس على القبر، قال: فرأيت عيناه تدمعان، قال: فقال: (هل منكم رجل لم يقارف الليلة) [1277]
1226 - حدثنا عبدان: حدثنا عبد الله: أخبرنا ابن جريج قال: أخبرني عبد الله بن عبيد الله بن أبي مليكة قال:
توفيت ابنة لعثمان رضي الله عنه بمكة، وجئنا لنشهدها، وحضرها ابن عمر وابن عباس رضي الله عنهم، وإني لجالس بينهما، أو قال: جلست إلى أحدهما، ثم جاء الآخر فجلس إلى جنبي، فقال عبد الله بن عمر رضي الله عنهما، لعمرو بن عثمان: ألا تنهى عن البكاء؟ فإن رسول الله صلى الله عليه وسلم قال: (إن الميت ليعذب ببكاء أهله عليه) فقال ابن عباس رضي الله عنهما: قد كان عمر رضي الله عنه يقول بعض ذلك، ثم حدث قال: صدرت مع عمر رضي الله عنه من مكة، حتى إذا كنا بالبيداء، إذا هو بركب تحت ظل سمرة، فقال: أذهب فانظر من هؤلاء الركب؟ قال: فنظرت، فإذا صهيب، فأخبرته، فقال: ادعه لي، فرجعت إلى صهيب فقلت: أرتحل، فالحق أمير المؤمنين، فلما أصيب عمر، دخل صهيب يبكي، يقول: وا أخاه، وا صاحباه، فقال عمر رضي الله عنه: يا صهيب، أتبكي علي، وقد قال رسول الله صلى الله عليه وسلم: (إن الميت ليعذب ببكاء أهله عليه) قال ابن عباس رضي الله عنهما: فلما مات عمر رضي الله عنه، ذكرت ذلك لعائشة رضي الله عنها، فقالت: رحم الله عمر، والله ما حدث رسول الله صلى الله عليه وسلم إن الله ليعذب المؤمن ببكاء أهله عليه، ولكن رسول الله صلى الله عليه وسلم قال: (إن الله ليزيد الكافر عذابا ببكاء أهله عليه) وقالت حسبكم القرآن: "ولا تزر وازرة وزر أخرى" قال ابن عباس رضي الله عنهما عند ذلك: والله هو أضحك وأبكى
قال ابن أبي ملكية: والله ما قال ابن عمر رضي الله عنهما شيئا
[ر: 1228، 1230]
1227 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر، عن أبيه، عن عمرة بنت عبد الرحمن أنها أخبرته:
أنها سمعت عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت: إنما مر رسول الله صلى الله عليه وسلم على يهودية يبكي عليها أهلها، فقال: (إنهم يبكون عليها، وإنها لتعذب في قبرها) 1228 - حدثنا إسماعيل بن خليل: حدثنا علي بن مسهر: حدثنا أبو إسحاق، وهو الشيباني، عن أبي بردة، عن أبيه قال:
لما أصيب عمر رضي الله عنه، جعل صهيب يقول: وا أخاه، فقال عمر: أما علمت أن النبي صلى الله عليه وسلم قال: (إن الميت ليعذب ببكاء الحي) [ر: 1226]


033-ما يكره من النياحة على الميت

ما يكره من النياحة على الميت

وقال عمر رضي الله عنه: دعهن يبكين على أبي سليمان، ما لم يكن نقع أو لقلقة والنقع التراب على الرأس، واللقلقة الصوت
1229 - حدثنا أبو نعيم: حدثنا سعيد بن عبيد، عن علي بن ربيعة، عن المغيرة رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (إن كذبا علي ليس ككذب على أحد، من كذب علي متعمدا فليتبوأ مقعده من النار) سمعت النبي صلى الله عليه وسلم يقول: (من نيح عليه يعذب بما نيح عليه) 1230 - حدثنا عبدان قال: أخبرني أبي، عن شعبة، عن قتادة، عن سعيد بن المسيب، عن ابن عمر، عن أبيه رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (الميت يعذب في قبره بما نيح عليه) تابعه عبد الأعلى: حدثنا يزيد بن زريع: حدثنا سعيد: حدثنا قتادة، وقال آدم، عن شعبة: (الميت يعذب ببكاء الحي عليه) [ر: 1226]
1231 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا ابن المنكدر قال:
سمعت جابر بن عبد الله رضي الله عنهما قال: جيء بأبي يوم أحد قد مثل به، حتى وضع بين يدي رسول الله صلى الله عليه وسلم، وقد سجي ثوبا، فذهبت أريد أن أكشف عنه، فنهاني قومي، ثم ذهبت أكشف عنه فنهاني قومي، فأمر رسول الله صلى الله عليه وسلم فرفع، فسمع صوت صائحة، فقال: (من هذه) [ر: 1187]


034-ليس منا من شق الجيوب

ليس منا من شق الجيوب

1232 - حدثنا أبو نعيم: حدثنا سفيان: حدثنا زبيد اليامي، عن إبراهيم، عن مسروق، عن عبد الله رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (ليس منا من لطم الخدود، وشق الجيوب، ودعا بدعوى الجاهلية) [1235، 1236، 3331]


035-رثى النبي صلى الله عليه وسلم سعد بن خولة

رثى النبي صلى الله عليه وسلم سعد بن خولة

1233 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عامر بن سعد بن أبي وقاص، عن أبيه رضي الله عنه قال:
كان رسول الله صلى الله عليه وسلم يعودني عام حجة الوداع، من وجع اشتد بي، فقلت: إني قد بلغ بي من الوجع، وأنا ذو مال، ولا يرثني إلا ابنة، أفاتصدق بثلثي مالي؟ قال: (لا) [ر: 56]


036-ما ينهى من الحلق عند المصيبة

ما ينهى من الحلق عند المصيبة

1234 - وقال الحكم بن موسى: حدثنا يحيى بن حمزة، عن عبد الرحمن بن جابر: أن القاسم بن مخيمرة حدثه قال: حدثني أبو بردة بن أبي موسى رضي الله عنه قال:
وجع أبو موسى وجعا، فغشي عليه، ورأسه في حجر امرأة من أهله، فلم يستطع أن يرد عليها شيئا، فلما أفاق قال: أنا بريء ممن برىء منه رسول الله صلى الله عليه وسلم، إن رسول الله صلى الله عليه وسلم بريء من الصالقة، والحالقة، والشاقة


037-ليس منا من ضرب الخدود

ليس منا من ضرب الخدود

1235 - حدثنا محمد بن بشار: حدثنا عبد الرحمن: حدثنا سفيان، عن الأعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية) [ر: 1232]


038-ما ينهى من الويل ودعوى الجاهلية عند المصيبة

ما ينهى من الويل ودعوى الجاهلية عند المصيبة

1236 - حدثنا عمرو بن حفص: حدثنا أبي: حدثنا الأعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله رضي الله عنه قال:
قال النبي صلى الله عليه وسلم قال: (ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية) [ر: 1232]


039-من جلس عند المصيبة يعرف فيه الحزن

من جلس عند المصيبة يعرف فيه الحزن

1237 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب قال: سمعت يحيى قال: أخبرتني عمرة قالت: سمعت عائشة رضي الله عنها قالت:
لما جاء النبي صلى الله عليه وسلم قتل ابن حارثة وجعفر وابن رواحة، جلس يعرف فيه الحزن، وأنا أنظر من صائر الباب، شق الباب، فأتاه رجل فقال: إن نساء جعفر، وذكر بكاءهن، فأمره أن ينهاهن، فذهب، ثم أتاه الثانية: لم يطعنه، فقال: (انههن) [1243، 4015]
1238 - حدثنا عمرو بن علي: حدثنا محمد بن فضيل: حدثنا عاصم الأحول، عن أنس رضي الله عنه قال:
قنت رسول الله صلى الله عليه وسلم شهرا، حين قتل القراء، فما رأيت رسول الله صلى الله عليه وسلم حزن حزنا قط أشد منه
[ر: 957]


040-من لم يظهر حزنه عند المصيبة

من لم يظهر حزنه عند المصيبة

وقال محمد بن كعب القرظي: الجزع القول السيء والظن السيء، وقال يعقوب عليه السلام: "إنما أشكو بثي وحزني إلى الله" يوسف: 86
1239 - حدثنا بشر بن الحكم: حدثنا سفيان بن عيينة: أخبرنا إسحاق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك رضي الله عنه يقول:
اشتكى ابن لأبي طلحة، قال: فمات وأبو طلحة خارج، فلما رأت امرأته أنه قد مات، هيأت شيئا، ونحته في جانب البيت، فلما جاء أبو طلحة قال: كيف الغلام؟ قالت: قد هدأت نفسه، وأرجو أن يكون قد استراح وظن أبو طلحة أنها صادقة قال: فبات، فلما أصبح اغتسل، فلما أراد أن يخرج أعلمته أنه قد مات، فصلى مع النبي صلى الله عليه وسلم، ثم أخبر النبي صلى الله عليه وسلم بما كان منها، فقال رسول الله صلى الله عليه وسلم: (لعل الله أن يبارك لكما في ليلتكما) قال سفيان: فقال رجل من الأنصار: فرأيت لهما تسعة أولاد، كلهم قد قرأ القرآن
[5153]


041-الصبر عند الصدمة الأولى

الصبر عند الصدمة الأولى

وقال عمر رضي الله عنه: نعم العدلان، ونعم العلاوة: "الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون" البقرة: 156 - 157 وقوله تعالى: "واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين" البقرة: 45
1240 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن ثابت قال:
سمعت أنسا رضي الله عنه، عن النبي صلى الله عليه وسلم قال: (الصبر عند الصدمة الأولى) [ر: 1194]


042-قول النبي صلى الله عليه وسلم: ^إنا بك لمحزونون^

قول النبي صلى الله عليه وسلم: ^إنا بك لمحزونون^

وقال ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم: (تدمع العين، ويحزن القلب) [ر: 1242]
1241 - حدثنا الحسن بن عبد العزيز: حدثنا يحيى بن حسان: حدثنا قريش، هو ابن حيان، عن ثابت، عن أنس بن مالك رضي الله عنه قال:
دخلنا مع رسول الله صلى الله عليه وسلم على أبي سيف القين، وكان ظئرا لإبراهيم عليه السلام، فأخذ رسول الله صلى الله عليه وسلم إبراهيم فقبله وشمه، ثم دخلنا عليه بعد ذلك، وإبراهيم يجود بنفسه، فجعلت عينا رسول الله صلى الله عليه وسلم تذرفان، فقال له عبد الرحمن بن عوف رضي الله عنه: وأنت يا رسول الله؟ فقال: (يا ابن عوف، إنها رحمة) رواه موسى، عن سليمان بن المغيرة، عن ثابت، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم


043-البكاء عند المريض

البكاء عند المريض

1242 - حدثنا أصبغ، عن ابن وهب قال: أخبرني عمرو، عن سعيد بن الحارث الأنصاري، عن عبد الله بن عمر رضي الله عنهما قال:
اشتكى سعد بن عبادة شكوى له، فأتاه النبي صلى الله عليه وسلم يعوده، مع عبد الرحمن بن عوف، وسعد بن أبي وقاص، وعبد الله بن مسعود، رضي الله عنهم، فلما دخل عليه، فوجده في غاشية أهله، فقال: (قد قضى) وكان عمر رضي الله عنه يضرب فيه بالعصا، ويرمي بالحجارة، ويحثي بالتراب


044-ما ينهى عن النوح والبكاء، والزجر عن ذلك

ما ينهى عن النوح والبكاء، والزجر عن ذلك

1243 - حدثنا محمد بن عبد الله بن حوشب: حدثنا عبد الوهاب: حدثنا يحيى بن سعيد قال: أخبرتني عمرة قالت: سمعت عائشة رضي الله عنها تقول:
لما جاء قتل زيد بن حارثة، وجعفر، وعبد الله بن رواحة، جلس النبي صلى الله عليه وسلم يعرف فيه الحزن، وأنا أطلع من شق الباب، فأتاه رجل فقال: يا رسول الله، إن نساء جعفر، وذكر بكاءهن، فأمره بأن ينهاهن، فذهب الرجل ثم أتى، فقال: قد نهيتهن، وذكر أنهن لم يطعنه، فأمره الثانية أن ينهاهن، فذهب ثم أتى، فقال: والله لقد غلبنني، أو غلبننا، الشك من محمد بن حوشب، فزعمت: أن النبي صلى الله عليه وسلم قال: (فاحث في أفواههن التراب) [ر: 1237]
1244 - حدثنا عبد الله بن عبد الوهاب: حدثنا حماد بن زيد: حدثنا أيوب، عن محمد، عن أم عطية رضي الله عنها قالت:
أخذ علينا النبي صلى الله عليه وسلم عند البيعة أن لا ننوح، فما وفت منا غير خمس نسوة: أم سليم، وأم العلاء، وابنة أبي سبرة امرأة معاذ، وامرأتان أو: ابنة أبي سبرة، وامرأة معاذ، وامرأة أخرى
[4610 - 6789]


045-القيام للجنازة

القيام للجنازة

1245 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري، عن سالم، عن أبيه، عن عامر بن ربيعة،
عن النبي صلى الله عليه وسلم قال: (إذا رأيتم الجنازة فقوموا حتى تخلفكم) قال سفيان: قال الزهري: أخبرني سالم، عن أبيه قال: أخبرنا عامر بن ربيعة، عن النبي صلى الله عليه وسلم زاد الحميدي: (حتى تخلفكم أو توضع) [1246]


046-متى يقعد إذا قام للجنازة

متى يقعد إذا قام للجنازة

1246 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن نافع، عن ابن عمر رضي الله عنهما، عن عامر بن ربيعة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إذا رأى أحدكم جنازة، فإن يكن ماشيا معها فليقم حتى يخلفها، أو تخلفه، أو توضع من قبل أن تخلفه) [ر: 1245]
1247 - حدثنا أحمد بن يونس: حدثنا ابن أبي ذئب، عن سعيد المقبري، عن أبيه قال:
كنا في جنازة، فأخذ أبو هريرة رضي الله عنه بيد مروان، فجلسا قبل أن توضع، فجاء أبو سعيد رضي الله عنه، فأخذ بيد مروان فقال: قم، فوالله لقد علم هذا أن النبي صلى الله عليه وسلم نهانا عن ذلك، فقال أبو هريرة: صدق
[1248]


047-من تبع جنازة فلا يقعد حتى توضع عن مناكب الرجال،

من تبع جنازة فلا يقعد حتى توضع عن مناكب الرجال، فإن قعد أمر بالقيام

1248 - حدثنا مسلم، يعني ابن إبراهيم: حدثنا هشام: حدثنا يحيى، عن أبي سلمة، عن أبي سعيد الخدري رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(إذا رأيتم الجنازة فقوموا، فمن تبعها فلا يقعد حتى توضع) [ر: 1247]


048-من قام لجنازة يهودي

من قام لجنازة يهودي

1249 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن عبيد الله بن مقسم، عن جابر بن عبد الله رضي الله عنهما قال:
مرت بنا جنازة، فقام لها النبي صلى الله عليه وسلم وقمنا له، فقلنا يا رسول الله، إنها جنازة يهودي؟ قال: (إذا رأيتم الجنازة فقوموا) 1250 - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن مرة قال: سمعت عبد الرحمن ابن أبي ليلى قال:
كان سهل بن حنيف، وقيس بن سعد، قاعدين بالقادسية، فمروا عليهما بجنازة فقاما، فقيل لهما: إنهما من أهل الأرض، أي من أهل الذمة، فقالا: إن النبي صلى الله عليه وسلم مرت به جنازة فقام، فقيل له: إنها جنازة يهودي، فقال: (أليست نفسا) وقال أبو حمزة، عن الأعمش، عن عمرو، عن ابن ليلى قال: كنت مع قيس وسهل رضي الله عنهما، فقالا: كنا مع النبي صلى الله عليه وسلم وقال زكرياء، عن الشعبي، عن ابن أبي ليلى: كان أبو مسعود وقيس يقومان للجنازة


049-حمل الرجال للجنازة دون النساء

حمل الرجال للجنازة دون النساء

1251 - حدثنا عبد العزيز بن عبد الله: حدثنا الليث، عن سعيد المقبري، عن أبيه: أنه سمع أبا سعيد الخدري رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إذا وضعت الجنازة، واحتملها الرجال على أعناقهم، فإن كانت صالحة قالت: قدموني، وإن كانت غير صالحة قالت: يا ويلها، أين تذهبون بها، يسمع صوتها كل شيء إلا الإنسان، ولو سمعه صعق) [1253، 1314]


050-السرعة بالجنازة

السرعة بالجنازة

وقال أنس رضي الله عنه: أنتم مشيعون، وامش بين يديها، وخلفها، وعن يمينها، وعن شمالها وقال غيره: قريبا منها
1252 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حفظناه من الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: (أسرعوا بالجنازة، فإن تك صحالة فخير تقدمونها، وإن يك سوى ذلك، فشر تضعونه عن رقابكم)


051-قول الميت وهو على الجنازة: قدموني

قول الميت وهو على الجنازة: قدموني

1253 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا سعيد، عن أبيه: أنه سمع أبا سعيد الخدري رضي الله عنه قال:
كان النبي صلى الله عليه وسلم يقول: (إذا وضعت الجنازة، فاحتملها الرجال على أعناقهم، فإن كانت صالحة قالت: قدموني، وإن كانت غير صالحة قالت لأهلها: يا ويلها، أين يذهبون بها، يسمع صوتها كل شيء إلا الإنسان، ولو سمع الإنسان لصعق) [ر: 1251]


052-من صف صفين أو ثلاثة على الجنازة خلف الإمام

من صف صفين أو ثلاثة على الجنازة خلف الإمام

1254 - حدثنا مسدد، عن أبي عوانة، عن قتادة، عن عطاء، عن جابر بن عبد الله رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم صلى على النجاشي، فكنت في الصف الثاني أو الثالث
[1257، 1269، 3664 - 3666]


053-الصفوف على الجنازة

الصفوف على الجنازة

1255 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا معمر، عن الزهري، عن سعيد، عن أبي هريرة رضي الله عنه قال:
نعى النبي صلى الله عليه وسلم إلى أصحابه النجاشي، ثم تقدم، فصفوا خلفه، فكبر أربعا
[ر: 1188]
1256 - حدثنا مسلم: حدثنا شعبة: حدثنا الشيباني، عن الشعبي قال:
أخبرني من شهد النبي صلى الله عليه وسلم: أتى على قبر منبوذ، فصفهم، وكبر أربعا قلت: من حدثك؟ قال: ابن عباس رضي الله عنهما
[ر: 819]
1257 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني عطاء: أنه سمع جابر بن عبد الله رضي الله عنهما يقول:
قال النبي صلى الله عليه وسلم: (قد توفي اليوم رجل صالح من الحبش، فهلم فصلوا عليه) [ر: 1254]


054-صفوف الصبيان مع الرجال على الجنائز

صفوف الصبيان مع الرجال على الجنائز

1258 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الشيباني، عن عامر، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم مر بقبر قد دفن ليلا، فقال: (متى دفن هذا) [ر: 819]


055-سنة الصلاة على الجنائز

سنة الصلاة على الجنائز

وقال النبي صلى الله عليه وسلم: (من صلى على الجنازة) وكان ابن عمر لا يصلي إلا طاهرا، ولا يصلي عند طلوع الشمس ولا غروبها، ويرفع يديه
وقال الحسن: أدركت الناس، وأحقهم على جنائزهم من رضوهم لفرائضهم، وإذا أحدث يوم العيد أو عند الجنازة يطلب الماء ولا يتيمم، وإذا انتهى إلى الجنازة وهم يصلون يدخل معهم بتكبيرة
وقال ابن المسيب: يكبر بالليل والنهار، والسفر والحضر، أربعا
وقال أنس رضي الله عنه: تكبيرة الواحدة استفتاح الصلاة
وقال عز وجل: "ولا تصل على أحد منهم مات أبد" التوبة: 84 وفيه صفوف وإمام
1259 - حدثنا سليمان بن حرب: حدثنا شعبة، عن الشيباني، عن الشعبي قال:
أخبر من مر مع نبيكم صلى الله عليه وسلم على قبر منبوذ، فأمنا فصففنا خلفه فقلنا: يا أبا عمرو، من حدثك؟ قال: ابن عباس رضي الله عنهما
[ر: 819]


056-فضل اتباع الجنائز

فضل اتباع الجنائز

وقال زيد بن ثابت رضي الله عنه: إذا صليت فقد قضيت الذي عليك
وقال حميد بن هلال، ما علمنا على الجنازة إذنا، ولكن من صلى ثم رجع فله قيراط
1260 - حدثنا أبو النعمان: حدثنا جرير بن حازم قال: سمعت نافعا يقول: حدث ابن عمر: أن أبا هريرة رضي الله عنهم يقول:
من تبع جنازة فله قيراط فقال: أكثر أبو هريرة علينا فصدقت، يعني عائشة، أبا هريرة، وقالت: سمعت رسول الله صلى الله عليه وسلم يقوله فقال ابن عمر رضي الله عنهما: لقد فرطنا في قراريط كثيرة
"فرطت" الزمر: 56 : ضيعت من أمر الله
[ر: 47]


057-من انتظر حتى تدفن

من انتظر حتى تدفن

1261 - حدثنا عبد الله بن مسلمة قال: قرأت على ابن أبي ذئب، عن سعيد بن أبي سعيد المقبري، عن أبيه: أنه سأل أبا هريرة رضي الله عنه فقال: سمعت النبي صلى الله عليه وسلم
حدثنا أحمد بن شبيب بن سعيد قال: حدثني أبي: حدثنا يونس: قال ابن شهاب: وحدثني عبد الرحمن الأعرج: أن أبا هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من شهد الجنازة حتى يصلي فله قيراط، ومن شهد حتى تدفن كان له قيراطان) [ر: 47]


058-صلاة الصبيان مع الناس على الجنائز

صلاة الصبيان مع الناس على الجنائز

1262 - حدثنا يعقوب بن إبراهيم: حدثنا يحيى بن أبي بكير: حدثنا زائدة: حدثنا أبو إسحاق الشيباني، عن عامر، عن ابن عباس رضي الله عنهما قال:
أتى رسول الله صلى الله عليه وسلم قبرا، فقالوا هذا دفن، أو دفنت البارحة، قال ابن عباس رضي الله عنهما: فصففنا خلفه، ثم صلى عليها
[ر: 819]


059-الصلاة على الجنائز بالمصلى والمسجد

الصلاة على الجنائز بالمصلى والمسجد

1263 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سعيد بن المسيب وأبي سلمة أنهما حدثاه:
عن أبي هريرة قال: نعى لنا رسول الله صلى الله عليه وسلم النجاشي صاحب الحبشة، اليوم الذي مات فيه، فقال: (استغفروا لأخيكم) وعن ابن شهاب قال: حدثني سعيد بن المسيب: أن أبا هريرة رضي الله عنه قال: إن النبي صلى الله عليه وسلم صف بهم بالمصلى، فكبر عليه أربعا
[ر: 1188]
1264 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن اليهود جاؤوا إلى النبي صلى الله عليه وسلم برجل منهم وامرأة قد زنيا، فأمر بهما فرجما، قريبا من موضع الجنائز عند المسجد
[3436، 4280، 6433، 6450، 6901، 7104]


060-ما يكره من اتخاذ المساجد على القبور

ما يكره من اتخاذ المساجد على القبور

ولما مات الحسن بن الحسن بن علي رضي الله عنهم، ضربت امرأته القبة على قبره سنة، ثم رفعت، فسمعوا صائحا يقول: ألا هل وجدوا ما فقدوا، فأجابه الآخر: بل يئسوا فانقلبوا
1265 - حدثنا عبيد الله بن موسى، عن شبيان، عن هلال، هو الوزان، عن عروة، عن عائشة رضي الله عنها،
عن النبي صلى الله عليه وسلم قال في مرضه الذي مات فيه: (لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مسجدا) [ر: 425]


061-الصلاة على النفساء إذا ماتت في نفاسها

الصلاة على النفساء إذا ماتت في نفاسها

1266 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا حسين: حدثنا عبد الله بن بريدة، عن سمرة رضي الله عنه قال:
صليت وراء النبي صلى الله عليه وسلم على امرأة ماتت في نفاسها، فقام عليها وسطها
[ر: 325]


062-أين يقوم من المرأة والرجل

أين يقوم من المرأة والرجل

1267 - حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا حسين، عن ابن بريدة: حدثنا سمرة بن جندب رضي الله عنه قال:
صليت وراء النبي صلى الله عليه وسلم على امرأة ماتت في نفاسها، فقام عليها وسطها
[ر: 325]


063-التكبير على الجنازة أربعا

التكبير على الجنازة أربعا

وقال حميد: صلى بنا أنس رضي الله عنه، فكبر ثلاثا، ثم سلم، فقيل له: فاستقبل القبلة، ثم كبر الرابعة، ثم سلم
1268 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم نعى النجاشي في اليوم الذي مات فيه، وخرج بهم إلى المصلى، فصف بهم، وكبر عليه أربع تكبيرات
[ر: 1188]
1269 - حدثنا محمد بن سنان: حدثنا سليم بن حيان: حدثنا سعيد بن ميناء، عن جابر رضي الله عنه:
أن النبي صلى الله عليه وسلم صلى على أصحمة النجاشي، فكبر أربعا
وقال يزيد بن هارون، وعبد الصمد، عن سليم: أصحمة وتابعه عبد الصمد
[ر: 1254]


064-قراءة فاتحة الكتاب على الجنازة

قراءة فاتحة الكتاب على الجنازة

وقال الحسن: يقرأ على الطفل بفاتحة الكتاب، ويقول: اللهم اجعله لنا فرطا وسلفا وأجرا
1270 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن سعد، عن طلحة قال: صليت خلف ابن عباس رضي الله عنهما
حدثنا محمد بن كثبر، أخبرنا سفيان، عن سعد بن إبراهيم، عن طلحة بن عبد الله بن عوف قال:
صليت خلف ابن عباس رضي الله عنهما على جنازة، فقرأ بفاتحة الكتاب، فقال: ليعلموا أنها سنة


065-الصلاة على القبر بعد ما يدفن

الصلاة على القبر بعد ما يدفن

1271 - حدثنا حجاح بن منهال: حدثنا شعبة قال: حدثني سليمان الشيباني قال: سمعت الشعبي قال:
أخبرني من مر مع النبي صلى الله عليه وسلم على قبر منبوذ، فأمهم وصلوا خلفه قلت: من حدثك هذا يا أبا عمرو؟ قال: ابن عباس رضي الله عنهما
[ر: 819]
1272 - حدثنا محمد بن الفضل: حدثنا حماد بن زيد، عن ثابت، عن أبي رافع، عن أبي هريرة رضي الله عنه:
أن أسود، رجلا أو امرأة، كان يقم المسجد، فمات ولم يعلم النبي صلى الله عليه وسلم بموته، فذكره ذات يوم فقال: (ما فعل ذلك الإنسان) [ر: 446]


066-الميت يسمع خفق النعال

الميت يسمع خفق النعال

1273 - حدثنا عياش: حدثنا عبد الأعلى: حدثنا سعيد قال: وقال لي خليفة: حدثنا ابن زريع: حدثنا سعيد، عن قتادة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(العبد إذا وضع في قبره وتولي وذهب أصحابه، حتى إنه ليسمع قرع نعالهم، أتاه ملكان فأقعداه، فيقولان له: ما كنت تقول في هذا الرجل محمد صلى الله عليه وسلم؟ فيقول: أشهد أنه عبد الله ورسوله، فيقال: انظر إلى مقعدك في النار، أبدلك الله به مقعدا من الجنة) [1308]


067-من أحب الدفن ليلا في الأرض المقدسة أو نحوها

من أحب الدفن ليلا في الأرض المقدسة أو نحوها

1274 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه قال:
(أرسل ملك الموت إلى موسى عليهما السلام، فلما جاءه صكه، فرجع إلى ربه، فقال: أرسلتني إلى عبد لا يريد الموت، فرد الله عليه عينه، وقال: ارجع، فقل له يضع يده على متن ثور، فله بكل ما غطت به يده بكل شعرة سنة قال: أي رب، ثم ماذا؟ قال: ثم الموت قال: فالآن، فسأل الله أن يدنيه من الأرض المقدسة رمية بحجر) [3226]


068-الدفن بالليل

الدفن بالليل

ودفن أبو بكر رضي الله عنه ليلا [ر: 1321]
1275 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن الشيباني، عن الشعبي، عن ابن عباس رضي الله عنهما قال:
صلى النبي صلى الله عليه وسلم على رجل بعد ما دفن بليلة، قام هو وأصحابه، وكان قد سأله عنه فقال: (من هذا) [ر: 819]


069-بناء المسجد على القبر

بناء المسجد على القبر

1276 - حدثنا إسماعيل قال: حدثني مالك، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
لما اشتكى النبي صلى الله عليه وسلم، ذكرت بعض نسائه كنيسة رأينها بأرض الحبشة، يقال لها مارية، وكانت أم سلمة وأم حبيبة رضي الله عنهما، أتتا أرض الحبشة، فذكرتا من حسنها وتصاوير فيها، فرفع رأسه فقال: (أولئك إذا مات منهم الرجل الصالح بنوا على قبره مسجدا، ثم صوروا فيه تلك الصورة، أولئك شرار الخلق عند الله) [ر: 417]


070-من يدخل قبر المرأة

من يدخل قبر المرأة

1277 - حدثنا محمد بن سنان: حدثنا فليح بن سليمان: حدثنا هلال بن علي، عن أنس رضي الله عنه قال:
شهدنا بنت رسول الله صلى الله عليه وسلم، ورسول الله صلى الله عليه وسلم جالس على القبر، فرأيت عيناه تدمعان، فقال: (هل فيكم من أحد لم يقارف الليلة) قال ابن مبارك: قال فليح: أراه يعني الذنب
قال أبو عبد الله: "ليقترفوا" الأنعام: 113 أي ليكتسبوا
[ر: 1225]


071-الصلاة على الشهيد

الصلاة على الشهيد

1278 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني ابن شهاب، عن عبد الرحمن بن كعب بن مالك، عن جابر بن عبد الله رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم يجمع بين الرجلين من قتلى أحد في ثوب واحد، ثم يقول: (أيهم أكثر أخذا للقرآن) [1280 - 1283، 1286 - 1288، 3851]
1279 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر:
أن النبي صلى الله عليه وسلم خرج يوما، فصلى على أهل أحد صلاته على الميت، ثم انصرف إلى المنبر فقال: (إني فرط لكم، وأنا شهيد عليكم، وإني والله لأنظر إلى حوضي الآن، وإني أعطيت مفاتيح خزائن الأرض، أو مفاتيح الأرض، وإني والله ما أخاف عليكم أن تشركوا بعدي، ولكن أخاف عليكم أن تنافسوا فيها) [3401، 3816، 3857، 6062، 6218]


072-دفن الرجلين والثلاثة في قبر

دفن الرجلين والثلاثة في قبر

1280 - حدثنا سعيد بن سليمان: حدثنا الليث: حدثنا ابن شهاب، عن عبد الرحمن بن كعب:
أن جابر بن عبد الله رضي الله عنهما: أخبره أن النبي صلى الله عليه وسلم كان يجمع بين الرجلين من قتلى أحد
[ر: 1278]


073-من لم ير غسل الشهداء

من لم ير غسل الشهداء

1281 - حدثنا أبو الوليد: حدثنا ليث، عن ابن شهاب، عن عبد الرحمن بن كعب، عن جابر قال:
قال النبي صلى الله عليه وسلم: (ادفنوهم في دمائهم) [ر: 1278]


074-من يقدم في اللحد

من يقدم في اللحد

وسمي اللحد لأنه في ناحية، وكل جائر ملحد، "ملتحدا" الكهف: 27 : معدلا، ولو كان مستقيما كان ضريحا
1282 1283 - حدثنا ابن مقاتل: (أخبرنا عبد الله:) أن رسول الله صلى الله عليه وسلم كان يجمع بين الرجلين من قتلى أحد قي ثوب واحد، ثم يقول: (أيهم أكثر أخذا للقرآن) (1283) كان رسول الله صلى الله عليه وسلم يقول لقتلى أحد: (أي هؤلاء أكثر أخذا للقرآن) [ر: 1278]


075-الإذخر والحشيش في القبر

الإذخر والحشيش في القبر

1284 - حدثنا محمد بن عبد الله بن حوشب: حدثنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
(حرم الله مكة، فلم تحل لأحد قبلي ولا لأحد بعدي، أحلت لي ساعة من نهار، لا يختلى خلاها، ولا يعضد شجرها، ولا ينفر صيدها، ولا تلتقط لقطتها إلا لمعرف) وقال أبو هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: لقبورنا وبيوتنا؟
وقال أبان بن صالح، عن الحسن بن مسلم، عن صفية بنت شيبة: سمعت النبي صلى الله عليه وسلم: مثله
وقال مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما: لقينهم وبيوتهم
[1736، 1984، 2301، 4059، وانظر: 1510]


076-هل يخرج الميت من القبر واللحد لعلة

هل يخرج الميت من القبر واللحد لعلة

1285 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: سمعت جابر بن عبد الله رضي الله عنهما قال:
أتى رسول الله صلى الله عليه وسلم عبد الله بن أبي بعد ما أدخل حفرته، فأمر به فأخرج، فوضعه على ركبتيه، ونفث عليه من ريقه، وألبسه قميصه، فالله أعلم، وكان كسا عباسا قميصا
قال سفيان: وقال أبو هارون: وكان على رسول الله صلى الله عليه وسلم قمصان، فقال له ابن عبد الله: يا رسول الله، ألبس أبي قميصك الذي يلي جلدك قال سفيان: فيرون أن النبي صلى الله عليه وسلم ألبس عبد الله قميصه، مكافأة لما صنع
[ر: 1211]
1286 1287 - حدثنا مسدد: أخبرنا بشر بن المفضل: حدثنا حسين المعلم، عن عطاء، عن جابر رضي الله عنه قال:
لما حضر أحد، دعاني أبي من الليل، فقال: ما أراني إلا مقتولا في أول من يقتل من أصحاب النبي صلى الله عليه وسلم، وإني لا أترك بعدي أعز علي منك غير نفس رسول الله صلى الله عليه وسلم، فإن علي دينا، فاقض، واستوص بأخوتك خيرا، فأصبحنا، فكان أول قتيل، ودفن معه آخر في قبر، ثم لم تطب نفسي أن أتركه مع الآخر، فاستخرجته بعد ستة أشهر، فإذا هو كيوم وضعته هنية، غير أذنه
(1287) دفن أبي مع رجل، فلم تطب نفسي حتى أخرجته، فجعلته في قبر على حدة
[ر: 1278]


077-اللحد والشق في القبر

اللحد والشق في القبر

1288 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا الليث بن سعد قال: حدثني ابن شهاب، عن عبد الرحمن بن كعب بن مالك، عن جابر بن عبد الله رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم يجمع بين رجلين من قتلى أحد، ثم يقول: (أيهم أكثر أخذا للقرآن) [ر: 1278]


078-إذا أسلم الصبي فمات، هل يصلى عليه، وهل يعرض على

إذا أسلم الصبي فمات، هل يصلى عليه، وهل يعرض على الصبي الإسلاموقال الحسن، وشريح، وإبراهيم، وقتادة: إذا أسلم أحدهما فالولد مع المسلم وكان ابن عباس رضي الله عنهما مع أمه من المستضعفين، ولم يكن مع أبيه على دين قومه وقال: ^الإسلام يعلو ولا يعلى^

1289 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزهري قال: أخبرني سالم بن عبد الله: أن ابن عمر رضي الله عنهما أخبره:
أن عمر انطلق مع النبي صلى الله عليه وسلم في رهط قبل ابن صياد، حتى وجدوه يلعب مع الصبيان، عند أطم بني مغالة، وقد قارب ابن الصياد الحلم، فلم يشعر حتى ضرب النبي صلى الله عليه وسلم بيده، ثم قال لابن الصياد: (تشهد أني رسول الله) وقال سالم: سمعت ابن عمر رضي الله عنهما يقول: انطلق بعد ذلك رسول الله صلى الله عليه وسلم وأبي بن كعب، إلى النخل التي فيها ابن صياد، وهو يختل أن يسمع من ابن صياد شيئا، قبل أن يراه ابن صياد، فرآه النبي صلى الله عليه وسلم وهو مضطجع، يعني في قطيفة، له فيها رمزة أو زمرة، فرأت أم ابن صياد رسول الله صلى الله عليه وسلم، وهو يتقي بجذوع النخل، فقالت لابن صياد: يا صاف، وهو اسم ابن صياد، هذا محمد، صلى الله عليه وسلم، فثار ابن صياد، فقال النبي صلى الله عليه وسلم: (لو تركته بين) وقال شعيب في حديثه: فرضه، رمرمة أو زمزمة وقال عقيل: رمرمة وقال معمر: رمزة
[2495، 2869، 2890، 2891، 5821، 6244]
1290 - حدثنا سليمان بن حرب: حدثنا حماد، وهو ابن زيد، عن ثابت، عن أنس رضي الله عنه قال:
كان غلام يهودي يخدم النبي صلى الله عليه وسلم فمرض، فأتاه النبي صلى الله عليه وسلم يعوده، فقعد عند رأسه، فقال له: (أسلم) [5333]
1291 - حدثنا علي بن عبد الله: حدثنا سفيان قال: قال عبيد الله:
سمعت ابن عباس رضي الله عنهما يقول: كنت أنا وأمي من المستضعفين، أنا من الولدان وأمي من النساء
[4311، 4312، 4321]
1292 1293 - حدثنا أبو اليمان: أخبرنا شعيب: قال ابن شهاب:
يصلى على كل مولود متوفى وإن كان لغية، من أجل أنه ولد على فطرة الإسلام، يدعي أبواه الإسلام، أو أبوه خاصة، وإن كانت أمه على غير الإسلام، إذا استهل صارخا صلي عليه، ولا يصلى على من لا يستهل، من أجل أنه سقط، فإن أبا هريرة رضي الله عنه كان يحدث: قال النبي صلى الله عليه وسلم: (ما من مولود إلا يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه، كما تنتج البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء) ثم يقول أبو هريرة رضي الله عنه: "فطرة الله التي فطر الناس عليها" الآية
(1293) أن أبا هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (ما من مولود إلا يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه، كما تنتج البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء) ثم يقول أبو هريرة رضي الله عنه: "فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم"
[1319، 4497، 6226]


079-إذا قال المشرك عند الموت: لا إله إلا الله

إذا قال المشرك عند الموت: لا إله إلا الله

1294 - حدثنا إسحق: أخبرنا يعقوب بن إبراهيم قال: حدثني أبي، عن صالح، عن ابن شهاب قال: أخبرني سعيد بن المسيب، عن أبيه أنه أخبره:
أنه لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم، فوجد عنده أبا جهل بن هشام، وعبد الله بن أبي أمية بن المغيرة، قال رسول الله صلى الله عليه وسلم لأبي طالب: (يا عم، قل لا إله إلا الله، كلمة أشهد لك بها عند الله) فقال أبو جهل وعبد الله بن أمية: يا أبا طالب، أترغب عن ملة عبد المطلب، فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه، ويعودان بتلك المقالة، حتى قال أبو طالب آخر ما كلمهم: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله فقال رسول الله صلى الله عليه وسلم: (أما والله لأستغفرن لك ما لم أنه عنك) فأنزل الله تعالى فيه: "ما كان للنبي" الآية
[3671، 4398، 4494، 6303]


080-الجريد على القبر

الجريد على القبر

وأوصى بريدة الأسلمي أن يجعل في قبره جريدان ورأى ابن عمر رضي الله عنهما فسطاطا على قبر عبد الرحمن فقال: انزعه يا غلام، فإنما يظله عمله وقال خارجة بن يزيد: رأيتني، ونحن شبان في زمن عثمان رضي الله عنه، وإن أشدنا وثبة الذي يثب قبر عثمان بن مظعون، حتى يجاوره وقال عثمان بن حكيم: أخذ بيدي خارجة، فأجلسني على قبر، وأخبرني عن عمه يزيد بن ثابت قال: إنما كره ذلك لمن أحدث عليه وقال نافع: كان ابن عمر رضي الله عنهما يجلس على القبور
1295 - حدثنا يحيى: حدثنا أبو معاوية، عن الأعمش، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم:
أنه مر بقبرين يعذبان، فقال: (إنهما ليعذبان، وما يعذبان في كبير، أما أحدهما فكان لا يستتر من البول، وأما الآخر فكان يمشي بالنميمة) [ر: 213]


081-موعظة المحدث عند القبر، وقعود أصحابه حوله

موعظة المحدث عند القبر، وقعود أصحابه حوله

"يخرجون من الأجداث" المعارج: 43 : الأجداث القبور *بعثرت* الانفطار: 4 : أثيرت، بعثرت حوضي أي جعلت أسفله أعلاه الإيفاض الإسراع وقرأ الأعمش: *إلى نصب* المعارج: 43 : إلى شيء منصوب يستبقون إليه، والنصب واحد، والنصب مصدر *يوم الخروج* ق: 43 : من القبور *ينسلون* يس: 51 : يخرجون
1296 - حدثنا عثمان قال: حدثني جرير، عن منصور، عن سعد بن عبيدة، عن أبي عبد الرحمن، عن علي رضي الله عنه قال:
كنا في جنازة في بقيع الغرقد، فأتانا النبي صلى الله عليه وسلم، فقعد وقعدنا حوله، ومعه مخصرة، فنكس، فجعل ينكت بمخصرته، ثم قال: (ما منكم من أحد، ما من نفس منفوسة، إلا كتب مكانها من الجنة والنار، وإلا قد كتب شقية أو سعيدة) فقال رجل: يا رسول الله، أفلا نتكل على كتابنا وندع العمل، فمن كان منا من أهل السعادة فسيصير إلى عمل أهل السعادة، وأما من كان منا من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة؟ قال: (أما أهل السعادة فييسرون لعمل السعادة، وأما أهل الشقاوة فييسرون لعمل الشقاوة) ثم قرأ: "فأما من أعطى واتقى" الآية
[4661 - 4666، 5863، 6231، 7113]


082-ما جاء في قاتل النفس

ما جاء في قاتل النفس

1297 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا خالد، عن أبي قلابة، عن ثابت بن الضحاك رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(من حلف بملة غير الإسلام، كاذبا متعمدا، فهو كما قال ومن قتل نفسه بحديدة، عذب بها في نار جهنم) [5700، 5754، 6276]
1298 - وقال حجاج بن منهال: حدثنا جرير بن حازم، عن الحسن: حدثنا جندب رضي الله عنه في هذا المسجد، فما نسينا، وما نخاف أن يكذب جندب، عن النبي صلى الله عليه وسلم قال:
(كان برجل جراح فقتل نفسه، فقال الله: بدرني عبدي بنفسه، حرمت عليه الجنة) [3276]
1299 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم:
(الذي يخنق نفسه يخنقها في النار، والذي يطعنها يطعنها في النار) [ر: 5442]


083-ما يكره من الصلاة على المنافقين، والاستغفار

ما يكره من الصلاة على المنافقين، والاستغفار للمشركين

رواه ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر: 1210]
1300 - حدثنا يحيى بن بكير: حدثني الليث، عن عقيل، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس، عن عمر بن الخطاب رضي الله عنهم أنه قال:
لما مات عبد الله بن أبي ابن سلول، دعي له رسول الله صلى الله عليه وسلم ليصلي عليه، فلما قام رسول الله صلى الله عليه وسلم وثبت إليه، فقلت: يا رسول الله، أتصلي على ابن أبي، وقال قال يوم كذا وكذا: كذا وكذا؟ أعدد عليه قوله، فتبسم رسول الله صلى الله عليه وسلم وقال: (أخر عني يا عمر) فلما أكثرت عليه، قال: (إني خيرت فاخترت، لو أعلم أني إن زدت على السبعين يغفر له لزدت عليها) قال: فصلى عليه رسول الله صلى الله عليه وسلم ثم انصرف، فلم يمكث إلا يسيرا حتى نزلت الآيتان من براءة: "ولا تصل على أحد منهم مات أبدا - إلى وهم فاسقون" قال: فعجبت بعد من جرأتي على رسول الله صلى الله عليه وسلم يومئذ، والله ورسوله أعلم
[4394]


084-ثناء الناس على الميت

ثناء الناس على الميت

1301 - حدثنا آدم: حدثنا شعبة: حدثنا عبد العزيز بن صهيب قال: سمعت أنس بن مالك رضي الله عنه يقول:
مروا بجنازة فأثنوا عليها خيرا، فقال النبي صلى الله عليه وسلم: (وجبت) [2499]
1302 - حدثنا عفان بن مسلم: حدثنا داود بن أبي الفرات، عن عبد الله بن بريدة، عن أبي الأسود قال:
قدمت المدينة، وقد وقع بها مرض، فجلست إلى عمر بن الخطاب رضي الله عنه، فمرت بهم جنازة، فأثني على صاحبها خيرا، فقال عمر رضي الله عنه: وجبت، ثم مر بأخرى فأثني على صاحبها خيرا، فقال عمر رضي الله عنه: وجبت ثم مر بالثالثة فأثني على صاحبها شرا، فقال: وجبت فقال أبو الأسود: فقلت: وما وجبت يا أمير المؤمنين؟ قال: قلت كما قال النبي صلى الله عليه وسلم: (أيما مسلم، شهد له أربعة بخير، أدخله الله الجنة) [2500]


085-ما جاء في عذاب القبر

ما جاء في عذاب القبر

وقوله تعالى: "إذ الظالمون في غمرات الموت والملائكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون" الأنعام: 93 : هو الهوان، والهون الرفق
وقوله جل ذكره: "سنعذبهم مرتين ثم يردون إلى عذاب عظيم" التوبة: 101
وقوله تعالى: "وحاق بآل فرعون سوء العذاب النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب" غافر (المؤمن) : 45، 46
1303 - حدثنا حفص بن عمر: حدثنا شعبة، عن علقمة بن مرثد، عن سعد بن عبيدة، عن البراء بن عازب رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
(إذا أقعد المؤمن في قبره أتي، ثم شهد أن لا إله إلا الله، وأن محمدا رسول الله، فذلك قوله: "يثبت الله الذين آمنوا بالقول الثابت")
حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة بهذا، وزاد: "يثبت الله الذين آمنوا" نزلت في عذاب القبر
[4422]
1304 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم: حدثني أبي، عن صالح: حدثني نافع:
أن ابن عمر رضي الله عنهما أخبره قال: اطلع النبي صلى الله عليه وسلم على أهل القليب، فقال: (وجدتم ما وعد ربكم حقا) [3760، 3802، وانظر: 1305]
1305 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
إنما قال النبي صلى الله عليه وسلم: (إنهم ليعلمون الآن أن ما كنت أقول حق) وقد قال الله تعالى: "إنك لا تسمع الموتى"
[3759، وانظر: 1304]
1306 - حدثنا عبدان: أخبرني أبي، عن شعبة: سمعت الأشعث، عن أبيه، عن مسروق، عن عائشة رضي الله عنها:
أن يهودية دخلت عليها، فذكرت عذاب القبر، فقالت لها: أعاذك الله من عذاب القبر فسألت عائشة رضي الله عنها رسول الله صلى الله عليه وسلم عن عذاب القبر، فقال: (نعم، عذاب القبر حق) [ر: 997]
1307 - حدثنا يحيى بن سليمان: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب: أخبرني عروة بن الزبير:
أنه سمع أسماء بنت أبي بكر رضي الله عنهما تقول: قام رسول الله صلى الله عليه وسلم خطيبا، فذكر فتنة القبر التي يفتتن فيها المرء، فلما ذكر ذلك ضج المسلمون ضجة زاد غندر: عذاب القبر حق
1308 - حدثنا عياش بن الوليد: حدثنا عبد الأعلى: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه أنه حدثهم:
أن رسول صلى الله عليه وسلم قال: (إن العبد إذا وضع في قبره، وتولى عنه أصحابه، وإنه ليسمع قرع نعالهم، أتاه ملكان، فيقعدانه فيقولان: ما كنت تقول في هذا الرجل، لمحمد صلى الله عليه وسلم، فأما المؤمن فيقول: أشهد أنه عبد الله ورسوله، فيقال له: انظر إلى مقعدك من النار، قد أبدلك الله به مقعدا من الجنة، فيراهما جميعا) قال قتادة وذكر لنا: أنه يفسح في قبره، ثم رجع إلى حديث أنس، قال: (وأما المنافق والكافر فيقال له: ما كنت تقول في هذا الرجل؟ فيقول: لا أدري، كنت أقول ما يقول الناس، فيقال: لا دريت ولا تليت، ويضرب بمطارق من حديث ضربة، فيصيح صيحة، يسمعها من يليه غير الثقلين) [ر: 1273]


086-التعوذ من عذاب القبر

التعوذ من عذاب القبر

1309 - حدثنا محمد بن المثنى: حدثنا يحيى، حدثنا شعبة قال: حدثني عون بن أبي جحيفة، عن أبيه، عن البراء بن عازب، عن أبي أيوب رضي الله عنهم قال:
خرج النبي صلى الله عليه وسلم وقد وجبت الشمس، فسمع صوتا، فقال: (يهود تعذب في قبورها) وقال النضر: أخبرنا شعبة: حدثنا عون: سمعت أبي: سمعت البراء، عن أبي أيوب رضي الله عنهما، عن النبي صلى الله عليه وسلم
1310 - حدثنا معلى: حدثنا وهيب، عن موسى بن عقبة قال: حدثتني ابنة خالد بن سعيد بن العاص:
أنها سمعت النبي صلى الله عليه وسلم، وهو يتعوذ من عذاب القبر
[6003]
1311 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا يحيى، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
كان رسول الله صلى الله عليه وسلم يدعو: (اللهم إني أعوذ بك من عذاب القبر، ومن عذاب النار، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال)


087-عذاب القبر من الغيبة والبول

عذاب القبر من الغيبة والبول

1312 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن مجاهد، عن طاوس: قال ابن عباس رضي الله عنهما:
مر النبي صلى الله عليه وسلم على قبرين، فقال: (إنهما ليعذبان، وما يعذبان من كبير) [ر: 213]


088-الميت يعرض عليه بالغداة والعشي

الميت يعرض عليه بالغداة والعشي

1313 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (إن أحدكم إذا مات، عرض عليه مقعده بالغداة والعشي، إن كان من أهل الجنة فمن أهل الجنة، وإن كان من أهل النار فمن أهل النار، فيقال: هذا مقعدك حتى يبعثك الله يوم القيامة) [3068، 6150]


089-كلام الميت على الجنازة

كلام الميت على الجنازة

1314 - حدثنا قتيبة: حدثنا الليث، عن سعيد بن أبي سعيد، عن أبيه: أنه سمع أبا سعيد الخدري رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (إذا وضعت الجنازة، فاحتملها الرجال على أعناقهم، فإن كانت صالحة قالت: قدموني قدموني، وإن كانت غير صالحة، قالت: يا ويلها، أين يذهبون بها، يسمع صوتها كل شيء إلا الإنسان، ولو سمعها الإنسان لصعق) [ر: 1251]


090-ما قيل في أولاد المسلمين

ما قيل في أولاد المسلمين

قال أبو هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: (من مات له ثلاثة من الولد، لم يبلغوا الحنث، كان له حجابا من النار، أو دخل الجنة) [ر: 101، 1193]
1315 - حدثنا يعقوب بن إبراهيم: حدثنا ابن علية: حدثنا عبد العزيز بن صهيب، عن أنس بن مالك رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (ما من الناس مسلم، يموت له ثلاثة من الولد لم يبلغوا الحنث، إلا أدخله الله الجنة، بفضل رحمته إياهم) [ر: 1191]
1316 - حدثنا أبو الوليد: حدثنا شعبة، عن عدي بن ثابت:
أنه سمع البراء رضي الله عنه قال: لما توفي إبراهيم عليه السلام، قال رسول الله صلى الله عليه وسلم: (إن له مرضعا في الجنة) [3082، 5842]


091-ما قيل في أولاد المشركين

ما قيل في أولاد المشركين

1317 - حدثنا حبان: أخبرنا عبد الله: أخبرنا شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهم قال:
سئل رسول الله صلى الله عليه وسلم عن أولاد المشركين، فقال: (الله، إذ خلقهم، أعلم بما كانوا عاملين) [6224]
1318 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عطاء بن يزيد الليثي:
أنه سمع أبا هريرة رضي الله عنه يقول: سئل النبي صلى الله عليه وسلم عن ذراري المشركين فقال: (الله أعلم بما كانوا عاملين) [6225]
1319 - حدثنا آدم: حدثنا ابن أبي ذئب، عن الزهري، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم (كل مولود يولد على الفطرة، فأبواه يهودانه، أو ينصراه، أو يمجسانه، كمثل البهيمة تنتج البهيمة، هل ترى فيها جدعاء) [ر: 1292]
1320 - حدثنا موسى بن إسماعيل: حدثنا جرير بن حازم: حدثنا أبو رجاء، عن سمرة بن جندب قال:
كان النبي صلى الله عليه وسلم إذا صلى صلاة، اقبل علينا بوجهه، فقال: (من رأى منكم الليلة رؤيا) [ر: 809]


092-موت يوم الإثنين

موت يوم الإثنين

1321 - حدثنا معلى بن أسد: حدثنا وهيب، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
دخلت على أبي بكر رضي الله عنه، فقال: في كم كفنتم النبي صلى الله عليه وسلم؟ قالت: في ثلاثة أثواب بيض سحولية، ليس فيها قميص ولا عمامة وقال لها: في أي يوم توفي رسول الله صلى الله عليه وسلم؟ قالت: يوم الإثنين قال: فأي يوم هذا؟ قالت: يوم الإثنين قال: أرجو فيما بيني وبين الليل فنظر إلى ثوب عليه كان يمرض فيه، به ردع من زعفران، فقال: اغسلوا ثوبي هذا، وزيدوا عليه ثوبين، فكفنوني فيها قلت: إن هذا خلق؟ قال: إن الحي أحق بالجديد من الميت، إنما هو للمهلة
فلم يتوف حتى أمسى من ليلة الثلاثاء ودفن قبل أن يصبح
[ر: 1205]


093-موت الفجأة البغتة

موت الفجأة البغتة

1322 - حدثنا سعيد بن أبي مريم: حدثنا محمد بن جعفر قال: أخبرني هشام، عن أبيه، عن عائشة رضي الله عنها:
أن رجلا قال للنبي صلى الله عليه وسلم: إن أمي افتلتت نفسها، وأظنها لو تكلمت تصدقت، فهل لها أجر إن تصدقت عنها؟ قال: (نعم) [2609]


094-ما جاء في قبر النبي صلى الله عليه وسلم وأبي بكر

ما جاء في قبر النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما

"فأقبره" عبس: 21 : أقبرت الرجل إذا جعلت له قبرا، وقبرته دفنته "كفاتا" المرسلات: 25 : يكونون فيها أحياء، ويدفنون فيها أمواتا
1323 - حدثنا إسماعيل: حدثني سليمان، عن هشام وحدثني محمد بن حرب: حدثنا أبو مروان، يحيى بن أبي زكرياء، عن هشام، عن عروة، عن عائشة قالت:
إن كان رسول الله صلى الله عليه وسلم ليتعذر في مرضه: (أين أنا اليوم، أين أنا غدا) [ر: 850]
1324 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن هلال، عن عروة، عن عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم في مرضه الذي لم يقم منه: (لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد) وعن هلال قال: كناني عروة بن الزبير، ولم يولد لي
[ر: 425]
1325 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا أبو بكر بن عياش، عن سفيان التمار أنه حدثه:
أنه رأى قبر النبي صلى الله عليه وسلم مسنما
1326 - حدثنا فروة: حدثنا علي، عن هشام بن عروة، عن أبيه:
لما سقط عليهم الحائط في زمان الوليد بن عبد الملك، أخذوا في بنائه، فبدت لهم قدم، ففزعوا، وظنوا أنها قدم النبي صلى الله عليه وسلم، فما وجدوا أحدا يعلم ذلك، حتى قال لهم عروة: لا والله، ما هي قدم النبي صلى الله عليه وسلم، ما هي إلا قدم عمر رضي الله عنه
1327 - وعن هشام، عن أبيه، عن عائشة رضي الله عنها:
أنها أوصت عبد الله بن الزبير رضي الله عنهما: لا تدفني معهم، وادفني مع صواحبي بالبقيع، لا أزكى به أبدا
[6896]
1328 - حدثنا قتيبة: حدثنا جرير بن عبد الحميد: حدثنا حصين بن عبد الرحمن، عن عمرو بن ميمون الأودي قال:
رأيت عمر بن الخطاب رضي الله عنه قال: يا عبد الله بن عمر، اذهب إلى أم المؤمنين، عائشة رضي الله عنها، فقل: يقرأ عمر بن الخطاب عليك السلام، ثم سلها أن أدفن مع صاحبي، قالت: كنت أريده لنفسي، فلأوثرنه اليوم على نفسي، فلما أقبل، قال له: ما لديك؟ قال: أذنت لك يا أمير المؤمنين، قال: ما كان شيء أهم إلي من ذلك المضجع، فإذا قبضت فاحملوني ثم سلموا، ثم قل: يستأذن عمر بن الخطاب، فإن أذنت لي فادفنوني، وإلا فردوني إلى مقابر المسلمين
إني لا أعلم أحدا أحق بهذا الأمر من هؤلاء النفر، الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض، فمن استخلفوا بعدي فهو الخليفة، فاسمعوا له وأطيعوا، فسمى: عثمان، وعليا، وطلحة، والزبير، وعبد الرحمن بن عوف، وسعد بن أبي وقاص
وولج عليه شاب من الأنصار، فقال: أبشر يا أمير المؤمنين ببشرى الله، كان لك من القدم في الإسلام ما قد علمت، ثم استخلفت فعدلت، ثم الشهادة بعد هذا كله فقال: ليتني يا ابن أخي وذلك كفافا، لا علي ولا لي، أوصي الخليفة من بعدي بالمهاجرين الأولين خيرا، أن يعرف لهم حقهم، وأن يحفظ عليهم حرمتهم، وأوصيه بالأنصار خير، الذين تبوؤوا الدار والإيمان، أن يقبل من محسنهم، ويعفى عن مسيئهم، وأوصيه بذمة الله وذمة رسوله صلى الله عليه وسلم، أن يوفي لهم بعهدهم، وأن يقاتل من وراءهم، وأن لا يكلفوا فوق طاقتهم
[2887، 2991، 3497، 4606، 6897]


095-ما ينهى من سب الأموات

ما ينهى من سب الأموات

1329 - حدثنا آدم: حدثنا شعبة، عن الأعمش، عن مجاهد، عن عائشة رضي الله عنها قالت:
قال النبي صلى الله عليه وسلم: (لا تسبوا الأموات، فإنهم قد أفضوا إلى ما قدموا) ورواه عبد الله بن عبد القدوس، عن الأعمش ومحمد بن أنس، عن الأعمش تابعه علي بن الجعد، وابن عرعرة، وابن أبي عدي، عن شعبة
[6151]


096-ذكر شرار الموتى

ذكر شرار الموتى

1330 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثني عمرو بن مرة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
قال أبو لهب، عليه لعنة الله، للنبي صلى الله عليه وسلم: تبا لك سائر اليوم، فنزلت: "تبت يد أبي لهب وتب"
[3335، 4492، 4523، 4687 - 4689]


001-وجوب الزكاة

وجوب الزكاة

وقول الله تعالى: "وأقيموا الصلاة وآتوا الزكاة" البقرة: 43
وقال ابن عباس رضي الله عنهما: حدثني أبو سفيان رضي الله عنه: فذكر حديث النبي صلى الله عليه وسلم فقال: يأمرنا بالصلاة والزكاة والصلة والعفاف
[ر:7]
1331 - حدثنا أبو عاصم الضحاك بن مخلد، عن زكرياء بن إسحق، عن يحيى بن عبد الله بن صيفي، عن أبي معبد، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم: بعث معاذا رضي الله عنه إلى اليمن، فقال: (ادعهم إلى: شهادة أن لا إله إلا الله وأني رسول الله، فإن هم أطاعوه لذلك، فأعلمهم أن الله قد افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوا لذلك، فأعلمهم أن الله افترض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم وترد على فقرائهم) [1389، 1425، 2316، 4090، 6937]
1332 - حدثنا حفص بن عمر: حدثنا شعبة، عن محمد بن عثمان بن عبد الله بن وهب، عن موسى بن طلحة، عن أبي أيوب رضى الله عنه:
أن رجلا قال للنبي صلى الله عليه وسلم: أخبرني بعمل يدخلني الجنة قال: ماله ماله وقال النبي صلى الله عليه وسلم: (أرب ماله، تعبد الله ولا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتصل الرحم) وقال بهز: حدثنا شعبة: حدثنا محمد بن عثمان، وأبوه عثمان بن عبد الله: أنهما سمعا موسى بن طلحة، عن أبي أيوب: بهذا قال أبو عبد الله: أخشى أن يكون محمد غير محفوظ، إنما هو عمرو
[5637]
1333 - حدثني محمد بن عبد الرحيم: حدثنا عفان بن مسلم: حدثنا وهيب، عن يحيى بن سعيد بن حيان، عن أبي زرعة، عن أبي هريرة رضي الله عنه:
أن أعرابيا أتى النبي صلى الله عليه وسلم فقال: دلني على عمل، إذا عملته دخلت الجنة قال: (تعبد الله ولا تشرك به شيئا، وتقيم الصلاة المكتوبة، وتؤدي الزكاة المفروضة، وتصوم رمضان) حدثنا مسدد، عن يحيى، عن أبي حيان قال: أخبرني أبو زرعة، عن النبي صلى الله عليه وسلم: بهذا
1334 - حدثنا حجاج: حدثنا حماد بن زيد: حدثنا أبو جمرة قال: سمعت ابن عباس رضي الله عنهما يقول:
قدم وفد عبد القيس على النبي صلى الله عليه وسلم فقالوا: يا رسول الله، إن هذا الحي من ربيعة، قد حالت بيننا وبينك، كفار مضر، ولسنا نخلص إليك إلا في الشهر الحرام، فمرنا بشيء نأخذه عنك وندعو إليه من ورءانا، قال: (آمركم بأربع، وأنهاكم عن أربع: الإيمان بالله، وشهادة أن لا إله إلا الله - وعقد بيده هكذا - وإقامة الصلاة، وإيتاء الزكاة، وأن تؤدوا خمس ما غنمتم وأنهاكم عن الدباء، والحنتم، والنقير، والمزفت) وقال سليمان وأبو النعمان، عن حماد: (الإيمان بالله: شهادة أن لا إله إلا الله) [ر:53]
1335 - حدثنا أبو اليمان الحكم بن نافع: أخبرنا شعيب بن أبي حمزة، عن الزهري: حدثنا عبيد الله بن عبد الله بن عتبة بن مسعود: أن أبا هريرة رضي الله عنه قال:
لما توفي رسول الله صلى الله عليه وسلم وكان أبو بكر رضي الله عنه، وكفر من كفر من العرب، فقال عمر رضي الله عنه: كيف تقاتل الناس؟ وقد قال رسول الله صلى الله عليه وسلم: (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قالها فقد عصم مني ماله ونفسه إلا بحقه، وحسابه على الله) [1388، 2786، 6526، 6855]


002-البيعة على إيتاء الزكاة

البيعة على إيتاء الزكاة

"فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين" التوبة: 11
1336 - حدثنا ابن نمير قال: حدثني أبي: حدثنا إسماعيل، عن قيس قال: قال جرير ابن عبد الله:
بايعت النبي صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم
[ر:57]


003-إثم مانع الزكاة

إثم مانع الزكاة

وقوله تعالى: "والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون" التوبة: 34، 35
1337 - حدثنا الحكم بن نافع: أخبرنا شعيب: حدثنا أبو الزناد: أن عبد الرحمن بن هرمز الأعرج حدثه: أنه سمع أبا هريرة رضي الله عنه يقول:
قال النبي صلى الله عليه وسلم: (تأتي الإبل على صاحبها، على خير ما كانت، فإذا هو لم يعط فيها حقها، تطؤه بأخفافها، وتأتي الغنم على صاحبها على خير ما كانت، إذا لم تعط فيها حقها، تطؤه بأضلافها، وتنطحه بقرونها، وقال: ومن حقها أن تحلب على الماء) [2249، 2908، 6557، وانظر:1391]
1338 - حدثنا علي بن عبد الله: حدثنا هاشم بن القاسم: حدثنا عبد الرحمن بن عبد الله بن دينار، عن أبيه، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من آتاه الله مالا، فلم يؤدي زكاته، مثل له يوم القيامة شجاعا أقرع، له زبيبتان، يطوقه يوم القيامة، ثم يأخذ بلهزميه، يعني شدقيه، ثم يقول: أنا مالك، أنا كنزك، ثم تلا: "لا يحسبن الذين يبخلون" الآية)
[4289، 4382، 6557]


004-ما أدى زكاته فليس بكنز

ما أدى زكاته فليس بكنز

لقول النبي صلى الله عليه وسلم: (ليس فيما دون خمس أواق صدقة) 1339 - وقال أحمد بن شبيب بن سعيد: حدثنا أبي، عن يونس، عن ابن شهاب، عن خالد بن أسلم قال:
خرجنا مع عبد الله بن عمر رضي الله عنهما، فقال أعرابي: أخبرني قول الله: "والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله" قال ابن عمر رضي الله عنهما: من كنزها فلم يؤدي زكاتها فويل له، إنما كان هذا قبل أن تنزل الزكاة، فلما أنزلت جعلها الله طهرا للأموال [4384]
1340 - حدثنا إسحق بن يزيد: أخبرنا شعيب بن إسحق: قال الأوزاعي: أخبرني يحيى بن أبي كثير: أن عمرو بن يحيى بن عمارة أخبره، عن أبيه يحيى بن عمارة بن أبي الحسن: أنه سمع أبا سعيد رضي الله عنه يقول:
قال النبي صلى الله عليه وسلم: (ليس فيما دون خمس أواق صدقة، وليس فيما دون خمس ذود صدقة، وليس فيما دون خمس أوسق صدقة) 1341 - حدثنا علي: سمع هشيما: أخبرنا حصين، عن زيد بن وهب قال:
مررت بالربذة، فإذا أنا بأبي ذر رضي الله عنه، فقلت له: ما أنزلك منزلك هذا؟ قال: كنت بالشأم، فاختلفت أنا ومعاوية في: "الذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله" قال معاوية: نزلت في أهل الكتاب، فقلت: نزلت فينا وفيهم، فكان بيني وبينه في ذاك، وكتب إلى عثمان رضي الله عنه يشكوني، فكتب إلي عثمان أن أقدم المدينة، فقدمتها، فكثر علي الناس حتى كأنهم لم يروني قبل ذلك، فذكرت ذاك لعثمان، فقال لي: إن شئت تنحيت، فكنت قريبا فذاك الذي أنزلني هذا المنزل، ولو أمروا علي حبشيا لسمعت وأطعت
[4383]
1342 - حدثنا عياش: حدثنا عبد الأعلى: حدثنا الجريري، عن أبي العلاء، عن الأحنف بن قيس قال: جلست وحدثني إسحق بن منصور: أخبرنا عبد الصمد قال: حدثني أبي: حدثنا الجريري: حدثنا أبو العلاء بن الشخير: أن الأحنف بن قيس حدثهم قال:
جلست إلى ملأ من قريش، فجاء رجل، خشن الشعر والثياب والهيئة، حتى قام عليهم، فسلم ثم قال: بشر الكانزين برضف يحمى عليه من نار جهنم، ثم يوضع على حلمة ثدي أحدهم حتى يخرج من نغض كتفيه، ويوضع على نغض كتفه حتى يخرج من حلمة ثديه، يتزلزل ثم ولى فجلس إلى سارية، وتبعته وجلست إليه، وأنا لا أدري من هو، فقلت له: لا أرى القوم إلا قد كرهوا الذي قلت؟ قال: إنهم لا يعقلون شيئا قال لي خليلي، قال: قلت: من خليلك؟ قال: النبي صلى الله عليه وسلم: (يا أبا ذر، أتبصر أحدا)


005-إنفاق المال في حقه

إنفاق المال في حقه

1343 - حدثنا محمد بن المثنى: حدثنا يحيى، عن إسماعيل قال: حدثني قيس، عن ابن مسعود رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (لا حسد إلا في اثنتين: رجل آتاه الله مالا، فسلطه على هلكته في الحق، ورجل آتاه الله حكمة، فهو يقضي بها ويعلمها) [ر:73]


006-الرياء في الصدقة

الرياء في الصدقة

لقوله: "يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى - إلى قوله - الكافرين" البقرة: 264 وقال ابن عباس رضي الله عنهما: "صلدا" ليس عليه شيء وقال عكرمة: "وابل" مطر شديد، والطل: الندى


007-لا يقبل الله صدقة من غلول، ولا يقبل إلا من كسب

لا يقبل الله صدقة من غلول، ولا يقبل إلا من كسب طيب

لقوله: "ويربي الصدقات والله لا يحب كل كفار أثيم إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون" البقرة: 276، 277
1344 - حدثنا عبد الله بن منير: سمع أبا النضر: حدثنا عبد الرحمن، هو ابن عبد الله بن دينار، عن أبيه، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من تصدق بعدل تمرة من كسب طيب، ولا يقبل الله إلا الطيب، وإن الله يتقبلها بيمينه، ثم يربيها لصاحبها، كما يربي أحدكم فلوه، حتى تكون مثل الجبل) تابعه سليمان عن ابن دينار وقال ورقاء: عن ابن دينار، عن سعيد بن يسار، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم ورواه مسلم بن أبي مريم، وزيد بن أسلم، وسهيل، عن أبي صالح، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم
[6993]


008-الصدقة قبل الرد

الصدقة قبل الرد

1345 - حدثنا آدم: حدثنا شعبة: حدثنا معبد بن خالد قال: سمعت حارثة بن وهب قال:
سمعت النبي صلى الله عليه وسلم يقول: (تصدقوا، فإنه يأتي عليكم زمان، يمشي الرجل بصدقته فلا يجد من يقبلها، يقول الرجل: لو جئت بها بالأمس لقبلتها، فأما اليوم فلا حاجة لي بها) [1358، 6703]
1346 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (لا تقوم الساعة حتى يكثر فيكم المال، فيفيض، حتى يهم رب المال من يقبل صدقته، وحتى يعرضه، فيقول الذي يعرضه عليه: لا أرب لي) [ر:989]
1347 - حدثنا عبد الله بن محمد: حدثنا أبو عاصم النبيل: أخبرنا سعدان بن بشر: حدثنا أبو مجاهد: حدثنا محل بن خليفة الطائي قال: سمعت عدي بن حاتم رضي الله عنه يقول:
كنت عند رسول الله صلى الله عليه وسلم، فجاءه رجلان، أحدهما يشكو العيلة، والآخر يشكو قطع السبيل، فقال رسول الله صلى الله عليه وسلم: (أما قطع السبيل: فإنه لا يأتي عليك إلا قليل، حتى تخرج العير إلى مكة بغير خفير، وأما العيلة: فإن الساعة لا تقوم، حتى يطوف أحدكم بصدقته، لا يجد من يقبلها منه، ثم ليقفن أحدكم بين يدي الله، ليس بينه وبينه حجاب، ولا ترجمان يترجم له، ثم ليقولن له: ألم أوتك مالا؟ فليقولن: بلى ثم ليقولن: ألم أرسل إليك رسولا؟ فليقولن: بلى فينظر عن يمينه فلا يرى إلا النار، ثم ينظر عن شماله فلا يرى إلا النار، فليتقين أحدكم النار ولو بشق تمرة، فإن لم يجد فبكلمة طيبة) [1351، 3400، 6174، 6195، 7005، 7074]
1348 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى رضي الله عنه،
عن النبي صلى الله عليه وسلم قال (ليأتين على الناس زمان، يطوف الرجل فيه بالصدقة من الذهب، ثم لا يجد أحدا يأخذها منه، ويرى الرجل الواحد يتبعه أربعون امرأة يلذن به، من قلة الرجال وكثرة النساء)


009-اتقوا النار ولو بشق تمرة والقليل من الصدقة

اتقوا النار ولو بشق تمرة والقليل من الصدقة

"ومثل الذين ينفقون أموالهم ابتغاء مرضاة الله وتثبيتا من أنفسهم - الآية، وإلى قوله - من كل الثمرات" البقرة: 265، 266
1349 - حدثنا عبيد الله بن سعيد: حدثنا أبو النعمان الحكم، هو ابن عبد الله البصري حدثنا شعبة، عن سليمان، عن أبي وائل، عن أبي مسعود رضي الله عنه قال:
لما نزلت آية الصدقة، كنا نحامل، فجاء رجل فتصدق بشيء كثير، فقالوا: مرائي، وجاء رجل فتصدق بصاع، فقالوا: إن الله لغني عن صاع هذا، فنزلت: "الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم" الآية
[4391]
1350 - حدثنا سعيد بن يحيى: حدثنا أبي: حدثنا الأعمش، عن شقيق، عن أبي مسعود الأنصاري رضي الله عنه قال:
كان رسول الله صلى الله عليه وسلم إذا أمرنا بالصدقة، انطلق أحدنا إلى السوق، فتحامل، فيصيب المد، وإن لبعضهم اليوم لمائة ألف [2153، 4392]
1351 - حدثنا سليمان بن حرب: حدثنا شعبة، عن أبي إسحق قال: سمعت عبد الله ابن معقل قال: سمعت عدي بن حاتم رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (اتقوا النار ولو بشق تمرة) [ر:1347]
1352 - حدثنا بشر بن محمد قال: أخبرنا عبد الله: أخبرنا معمر، عن الزهري قال: حدثني عبد الله بن أبي بكر بن حزم، عن عروة، عن عائشة رضي الله عنها قالت:
دخلت امرأة معها ابنتان لها تسأل، فلم تجد عندي شيئا غير تمرة، فأعطيتها إياها، فقسمتها بين ابنتيها، ولم تأكل منها، ثم قامت فخرجت، فدخل النبي صلى الله عليه وسلم علينا فأخبرته، فقال: (من ابتلي من هذه البنات بشيء كن له سترا من النار) [5649]


010-أي الصدقة أفضل، وصدقة الشحيح الصحيح

أي الصدقة أفضل، وصدقة الشحيح الصحيح

لقوله: "وأنفقوا مما رزقناكم من قبل أن يأتي أحدكم الموت" الآية المنافقون: 10 وقوله: "يا أيها الذين آمنوا أنفقوا مما رزقناكم من قبل أن يأتي يوم لا بيع فيه" الآية البقرة: 254
1353 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا عمارة بن القعقاع: حدثنا أبو زرعة: حدثنا أبو هريرة رضي الله عنه قال:
جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، أي الصدقة أعظم أجرا؟ قال: (أن تصدق وأنت صحيح شحيح، تخشى الفقر وتأمل الغنى، ولا تمهل حتى إذا بلغت الحلقوم، قلت: لفلان كذا، ولفلان كذا، وقد كان لفلان) [2597]
1354 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن فراس، عن الشعبي، عن مسروق، عن عائشة رضي الله عنها:
أن بعض أزواج النبي صلى الله عليه وسلم قلن للنبي صلى الله عليه وسلم: أينا أسرع بك لحوقا؟ قال: (أطولكن يدا)


011-صدقة العلانية

صدقة العلانية

قوله: "الذين ينفقون أموالهم بالليل والنهار سرا وعلانية - إلى قوله - ولا هم يحزنون" البقرة: 274


012-صدقة السر

صدقة السر

وقال أبو هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: (ورجل تصدق بصدقة فأخفاها، حتى لا تعلم شماله ما صنعت يمينه) وقال الله تعالى: "إن تبدوا الصدقات فنعما هي وإن تخفوها وتؤتوها الفقراء فهو خير لكم" البقرة: 271


013-إذا تصدق على غني وهو لا يعلم

إذا تصدق على غني وهو لا يعلم

1355 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (قال رجل: لأتصدقن بصدقة، فخرج بصدقته، فوضعها في يد سارق، فأصبحوا يتحدثون: تصدق على سارق، فقال: اللهم لك الحمد، لأتصدقن بصدقة، فخرج بصدقته فوضعها في يد زانية، فأصبحوا يتحدثون: تصدق الليلة على زانية، فقال: اللهم لك الحمد، على زانية؟ لأتصدقن بصدقة، فخرج بصدقته فوضعها في يدي غني، فأصبحوا يتحدثون: تصدق على غني، فقال: اللهم لك الحمد، على سارق، وعلى زانية، وعلى غني، فأتي: فقيل له: أما صدقتك على سارق: فلعله أن يستعف عن سرقته، وأما الزانية: فلعلها أن تستعف عن زناها، وأما الغني: فلعله يعتبر، فينفق مما أعطاه الله)


014-إذا تصدق على ابنه وهو لا يشعر

إذا تصدق على ابنه وهو لا يشعر

1356 - حدثنا محمد بن يوسف: حدثنا إسرائيل: حدثنا أبو الجويرية: أن معن بن يزيد رضي الله عنه حدثه قال:
بايعت رسول الله صلى الله عليه وسلم أنا وأبي وجدي، وخطب علي فأنكحني، وخاصمت إليه: كان أبي يزيد أخرج دنانير يتصدق بها، فوضعها عند رجل في المسجد، فجئت فأخذتها، فأتيته بها، فقال: والله ما إياك أردت، فخاصمته إلى رسول الله صلى الله عليه وسلم، فقال: (لك ما نويت يا يزيد، ولك ما أخذت يا معن)


015-الصدقة باليمين

الصدقة باليمين

1357 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (سبعة يظلهم الله تعالى في ظله يوم لا ظل إلا ظله: إمام عدل، وشاب نشأ في عبادة الله، ورجل قلبه معلق في المساجد، ورجلان تحابا في الله، اجتمعا عليه وتفرقا عليه، ورجل دعته امرأة ذات منصب وجمال، فقال: إني أخاف الله، ورجل تصدق بصدقة، فأخفاها حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر الله خاليا ففاضت عيناه) [ر:629]
1358 - حدثنا علي بن الجعد: أخبرنا شعبة قال: أخبرني معبد بن خالد: قال سمعت حارثة بن وهب الخزاعي رضي الله عنه يقول:
سمعت النبي صلى الله عليه وسلم يقول: (تصدقوا، فسيأتي عليكم زمان، يمشي الرجل بصدقته، فيقول الرجل: لو جئت بها بالأمس لقبلتها منك، فأما اليوم فلا حاجة لي فيها) [ر:1345]


016-من أمر خادمه بالصدقة ولم يناول بنفسه

من أمر خادمه بالصدقة ولم يناول بنفسه

وقال أبو موسى، عن النبي صلى الله عليه وسلم: (هو أحد المتصدقين) [ر:1371]
1359 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن شقيق، عن مسروق، عن عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم: (إذا أنفقت المرأة من طعام بيتها، غير مفسدة، كان لها أجرها بما أنفقت، ولزوجها أجره بما كسب، وللخازن مثل ذلك، لا ينقص بعضهم أجر بعض شيئا) [1370، 1372، 1373، 1959]


017-لا صدقة إلا عن ظهر غنى

لا صدقة إلا عن ظهر غنى

ومن تصدق وهو محتاج، أو أهله محتاج، أو عليه دين، فالدين أحق أن يقضى من الصدقة والعتق والهبة، وهو رد عليه، ليس له أن يتلف أموال الناس قال النبي صلى الله عليه وسلم: (من أخذ أموال الناس يريد إتلافها أتلفه الله) وقال كعب رضي الله عنه: قلت: يا رسول الله، إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله صلى الله عليه وسلم، قال: (أمسك عليك بعض مالك فهو خير لك) [ر:2606]
1360 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزهري قال: أخبرني سعيد ابن المسيب: أنه سمع أبا هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (خير الصدقة ما كان عن ظهر غني، وابدأ بمن تعول) [5040، 5041، وانظر: 1361]
1361 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا هشام، عن أبيه، عن حكيم ابن حزام رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (اليد العليا خير من اليد السفلى، وابدأ بمن تعول، وخير الصدقة عن ظهر غنى، ومن يستعفف يعفه الله، ومن يستغن يغنه الله) وعن وهيب قال: أخبرنا هشام، عن أبيه، عن أبي هريرة رضي الله عنه: بهذا
[1403، 2599، 2974، 6076، وانظر: 1360]
1362 - حدثنا أبو النعمان قال: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال: سمعت النبي صلى الله عليه وسلم (ح) أن رسول الله صلى الله عليه وسلم قال، وهو على المنبر، وذكر الصدقة والتعفف والمسألة: (اليد العليا خير من اليد السفلى، فاليد العليا هي المنفقة، والسفلى هي السائلة)


018-المنان بما أعطى

المنان بما أعطى

لقوله: "الذين ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا" الآية البقرة: 262


019-من أحب تعجيل الصدقة من يومها

من أحب تعجيل الصدقة من يومها

1363 - حدثنا أبو عاصم، عن عمر بن سعيد، عن ابن أبي مليكة: أن عقبة بن الحارث رضي الله عنه حدثه قال:
صلى بنا النبي صلى الله عليه وسلم العصر، فأسرع ثم دخل البيت، فلم يلبث أن خرج، فقلت، أو قيل له، فقال: (كنت خلفت في البيت تبرا من الصدقة، فكرهت أن أبيته، فقسمته) [ر:813]


020-التحريض على الصدقة والشفاعة فيها

التحريض على الصدقة والشفاعة فيها

1364 - حدثنا مسلم: حدثنا شعبة: حدثنا عدي، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
خرج النبي صلى الله عليه وسلم يوم عيد، فصلى ركعتين، لم يصل قبل ولا بعد، ثم مال على النساء، ومعه بلال، فوعظهن وأمرهن أن يتصدقن، فجعلت المرأة تلقي القلب والخرص
[ر:98]
1365 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا أبو بردة بن عبد الله ابن أبي بردة: حدثنا أبو بردة بن أبي موسى، عن أبيه رضي الله عنه قال:
كان رسول الله صلى الله عليه وسلم إذا جاءه السائل، أو طلبت إليه حاجة، قال: (اشفعوا تؤجروا، ويقضي الله على لسان نبيه صلى الله عليه وسلم ما شاء) [ر:467]
1366 - حدثنا صدقة بن الفضل: أخبرنا عبدة، عن هشام، عن فاطمة، عن أسماء رضي الله عنها قالت:
قال لي النبي صلى الله عليه وسلم: (لا توكي فيوكى عليك) حدثنا عثمان بن أبي شيبة، عن عبدة، وقال: (لا تحصي فيحصي الله عليك) [1367، 2450، 2451]


021-الصدقة فيما استطاع

الصدقة فيما استطاع

1367 - حدثنا أبو عاصم، عن ابن جريج وحدثني محمد بن عبد الرحيم، عن حجاج بن محمد، عن ابن جريج قال: أخبرني ابن أبي مليكة، عن عباد بن عبد الله بن الزبير أخبره، عن أسماء بنت أبي بكر رضي الله عنهما:
أنها جاءت إلى النبي صلى الله عليه وسلم فقال: (لا توعي فيوعي الله عليك، ارضخي ما استطعت) [ر:1366]


022-الصدقة تكفر الخطيئة

الصدقة تكفر الخطيئة

1368 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي وائل، عن حذيفة رضي الله عنه قال:
قال عمر رضي الله عنه: أيكم يحفظ حديث رسول الله صلى الله عليه وسلم عن الفتنة؟ قال: قلت: أنا أحفظه كما قال قال: إنك عليه لجريء، فكيف؟ قال: قلت: فتنة الرجل في أهله وولده وجاره، تكفرها الصلاة والصدقة والمعروف - قال سليمان: قد كان يقول: الصلاة والصدقة والأمر بالمعروف والنهي عن المنكر - قال: ليس هذه أريد، ولكني أريد التي تموج كموج البحر، قال: قلت: ليس عليك بها يا أمير المؤمنين بأس، بينك وبينها باب مغلق، قال، فيكسر الباب أو يفتح؟ قال: قلت: لا، بل يكسر، قال: فإنه إذا كسر لم يغلق أبدا قال: قلت: أجل فهبنا أن نسأله من الباب؟ فقلنا لمسروق: سله، قال: فسأله، فقال: عمر رضي الله عنه قال: قلنا: فعلم عمر من تعني؟ قال: نعم، كما أن دون غد ليلة، وذلك أني قد حدثته حديثا ليس بالأغاليط
[ر:502]


023-من تصدق في الشرك ثم أسلم

من تصدق في الشرك ثم أسلم

1369 - حدثنا عبد الله بن محمد: حدثنا هشام: حدثنا معمر، عن الزهري، عن عروة،
عن حكيم بن حزام رضي الله عنه قال: يا رسول الله، أرأيت أشياء، كنت أتحنث بها في الجاهلية، من صدقة، أو عتاقة، وصلة رحم، فهل فيها من أجر؟ فقال النبي صلى الله عليه وسلم: (أسلمت على ما سلف من خير) [2107، 2401، 5646]


024-أجر الخادم إذا تصدق بأمر صاحبه غير مفسد

أجر الخادم إذا تصدق بأمر صاحبه غير مفسد

1370 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن أبي وائل، عن مسروق، عن عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم: (إذا تصدقت المرأة من طعام زوجها، غير مفسدة، كان لها أجرها، ولزوجها بما كسب، وللخازن مثل ذلك) [ر:1359]
1371 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى،
عن النبي صلى الله عليه وسلم قال: (الخازن المسلم الأمين، الذي ينفذ - وربما قال: يعطي - ما أمر به، كاملا موفرا، طيب به نفسه، فيدفعه إلى الذي أمر له به، أحد المتصدقين) [2141، 2194]


025-أجر المرأة إذا تصدقت، أو أطعمت، من بيت زوجها، غير

أجر المرأة إذا تصدقت، أو أطعمت، من بيت زوجها، غير مفسدة

1372 - حدثنا آدم: حدثنا شعبة: حدثنا منصور والأعمش، عن أبي وائل، عن مسروق، عن عائشة رضي الله عنها،
عن النبي صلى الله عليه وسلم، تعني: (إذا تصدقت المرأة من بيت زوجها) حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش، عن شقيق، عن مسروق، عن عائشة رضي الله عنها قالت:
قال النبي صلى الله عليه وسلم: (إذا أطعمت المرأة من بيت زوجها، غير مفسدة، لها أجرها، وله مثله، وللخازن مثل ذلك، له بما اكتسب، ولها بما أنفقت) [ر:1359]
1373 - حدثنا يحيى بن يحيى: أخبرنا جرير، عن منصور، عن شقيق، عن مسروق، عن عائشة رضي الله عنها،
عن النبي صلى الله عليه وسلم قال: (إذا أنفقت المرأة من طعام بيتها، غير مفسدة، فلها أجرها، وللزوج بما اكتسب، وللخازن مثل ذلك) [ر:1359]


026-قول الله تعالى: فأما من أعطى واتقى وصدق بالحسنى ف

قول الله تعالى: "فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى" الليل: 5 - 10 ^اللهم أعط منفق مال خلفا^

1374 - حدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن معاوية بن أبي مزرد، عن أبي الحباب، عن أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (ما من يوم يصبح العباد فيه، إلا ملكان ينزلان، فيقول أحدهما: اللهم أعط منفقا خلفا، ويقول الآخر: اللهم أعط ممسكا تلفا)


027-مثل المتصدق والبخيل

مثل المتصدق والبخيل

1375 - حدثنا موسى: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (مثل البخيل والمتصدق، كمثل رجلين، عليهما جبتان من حديد) وحدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد: أن عبد الرحمن حدثه: أنه سمع أبا هريرة رضي الله عنه:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (مثل البخيل والمنفق، كمثل رجلين، عليهما جبتان من حديد، من ثديهما إلى تراقيهما، فأما المنفق: فلا ينفق إلا سبغت، أو وفرت على جلده، حتى تخفي بنانه، وتعفو أثره وأما البخيل: فلا يريد أن ينفق شيئا إلا لزقت كل حلقة مكانها، فهو يوسعها ولا تتسع) تابعه الحسن بن مسلم، عن طاوس: في الجبتين وقال حنظلة، عن طاوس: جنتان وقال الليث: حدثني جعفر، عن ابن هرمز: سمعت أبا هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: جنتان
[2760، 4993، 5461]


028-صدقة الكسب والتجارة

صدقة الكسب والتجارة

لقوله تعالى: "يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم - إلى قوله - أن الله غني حميد" البقرة: 267


029-على كل مسلم صدقة، فمن لم يجد فليعمل بالمعروف

على كل مسلم صدقة، فمن لم يجد فليعمل بالمعروف

1376 - حدثنا مسلم بن إبراهيم: حدثنا شعبة: حدثنا سعيد بن أبي بردة، عن أبيه، عن جده،
عن النبي صلى الله عليه وسلم قال: (على كل مسلم صدقة) [5676]


030-قدر كم يعطى من الزكاة والصدقة، ومن أعطى شاة

قدر كم يعطى من الزكاة والصدقة، ومن أعطى شاة

1377 - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن خالد الحذاء، عن حفصة بنت سيرين، عن أم عطية رضي الله عنها قالت:
بعث إلى نسيبة الأنصارية بشاة، فأرسلت إلى عائشة رضي الله عنها منها، فقال النبي صلى الله عليه وسلم: (عندكم شيء) [1423، 2440]


031-زكاة الورق

زكاة الورق

1378 1379 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عمرو بن يحيى المازني، عن أبيه قال: سمعت أبا سعيد الخدري قال:
قال رسول الله صلى الله عليه وسلم: (ليس فيما دون خمس ذود صدقة من الإبل، وليس فيما دون خمس أواق صدقة، وليس فيما دون خمسة أوسق صدقة) (1379) [ر:1340]


032-العرض في الزكاة

العرض في الزكاة

وقال طاوس: قال معاذ رضي الله عنه لأهل اليمن: ائتوني بعرض، ثياب خميص أو لبيس، في الصدقة، مكان الشعير والذرة، أهون عليكم، وخير لأصحاب النبي صلى الله عليه وسلم بالمدينة وقال النبي صلى الله عليه وسلم: (وأما خالد: احتبس أدراعه وأعتده في سبيل الله) 1380 - حدثنا محمد بن عبد الله قال: حدثني أبي قال: حدثني ثمامة: أن أنسا رضي الله عنه حدثه:
أن أبا بكر رضي الله عنه: كتب له التي أمر الله رسوله صلى الله عليه وسلم: (ومن بلغت صدقته بنت مخاض وليست عنده، وعنده بنت لبون، فإنها تقبل منه، ويعطيه المصدق عشرين درهما أو شاتين، فإن لم يكن عنده بنت مخاض على وجهها، وعنده ابن لبون، فإنه يقبل منه، وليس معه شيء) [1382، 1383، 1385 - 1387، 2355، 6555]
1381 - حدثنا مؤمل: حدثنا إسماعيل، عن أيوب، عن عطاء بن أبي رباح قال: قال ابن عباس رضي الله عنهما:
أشهد على رسول الله صلى الله عليه وسلم لصلى قبل الخطبة، فرأى أنه لم يسمع النساء، فأتاهن، ومعه بلال ناشر ثوبه، فوعظهن، وأمرهن أن يتصدقن، فجعلت المرأة تلقي وأشار أيوب إلى أذنه وإلى حلقه
[ر:98]


033-لا يجمع بين متفرق، ولا يفرق بين مجتمع

لا يجمع بين متفرق، ولا يفرق بين مجتمع

ويذكر عن سالم، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم: مثله
1382 - حدثنا محمد بن عبد الله الأنصاري قال: حدثني أبي قال: حدثني ثمامة: أن أنسا رضي الله عنه حدثه:
أن أبا بكر رضي الله عنه: كتب له التي فرض رسول الله صلى الله عليه وسلم: (ولا يجمع بين متفرق، ولا يفرق بين مجتمع، خشية الصدقة) [ر:1380]


034-ما كان من خليطين، فإنهما يتراجعان بينهما بالسوية

ما كان من خليطين، فإنهما يتراجعان بينهما بالسوية

وقال طاوس وعطاء: إذا علم الخليطان أموالهما، فلا يجمع مالهما وقال سفيان: لا يجب حتى يتم لهذا أربعون شاة، ولهذا أربعون شاة
1383 - حدثنا محمد بن عبد الله قال: حدثني أبي قال: حدثني ثمامة: أن أنسا حدثه:
أن أبا بكر رضي الله عنه: كتب له التي فرض رسول الله صلى الله عليه وسلم: (وما كان من خليطين، فإنهما يتراجعان بينهما بالسوية) [ر:1380]


035-زكاة الإبل

زكاة الإبل

ذكره أبو بكر، وأبو ذر، وأبو هريرة، رضي الله عنهم، عن النبي صلى الله عليه وسلم
[ر:1385، 1391]
1384 - حدثنا علي بن عبد الله: حدثنا الوليد بن مسلم: حدثنا الأوزاعي قال: حدثني ابن شهاب، عن عطاء بن يزيد، عن أبي سعيد الخدري رضي الله عنه:
أن أعرابيا سأل رسول الله صلى الله عليه وسلم عن الهجرة، فقال: (ويحك، إن شأنها شديد، فهل لك من إبل تؤدي صدقتها) [2490، 3708، 5813]


036-من بلغت عنده صدقة بنت مخاض وليست عنده

من بلغت عنده صدقة بنت مخاض وليست عنده

1385 - حدثنا محمد بن عبد الله قال: حدثني أبي قال: حدثني ثمامة: أن أنسا رضي الله عنه حدثه:
أن أبا بكر رضي الله عنه: كتب له فريضة الصدقة، التي أمر الله رسوله صلى الله عليه وسلم: (من بلغت عنده من الإبل صدقة الجذعة، وليست عنده جذعة، وعنده حقه، فإنها تقبل منه الحقة، ويجعل معها شاتين إن استيسرتا له، أو عشرين درهما ومن بلغت عنده صدقة الحقة، وليست عنده الحقة، وعنده الجذعة، فإنها تقبل منه الجذعة، ويعطيه المصدق عشرين درهما أو شاتين ومن بلغت عنده صدقة الحقة، وليست عنده إلا بنت لبون، فإنها تقبل من بنت لبون، ويعطي شاتين أو عشرين درهما، ومن بلغت صدقة بنت لبون، وعنده حقة، فإنها تقبل منه الحقة، ويعطيه المصدق عشرين درهما أو شاتين ومن بلغت صدقته بنت لبون، وليست عنده، وعنده بنت مخاض، فإنها تقبل منه بنت مخاض، ويعطي معها عشرين درهما أو شاتين) [ر:1380]


037-زكاة الغنم

زكاة الغنم

1386 - حدثنا محمد بن عبد الله بن المثنى الأنصاري قال: حدثني أبي قال: حدثني ثمامة بن عبد الله بن أنس: أن أنسا حدثه:
أن أبا بكر رضي الله عنه، كتب له هذا الكتاب، لما وجهه إلى البحرين:
بسم الله الرحمن الرحيم
هذه فريضة الصدقة، التي فرض رسول الله صلى الله عليه وسلم على المسلمين، والتي أمر الله بها رسوله، فمن سألها من المسلمين على وجهها فليعطها، ومن سئل فوقها فلا يعط:
^في أربع وعشرين من الإبل فما دونها، من الغنم، من كل خمس شاة، فإذا بلغت خمسا وعشرين إلى خمس وثلاثين ففيها بنت مخاض أنثى، فإذا بلغت ستا وثلاثين إلى خمس وأربعين ففيها بنت لبون أنثى، فإذا بلغت ستا وأربعين إلى ستين ففيها حقة طروقة الجمل، فإذا بلغت واحدة وستين إلى خمس وسبعين ففيها جذعة، فإذا بلغت - يعني - ستا وسبعين إلى تسعين ففيها بنتا لبون، فإذا بلغت إحدى وتسعين إلى عشرين ومائة ففيها حقتان طروقتا الجمل، فإذا زادت على عشرين ومائة ففي كل أربعين بنت لبون، وفي كل خمسين حقة، ومن لم يكن معه إلا أربع من الإبل فليس فيها صدقة، إلا أن يشاء ربها، فإذا بلغت خمسا من الإبل ففيها شاة
وفي صدقة الغنم: في سائمتها إذا كانت أربعين إلى عشرين ومائة شاة، فإذا زادت على عشرين ومائة إلى مائتين شاتان، فإذا زادت على مائتين إلى ثلاثمائة ففيها ثلاث شياه، فإذا زادت على ثلاثمائة ففي كل مائة شاة، فإذا كانت سائمة الرجل ناقصة من أربعين شاة واحدة، فليس فيها صدقة إلا أن يشاء ربها
وفي الرقة ربع العشر، فإن لم تكن إلا تسعين ومائة فليس فيها شيء إلا أن يشاء ربها^
[ر:1380]


038-لا تؤخذ في الصدقة هرمة، ولا ذات عوار، ولا تيس،

لا تؤخذ في الصدقة هرمة، ولا ذات عوار، ولا تيس، إلا ما شاء المصدق

1387 - حدثنا محمد بن عبد الله قال: حدثني أبي قال: حدثني ثمامة: أن أنسا رضي الله عنه حدثه:
أن أبا بكر رضي الله عنه كتب له، التي أمر الله رسوله صلى الله عليه وسلم: (ولا يخرج في الصدقة هرمة، ولا ذات عوار، ولا تيس، إلا ما شاء المصدق) [ر:1380]


039-أخذ العناق في الصدقة

أخذ العناق في الصدقة

1388 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري (ح) قال أبو بكر رضي الله عنه: والله لو منعوني عناقا، كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم، لقاتلتهم على منعها قال عمر رضي الله عنه: فما هو إلا أن رأيت أن الله شرح صدر أبي بكر رضي الله عنه بالقتال، فعرفت أنه الحق
[ر:1335]


040-لا تؤخذ كرائم أموال الناس في الصدقة

لا تؤخذ كرائم أموال الناس في الصدقة

1389 - حدثنا أمية بن بسطام: حدثنا يزيد بن زريع: حدثنا روح بن القاسم، عن إسماعيل بن أمية، عن يحيى بن عبد الله بن صيفي، عن أبي معبد، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم لما بعث معاذا رضي الله عنه على اليمن، قال: (إنك تقدم على قوم أهل كتاب، فليكن أول ما تدعوهم إليه عبادة الله، فإذا عرفوا الله، فأخبرهم: أن الله قد فرض عليهم خمس صلوات في يومهم وليلتهم، فإذا فعلوا، فأخبرهم أن الله فرض عليهم زكاة من أموالهم، وترد على فقرائهم، فإذا أطاعوا بها، فخذ منهم، وتوق كرائم أموال الناس) [ر:1331]


041-ليس فيما دون خمس ذود صدقة

ليس فيما دون خمس ذود صدقة

1390 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن محمد بن عبد الرحمن بن أبي صعصعة المازني، عن أبيه، عن أبي سعيد الخدري رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (ليس فيما دون خمسة أوسق من التمر صدقة، وليس فيما دون خمس أواق من الورق صدقة، وليس فيما دون خمس ذود من الإبل صدقة) [ر:1340]


042-زكاة البقر

زكاة البقر

وقال أبو حميد: قال النبي صلى الله عليه وسلم: (لأعرفن، ما جاء الله رجل ببقرة لها خوار) ويقال: جؤار "تجأرون" النحل: 53 : ترفعون أصواتكم كما تجأر البقرة
1391 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش، عن المعرور ابن سويد، عن أبي ذر رضي الله عنه قال:
انتهيت إلى النبي صلى الله عليه وسلم، قال: (والذي نفسي بيده، أو: والذي لا إله غيره - أو كما حلف - ما من رجل تكون له إبل، أو بقر، أو غنم، لا يؤدي حقها، إلا أتي بها يوم القيامة، أعظم ما تكون وأسمنه، تطؤه بأخفافها، وتنطحه بقرونها، كلما جازت أخراها ردت عليه أولاها، حتى يقضى بين الناس) رواه بكير، عن أبي صالح، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم
[6262، وانظر: 1337]


043-الزكاة على الأقارب

الزكاة على الأقارب

وقال النبي صلى الله عليه وسلم (له أجران: أجر القرابة والصدقة) [ر:1397]
1392 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك رضي الله عنه يقول:
كان أبو طلحة أكثر الأنصار بالمدينة مالا من نخل، وكان أحب أمواله إليه بيرحاء، وكانت مستقبلة المسجد، وكان رسول الله صلى الله عليه وسلم يدخلها، ويشرب من ماء فيها طيب قال أنس: فلما أنزلت هذه الآية:
"لن تنالوا البر حتى تنفقوا مما تحبون" قام أبو طلحة إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن الله تبارك وتعالى يقول: "لن تنالوا البر حتى تنفقوا مما تحبون" وإن أحب أموالي إلي بيرحاء، وإنها صدقة لله، أرجو برها وذخرها عند الله، فضعها، يا رسول الله، حيث أراك الله قال: فقال رسول الله صلى الله عليه وسلم: (بخ، ذلك مال رابح، ذلك مال رابح، وقد سمعت ما قلت، وإني أرى أن تجعلها في الأقربين) فقال أبو طلحة: أفعل يا رسول الله، فقسمها أبو طلحة في أقاربه وبني عمه
تابعه روح وقال يحيى بن يحيى وإسماعيل، عن مالك: (رايح) [2193، 2601، 2607، 2617، 4279، 5288]
1393 - حدثنا ابن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني زيد، عن عياض ابن عبد الله، عن أبي سعيد الخدري رضي الله عنه:
خرج رسول الله صلى الله عليه وسلم في أضحى أو فطر إلى المصلى، ثم انصرف، فوعظ الناس وأمرهم بالصدقة، فقال: (أيها الناس، تصدقوا) [ر:298]


044-ليس على المسلم في فرسه صدقة

ليس على المسلم في فرسه صدقة

1394 - حدثنا آدم: حدثنا شعبة: حدثنا عبد الله بن دينار قال: سمعت سليمان بن يسار، عن عراك بن مالك، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (ليس على المسلم في فرسه وغلامه صدقة)


045-ليس على المسلم في عبده صدقة

ليس على المسلم في عبده صدقة

1395 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن خثيم بن عراك قال: حدثني أبي، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم حدثنا سليمان بن حرب: حدثنا وهيب بن خالد: حدثنا خثيم بن عراك بن مالك، عن أبيه، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ليس على المسلم صدقة في عبده ولا فرسه) [ر:1394]


046-الصدقة على اليتامى

الصدقة على اليتامى

1396 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن هلال بن أبي ميمونة: حدثنا عطاء بن يسار: أنه سمع أبا سعيد الخدري رضي الله عنه يحدث:
أن النبي صلى الله عليه وسلم جلس ذات يوم على المنبر، وجلسنا حوله، فقال: (إني مما أخاف عليكم من بعدي ما يفتح عليكم من زهرة الدنيا وزينتها) [ر:879]


047-الزكاة على الزوج والأيتام في الحجر

الزكاة على الزوج والأيتام في الحجر

قاله أبو سعيد، عن النبي صلى الله عليه وسلم [ر:1393]
1397 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق، عن عمرو بن الحارث، عن زينب، امرأة عبد الله رضي الله عنهما قال: فذكرته لإبراهيم: فحدثني إبراهيم، عن أبي عبيدة، عن عمرو بن الحارث، عن زينب، امرأة عبد الله، بمثله سواء قالت:
كنت في المسجد، فرأيت النبي صلى الله عليه وسلم فقال: (تصدقن ولو من حليكن) 1398 - حدثنا عثمان بن أبي شيبة: حدثنا عبدة، عن هشام، عن أبيه، عن زينب، ابنة أم سلمة، عن أم سلمة قالت:
قلت: يا رسول الله، ألي أجر أن أنفق على بني أبي سلمة، إنما هم بني؟ فقال: (أنفقي عليهم، فلك أجر ما أنفقت عليهم) [5054]


048-قول الله تعالى: وفي الرقاب وفي سبيل الله التوبة

قول الله تعالى: "وفي الرقاب وفي سبيل الله" التوبة: 60

ويذكر عن ابن عباس رضي الله عنهما: يعتق من زكاة ماله، ويعطي في الحج
وقال الحسن: إن اشترى أباه من الزكاة جاز، ويعطي في المجاهدين، والذي لم يحج، ثم تلا: "إنما الصدقات للفقراء" الآية، في أيهما أعطيت أجزأت وقال النبي صلى الله عليه وسلم: (إن خالدا احتبس أدراعه في سبيل الله) ويذكر عن أبي لاس: حملنا النبي صلى الله عليه وسلم على إبل الصدقة للحج
1399 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
أمر رسول الله صلى الله عليه وسلم بالصدقة، فقيل: منع ابن جميل، وخالد بن الوليد، وعباس بن عبد المطلب، فقال النبي صلى الله عليه وسلم: (ما ينقم ابن جميل إلا أنه كان فقيرا فأغناه الله ورسوله، وأما خالد: فإنكم تظلمون خالدا، فقد احتبس أدراعه وأعتده في سبيل الله، وأما العباس ابن عبد المطلب: فعم رسول الله صلى الله عليه وسلم، فهي عليه صدقة ومثلها معها) تابعه ابن أبي الزناد، عن أبيه وقال ابن إسحق، عن أبي الزناد: (هي عليه ومثلها معها)


049-الاستعفاف عن المسألة

الاستعفاف عن المسألة

1400 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عطاء بن يزيد الليثي، عن أبي سعيد الخدري رضي الله عنه:
إن ناسا من الأنصار، سألوا رسول الله صلى الله عليه وسلم فأعطاهم، ثم سألوه فأعطاهم، حتى نفذ ما عنده، فقال: (ما يكون عندي من خير فلن أدخره عنكم، ومن يستعفف يعفه الله، ومن يستغن يغنه الله، ومن يتصبر يصبره الله، وما أعطي أحد عطاء خيرا وأوسع من الصبر) [6105]
1401 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (والذي نفسي بيده، لأن يأخذ أحدكم حبله، فيحتطب على ظهره، خير له من أن يأتي رجلا فيسأله، أعطاه أو منعه) [1401، 1968، 2245]
1402 - حدثنا موسى: حدثنا وهيب: حدثنا هشام، عن أبيه، عن الزبير بن العوام رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لأن يأخذ أحدكم حبله، فيأتي بحزمة الحطب على ظهره فيبيعها، فيكف الله بها وجهه، خير له من أن يسأل الناس، أعطوه أو منعوه) [1969، 2244]
1403 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري، عن عروة بن الزبير، وسعيد بن المسيب: أن حكيم بن حزام رضي الله عنه قال:
سألت رسول الله صلى الله عليه وسلم فأعطاني، ثم سألته فأعطاني، ثم سألته فأعطاني، ثم قال: (يا حكيم، إن هذا المال خضرة حلوة، فمن أخذه بسخاوة نفس بورك له فيه، ومن أخذه بإشراف نفس لم يبارك له فيه، وكان كالذي يأكل ولا يشبع، اليد العليا خير من اليد السفلى) [ر:1361]


050-من أعطاه الله شيئا من غير مسألة ولا إشراف نفس

من أعطاه الله شيئا من غير مسألة ولا إشراف نفس

1404 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن الزهري، عن سالم: أن عبد الله بن عمر رضي الله عنهما قال: سمعت عمر يقول:
كان رسول الله صلى الله عليه وسلم يعطيني العطاء، فأقول: أعطه من هو أفقر إليه مني فقال: (خذه، إذا جاءك من هذا المال شيء، وأنت غير مشرف ولا سائل، فخذه، وما لا، فلا تتبعه نفسك) [6744]


051-من سأل الناس تكثرا

من سأل الناس تكثرا

1405 - حدثنا يحيى بن بكير: حدثنا الليث، عن عبيد الله بن أبي جعفر قال: سمعت حمزة بن عبد الله بن عمر قال: سمعت عبد الله بن عمر رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (ما يزال الرجل يسأل الناس، حتى يأتي يوم القيامة ليس في وجهه مزعة لحم) وزاد عبد الله: حدثني الليث: حدثني ابن أبي جعفر: (فيشفع ليقضي بين الخلق، فيمشي حتى يأخذ بحلقة الباب، فيومئذ يبعثه الله مقاما محمودا، يحمده أهل الجمع كلهم) وقال معلى: حدثنا وهيب، عن النعمان بن راشد، عن عبد الله بن مسلم، أخي الزهري، عن حمزة: سمع ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم: في المسألة


052-قول الله تعالى: لا يسألون الناس إلحافا البقرة:

قول الله تعالى: "لا يسألون الناس إلحافا" البقرة: 273 وكم الغنى

وقول النبي صلى الله عليه وسلم: (ولا يجد غنى يغنيه) [ر:1409] لقول الله تعالى: "للفقراء الذين أحصروا في سبيل الله - إلى قوله - فإن الله به عليم" البقرة: 273
1406 - حدثنا حجاج بن منهال: حدثنا شعبة: أخبرني محمد بن زياد قال: سمعت أبا هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ليس المسكين الذي ترده الأكلة والأكلتان، ولكن المسكين الذي ليس له غنى، ويستحيي، أو، لا يسأل الناس إلحافا) [1409، 4265]
1407 - حدثنا يعقوب بن إبراهيم: حدثنا إسماعيل بن علية: حدثنا خالد الحذاء، عن ابن أشوع، عن الشعبي: حدثني كاتب المغيرة بن شعبة قال: كتب معاوية إلى المغيرة بن شعبة: أن اكتب إلي بشيء سمعته من النبي صلى الله عليه وسلم، فكتب إليه:
سمعت النبي صلى الله عليه وسلم يقول (إن الله كره لكم ثلاثا: قيل وقال، وإضاعة المال وكثرة السؤال) [2277، 5630، وانظر: 808]
1408 - حدثنا محمد بن غرير الزهري: حدثنا يعقوب بن إبراهيم، عن أبيه، عن صالح بن كيسان، عن ابن شهاب قال: أخبرني عامر بن سعد، عن أبيه قال:
أعطى رسول الله صلى الله عليه وسلم رهطا وأنا جالس فيهم، قال: فترك رسول الله صلى الله عليه وسلم منهم رجلا لم يعطه، وهو أعجبهم إلي، فقمت إلى رسول الله صلى الله عليه وسلم فساررته، فقلت: مالك عن فلان، والله إني لأراه مؤمنا؟ قال: (أو مسلما) وعن أبيه، عن صالح، عن إسماعيل بن محمد أنه قال: سمعت أبي يحدث هذا، فقال في حديثه: فضرب رسول الله صلى الله عليه وسلم بيده، فجمع بين عنقي وكتفي، ثم قال: (أقبل أي سعد، إني لأعطي الرجل) قال أبو عبد الله: "فكبكبوا" قلبوا "مكبا" : أكب الرجل إذا كان فعله غير واقع على أحد، فإذا وقع الفعل، قلت: كبه الله لوجهه، وكببته أنا
قال أبو عبد الله: صالح بن كيسان أكبر من الزهري، وهو قد أدرك ابن عمر
[ر:27]
1409 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (ليس المسكين الذي يطوف على الناس، ترده اللقمة واللقمتان، والتمرة والتمرتان، ولكن المسكين: الذي لا يجد غنى يغنيه، ولا يفطن به فيتصدق عليه، ولا يقوم فيسأل الناس) [ر:1406]
1410 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (لأن يأخذ أحدكم حبله، ثم يغدو - أحسبه قال - إلى الجبل، فيحتطب، فيبيع، فيأكل ويتصدق، خير له من أن يسأل الناس) [ر:1401]


053-خرص التمر

خرص التمر

1411 - حدثنا سهل بن بكار: حدثنا وهيب، عن عمرو بن يحيى، عن عباس الساعدي، عن أبي حميد الساعدي قال:
غزونا مع النبي صلى الله عليه وسلم غزوة تبوك، فلما جاء وادي القرى، إذا امرأة في حديقة لها، فقال النبي صلى الله عليه وسلم لأصحابه: (اخرصوا) وقال سليمان بن بلال: حدثني عمرو: (ثم دار بني الحارث، ثم بني ساعدة) قال أبو عبد الله: كل بستان عليه حائط فهو حديقة، وما لم يكن عليه حائط لم يقل حديقة
[1773، 2990، 3580، 4160]


054-العشر فيما يسقي من ماء السماء، وبالماء الجاري

العشر فيما يسقي من ماء السماء، وبالماء الجاري

ولم ير عمر بن عبد العزيز في العسل شيئا
1412 - حدثنا سعيد بن أبي مريم: حدثنا عبد الله بن وهب قال: أخبرني يونس بن يزيد، عن الزهري، عن سالم بن عبد الله، عن أبيه رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (فيما سقت السماء والعيون، أو كان عثريا، العشر، وما سقي بالنضح نصف العشر) قال أبو عبد الله: هذا تفسير الأول، لأنه لم يوقت في الأول، يعني حديث ابن عمر: (وفيما سقت السماء العشر) [ر:388، 389]


055-ليس فيما دون خمسة أوسق صدقة

ليس فيما دون خمسة أوسق صدقة

1413 - حدثنا مسدد: حدثنا يحيى: حدثنا مالك قال: حدثني محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ليس فيما أقل من خمسة أوسق صدقة، ولا في أقل من خمسة من الإبل الذود صدقة، ولا في أقل من خمس أواق من الورق صدقة) قال أبو عبد الله: هذا تفسير الأول إذا قال: (ليس فيما دون خمسة أوسق صدقة) [ر:1340]


056-أخذ صدقة التمر عند صرام النخل، وهل يترك الصبي

أخذ صدقة التمر عند صرام النخل، وهل يترك الصبي فيمس تمر الصدقة

1414 - حدثنا عمر بن محمد بن الحسن الأسدي: حدثنا أبي: حدثنا إبراهيم بن طهمان، عن محمد بن زياد، عن أبي هريرة رضي الله عنه قال:
كان رسول الله صلى الله عليه وسلم يؤتى بالتمر عند صرام النخل، فيجئ هذا بتمره وهذا من تمره، حتى يصير عنده كوما من تمر، فجعل الحسن والحسين رضي الله عنهما يلعبان بذلك التمر، فأخذ أحدهما تمرة فجعله في فيه، فنظر إليه رسول الله صلى الله عليه وسلم فأخرجها من فيه، فقال: (أما علمت أن آل محمد صلى الله عليه وسلم لا يأكلون الصدقة) [1420، 2907]


057-من باع ثماره أو نخله أو أرضه أو زرعه، وقد وجب فيه

من باع ثماره أو نخله أو أرضه أو زرعه، وقد وجب فيه العشر أو الصدقة، فأدى الزكاة من غيره، أو باع ثماره ولم تجب فيه الصدقة

وقول النبي صلى الله عليه وسلم: (لا تبيعوا الثمرة حتى يبدو صلاحها) فلم يحظر البيع بعد الصلاح على أحد، ولم يخص من وجب عليه الزكاة ممن لم تجب
1415 - حدثنا حجاج: حدثنا شعبة: أخبرني عبد الله بن دينار: سمعت ابن عمر رضي الله عنهما:
نهى النبي صلى الله عليه وسلم عن بيع الثمرة حتى يبدو صلاحها، وكان إذا سئل عن صلاحها، قال: (حتى تذهب عاهته) [2072، 2082، 2087، وانظر: 2063، 2130]
1416 - حدثنا عبد الله بن يوسف: حدثني الليث: حدثني خالد بن يزيد، عن عطاء ابن أبي رباح، عن جابر بن عبد الله رضي الله عنهما:
نهى النبي صلى الله عليه وسلم عن بيع الثمار حتى يبدو صلاحها
[2077، 2084، 2252، وانظر: 2079]
1417 - حدثنا قتيبة، عن مالك، عن حميد، عن أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى تزهي قال: حتى تحمار
[2083، 2085، 2086، 2094]


058-هل يشتري صدقته

هل يشتري صدقته

ولا بأس أن يشتري صدقته غيره، لأن النبي صلى الله عليه وسلم إنما نهى المتصدق خاصة عن الشراء، ولم ينه غيره
1418 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سالم: أن عبد الله بن عمر رضي الله عنهما: كان يحدث:
أن عمر بن الخطاب تصدق بفرس في سبيل الله، فوجده يباع، فأراد أن يشتريه، ثم أتى النبي صلى الله عليه وسلم فاستأمره، فقال: (لا تعد في صدقتك) [2623، 2809، 2840، وانظر: 1419]
1419 - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن زيد بن أسلم، عن أبيه قال: سمعت عمر رضي الله عنه يقول:
حملت على فرس في سبيل الله، فأضاعه الذي كان عنده، فأردت أن أشتريه، وظننت أنه يبيعه برخص، فسألت النبي صلى الله عليه وسلم فقال: (لا تشتره، ولا تعد في صدقتك، وإن أعطاكه بدرهم، فإن العائد في صدقته كالعائد في قيئه) [2480، 2493، 2808، 2841، وانظر: 1418]


059-ما يذكر في الصدقة للنبي صلى الله عليه وسلم

ما يذكر في الصدقة للنبي صلى الله عليه وسلم

1420 - حدثنا آدم: حدثنا شعبة: حدثنا محمد بن زياد قال: سمعت أبا هريرة رضي الله عنه قال:
أخذ الحسن بن علي رضي الله عنهما تمرة من تمر الصدقة، فجعلها في فيه، فقال النبي صلى الله عليه وسلم: (كخ كخ) [ر:1414]


060-الصدقة على موالي أزواج النبي صلى الله عليه وسلم

الصدقة على موالي أزواج النبي صلى الله عليه وسلم

1421 - حدثنا سعيد بن عفير: حدثنا ابن وهب، عن يونس، عن ابن شهاب: حدثني عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
وجد النبي صلى الله عليه وسلم شاة ميتة، أعطيتها مولاة لميمونة من الصدقة، قال النبي صلى الله عليه وسلم: (هلا انتفعتم بجلدها) [2108، 5211، 5212]
1422 - حدثنا آدم: حدثنا شعبة: حدثنا الحكم، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها:
أنها أرادت أن تشتري بريرة للعتق، وأراد مواليها أن يشترطوا ولاءها، فذكرت عائشة للنبي صلى الله عليه وسلم، فقال لها النبي صلى الله عليه وسلم: (اشتريها، فإنما الولاء لمن عتق) [ر:444]


061-إذا تحولت الصدقة

إذا تحولت الصدقة

1423 - حدثنا علي بن عبد الله: حدثنا يزيد بن زريع: حدثنا خالد، عن حفصة بنت سيرين، عن أم عطية الأنصارية رضي الله عنها قالت:
دخل النبي صلى الله عليه وسلم على عائشة رضي الله عنها، فقال: (هل عندكم شيء) [ر:1377]
1424 - حدثنا يحيى بن موسى: حدثنا وكيع: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم أتي بلحم، تصدق به على بريرة، فقال: (هو عليها صدقة، وهو لنا هدية) [ر:2438]


062-أخذ الصدقة من الأغنياء، وترد في الفقراء حيث كانوا

أخذ الصدقة من الأغنياء، وترد في الفقراء حيث كانوا

1425 - حدثنا محمد: أخبرنا عبد الله: أخبرنا زكرياء بن إسحق، عن يحيى بن عبد الله بن صيفي، عن أبي معبد، مولى ابن عباس، عن ابن عباس رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم لمعاذ بن جبل، حين بعثه إلى اليمن: (إنك ستأتي قوما أهل كتاب، فإذا جئتهم فادعهم إلى: أن يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، فإن هم أطاعوا لك بذلك فأخبرهم أن الله قد فرض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوا لك بذلك، فأخبرهم أن الله قد فرض عليهم صدقة، تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوا لك بذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينه وبين الله حجاب) [ر:1331]


063-صلاة الإمام، ودعائه لصاحب الصدقة

صلاة الإمام، ودعائه لصاحب الصدقة

وقوله: "خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم" التوبة: 103
1426 - حدثنا حفص بن عمر: حدثنا شعبة، عن عمرو، عن عبد الله بن أبي أوفى قال:
كان النبي صلى الله عليه وسلم إذا أتاه قوم بصدقتهم قال: (اللهم صل على آل فلان) [3933، 5973، 5998]


064-ما يستخرج من البحر

ما يستخرج من البحر

وقال ابن عباس رضي الله عنهما: ليس العنبر بركاز، هو شيء دسره البحر وقال الحسن: في العنبر واللؤلؤ الخمس، فإنما جعل النبي صلى الله عليه وسلم في الركاز الخمس، ليس في الذي يصاب في الماء
1427 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم: (أن رجلا من بني إسرائيل، سأل بعض بني إسرائيل بأن يسلفه ألف دينار، فدفعها إليه، فخرج في البحر فلم يجد مركبا، فأخذ خشبة فنقرها، فأدخل فيها ألف دينار، فرمى بها في البحر، فخرج الرجل الذي كان أسلفه، فإذا بالخشبة، فأخذها لأهله حطبا - فذكر الحديث - فلما نشرها وجد المال) [1957، 2169، 2274، 2298، 2583، 5906]


065-في الركاز الخمس

في الركاز الخمس

وقال مالك وابن إدريس: الركاز دفن الجاهلية، في قليله وكثيره الخمس، وليس المعدن بركاز، وقد قال النبي صلى الله عليه وسلم في المعدن: (جبار، وفي الركاز الخمس) وأخذ عمر بن عبد العزيز من المعادن، من كل مائتين خمسة
وقال الحسن: ما كان من ركاز في أرض الحرب ففيه الخمس، وما كان من أرض السلم ففيه الزكاة، وإن وجدت اللقطة في أرض العدو فعرفها، وإن كانت من العدو ففيها الخمس
وقال بعض الناس: المعدن ركاز مثل دفن الجاهلية، لأنه يقال: أركز المعدن إذا خرج منه شيء قيل له: قد يقال لمن وهب له شيء، أو ربح ربحا كثيرا، أو كثر ثمره، أركزت ثم ناقض، وقال: لا بأس أن يكتمه فلا يؤدي الخمس
1428 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيب، وعن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (العجماء جبار، والبئر جبار، والمعدن جبار، وفي الركاز الخمس) [2228، 6514، 6515]


066-قول الله تعالى: والعاملين عليها التوبة: 60 ومح

قول الله تعالى: "والعاملين عليها" التوبة: 60 ومحاسبة المصدقين مع الإمام

1429 - حدثنا يوسف بن موسى: حدثنا أبو أسامة: أخبرنا هشام بن عروة، عن أبيه، عن أبي حميد الساعدي رضي الله عنه قال:
استعمل رسول الله صلى الله عليه وسلم رجلا من الأسد على صدقات بني سليم، يدعى ابن اللتبية، فلما جاء حاسبه
[ر:883]


067-استعمال إبل الصدقة وألبانها لأبناء السبيل

استعمال إبل الصدقة وألبانها لأبناء السبيل

1430 - حدثنا مسدد: حدثنا يحيى، عن شعبة: حدثنا قتادة، عن أنس رضي الله عنه:
أن ناسا من عرينة، اجتووا المدينة، فرخص لهم رسول الله صلى الله عليه وسلم أن يأتوا إبل الصدقة، فيشربوا من ألبانها وأبوالها، فقتلوا الراعي واستاقوا الذود، فأرسل رسول الله صلى الله عليه وسلم، فأتي بهم، فقطع أيديهم وأرجلهم، وسمر أعينهم، وتركهم بالحرة يعضون الحجارة
تابعه أبو قلابة، وحميد، وثابت، عن أنس
[ر:231]


068-وسم الإمام إبل الصدقة بيده

وسم الإمام إبل الصدقة بيده

1431 - حدثنا إبراهيم بن المنذر: حدثنا الوليد: حدثنا أبو عمر الأوزاعي: حدثني إسحق بن عبد الله بن أبي طلحة: حدثني أنس بن مالك رضي الله عنه قال:
غدوت إلى رسول الله صلى الله عليه وسلم بعبد الله بن أبي طلحة ليحنكه، فوافيته في يده الميسم، يسم إبل الصدقة
[5222، 5486]
31 - أبواب صدقة الفطر
بسم الله الرحمن الرحيم


069-فرض صدقة الفطر

فرض صدقة الفطر

ورأى أبو العالية، وعطاء، وابن سيرين: صدقة الفطر فريضة
1432 - حدثنا يحيى بن محمد بن السكن: حدثنا محمد بن جهضم: حدثنا إسماعيل ابن جعفر، عن عمر بن نافع، عن أبيه، عن ابن عمر رضي الله عنهما قال:
فرض رسول الله صلى الله عليه وسلم زكاة الفطر، صاعا من تمر أو صاعا من شعير، على العبد والحر، والذكر والأنثى، والصغير والكبير، من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة
[1433، 1436، 1438، 1440، 1441]


070-صدقة الفطر على العبد وغيره من المسلمين

صدقة الفطر على العبد وغيره من المسلمين

1433 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر، صاعا من تمر أو صاعا من شعير، على كل حر أو عبد، ذكر وأنثى، من المسلمين
[ر:1432]


071-صدقة الفطر صاع من شعير

صدقة الفطر صاع من شعير

1434 - حدثنا قبيصة: حدثنا سفيان، عن زيد بن أسلم، عن عياض بن عبد الله، عن أبي سعيد رضي الله عنه قال:
كنا نطعم الصدقة صاعا من شعير
[1435، 1437، 1439]


072-صدقة الفطر صاع من طعام

صدقة الفطر صاع من طعام

1435 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن زيد بن أسلم، عن عياض بن عبد الله بن سعد بن أبي سرح العامري: أنه سمع أبا سعيد الخدري رضي الله عنه يقول:
كنا نخرج زكاة الفطر، صاعا من طعام، أو صاعا من شعير، أو صاعا من تمر، أو صاعا من أقط، أو صاعا من زبيب
[ر:1434]


073-صدقة الفطر صاعا من تمر

صدقة الفطر صاعا من تمر

1436 - حدثنا أحمد بن يونس: حدثنا الليث، عن نافع: أن عبد الله قال:
أمر النبي صلى الله عليه وسلم بزكاة الفطر، صاعا من تمر أو صاعا من شعير قال عبد الله رضي الله عنه: فجعل الناس عدله مدين من حنطة
[ر:1432]


074-صاع من زبيب

صاع من زبيب

1437 - حدثنا عبد الله بن منير: سمع يزيد العدني: حدثنا سفيان، عن زيد بن أسلم قال: حدثني عياض بن عبد الله بن أبي سرح، عن أبي سعيد الخدري رضي الله عنه قال:
كنا نعطيها في زمان النبي صلى الله عليه وسلم صاعا من طعام، أو صاعا من تمر، أو صاعا من شعير، أو صاعا من زبيب، فلما جاء معاوية، وجاءت السمراء، قال: أرى مدا من هذا يعدل مدين
[ر:1434]


075-الصدقة قبل العيد

الصدقة قبل العيد

1438 - حدثنا آدم: حدثنا حفص بن ميسرة: حدثنا موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما:
أن النبي صلى الله عليه وسلم أمر بزكاة الفطر، قبل خروج الناس إلى الصلاة
[ر:1432]
1439 - حدثنا معاذ بن فضالة: حدثنا أبو عمر، عن زيد، عن عياض بن عبد الله بن سعد، عن أبي سعيد الخدري رضي الله عنه قال:
كنا نخرج في عهد رسول الله صلى الله عليه وسلم يوم الفطر صاعا من طعام وقال أبو سعيد: وكان طعامنا الشعير والزبيب، والأقط والتمر
[ر:1434]


076-صدقة الفطر على الحر والمملوك

صدقة الفطر على الحر والمملوك

وقال الزهري، في المملوكين للتجارة: يزكى في التجارة، ويزكى في الفطر
1440 - حدثنا أبو النعمان: حدثنا حماد بن زيد: حدثنا أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
فرض النبي صلى الله عليه وسلم صدقة الفطر، أو قال: رمضان، على الذكر والأنثى، والحر والمملوك، صاعا من تمر أو صاعا من شعير، فعدل الناس به نصف صاع من بر
فكان ابن عمر رضي الله عنهما: يعطي التمر، فأعوز أهل المدينة من التمر، فأعطى شعيرا فكان ابن عمر: يعطي عن الصغير والكبير، حتى إن كان يعطي عن بني وكان ابن عمر رضي الله عنهما: يعطيها الذين يقبلونها، وكانوا يعطون قبل الفطر بيوم أو يومين
[ر:1432]


077-صدقة الفطر على الصغير والكبير

صدقة الفطر على الصغير والكبير

1441 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنه قال:
فرض رسول الله صلى الله عليه وسلم صدقة الفطر، صاعا من شعير أو صاعا من تمر، على الصغير والكبير، والحر والمملوك
[ر:1432]


001-وجوب الحج وفضله

وجوب الحج وفضله

"ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين" آل عمران: 97
1442 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سليمان بن يسار، عن عبد الله بن عباس رضي الله عنهما قال:
كان الفضل رديف رسول الله صلى الله عليه وسلم، فجاءت امرأة من خثعم، فجعل الفضل ينظر إليها وتنظر إليه، وجعل النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر، فقالت: يا رسول الله، إن فريضة الله على عباده في الحج أدركت أبي شيخا كبيرا، لا يثبت على الراحلة، أفأحج عنه قال: (نعم) [1755، 1756، 4138، 5874]


002-قول الله تعالى: يأتوك رجالا وعلى كل ضامر يأتين من

قول الله تعالى: "يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق ليشهدوا منافع لهم" الحج: 27، 28

"فجاجا" نوح: 20 : الطرق الواسعة
1443 - حدثنا أحمد بن عيسى: حدثنا ابن وهب، عن يونس، عن ابن شهاب: أن سالم بن عبد الله أخبره: أن ابن عمر رضي الله عنهما قال:
رأيت رسول الله صلى الله عليه وسلم يركب راحلته بذي الحليفة، ثم يهل حين تستوي به قائمة
[1477 - 1479، 2710، وانظر: 164، 470، 1498]
1444 - حدثنا إبراهيم: أخبرنا الوليد: حدثنا الأوزاعي: سمع عطاء: يحدث عن جابر بن عبد الله رضي الله عنهما:
أن إهلال رسول الله صلى الله عليه وسلم من ذي الحليفة، حين استوت به راحلته
رواه أنس وابن عباس رضي الله عنهم
[ر:1470، 1471]


003-الحج على الرحل

الحج على الرحل

وقال أبان: حدثنا مالك بن دينار، عن القاسم بن محمد، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم بعث معها أخاها عبد الرحمن، فأعمرها من التنعيم، وحملها على قتب
وقال عمر رضي الله عنه: شدوا الرحال في الحج، فإنه أحد الجهادين
1445 - حدثنا محمد بن أبي بكر: حدثنا يزيد بن زريع: حدثنا عزرة بن ثابت، عن ثمامة بن عبد الله بن أنس قال:
حج أنس على رحل، ولم يكن شحيحا، وحدث أن رسول الله صلى الله عليه وسلم حج على رحل، وكانت زاملته
1446 - حدثنا عمرو بن علي: حدثنا أبو عاصم: حدثنا أيمن بن نابل: حدثنا القاسم ابن محمد، عن عائشة رضي الله عنها أنها قالت:
يا رسول الله، اعتمرتم ولم أعتمر، فقال: (يا عبد الرحمن، اذهب بأختك، فأعمرها من التنعيم) [ر:290]


004-فضل الحج المبرور

فضل الحج المبرور

1447 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن الزهري، عن سعيد ابن المسيب، عن أبي هريرة رضي الله عنه قال:
سئل النبي صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: (إيمان بالله ورسوله) [ر:26]
1448 - حدثنا عبد الرحمن بن المبارك: حدثنا خالد: أخبرنا حبيب بن أبي عمرة، عن عائشة بنت طلحة، عن عائشة أم المؤمنين رضي الله عنها أنها قالت:
يا رسول الله، نرى الجهاد أفضل العمل، أفلا نجاهد؟ قال: (لا، لكن أفضل الجهاد حج مبرور) [1762، 2632، 2720، 2721]
1449 - حدثنا آدم: حدثنا شعبة: حدثنا سيار أبو الحكم قال: سمعت أبا حازم قال: سمعت أبا هريرة رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (من حج لله، فلم يرفث ولم يفسق، رجع كيوم ولدته أمه) [1723، 1724]


005-فرض مواقيت الحج والعمرة

فرض مواقيت الحج والعمرة

1450 - حدثنا مالك بن إسماعيل: حدثنا زهير قال: حدثني زيد بن جبير:
أنه أتى عبد الله بن عمر رضي الله عنهما في منزله، وله فسطاط وسرادق، فسألته: من أين يجوز أن أعتمر؟ قال: فرضها رسول الله صلى الله عليه وسلم لأهل نجد قرنا، ولأهل المدينة ذا الحليفة، ولأهل الشأم الجحفة
[ر:133]


006-قول الله تعالى: وتزودوا فإن خير الزاد التقوى الب

قول الله تعالى: "وتزودوا فإن خير الزاد التقوى" البقرة: 197

1451 - حدثنا يحيى بن بشر: حدثنا شبابة، عن ورقاء، عن عمرو بن دينار، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
كان أهل اليمن يحجون ولا يتزودون، ويقولون: نحن المتوكلون، فإذا قدموا مكة سألوا الناس، فأنزل الله تعالى: "وتزودوا فإن خير الزاد التقوى"
رواه ابن عيينة، عن عمرو، عن عكرمة: مرسلا


007-مهل أهل مكة للحج والعمرة

مهل أهل مكة للحج والعمرة

1452 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس قال:
إن النبي صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة، ولأهل الشأم الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لهن، ولمن أتى عليهن من غيرهن، ممن أراد الحج والعمرة، ومن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة
[1454، 1456، 1457، 1748]


008-ميقات أهل المدينة، ولا يهلون قبل ذي الحليفة

ميقات أهل المدينة، ولا يهلون قبل ذي الحليفة

1453 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (يهل أهل المدينة من ذي الحليفة، وأهل الشأم من الحجفة، وأهل نجد من قرن) قال عبد الله: وبلغني أن رسول الله صلى الله عليه وسلم قال: (ويهل أهل اليمن من يلملم) [ر:133]


009-مهل أهل الشأم

مهل أهل الشأم

1454 - حدثنا مسدد: حدثنا حماد، عن عمرو بن دينار، عن طاوس، عن ابن عباس رضي الله عنهما قال:
وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشأم الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، فهن لهن، ولمن أتى عليهن من غير أهلهن، لمن كان يريد الحج والعمرة، فمن كان دونهن فمهله من أهله، وكذلك حتى أهل مكة يهلون منها
[ر:1452]


010-مهل أهل نجد

مهل أهل نجد

1455 - حدثنا علي: حدثنا سفيان، حفظناه عن الزهري، عن سالم، عن أبيه: وقت النبي صلى الله عليه وسلم حدثنا أحمد: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه رضي الله عنه،
سمعت رسول الله صلى الله عليه وسلم يقول: (مهل أهل المدينة ذو الحليفة، ومهل أهل الشأم مهيعة، وهي الجحفة، وأهل نجد قرن) [ر:133]


011-مهل من كان دون المواقيت

مهل من كان دون المواقيت

1456 - حدثنا قتيبة: حدثنا حماد، عن عمرو، عن طاوس، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة، ولأهل الشأم الجحفة، ولأهل اليمن يلملم، ولأهل نجد قرنا، فهن لهن، ولمن أتى عليهن من غير أهلهن، ممن كان يريد الحج والعمرة، فمن كان دونهن فمن أهله، حتى إن أهل مكة يهلون منها
[ر:1452]


012-مهل أهل اليمن

مهل أهل اليمن

1457 - حدثنا معلى بن أسد: حدثنا وهيب، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة، ولأهل الشأم الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لأهلهن، ولكل آت أتى عليهن من غيرهم، ممن أراد الحج والعمرة، فمن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة
[ر:1452]


013-ذات عرق لأهل العراق

ذات عرق لأهل العراق

1458 - حدثني علي بن مسلم: حدثنا عبد الله بن نمير: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
لما فتح هذان المصران، أتوا عمر، فقالوا: يا أمير المؤمنين، إن رسول الله صلى الله عليه وسلم حد لأهل نجد قرنا، وهو جور عن طريقنا، وإنا إن أردنا قرنا شق علينا قال: فانظروا حذوها من طريقكم، فحد لهم ذات عرق
1459 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم أناخ بالبطحاء بذي الحليفة فصلى بها وكان عبد الله ابن عمر رضي الله عنهما يفعل ذلك
[ر:1460]


014-خروج النبي صلى الله عليه وسلم على طريق الشجرة

خروج النبي صلى الله عليه وسلم على طريق الشجرة

1460 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم كان يخرج من طريق الشجرة، ويدخل من طريق المعرس، وأن رسول الله صلى الله عليه وسلم كان إذا خرج إلى مكة يصلي في مسجد الشجرة، وإذا رجع صلى بذي الحليفة، ببطن الوادي، وبات حتى يصبح
[1705، وانظر: 1459]


015-قول النبي صلى الله عليه وسلم: ^العقيق واد مبارك^

قول النبي صلى الله عليه وسلم: ^العقيق واد مبارك^

1461 - حدثنا الحميدي: حدثنا الوليد، وبشر بن بكر التنيسي قالا: حدثنا الأوزاعي قال: حدثني يحيى قال: حدثني عكرمة: أنه سمع ابن عباس رضي الله عنهما يقول:
إنه سمع عمر رضي الله عنه يقول: سمعت النبي صلى الله عليه وسلم بوادي العقيق يقول: (أتاني الليلة آت من ربي فقال: صل في هذا الوادي المبارك، وقل: عمرة في حجة) [2212، 6911]
1462 - حدثنا محمد بن أبي بكر: حدثنا فضيل بن سليمان: حدثنا موسى بن عقبة قال: حدثني سالم بن عبد الله، عن أبيه رضي الله عنه،
عن النبي صلى الله عليه وسلم: أنه رؤي وهو في معرس بذي الحليفة، ببطن الوادي، قيل له: إنك ببطحاء مباركة وقد أناخ بنا سالم، يتوخى بالمناخ الذي كان عبد الله ينيخ، يتحرى معرس رسول الله صلى الله عليه وسلم، وهو أسفل من المسجد الذي ببطن الوادي، بينهم وبين الطريق، وسط من ذلك
[2211، 6913]


016-غسل الخلوق ثلاث مرات من الثياب

غسل الخلوق ثلاث مرات من الثياب

1463 - قال أبو عاصم: أخبرنا ابن جريج: أخبرني عطاء: أن صفوان بن يعلى أخبره: أن يعلى قال لعمر رضي الله عنه:
أرني النبي صلى الله عليه وسلم حين يوحى إليه قال: فبينما النبي صلى الله عليه وسلم بالجعرانة، ومعه نفر من أصحابه، جاءه رجل فقال: يا رسول الله، كيف ترى في رجل أحرم بعمرة، وهو متضمخ بطيب؟ فسكت النبي صلى الله عليه وسلم ساعة، فجاءه الوحي، فأشار عمر رضي الله عنه إلى يعلى، فجاء يعلى، وعلى رسول الله صلى الله عليه وسلم ثوب قد أظل به، فأدخل رأسه، فإذا رسول الله صلى الله عليه وسلم محمر الوجه، وهو يغط، ثم سري عنه، فقال: (أين الذي سأل عن العمرة) [1697، 1750، 4074، 4700]


017-الطيب عند الإحرام، وما يلبس إذا أراد أن يحرم،

الطيب عند الإحرام، وما يلبس إذا أراد أن يحرم، ويترجل ويدهن

وقال ابن عباس رضي الله عنهما: يشم المحرم الريحان، وينظر في المرآة، ويتداوى بما يأكل: الزيت والسمن وقال عطاء: يتختم ويلبس الهميان وطاف ابن عمر رضي الله عنهما وهو محرم، وقد حزم على بطنه بثوب ولم تر عائشة رضي الله عنها بالتبان بأسا، للذين يرحلون هودجها
1464 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور، عن سعيد بن جبير قال:
كان ابن عمر رضي الله عنهما يدهن بالزيت فذكرته لإبراهيم، قال: ما تصنع بقوله: حدثني الأسود، عن عائشة رضي الله عنها قالت: كأني أنظر إلي وبيص الطيب في مفارق رسول الله صلى الله عليه وسلم، وهو محرم
[ر:268]
1465 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه حين يحرم، ولحله قبل أن يطوف بالبيت
[1667، 5578، 5584، 5586]


018-من أهل ملبدا

من أهل ملبدا

1466 - حدثنا أصبغ: أخبرنا ابن وهب، عن يونس، عن ابن شهاب، عن سالم، عن أبيه رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يهل ملبدا
[1474، 5570، 5571]


019-الإهلال عند مسجد ذي الحليفة

الإهلال عند مسجد ذي الحليفة

1467 - حدثنا علي بن عبد الله: حدثنا موسى بن عقبة: سمعت سالم بن عبد الله قال: سمعت ابن عمر رضي الله عنهما حدثنا عبد الله بن مسلمة، عن مالك، عن موسى بن عقبة، عن سالم بن عبد الله: أنه سمع أباه يقول:
ما أهل رسول الله صلى الله عليه وسلم إلا من عند المسجد، يعني: مسجد ذي الحليفة


020-ما لا يلبس المحرم من الثياب

ما لا يلبس المحرم من الثياب

1468 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما: أن رجلا قال:
يا رسول الله، ما يلبس المحرم من الثياب؟ قال رسول الله صلى الله عليه وسلم: (لا يلبس القمص، ولا العمائم، ولا السراويلات، ولا البرانس، ولا الخفاف، إلا أحد لا يجد نعلين، فليلبس خفين، وليقطعهما أسفل من الكعبين، ولا تلبسوا من الثياب شيئا مسه الزعفران، أو ورس) [ر:134]


021-الركوب الارتداف في الحج

الركوب الارتداف في الحج

1469 - حدثنا عبد الله بن محمد: حدثنا وهب بن جرير: حدثنا أبي، عن يونس الأيلي، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما:
أن أسامة رضي الله عنه كان ردف النبي صلى الله عليه وسلم، من عرفة إلى المزدلفة، ثم أردف الفضل، من المزدلفة إلى منى، قال: فكلاهما قال: لم يزل النبي صلى الله عليه وسلم يلبي حتى رمى جمرة العقبة
[1601، 1602]


022-ما يلبس المحرم من الثياب والأردية والأزر

ما يلبس المحرم من الثياب والأردية والأزر

ولبست عائشة رضي الله عنها الثياب المعصفرة وهي محرمة، وقالت: لا تلثم، ولا تتبرقع، ولا تلبس ثوبا بورس، ولا زعفران وقال جابر: لا أرى المعصفر طيبا ولم تر عائشة بأسا بالحلي، والثوب الأسود، والمورد، والخف للمرأة وقال إبراهيم: لا بأس أن يبدل ثيابه
1470 - حدثنا محمد بن أبي بكر المقدمي: حدثنا فضيل بن سليمان قال: حدثني موسى بن عقبة قال: أخبرني كريب، عن عبد الله بن عباس رضي الله عنهما قال:
انطلق النبي صلى الله عليه وسلم من المدينة، بعد ما ترجل وادهن، ولبس إزاره ورداءه، هو وأصحابه، فلم ينه عن شيء من الأردية والأزر تلبس، إلا المزعفرة التي تردع على الجلد، فأصبح بذي الحليفة، ركب راحلته، حتى استوى على البيداء أهل هو وأصحابه، وقلد بدنته، وذلك لخمس بقين من ذي القعدة، فقدم مكة لأربع ليال خلون من ذي الحجة، فطاف بالبيت وسعى بين الصفا والمروة، ولم يحل من أجل بدنه، لأنه قلدها، ثم نزل بأعلى مكة عند الحجون وهو مهل بالحج، ولم يقرب الكعبة بعد طوافه بها حتى رجع من عرفة، وأمر أصحابه أن يطوفوا بالبيت وبين الصفا والمروة، ثم يقصروا من رؤوسهم، ثم يحلوا، وذلك لمن لم يكن معه بدنة قلدها، ومن كانت معه امرأته فهي له حلال، والطيب والثياب
[1545، 1644 - وانظر: 1444]


023-من بات بذي الحليفة حتى أصبح

من بات بذي الحليفة حتى أصبح

قاله ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر:1460]
1471 1472 - حدثني عبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا ابن جريج: حدثنا محمد بن المنكدر، عن أنس بن مالك رضي الله عنه قال:
صلى النبي صلى الله عليه وسلم بالمدينة أربع، وبذي الحليفة ركعتين، ثم بات حتى أصبح بذي الحليفة، فلما ركب راحلته واستوت به أهل
(1472) أن النبي صلى الله عليه وسلم صلى الظهر بالمدينة أربعا، وصلى العصر بذي الحليفة ركعتين، قال: وأحسبه بات بها حتى أصبح
[ر:1039، 1444]


024-رفع الصوت بالإهلال

رفع الصوت بالإهلال

1473 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
صلى النبي صلى الله عليه وسلم بالمدينة الظهر أربعا، والعصر بذي الحليفة ركعتين، وسمعتهم يصرخون بهما جميعا
[ر:1039]


025-التلبية

التلبية

1474 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن تلبية رسول الله صلى الله عليه وسلم: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك) [ر:1466]
1475 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن عمارة، عن أبي عطية، عن عائشة رضي الله عنها قالت:
إني لأعلم كيف كان النبي صلى الله عليه وسلم يلبي: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك) تابعه أبو معاوية، عن الأعمش وقال شعبة: أخبرنا سليمان: سمعت خيثمة، عن أبي عطية: سمعت عائشة رضي الله عنها


026-التحميد والتسبيح والتكبير، قبل الإهلال، عند

التحميد والتسبيح والتكبير، قبل الإهلال، عند الركوب على الدابة

1476 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
صلى رسول الله صلى الله عليه وسلم، ونحن معه، بالمدينة الظهر أربعا، والعصر بذي الحليفة ركعتين، ثم بات بها حتى أصبح، ثم ركب حتى استوت به على البيداء، حمد الله وسبح وكبر، ثم أهل بحج وعمرة، وأهل الناس بهما، فلما قدمنا، أمر الناس فحلوا، حتى كان يوم التروية أهلوا بالحج قال: ونحر النبي صلى الله عليه وسلم بدنات بيده قياما، وذبح رسول الله صلى الله عليه وسلم بالمدينة كبشين أملحين
قال أبو عبد الله: قال بعضهم: هذا عن أيوب، عن رجل، عن أنس
[ر:1039]


027-من أهل حين استوت به راحلته

من أهل حين استوت به راحلته

1477 - حدثنا أبو عاصم: أخبرنا ابن جريج قال: أخبرني صالح بن كيسان، عن نافع، عن ابن عمر رضي الله عنهما قال:
أهل النبي صلى الله عليه وسلم حين استوت به راحلته قائمة
[ر:1443]


028-الإهلال مستقبل القبلة

الإهلال مستقبل القبلة

1478 - وقال أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن نافع قال: كان ابن عمر رضي الله عنهما:
إذا صلى بالغداة بذي الحليفة، أمر براحلته فرحلت، ثم ركب، فإذا استوت به استقبل القبلة قائما، ثم يلبي حتى يبلغ الحرم، ثم يمسك، حتى إذا جاء ذا طوى بات به حتى يصبح، فإذا صلى الغداة اغتسل، وزعم أن رسول الله صلى الله عليه وسلم فعل ذلك تابعه إسماعيل، عن أيوب: في الغسل
[1680، وانظر: 1443]
1479 - حدثنا سليمان بن داود أبو الربيع: حدثنا فليح، عن نافع قال: كان ابن عمر رضي الله عنهما:
إذا أراد الخروج إلى مكة ادهن بدهن ليس له رائحة طيبة، ثم يأتي مسجد ذي الحليفة فيصلي، ثم يركب، وإذا استوت به راحلته قائمة أحرم، ثم قال: هكذا رأيت النبي صلى الله عليه وسلم يفعل
[ر:1443]


029-التلبية إذا انحدر في الوادي

التلبية إذا انحدر في الوادي

1480 - حدثنا محمد بن المثنى قال: حدثني ابن أبي عدي، عن ابن عون، عن مجاهد قال:
كنا عند ابن عباس رضي الله عنهما، فذكروا الدجال: أنه قال: (مكتوب بين عينيه كافر) [3177، 5569، وانظر: 6712]


030-كيف تهل الحائض والنفساء

كيف تهل الحائض والنفساء

أهل تكلم به، واستهللنا وأهللنا الهلال، كله من الظهور، واستهل المطر خرج من السحاب
"وما أهل لغير الله به" المائدة: 3 وهو من استهلال الصبي
1481 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
خرجنا مع النبي صلى الله عليه وسلم في حجة الوداع، فأهللنا بعمرة، ثم قال النبي صلى الله عليه وسلم: (من كان معه هدي فليهل بالحج مع العمرة، ثم لا يحل حتى يحل منهما جميعا) [ر:290]


031-من أهل في زمن النبي صلى الله عليه وسلم كإهلال

من أهل في زمن النبي صلى الله عليه وسلم كإهلال النبي صلى الله عليه وسلم

قاله ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر:4096]
1482 - حدثنا المكي بن إبراهيم، عن ابن جريج، قال عطاء: قال جابر رضي الله عنه:
أمر النبي صلى الله عليه وسلم عليا رضي الله عنه أن يقيم على إحرامه وذكر قول سراقة
[1493، 1495، 1568، 1693، 2371، 4095، 6803، 6933 - وانظر: 1035]
1483 - حدثنا الحسن بن علي الخلال الهذلي: حدثنا عبد الصمد: حدثنا سليم بن حيان قال: سمعت مروان الأصفر، عن أنس بن مالك رضي الله عنه قال:
قدم علي رضي الله عنه، على النبي صلى الله عليه وسلم من اليمن، فقال: (بما أهللت) وزاد محمد بن بكر، عن ابن جريج: قال له النبي صلى الله عليه وسلم: (بما أهللت يا علي) [4096]
1484 - حدثنا محمد بن يوسف: حدثنا سفيان، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى رضي الله عنه قال:
بعثني النبي صلى الله عليه وسلم إلى قوم باليمن، فجئت وهو بالبطحاء، فقال: (بما أهللت) فقدم عمر رضي الله عنه، فقال: إن نأخذ بكتاب الله فإنه يأمرنا بالتمام، قال الله: "وأتموا الحج والعمرة لله" وإن نأخذ بسنة النبي صلى الله عليه وسلم فإنه لم يحل حتى نحر الهدي
[1490، 1637، 1701، 4089، 4136]


032-قول الله تعالى: الحج أشهر معلومات فمن فرض فيهن ال

قول الله تعالى: "الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج" البقرة: 197 "يسألونك عن الأهلة قل هي مواقيت للناس والحج" البقرة: 189

وقال ابن عمر رضي الله عنهما: أشهر الحج شوال وذو القعدة وعشر من ذي الحجة وقال ابن عباس رضي الله عنهما: من السنة أن لا يحرم بالحج إلا في أشهر الحج وكره عثمان رضي الله عنه: أن يحرم من خراسان أو كرمان
1485 - حدثنا محمد بن بشار قال: حدثنا أبو بكر الحنفي: حدثنا أفلح بن حميد: سمعت القاسم بن محمد، عن عائشة رضي الله عنها قالت:
خرجنا مع رسول الله صلى الله عليه وسلم في أشهر الحج، وليالي الحج، وحرم الحج، فنزلنا بسرف، قالت: فخرج إلى أصحابه فقال: (من لم يكن منكم معه هدي، فأحب أن يجعلها عمرة فليفعل، ومن كان معه الهدي فلا) قالت: فالآخذ بها والتارك لها من أصحابه، قالت: فأما رسول الله صلى الله عليه وسلم ورجال من أصحابه، فكانوا أهل قوة، وكان معهم الهدي، فلم يقدروا على العمرة، قالت: فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي، فقال: (ما يبكيك يا هنتاه) قالت: فخرجنا، حتى إذا فرغت، وفرغت من الطواف، ثم جئته بسحر، فقال: (هل فرغتم) ضير من ضار يضير ضيرا، ويقال: ضار يضور ضورا، وضر يضر ضرا
[ر:290]


033-التمتع والإقران والإفراد بالحج، وفسخ الحج لمن لم

التمتع والإقران والإفراد بالحج، وفسخ الحج لمن لم يكن معه هدي

1486 - حدثنا عثمان: حدثنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها:
خرجنا مع النبي صلى الله عليه وسلم ولا نرى إلا أنه الحج، فلما قدمنا تطوفنا بالبيت، فأمر النبي صلى الله عليه وسلم من لم يكن ساق الهدي أن يحل، فحل من لم يكن ساق الهدي، ونساؤه لم يسقن فأحللن، قالت عائشة رضي الله عنها: فحضت، فلم أطف بالبيت، فلما كانت ليلة الحصبة، قالت: يا رسول الله، يرجع الناس بعمرة وحجة، وأرجع أنا بحجة؟ قال: (وما طفت ليالي قدمنا مكة) قالت صفية: ما أرني إلا حابستهم، قال: (عقرى حلقى، وأما طفت يوم النحر) [ر:290]
1487 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الأسود، محمد بن عبد الرحمن بن نوفل، عن عروة بن الزبير، عن عائشة رضي الله عنها أنها قالت:
خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحجة وعمرة، ومنا من أهل بالحج، وأهل رسول الله صلى الله عليه وسلم بالحج، فأما من أهل بالحج، أو جمع الحج والعمرة، لم يحلوا حتى كان ويوم النحر
[ر:290]
1488 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن الحكم، عن علي بن حسين، عن مروان بن الحكم قال:
شهدت عثمان وعليا رضي الله عنهما، وعثمان ينهى عن المتعة، وأن يجمع بينهما، فلما رأى علي أهل بهما: لبيك بعمرة وحجة، قال: ما كنت لأدع سنة النبي صلى الله عليه وسلم لقول أحد
[1494]
1489 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال:
كانوا يرون أن العمرة في أشهر الحج من أفجر الفجور في الأرض، ويجعلون المحرم صفرا، ويقولون إذا برا الدبر، وعفا الأثر، وانسلخ صفر، حلت العمرة لمن اعتمر قدم النبي صلى الله عليه وسلم وأصحابه صبيحة رابعة مهلين بالحج، فأمرهم أن يجعلوها عمرة، فتعاظم ذلك عندهم، فقالوا: يا رسول الله، أي الحل؟ قال: (حل كله) [3620]
1490 - حدثنا محمد بن المثنى: حدثنا غندر: حدثنا شعبة، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى رضي الله عنه قال:
قدمت على النبي صلى الله عليه وسلم فأمرني بالحل
[ر:1484]
1491 - حدثنا إسماعيل قال: حدثني مالك وحدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر، عن حفصة رضي الله عنهم، زوج النبي صلى الله عليه وسلم، أنها قالت:
يا رسول الله، ما شأن الناس حلوا بعمرة، ولم تحلل أنت من عمرتك؟ قال: (إني لبدت رأسي، وقلدت هديي، فلا أحل حتى أنحر) [1610، 1638، 4137، 5572]
1492 - حدثنا آدم: حدثنا شعبة: أخبرنا أبو جمرة، نصر بن عمران الضبعي، قال:
تمتعت، فنهاني ناس، فسألت ابن عباس رضي الله عنهما، فأمرني، فرأيت في المنام: كأن رجلا يقول لي: حج مبرور، وعمرة متقبلة، فأخبرت ابن عباس، فقال: سنة النبي صلى الله عليه وسلم، فقال لي: أقم عندي فأجعل لك سهما من مالي، قال شعبة: فقلت: لم؟ فقال للرؤيا التي رأيت
[1603]
1493 - حدثنا أبو نعيم: حدثنا أبو شهاب: قال:
قدمت متمتعا مكة بعمرة، فدخلنا قبل التروية بثلاثة أيام، فقال لي أناس من أهل مكة: تصير الآن حجتك مكية، فدخلت على عطاء أستفتيه، فقال: حدثني جابر بن عبد الله رضي الله عنهما: أنه حج مع النبي صلى الله عليه وسلم يوم ساق البدن معه، وقد أهلوا بالحج مفردا، فقال لهم: (أحلوا من إحرامكم، بطواف البيت وبين الصفا والمروة، وقصروا، ثم أقيموا حلالا، حتى إذا كان يوم التروية فأهلوا بالحج، واجعلوا التي قدمتم بها متعة) [ر:1482]
1494 - حدثنا قتيبة بن سعيد: حدثنا حجاج بن محمد الأعور، عن شعبة، عن عمرو بن مرة، عن سعيد بن المسيب قال:
اختلف علي وعثمان رضي الله عنهما، وهما بعسفان، في المتعة، فقال علي: ما تريد أن تنهى عن أمر فعله النبي صلى الله عليه وسلم، فلما رأى ذلك علي أهل بهما جميعا
[ر:1488]


034-من لبى بالحج وسماه

من لبى بالحج وسماه

1495 - حدثنا مسدد: حدثنا حماد بن زيد، عن أيوب قال: سمعت مجاهدا يقول: حدثنا جابر بن عبد الله رضي الله عنهما:
قدمنا مع رسول الله صلى الله عليه وسلم ونحن نقول: لبيك اللهم لبيك بالحج، فأمرنا رسول الله صلى الله عليه وسلم فجعلناها عمرة
[ر:1482]


035-التمتع

التمتع

1496 - حدثنا موسى بن إسماعيل: حدثنا همام، عن قتادة قال: حدثني مطرف، عن عمران رضي الله عنه قال:
تمتعنا على عهد رسول الله صلى الله عليه وسلم، فنزل القرآن، قال رجل برأيه ما شاء
[4246]


036-قول الله تعالى: ذلك لمن لم يكن أهله حاضري المسجد

قول الله تعالى: "ذلك لمن لم يكن أهله حاضري المسجد الحرام"

1497 - وقال أبو كامل فضيل بن حسين البصري: حدثنا أبو معشر: حدثنا عثمان بن غياث، عن عكرمة، عن ابن عباس رضي الله عنهما:
أنه سئل عن متعة الحج؟ فقال: أهل المهاجرون والأنصار وأزواج النبي صلى الله عليه وسلم في حجة الوداع وأهللنا، فلما قدمنا مكة، قال رسول الله صلى الله عليه وسلم: (اجعلوا إهلالكم بالحج عمرة، إلا من قلد الهدي) طفنا بالبيت وبالصفا والمروة، وأتينا النساء، ولبسنا الثياب، وقال: (من قلد الهدي فإنه لا يحل له حتى يبلغ الهدي محله) ثم أمرنا عشية التروية أن نهل بالحج، فإذا فرغنا من المناسك، جئنا فطفنا بالبيت وبالصفا والمرة، فقد تم حجنا وعلينا الهدي، كما قال الله تعالى: "فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم" : إلى أمصاركم، الشاة تجزي، فجمعوا نسكين في عام، بين الحج والعمرة، فإن الله تعالى أنزله في كتابه، وسنة نبيه صلى الله عليه وسلم، وأباحه للناس غير أهل مكة، قال الله: "ذلك لمن لم يكن أهله حاضري المسجد الحرام"
وأشهر الحج التي ذكر الله تعالى: شوال وذو القعدة وذو الحجة، فمن تمتع في هذه الأشهر، فعليه دم أو صوم، والرفث الجماع، والفسوق المعاصي، والجدال المراء


037-الاغتسال عند دخول مكة

الاغتسال عند دخول مكة

1498 - حدثني يعقوب بن إبراهيم: حدثنا ابن علية: أخبرنا أيوب، عن نافع قال:
كان ابن عمر رضي الله عنهما، إذا دخل أدنى الحرم أمسك عن التلبية، ثم يبيت بذي طوى، ثم يصلي به الصبح ويغتسل، ويحدث أن نبي الله صلى الله عليه وسلم كان يفعل ذلك
[1499، 1680، وانظر: 1443]


038-دخول مكة نهارا أو ليلا

دخول مكة نهارا أو ليلا

بات النبي صلى الله عليه وسلم بذي طوى حتى أصبح، ثم دخل مكة، وكان ابن عمر رضي الله عنهما يفعله
1499 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما قال:
بات النبي صلى الله عليه وسلم بذي طوى حتى أصبح، ثم دخل مكة، وكان ابن عمر رضي الله عنهما يفعله
[ر:1498]


039-من أين يدخل مكة

من أين يدخل مكة

1500: حدثنا إبراهيم بن المنذر قال: حدثني معن قال: حدثني مالك، عن نافع، عن ابن عمر رضي الله عنهما قال:
كان رسول الله صلى الله عليه وسلم يدخل من الثنية العليا، ويخرج من الثنية السفلى
[1501]


040-من أين يخرج من مكة

من أين يخرج من مكة

1501 - حدثنا مسدد بن مسرهد البصري: حدثنا يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم دخل مكة من كداء، من الثنية العليا التي بالبطحاء، ويخرج من الثنية السفلى
قال أبو عبد الله: كان يقال: هو مسدد كاسمه، قال أبو عبد الله: سمعت يحيى بن معين يقول: سمعت يحيى بن سعيد يقول: لو أن مسددا أتيته في بيته فحدثته لاستحق ذلك، وما أبالي، كتبي كانت عندي أو عند مسدد
[ر:1500]
1502 1504 - حدثنا الحميدي ومحمد بن المثنى قالا: حدثنا سفيان بن عيينة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم لما جاء إلى مكة، دخل من أعلاها، وخرج من أسفلها
(1503) أن النبي صلى الله عليه وسلم دخل عام الفتح من كداء - وخرج من كدا - من أعلى مكة
حدثنا أحمد: حدثنا ابن وهب: أخبرنا عمرو، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم دخل عام الفتح من كداء - أعلى مكة قال هشام: وكان عروة يدخل من كلتيهما من كداء وكدا، وأكثر ما يدخل من كدا، وكانت أقربهما إلى منزله
(1504) دخل النبي صلى الله عليه وسلم عام الفتح من كداء، من أعلى مكة وكان عروة أكثر ما يدخل من كدا، وكان أقربهما إلى منزله
حدثنا موسى: حدثنا وهيب: حدثنا هشام، عن أبيه: دخل النبي صلى الله عليه وسلم عام الفتح من كداء وكان عروة يدخل منهما كليهما، وأكثر ما يدخل من كدا، أقربهما إلى منزله
قال أبو عبد الله: كداء وكدا موضعان
[4039، 4040]


041-فضل مكة وبنيانها

فضل مكة وبنيانها

وقوله تعالى: "وإذ جعلنا البيت مثابة للناس وأمنا واتخذوا من مقام إبراهيم مصلى وعهدنا إلى إبراهيم وإسماعيل أن طهرا بيتي للطائفين والعاكفين والركع السجود وإذ قال إبراهيم رب اجعل هذا بلدا آمنا وارزق أهله من الثمرات من آمن منهم بالله واليوم الآخر قال ومن كفر فأمتعه قليلا ثم أضطره إلى عذاب النار وبئس المصير وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم ربنا واجعلما مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم" البقرة: 126 - 128
1505: حدثنا عبد الله بن محمد: حدثنا أبو عاصم قال: أخبرني ابن جريج قال: أخبرني عمرو بن دينار قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
لما بنيت الكعبة، ذهب النبي صلى الله عليه وسلم وعباس ينقلان الحجارة، فقال العباس للنبي صلى الله عليه وسلم: اجعل إزارك على رقبتك، فخر إلى الأرض، وطمحت عيناه إلى السماء، فقال: (أرني إزاري) [ر:357]
1506 1509: حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن سالم بن عبد الله: أن عبد الله بن محمد بن أبي بكر: أخبر عبد الله بن عمر، عن عائشة رضي الله عنهم، زوج النبي صلى الله عليه وسلم:
أن رسول الله صلى الله عليه وسلم قال لها: (ألم تري أن قومك لما بنوا الكعبة، اقتصروا عن قواعد إبراهيم) (1507) سألت النبي صلى الله عليه وسلم عن الجدر، أمن البيت هو؟ قال: (نعم) (1508) قال لي رسول الله صلى الله عليه وسلم: (لولا حداثة قومك بالكفر، لنقضت البيت، ثم لبنيته على أساس إبراهيم عليه السلام، فإن قريشا استقصرت بناءه، وجعلت له خلفا) قال أبو معاوية: حدثنا هشام: خلفا، يعني بابا
(1509) أن النبي صلى الله عليه وسلم قال لها: (يا عائشة، لولا أن قومك حديث عهد بجاهلية، لأمرت بالبيت فهدم، فأدخلت فيه ما أخرج منه، وألزقته بالأرض، وجعلت له بابين بابا شرقيا وبابا غربيا، فبلغت به أساس إبراهيم) فذلك الذي حمل ابن الزبير رضي الله عنهما على هدمه قال يزيد: وشهدت ابن الزبير حين هدمه وبناه، وأدخل فيه من الحجر، وقد رأيت أساس إبراهيم، حجارة كأسنمة الإبل قال جرير: فقلت له: أين موضعه؟ قال: أريكه الآن، فدخلت معه الحجر، فأشار إلى مكان، فقال: ها هنا، قال جرير: فحزرت من الحجر ستة أذرع أو نحوها
[ر:126]


042-فضل الحرم

فضل الحرم

وقوله تعالى: "إنما أمرت أن أعبد رب هذه البلدة الذي حرمها وله كل شيء وأمرت أن أكون من المسلمين" النمل: 91 وقوله جل ذكره: "أو لم نمكن لهم حرما آمنا يجبى إليه ثمرات كل شيء رزقا من لدنا ولكن أكثرهم لا يعلمون" القصص: 57
1510: حدثنا علي بن عبد الله: حدثنا جرير بن عبد الحميد، عن منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم يوم فتح مكة: (إن هذا البلد حرمه الله، لا يعضد شوكه، ولا ينفر صيده، ولا يلتقط لقطته إلا من عرفها) [1737، 2631، 2670، 2912، 3017، وانظر: 1284]


043-توريث دور مكة وبيعها وشرائها، وأن الناس في مسجد

توريث دور مكة وبيعها وشرائها، وأن الناس في مسجد الحرام سواء خاصة

لقوله تعالى: "إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام الذي جعلناه للناس سواء العاكف فيه والباد ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم" الحج: 25 : البادي الطاري "معكوفا" الفتح: 25 : محبوسا
1511 - حدثنا أصبغ قال: أخبرني ابن وهب، عن يونس، عن ابن شهاب، عن علي ابن حسين، عن عمرو بن عثمان، عن أسامة بن زيد رضي الله عنهما أنه قال:
يا رسول الله، أين تنزل في دارك بمكة؟ فقال: (وهل ترك عقيل من رباع، أو دور) قال ابن شهاب: وكانوا يتأولون قول الله تعالى: "إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولئك بعضهم أولياء بعض" الآية
[2893، 4032]


044-نزول النبي صلى الله عليه وسلم مكة

نزول النبي صلى الله عليه وسلم مكة

1512 1513 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني أبو سلمة: أن أبا هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم، حين أراد قدوم مكة: (منزلنا غدا، إن شاء الله، بخيف بني كنانة، حيث تقاسموا على الكفر) (1513) قال النبي صلى الله عليه وسلم، من الغد يوم النحر، وهو بمنى: (نحن نازلون غدا بخيف بني كنانة، حيث تقاسموا على الكفر) [3669، 4033، 4034، 7041]


045-قول الله تعالى:

قول الله تعالى:

"وإذ قال إبراهيم رب اجعل هذا البلد آمنا واجنبني وبني أن نعبد الأصنام رب إنهن أضللن كثيرا من الناس فمن تبعني فإنه مني ومن عصاني فإنك غفور رحيم ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم" الآية إبراهيم: 35 - 37


046-قول الله تعالى:

قول الله تعالى:

"جعل الله الكعبة البيت الحرام قياما للناس والشهر الحرام والهدي والقلائد ذلك لتعلموا أن الله يعلم ما في السموات وما في الأرض وأن الله بكل شيء عليم" المائدة: 97
1514 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا زياد بن سعد، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (يخرب الكعبة ذو السويقتين من الحبشة) [1519]
1515 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها وحدثني محمد بن مقاتل قال: أخبرني عبد الله، هو ابن المبارك، قال: أخبرنا محمد بن أبي حفصة، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت:
كانوا يصومون عاشوراء قبل أن يفرض رمضان، وكان يوما تستر فيه الكعبة، فلما فرض الله رمضان، قال رسول الله صلى الله عليه وسلم: (من شاء أن يصومه فليصمه، ومن شاء أن يتركه فليتركه) [1794، 1897، 1898، 3619، 4232، 4234]
1516 - حدثنا أحمد: حدثنا أبي: حدثنا إبراهيم، عن الحجاج بن حجاج، عن قتادة، عن عبد الله بن أبي عتبة، عن أبي سعيد الخدري رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ليحجن البيت وليعتمرن بعد خروج يأجوج ومأجوج) تابعه أبان وعمران، عن قتادة وقال عبد الرحمن، عن شعبة قال: (لا تقوم الساعة حتى لا يحج البيت)


047-كسوة الكعبة

كسوة الكعبة

1517 - حدثنا عبد الله بن عبد الوهاب: حدثنا خالد بن الحارث: حدثنا واصل الأحدب، عن أبي وائل قال: جئت إلى شيبة وحدثنا قبيصة: حدثنا سفيان، عن واصل، عن أبي وائل قال:
جلست مع شيبة على كرسي في الكعبة، فقال: لقد جلس هذا المجلس عمر رضي الله عنه، فقال: لقد هممت أن لا أدع فيها صفراء ولا بيضاء إلا قسمته قلت: إن صاحبيك لم يفعلا، قال: هما المرآن أقتدي بهما
[6847]


048-هدم الكعبة

هدم الكعبة

قالت عائشة رضي الله عنها: قال النبي صلى الله عليه وسلم: (يغزو جيش الكعبة، فيخسف بهم) [ر:2012]
1518 - حدثنا عمرو بن علي: حدثنا يحيى بن سعيد: حدثنا عبيد الله بن الأخنس: حدثني ابن أبي مليكة، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (كأني به أسود أفحج، يقلعها حجرا حجرا) 1519 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن سعيد بن المسيب: أن أبا هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (يخرب الكعبة ذو السويقتين من الحبشة) [ر:1514]


049-ما ذكر في الحجر الأسود

ما ذكر في الحجر الأسود

1520 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن إبراهيم، عن عابس بن ربيعة، عن عمر رضي الله عنه:
أنه جاء إلى الحجر الأسود فقبله، فقال: إني أعلم أنك حجر، لا تضر ولا تنفع، ولولا أني رأيت النبي صلى الله عليه وسلم يقبلك ما قبلتك
[1528، 1532]


050-إغلاق البيت، ويصلي في أي نواحي البيت شاء

إغلاق البيت، ويصلي في أي نواحي البيت شاء

1521 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن شهاب، عن سالم، عن أبيه أنه قال:
دخل رسول الله صلى الله عليه وسلم البيت، هو وأسامة بن زيد وبلال وعثمان بن طلحة، فأغلقوا عليهم، فلما فتحوا، كنت أول من ولج، فلقيت بلالا، فسألته: هل صلى فيه رسول الله صلى الله عليه وسلم؟ قال: نعم، بين العمودين اليمانيين
[ر:388]


051-الصلاة في الكعبة

الصلاة في الكعبة

1522 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما:
أنه كان إذا دخل الكعبة، مشى قبل الوجه حين يدخل، ويجعل الباب قبل الظهر، يمشي حتى يكون بينه وبين الجدار الذي قبل وجهه قريبا من ثلاثة أذرع، فيصلي، يتوخى المكان الذي أخبره بلال: أن رسول الله صلى الله عليه وسلم صلى فيه، وليس على أحد بأس أن يصلي في أي نواحي البيت شاء
[ر:388]


052-من لم يدخل الكعبة

من لم يدخل الكعبة

وكان ابن عمر رضي الله عنهما يحج كثيرا ولا يدخل
1523 - حدثنا مسدد: حدثنا خالد بن عبد الله: حدثنا إسماعيل بن أبي خالد، عن عبد الله بن أبي أوفى قال:
اعتمر رسول الله صلى الله عليه وسلم، فطاف بالبيت، وصلى خلف المقام ركعتين، ومعه من يستره من الناس، فقال له رجل: أدخل رسول الله صلى الله عليه وسلم الكعبة؟ قال: لا
[1699، 3608، 3952، 4008]


053-من كبر في نواحي الكعبة

من كبر في نواحي الكعبة

1524 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب: حدثنا عكرمة، عن ابن عباس رضي الله عنهما قال:
إن رسول الله صلى الله عليه وسلم لما قدم، أبى أن يدخل البيت وفيه الآلهة، فأمر بها فأخرجت، فأخرجوا صورة إبراهيم وإسماعيل في أيديهما الآزلام، فقال رسول الله صلى الله عليه وسلم: (قاتلهم الله، أما والله قد علموا أنهما لم يستقسما بها قط) [3173، 3174، 4037]


054-كيف كان بدء الرمل

كيف كان بدء الرمل

1525 - حدثنا سليمان بن حرب: حدثنا حماد، هو ابن زيد، عن أيوب، عن سعيد ابن جبير، عن ابن عباس رضي الله عنهما قال:
قدم رسول الله صلى الله عليه وسلم وأصحابه، فقال المشركون: إنه يقدم عليكم وقد وهنهم حمى يثرب، فأمرهم النبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة، وأن يمشوا ما بين الركنين، ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها إلا الإبقاء عليهم
[4009، وانظر: 1566]


055-استلام الحجر الأسود حين يقدم مكة أول ما يطوف،

استلام الحجر الأسود حين يقدم مكة أول ما يطوف، ويرمل ثلاثا

1526 - حدثنا أصبغ بن الفرج: أخبرني ابن وهب، عن يونس، عن ابن شهاب، عن سالم، عن أبيه رضي الله عنه قال:
رأيت رسول الله صلى الله عليه وسلم حين يقدم مكة، إذا استلم الركن الأسود، أول ما يطوف: يخب ثلاثة أطواف من السبع
[1527، 1537، 1538، 1562]


056-الرمل في الحج والعمرة

الرمل في الحج والعمرة

1527 - حدثني محمد: حدثنا سريج بن النعمان: حدثنا فليح، عن نافع، عن ابن عمر رضي الله عنهما قال:
سعى النبي صلى الله عليه وسلم ثلاثة أشواط، ومشى أربعة، في الحج والعمرة تابعه الليث قال: حدثني كثير بن فرقد، عن نافع، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر:1526]
1528 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني زيد بن أسلم، عن أبيه:
أن عمر بن الخطاب رضي الله عنه قال للركن: أما والله، إني لأعلم أنك حجر، لا تضر ولا تنفع، ولولا أني رأيت النبي صلى الله عليه وسلم استلمك ما استلمتك، فاستلمه، ثم قال: فما لنا وللرمل، إنما كنا راءينا به المشركين، وقد أهلكهم الله، ثم قال: شيء صنعه النبي صلى الله عليه وسلم، فلا نحب أن نتركه
[ر:1520]
1529 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
ما تركت استلام هذين الركنين، في شدة ولا رخاء، منذ رأيت النبي صلى الله عليه وسلم يستلمهما
قلت لنافع: أكان ابن عمر يمشي بين الركنين؟ قال: إنما كان يمشي ليكون أيسر لاستلامه
[1531، 1533، وانظر: 164]


057-استلام الركن بالمحجن

استلام الركن بالمحجن

1530 - حدثنا أحمد بن صالح ويحيى بن سليمان قالا: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
طاف النبي صلى الله عليه وسلم في حجة الوداع على بعير، يستلم الركن بمحجن تابعه الدراوردي، عن ابن أخي الزهري، عن عمه
[1534، 1535، 1551، 4987]


058-من لم يستلم إلا الركنين اليمانيين

من لم يستلم إلا الركنين اليمانيين

وقال محمد بن بكر: أخبرنا ابن جريج: أخبرني عمرو بن دينار، عن أبي الشعثاء أنه قال:
ومن يتقي شيئا من البيت؟ وكان معاوية يستلم الأركان، فقال له ابن عباس رضي الله عنهما: إنه لا يستلم هذان الركنان، فقال: ليس شيء من البيت مهجور وكان ابن الزبير رضي الله عنهما يستلمهن كلهن
1531 - حدثنا أبو الوليد: حدثنا ليث، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه رضي الله عنهما قال:
لم أر النبي صلى الله عليه وسلم يستلم من البيت إلا الركنين اليمانيين
[ر:1529]


059-تقبيل الحجر

تقبيل الحجر

1532 - حدثنا أحمد بن سنان: حدثنا يزيد بن هارون: أخبرنا ورقاء: أخبرنا زيد بن أسلم، عن أبيه، قال:
رأيت عمر بن الخطاب رضي الله عنه قبل الحجر، وقال: لولا أني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك
[ر:1520]
1533 - حدثنا مسدد: حدثنا حماد، عن الزبير بن عربي قال:
سأل رجل ابن عمر رضي الله عنهما عن استلام الحجر، فقال: رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله قال: قلت: أرأيت إن زحمت، أرأيت إن غلبت؟ قال: اجعل أرأيت باليمن، رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله
[ر:1529]


060-من أشار إلى الركن إذا أتى عليه

من أشار إلى الركن إذا أتى عليه

1534 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
طاف النبي صلى الله عليه وسلم بالبيت على بعير، كلما أتى على الركن أشار إليه
[ر:1530]


061-التكبير عند الركن

التكبير عند الركن

1535 - حدثنا مسدد: حدثنا خالد بن عبد الله: حدثنا خالد الحذاء، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
طاف النبي صلى الله عليه وسلم بالبيت على بعير، كلما أتى الركن أشار إليه بشيء كان عنده وكبر تابعه إبراهيم بن طهمان، عن خالد الحذاء
[ر:1530]


062-من طاف بالبيت إذا قدم مكة، قبل أن يرجع إلى بيته،

من طاف بالبيت إذا قدم مكة، قبل أن يرجع إلى بيته، ثم صلى ركعتين، ثم خرج إلى الصفا

1536 - حدثنا أصبغ: عن ابن وهب: أخبرني عمرو، عن محمد بن عبد الرحمن: ذكرت لعروة، قال: فأخبرتني عائشة رضي الله عنها:
أن أول شيء بدأ به - حين قدم النبي صلى الله عليه وسلم - أنه توضأ، ثم طاف، ثم لم تكن عمرة ثم حج أبو بكر وعمر رضي الله عنهما مثله ثم حججت مع أبي الزبير رضي الله عنه، فأول شيء بدأ به الطواف ثم رأيت المهاجرين والأنصار يفعلونه، وقد أخبرتني أمي: أنها أهلت هي وأختها والزبير، وفلان وفلان، بعمرة، فلما مسحوا الركن حلوا
[1560]
1537 1538 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة أنس: حدثنا موسى بن عقبة، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم كان إذا طاف، في الحج أو العمرة، أول ما يقدم سعى ثلاثة أطواف، ومشى أربعة، ثم سجد سجدتين، ثم يطوف بين الصفا والمروة
(1538) أن النبي صلى الله عليه وسلم كان إذا طاف بالبيت الطواف الأول، يخب ثلاثة أطواف، ويمشي أربعة، وأنه كان يسعى بطن المسيل، إذا طاف بين الصفا والمروة
[ر:1526]


063-طواف النساء مع الرجال

طواف النساء مع الرجال

1539 - وقال عمرو بن علي: حدثنا أبو عاصم قال: ابن جريج أخبرنا قال: أخبرني عطاء:
إذ منع ابن هشام النساء الطواف مع الرجال، قال: كيف يمنعهن، وقد طاف نساء النبي صلى الله عليه وسلم مع الرجال؟ قلت: أبعد الحجاب أو قبل؟ قال: إي لعمري، لقد أدركته بعد الحجاب قلت: كيف يخالطن الرجال؟ قال: لم يكن يخالطن، كانت عائشة رضي الله عنها تطوف حجرة من الرجال، لا تخالطهم، فقالت امرأة: انطلقي نستلم يا أم المؤمنين، قالت: عنك، وأبت، وكن يخرجن متنكرات بالليل، فيطفن مع الرجال، ولكنهن كن إذا دخلن البيت، قمن حتى يدخلن، وأخرج الرجال
وكنت آتي عائشة أنا وعبيد بن عمير، وهي مجاورة في جوف ثبير، قلت: وما حجابها؟ قال: هي في قبة تركية، لها غشاء، وما بيننا وبينها غير ذلك، ورأيت عليها درعا موردا
1540 - حدثنا إسماعيل: حدثنا مالك، عن محمد بن عبد الرحمن بن نوفل، عن عروة بن الزبير، عن زينب بنت أبي سلمة، عن أم سلمة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي، فقال: (طوفي من وراء الناس وأنت راكبة) فطفت، ورسول الله صلى الله عليه وسلم حينئذ يصلي إلى جنب البيت، وهو يقرأ: "والطور وكتاب مسطور"
[ر:452]


064-الكلام في الطواف

الكلام في الطواف

1541 - حدثنا إبراهيم بن موسى: حدثنا هشام: أن ابن جريج أخبرهم قال: أخبرني سليمان الأحول: أن طاوسا أخبره، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم مر وهو يطوف بالكعبة بإنسان، ربط يده إلى إنسان، بسير أو بخيط أو بشيء غير ذلك، فقطعه النبي صلى الله عليه وسلم بيده، ثم قال: (قده بيده) [1542، 6324، 6325]


065-إذا رأى سيرا أو شيئا يكره في الطواف قطعه

إذا رأى سيرا أو شيئا يكره في الطواف قطعه

1542 - حدثنا أبو عاصم، عن ابن جريج، عن سليمان الأحول، عن طاوس، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم رأى رجلا يطوف بالكعبة، بزمام أو غيره، فقطعه
[ر:1541]


066-لا يطوف بالبيت عريان، ولا يحج مشرك

لا يطوف بالبيت عريان، ولا يحج مشرك

1543 - حدثنا يحيى بن بكير: حدثنا الليث: قال يونس: قال ابن شهاب: حدثني حميد بن عبد الرحمن: أن أبا هريرة أخبره:
أن أبا بكر الصديق رضي الله عنه، بعثه - في الحجة التي أمره عليها رسول الله صلى الله عليه وسلم قبل حجة الوداع - يوم النحر، في رهط يؤذن في الناس: ألا، لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان
[ر:362]


067-إذا وقف في الطواف

إذا وقف في الطواف

وقال عطاء، فيمن يطوف فتقام الصلاة، أو يدفع عن مكانه: إذا سلم يرجع إلى حيث قطع عليه ويذكر نحوه عن ابن عمر وعبد الرحمن بن أبي بكر رضي الله عنهم


068-صلى النبي صلى الله عليه وسلم لسبوعه ركعتين

صلى النبي صلى الله عليه وسلم لسبوعه ركعتين

وقال نافع: كان ابن عمر رضي الله عنهما يصلي لكل سبوع ركعتين وقال إسماعيل بن أمية: قلت للزهري: إن عطاء يقول: تجزئه المكتوبة من ركعتي الطواف؟ فقال: السنة أفضل، لم يطف النبي صلى الله عليه وسلم سبوعا قط إلا صلى ركعتين
1544 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو:
وسألنا ابن عمر رضي الله عنهما: أيقع الرجل على امرأته في العمرة، قبل أن يطوف بين الصفا والمروة؟ قال: قدم رسول الله صلى الله عليه وسلم، فطاف بالبيت سبعا، ثم صلى خلف المقام ركعتين، وطاف بين الصفا والمروة، وقال: "لقد كان لكم في رسول الله أسوة حسنة"
قال: وسألت جابر بن عبد الله رضي الله عنهما، فقال: لا يقرب الرجل امرأته حتى يطوف بين الصفا والمروة
[ر:387]


069-من لم يقرب الكعبة، ولم يطف حتى يخرج إلى عرفة،

من لم يقرب الكعبة، ولم يطف حتى يخرج إلى عرفة، ويرجع بعد الطواف الأول

1545 - حدثنا محمد بن أبي بكر: حدثنا فضيل: حدثنا موسى بن عقبة: أخبرني كريب، عن عبد الله بن عباس رضي الله عنهما قال:
قدم النبي صلى الله عليه وسلم مكة، فطاف وسعى بين الصفا والمروة، ولم يقرب الكعبة بعد طوافه بها حتى رجع من عرفة
[ر:1470]


070-من صلى ركعتي الطواف خارجا من المسجد

من صلى ركعتي الطواف خارجا من المسجد

وصلى عمر رضي الله عنه خارجا من الحرم
1546 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن محمد بن عبد الرحمن، عن عروة، عن زينب، عن أم سلمة رضي الله عنها: شكوت إلى رسول الله صلى الله عليه وسلم وحدثني محمد ابن حرب: حدثنا أبو مروان، يحيى بن أبي زكرياء الغساني، عن هشام، عن عروة، عن أم سلمة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
أن رسول الله صلى الله عليه وسلم قال، وهو بمكة، وأراد الخروج، ولم تكن أم سلمة طافت بالبيت، وأرادت الخروج، فقال لها رسول الله صلى الله عليه وسلم: (إذا أقيمت صلاة الصبح فطوفي على بعيرك والناس يصلون) [ر:452]


071-من صلى ركعتي الطواف خلف المقام

من صلى ركعتي الطواف خلف المقام

1547 - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن دينار قال: سمعت ابن عمر رضي الله عنهما يقول:
قدم النبي صلى الله عليه وسلم فطاف بالبيت سبعا، وصلى خلف المقام ركعتين، ثم خرج إلى الصفا، وقد قال الله تعالى: "لقد كان لكم في رسول الله أسوة حسنة"
[ر:387]


072-الطواف بعد الصبح والعصر

الطواف بعد الصبح والعصر

وكان ابن عمر رضي الله عنهما يصلي ركعتي الطواف مالم تطلع الشمس وطاف عمر بعد الصبح، فركب حتى صلى الركعتين بذي طوى
1548 - حدثنا الحسن بن عمر البصري: حدثنا يزيد بن زريع، عن حبيب، عن عطاء، عن عروة، عن عائشة رضي الله عنها:
أن ناسا طافوا بالبيت بعد صلاة الصبح، ثم قعدوا إلى المذكر، حتى إذا طلعت الشمس قاموا يصلون، فقالت عائشة رضي الله عنها: قعدوا، حتى إذا كانت الساعة التي تكره فيها الصلاة، قاموا يصلون
1549 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع: أن عبد الله رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم ينهى عن الصلاة: عند طلوع الشمس، وعند غروبها
[ر:558]
1550 - حدثني الحسن بن محمد، هو الزعفراني: حدثنا عبيدة بن حميد: حدثني عبد العزيز بن رفيع قال:
رأيت عبد الله بن الزبير رضي الله عنهما يطوف بعد الفجر، ويصلي ركعتين قال عبد العزيز: ورأيت عبد الله بن الزبير يصلي ركعتين بعد العصر، ويخبر أن عائشة رضي الله عنها حدثته: أن النبي صلى الله عليه وسلم لم يدخل بيتها إلا صلاهما
[ر:565]


073-المريض يطوف راكبا

المريض يطوف راكبا

1551 - حدثني إسحق الواسطي: حدثنا خالد، عن خالد الحذاء، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم طاف بالبيت، وهو على بعير، كلما أتى على الركن أشار إليه بشيء في يده، وكبر
[ر:1530]
1552 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن محمد بن عبد الرحمن بن نوفل، عن عروة، عن زينب بنت أم سلمة، عن أم سلمة رضي الله عنها قالت:
شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي، فقال: (طوفي من وراء الناس وأنت راكبة) [ر:452]


074-سقاية الحاج

سقاية الحاج

1553 - حدثنا عبد الله بن أبي الأسود: حدثنا أبو ضمرة: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
استأذن العباس بن عبد المطلب رضي الله عنه رسول الله صلى الله عليه وسلم: أن يبيت بمكة، ليالي منى، من أجل سقايته، فأذن له
[1656، 1658]
1554 - حدثنا إسحق: حدثنا خالد، عن خالد الحذاء، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم جاء إلى السقاية فاستسقى، فقال العباس: يا فضل، اذهب إلى أمك، فأت رسول الله صلى الله عليه وسلم بشراب من عندها فقال: (اسقني)


075-ما جاء في زمزم

ما جاء في زمزم

1555 - وقال عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري: قال أنس بن مالك: كان أبو ذر رضي الله عنه يحدث:
أن رسول الله صلى الله عليه وسلم قال: (فرج سقفي وأنا بمكة، فنزل جبريل عليه السلام، ففرج صدري، ثم غسله بماء زمزم، ثم جاء بطست من ذهب، ممتلئ حكمة وإيمانا، فأفرغها في صدري ثم أطبقه، ثم أخذ بيدي فعرج إلى السماء الدنيا، قال جبريل لخازن السماء الدنيا: افتح، قال: من هذا؟ قال: جبريل) [ر:342]
1556 - حدثنا محمد، هو ابن سلام: أخبرنا الفزاري، عن عاصم، عن الشعبي: أن ابن عباس رضي الله عنه حدثه قال:
سقيت رسول الله صلى الله عليه وسلم من زمزم، فشرب وهو قائم قال عاصم: فحلف عكرمة: ما كان يومئذ إلا على بعير
[5294]


076-طواف القارن

طواف القارن

1557 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع، فأهللنا بعمرة، ثم قال: (من كان معه هدي فليهل بالحج والعمرة، ثم لا يحل حتى يحل منهما) [ر:290]
1558 1559 - حدثنا يعقوب بن إبراهيم: حدثنا ابن علية، عن أيوب، عن نافع: أن ابن عمر رضي الله عنهما،
دخل ابنه عبد الله بن عبد الله، وظهره في الدار، فقال: إني لا آمن أن يكون العام بين الناس قتال، فيصدوك عن البيت، فلو أقمت؟ فقال: قد خرج رسول الله صلى الله عليه وسلم، فحال كفار قريش بينه وبين البيت، فإن حيل بيني وبينه أفعل كما فعل رسول الله صلى الله عليه وسلم: "لقد كان لكم في رسول الله أسوة حسنة" ثم قال: أشهدكم أني قد أوجبت مع عمرتي حجا، قال: ثم قدم، فطاف لهما طوافا واحدا
(1559) أن ابن عمر رضي الله عنهما أراد الحج، عام نزل الحجاج بابن الزبير، فقيل له: إن الناس كائن بينهم قتال، وإنا نخاف أن يصدوك، فقال: "لقد كان لكم في رسول الله أسوة حسنة" إذا أصنع كما صنع رسول الله صلى الله عليه وسلم، إني أشهدكم أني قد أوجبت عمرة، ثم خرج، حتى إذا كان بظاهر البيداء، قال: ما شأن الحج والعمرة إلا واحد، أشهدكم أني قد أوجبت حجا مع عمرتي، وأهدي هديا اشتراه بقديد، ولم يزد على ذلك، فلم ينحر، ولم يحل من شيء حرم منه، ولم يحلق ولم يقصر، حتى كان يوم النحر، فنحر وحلق، ورأى أن قد قضى طواف الحج والعمرة بطوافه الأول وقال ابن عمر رضي الله عنهما: كذلك فعل رسول الله صلى الله عليه وسلم
[1607، 1622، 1712، 1713، 1717، 1718، 3947 - 3949]


077-الطواف على وضوء

الطواف على وضوء

1560 - حدثنا أحمد بن عيسى: حدثنا ابن وهب قال: أخبرني عمرو بن الحارث، عن محمد بن عبد الرحمن بن نوفل القرشي: أنه سأل عروة بن الزبير فقال:
قد حج النبي صلى الله عليه وسلم، فأخبرتني عائشة رضي الله عنها: أنه أول شيء بدأ به حين قدم أنه توضأ، ثم طاف بالبيت، ثم لم تكن عمرة ثم حج أبو بكر رضي الله عنه، فكان أول شيء بدأ به الطواف بالبيت، ثم لم تكن عمرة، ثم عمر رضي الله عنه مثل ذلك، ثم حج عثمان رضي الله عنه، فرأيته: أول شيء بدأ به الطواف بالبيت، ثم لم تكن عمرة، ثم معاوية وعبد الله بن عمر، ثم حججت مع أبي - الزبير بن العوام - فكان أول شيء بدأ به الطواف بالبيت، ثم لم تكن عمرة، ثم رأيت المهاجرين والأنصار يفعلون ذلك، ثم لم تكن عمرة، ثم آخر من رأيت فعل ذلك ابن عمر، ثم لم ينقضها عمرة، وهذا ابن عمر عندهم فلا يسألونه، ولا أحد ممن مضى، ما كانوا يبدؤون بشيء، حتى يضعوا أقدامهم من الطواف بالبيت، ثم لا يحلون، وقد رأيت أمي وخالتي، حين تقدمان، لا تبتدئان بشيء أول من البيت، تطوفان به، ثم لا تحلان وقد أخبرتني أمي: أنها أهلت هي وأختها والزبير، وفلان وفلان، بعمرة، فلما مسحوا الركن حلوا
[ر:1536]


078-وجوب الصفا والمروة، وجعل من شعائر الله

وجوب الصفا والمروة، وجعل من شعائر الله

1561 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: قال عروة:
سألت عائشة رضي الله عنها، فقلت لها: أرأيت قول الله تعالى: "إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما" فوالله ما على أحد جناح أن لا يطوف بالصفا والمروة، قالت: بئس ما قلت يا ابن أختي، إن هذه لو كانت كما أولتها عليه، كانت: لا جناح عليه أن لا يتطوف بهما، ولكنها أنزلت في الأنصار، كانوا قبل أن يسلموا، يهلون لمناة الطاغية، التي كانوا يعبدونها عند المشلل، فكان من أهل يتحرج أن يطوف بالصفا والمروة، فلما أسلموا، سألوا رسول الله صلى الله عليه وسلم عن ذلك، قالوا: يا رسول الله، إنا كنا نتحرج أن نطوف بين الصفا والمروة، فأنزل الله تعالى: "إن الصفا والمروة من شعائر الله" الآية
قالت عائشة رضي الله عنها: وقد سن رسول الله صلى الله عليه وسلم الطواف بينهما، فليس لأحد أن يترك الطواف بينهما
ثم أخبرت أبا بكر بن عبد الرحمن فقال: إن هذا لعلم ما كنت سمعته، ولقد سمعت رجالا من أهل العلم يذكرون: أن الناس، إلا من ذكرت عائشة ممن كان يهل بمناة، كانوا يطوفون كلهم بالصفا والمروة، فلما ذكر الله تعالى الطواف بالبيت، ولم يذكر الصفا والمروة في القرآن، قالوا: يا رسول الله، كنا نطوف بالصفا والمروة، وإن الله أنزل الطواف بالبيت فلم يذكر الصفا، فهل علينا من حرج أن نطوف بالصفا والمروة، فأنزل الله تعالى: "إن الصفا والمروة من شعائر الله" الآية
قال أبو بكر: فأسمع هذه الآية نزلت في الفريقين كليهما، في الذين كانوا يتحرجون أن يطوفوا بالجاهلية بالصفا والمروة، والذين يطوفون ثم تحرجوا أن يطوفوا بهما في الإسلام، من أجل أن الله تعالى أمر بالطواف بالبيت، ولم يذكر الصفا، حتى ذكر ذلك، بعدما ذكر الطواف بالبيت
[1698، 4225، 4580]


079-ما جاء في السعي بين الصفا والمروة

ما جاء في السعي بين الصفا والمروة

وقال ابن عمر رضي الله عنهما: السعي من دار بني عباد إلى زقاق بني أبي حسين
1562 - حدثنا محمد بن عبيد بن ميمون: حدثنا عيسى بن يونس، عن عبيد الله بن عمر، عن نافع، عن ابن عمر رضي الله عنهما قال:
كان رسول الله صلى الله عليه وسلم إذا طاف الطواف الأول خب ثلاثا ومشى أربعا، وكان يسعى بطن المسيل إذا طاف بين الصفا والمروة فقلت لنافع: أكان عبد الله يمشي إذا بلغ الركن اليماني؟ قال: لا، إلا أن يزاحم على الركن، فإنه كان لا يدعه حتى يستلمه
[ر:1526]
1563 1564 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو بن دينار قال:
سألنا ابن عمر رضي الله عنه، عن رجل طاف بالبيت في عمرة، ولم يطف بين الصفا والمروة، أيأتي امرأته؟ فقال: قدم النبي صلى الله عليه وسلم، فطاف بالبيت سبعا، وصلى خلف المقام ركعتين، فطاف بين الصفا والمروة سبعا: "لقد كان لكم في رسول الله أسوة حسنة"
وسألنا جابر بن عبد الله رضي الله عنهما، فقال: لا يقربنها حتى يطوف بين الصفا والمروة
(1564) قدم النبي صلى الله عليه وسلم مكة، فطاف بالبيت، ثم صلى ركعتين، ثم سعى بين الصفا والمروة، ثم تلا: "لقد كان لكم في رسول الله أسوة حسنة"
[ر:387]
1565 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا عاصم قال:
قلت لأنس بن مالك رضي الله عنه: أكنتم تكرهون السعي بين الصفا والمروة؟ قال: نعم، لأنها كانت من شعائر الجاهلية، حتى أنزل الله:
"إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما"
[4226]
1566 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عطاء، عن ابن عباس رضي الله عنهما قال:
إنما سعى رسول الله صلى الله عليه وسلم بالبيت، وبين الصفا والمروة، ليرى المشركين قوته
زاد الحميدي: حدثنا سفيان: حدثنا عمرو، سمعت عطاء، عن ابن عباس: مثله
[4010، وانظر: 1525]


080-تقضي الحائض المناسك كلها إلا الطواف بالبيت، وإذا

تقضي الحائض المناسك كلها إلا الطواف بالبيت، وإذا سعى على غير وضوء بين الصفا والمروة

1567 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها أنها قالت:
قدمت مكة وأنا حائض، ولم أطف بالبيت، ولا بين الصفا والمروة، قالت: فشكوت ذلك إلى رسول الله صلى الله عليه وسلم قال: (افعلي كما يفعل الحاج، غير أن لا تطوفي بالبيت حتى تطهري) [ر:290]
1568 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب قال: وقال لي خليفة: حدثنا عبد الوهاب: حدثنا حبيب المعلم، عن عطاء، عن جابر بن عبد الله رضي الله عنهما قال:
أهل النبي صلى الله عليه وسلم هو وأصحابه بالحج، وليس مع أحد منهم هدي غير النبي صلى الله عليه وسلم وطلحة، وقدم علي من اليمن ومعه هدي، فقال: أهللت بما أهل به النبي صلى الله عليه وسلم، فأمر النبي صلى الله عليه وسلم أصحابه أن يجعلوها عمرة، ويطوفوا، ثم يقصروا ويحلوا إلا من كان معه الهدي، فقالوا: ننطلق إلى منى وذكر أحدنا يقطر، فبلغ النبي صلى الله عليه وسلم فقال: (لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت) [ر:1482]
1569 - حدثنا مؤمل بن هشام: حدثنا إسماعيل، عن أيوب، عن حفصة قالت:
كنا نمنع عواتقنا أن يخرجن، فقدمت امرأة، فنزلت قصر بني خلف، فحدثت: أن أختها كانت تحت رجل من أصحاب رسول الله صلى الله عليه وسلم، قد غزا مع رسول الله صلى الله عليه وسلم ثنتي عشرة غزوة، وكانت أختي معه في ست غزوات، قالت: كنا نداوي الكلمى، ونقوم على المرضى، فسألت أختي رسول الله صلى الله عليه وسلم فقالت: هل على إحدانا بأس، إن لم يكن لها جلباب، أن لا تخرج؟ قال: (لتلبسها صاحبتها من جلبابها، ولتشهد الخير ودعوة المؤمنين) [ر:318]


081-الإهلال من البطحاء وغيرها، للمكي والحاج إذا خرج

الإهلال من البطحاء وغيرها، للمكي والحاج إذا خرج إلى منى

وسئل عطاء عن المجاور يلبي الحج؟ قال: وكان ابن عمر رضي الله عنهما يلبي يوم التروية، إذا صلى الظهر واستوى على راحلته وقال عبد الملك، عن عطاء، عن جابر رضي الله عنه: قدمنا مع النبي صلى الله عليه وسلم فأحللنا، حتى يوم التروية، وجعلنا مكة بظهر، لبينا بالحج وقال أبو الزبير عن جابر: أهللنا من البطحاء
وقال عبيد بن جريج لابن عمر رضي الله عنهما: رأيتك إذا كنت بمكة أهل الناس إذا رأوا الهلال، ولم تهل أنت حتى يوم التروية، فقال: لم أر النبي صلى الله عليه وسلم يهل حتى تنبعث به راحلته
[ر:164]


082-أين يصلي الظهر يوم التروية

أين يصلي الظهر يوم التروية

1570 1571 - حدثني عبد الله بن محمد: حدثنا إسحق الأزرق: حدثنا سفيان، عن عبد العزيز بن رفيع قال:
سألت أنس بن مالك رضي الله عنه قلت: أخبرني بشيء عقلته عن النبي صلى الله عليه وسلم: أين صلى الظهر والعصر يوم التروية؟ قال: بمنى، قلت: فأين صلى العصر يوم النفر؟ قال: بالأبطح، ثم قال: افعل كما يفعل أمراؤك
(1571) خرجت إلى منى يوم التروية، فلقيت أنسا رضي الله عنه ذاهبا على حمار، فقلت: أين صلى النبي صلى الله عليه وسلم هذا اليوم الظهر؟ فقال: انظر، حيث يصلي أمراؤك فصل
[1674]


083-الصلاة بمنى

الصلاة بمنى

1572 - حدثنا إبراهيم بن المنذر: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عمر، عن أبيه قال:
صلى رسول الله صلى الله عليه وسلم بمنى ركعتين، وأبو بكر وعمر، وعثمان صدرا من خلافته
[ر:1032]
1573 - حدثنا آدم: حدثنا شعبة، عن أبي إسحق الهمذاني، عن حارثة بن وهب الخزاعي رضي الله عنه قال:
صلى بنا النبي صلى الله عليه وسلم، ونحن أكثر ما كنا قط وآمنه، بمنى ركعتين
[ر:1033]
1574 - حدثنا قبيصة بن عقبة: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن عبد الرحمن بن يزيد، عن عبد الله رضي الله عنه قال:
صليت مع النبي صلى الله عليه وسلم ركعتين، ومع أبي بكر رضي الله عنه ركعتين، ومع عمر رضي الله عنه ركعتين، ثم تفرقت بكم الطرق، فيا ليت حظي من أربع ركعتان متقبلتان
[ر:1034]


084-صوم يوم عرفة

صوم يوم عرفة

1575 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزهري: حدثنا سالم قال: سمعت عميرا، مولى أم الفضل، عن أم الفضل:
شك الناس يوم عرفة في صوم النبي صلى الله عليه وسلم، فبعثت إلى النبي صلى الله عليه وسلم بشراب فشربه
[1578، 1887، 5282، 5295، 5313]


085-التلبية والتكبير، إذا غدا من منى إلى عرفة

التلبية والتكبير، إذا غدا من منى إلى عرفة

1576 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن محمد بن أبي بكر الثقفي:
أنه سأل أنس بن مالك، وهما غاديان من منى إلى عرفة: كيف كنتم تصنعون في هذا اليوم، مع رسول الله صلى الله عليه وسلم؟ فقال: كان يهل منا المهل فلا ينكر عليه، ويكبر منا المكبر، فلا ينكر عليه
[ر:927]


086-التهجير بالرواح يوم عرفة

التهجير بالرواح يوم عرفة

1577 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سالم قال:
كتب عبد الملك إلى الحجاج: أن لا يخالف ابن عمر في الحج، فجاء ابن عمر رضي الله عنه وأنا معه، يوم عرفة، حين زالت الشمس، فصاح عند سرادق الحجاج، فخرج وعليه ملحفة معصفرة، فقال: مالك يا أبا عبد الرحمن؟ فقال: الرواح إن كنت تريد السنة، قال هذه الساعة؟ قال: نعم، قال: فأنظرني حتى أفيض على رأسي ثم أخرج، فنزل حتى خرج الحجاج، فسار بيني وبين أبي، فقلت: إن كنت تريد السنة فاقصر الخطبة وعجل الوقوف، فجعل ينظر إلى عبد الله، فلما رأى ذلك عبد الله قال: صدق
[1579، 1580]


087-الوقوف على الدابة بعرفة

الوقوف على الدابة بعرفة

1578 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي النضر، عن عمير، مولى عبد الله بن العباس، عن أم الفضل بنت الحارث:
أن ناسا اختلفوا عندها، يوم عرفة، في صوم النبي صلى الله عليه وسلم، فقال بعضهم: هو صائم، وقال بعضهم: ليس بصائم، فأرسلت إليه بقدح لبن، وهو واقف على بعيره، فشربه
[ر:1575]


088-الجمع بين الصلاتين بعرفة

الجمع بين الصلاتين بعرفة

وكان ابن عمر رضي الله عنهما، إذا فاتته الصلاة مع الإمام، جمع بينهما
1579 - وقال الليث: حدثني عقيل، عن ابن شهاب قال: أخبرني سالم:
أن الحجاج بن يوسف، عام نزل بابن الزبير رضي الله عنهما، سأل عبد الله رضي الله عنه: كيف تصنع في الموقف يوم عرفة؟ فقال سالم: إن كنت تريد السنة فهجر بالصلاة يوم عرفة فقال عبد الله بن عمر: صدق، إنهم كانوا يجمعون بين الظهر والعصر في السنة فقلت لسالم: أفعل ذلك رسول الله صلى الله عليه وسلم؟ فقال سالم: وهل تتبعون في ذلك إلا سنته
[ر:1577]


089-قصر الخطبة بعرفة

قصر الخطبة بعرفة

1580 - حدثنا عبد الله بن مسلمة: أخبرنا مالك، عن ابن شهاب، عن سالم بن عبد الله:
أن عبد الملك بن مروان: كتب إلى الحجاج: أن يأتم بعبد الله بن عمر في الحج، فلما كان يوم عرفة، جاء ابن عمر رضي الله عنهما، وأنا معه، حين زاغت الشمس، أو زالت، فصاح عند فسطاطه: أين هذا؟ فخرج إليه، فقال ابن عمر: الرواح، فقال: الآن؟ قال: نعم، قال: أنظرني أفيض علي ماء، فنزل ابن عمر رضي الله عنهما حتى خرج، فسار بيني وبين أبي، فقلت: إن كنت تريد أن تصيب السنة اليوم، فاقصر الخطبة وعجل الوقوف، فقال ابن عمر: صدق
[ر:1577]


090-الوقوف بعرفة

الوقوف بعرفة

1581 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عمرو: حدثنا محمد بن جبير ابن مطعم، عن أبيه:
كنت أطلب بعيرا لي وحدثنا مسدد: حدثنا سفيان، عن عمرو: سمع محمد بن جبير، عن أبيه جبير بن مطعم قال: أضللت بعيرا لي، فذهبت أطلبه يوم عرفة، فرأيت النبي صلى الله عليه وسلم واقفا بعرفة، فقلت: هذا والله من الحمس، فما شأنه ها هنا
1582 - حدثنا فروة بن أبي الغراء: حدثنا علي بن مسهر، عن هشام بن عروة: قال عروة:
كان الناس يطوفون في الجاهلية عراة إلا الحمس، والحمس قريش وما ولدت، وكانت الحمس يحتسبون على الناس، يعطي الرجل الرجل الثياب يطوف فيها، وتعطي المرأة المرأة الثياب تطوف فيها، فمن لم يعطه الحمس طاف بالبيت عريانا، وكان يفيض جماعة الناس من عرفات، ويفيض الحمس من جمع قال: وأخبرني أبي، عن عائشة رضي الله عنها: أن هذه الآية نزلت في الحمس: "ثم أفيضوا من حيث أفاض الناس" قال: كانوا يفيضون من جمع، فدفعوا إلى عرفات
[4248]


091-السير إذا دفع من عرفة

السير إذا دفع من عرفة

1583 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه أنه قال:
سئل أسامة وأنا جالس: كيف كان رسول الله صلى الله عليه وسلم يسير في حجة الوداع، حين دفع؟ قال: كان يسير العنق، فإذا وجد فجوة نص
قال هشام: والنص فوق العنق، فجوة: متسع، والجميع فجوات وفجاء، وكذلك ركوة وركاء "مناص" ليس حين فرار
[2837، 4151]


092-النزول بين عرفة وجمع

النزول بين عرفة وجمع

1584 - حدثنا مسدد: حدثنا حماد بن زيد، عن يحيى بن سعيد، عن موسى بن عقبة، عن كريب، مولى ابن عباس، عن أسامة بن زيد رضي الله عنهما:
أن النبي صلى الله عليه وسلم حيث أفاض من عرفة، مال إلى الشعب، فقضى حاجته فتوضأ، فقلت: يا رسول الله، أتصلي؟ فقال: (الصلاة أمامك) [ر:139]
1585 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع قال:
كان عبد الله بن عمر رضي الله عنهما يجمع بين المغرب والعشاء بجمع، غير أنه يمر بالشعب الذي أخذه رسول الله صلى الله عليه وسلم فيدخل، فينتفض ويتوضأ، ولا يصلي حتى يصلي بجمع
[1589]
1586 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن محمد بن أبي حرملة، عن كريب، مولى ابن عباس، عن أسامة بن زيد رضي الله عنهما أنه قال:
ردفت رسول الله صلى الله عليه وسلم من عرفات، فلما بلغ رسول الله صلى الله عليه وسلم الشعب الأيسر، الذي دون المزدلفة، أناخ فبال ثم جاء، فصببت عليه الوضوء، فتوضأ وضوءا خفيفا، فقلت: الصلاة يا رسول الله؟ قال: (الصلاة أمامك) قال كريب: فأخبرني عبد الله بن عباس رضي الله عنهما، عن الفضل: أن رسول الله صلى الله عليه وسلم لم يزل يلبي حتى بلغ الجمرة
[ر:139]


093-أمر النبي صلى الله عليه وسلم بالسكينة عند

أمر النبي صلى الله عليه وسلم بالسكينة عند الإفاضة، وإشارته إليهم بالسوط

1587 - حدثنا سعيد بن أبي مريم: حدثنا إبراهيم بن سويد: حدثني عمرو بن أبي عمرو، مولى المطلب: أخبرني سعيد بن جبير، مولى والبة الكوفي: حدثني ابن عباس رضي الله عنهما:
أنه دفع مع النبي صلى الله عليه وسلم يوم عرفة، فسمع النبي صلى الله عليه وسلم وراءه زجرا شديدا، وضربا وصوتا للإبل، فأشار بسوطه إليهم، وقال: (أيها الناس، عليكم بالسكينة، فإن البر ليس بالإيضاع) (أوضعوا) : أسرعوا (خلالكم) : من التخلل بينكم "وفجرنا خلالهما" : بينهما


094-الجمع بين الصلاتين بالمزدلفة

الجمع بين الصلاتين بالمزدلفة

1588 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن موسى بن عقبة، عن كريب، عن أسامة بن زيد رضي الله عنهما: أنه سمعه يقول:
دفع رسول الله صلى الله عليه وسلم من عرفة، فنزل الشعب، فبال ثم توضأ ولم يسبغ الوضوء، فقلت له: الصلاة؟ فقال: (الصلاة أمامك) [ر:139]


095-من جمع بينهما ولم يتطوع

من جمع بينهما ولم يتطوع

1589 - حدثنا آدم: حدثنا ابن أبي ذئب، عن الزهري، عن سالم بن عبد الله، عن ابن عمر رضي الله عنهما قال: جمع النبي صلى الله عليه وسلم بين المغرب والعشاء بجمع، كل واحدة منهما بإقامة، ولم يسبح بينهما، ولا على إثر كل واحدة منهما
[ر:1585]
1590 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال: حدثنا يحيى بن سعيد قال: أخبرني عدي بن ثابت قال: حدثني عبد الله بن يزيد الخطمي قال: حدثني أبو أيوب الأنصاري:
أن رسول الله صلى الله عليه وسلم جمع في حجة الوداع المغرب والعشاء بالمزدلفة
[4152]


096-من أذن وأقام لكل واحدة منهما

من أذن وأقام لكل واحدة منهما

1591 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحق قال: سمعت عبد الرحمن ابن يزيد يقول:
حج عبد الله رضي الله عنه، فأتينا المزدلفة حين الأذان بالعتمة أو قريبا من ذلك، فأمر رجلا فأذن وأقام، ثم صلى المغرب، وصلى بعدها ركعتين، ثم دعا بعشائه فتعشى، ثم أمر - أرى - فأذن وأقام، قال عمرو: لا أعلم الشك إلا من زهير، ثم صلى العشاء ركعتين، فلما طلع الفجر قال: إن النبي صلى الله عليه وسلم كان لا يصلي هذه الساعة إلا هذه الصلاة، في هذا المكان من هذا اليوم قال عبد الله: هما صلاتان تحولان عن وقتها: صلاة المغرب بعد ما يأتي الناس المزدلفة، والفجر حين يبزغ الفجر قال: رأيت النبي صلى الله عليه وسلم يفعله
[1598، 1599]


097-من قدم ضعفة أهله بليل، فيقفون بالمزدلفة ويدعون،

من قدم ضعفة أهله بليل، فيقفون بالمزدلفة ويدعون، ويقدم إذا غاب القمر

1592 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب: قال سالم:
وكان عبد الله بن عمر رضي الله عنهما يقدم ضعفة أهله، فيقفون عند المشعر الحرام بالمزدلفة بليل، فيذكرون الله ما بدا لهم، ثم يرجعون قبل أن يقف الإمام وقبل أن يدفع، فمنهم من يقدم منى لصلاة الفجر، ومنهم من يقدم بعد ذلك، فإذا قدموا رموا الجمرة وكان ابن عمر رضي الله عنهما يقول: أرخص في أولئك رسول الله صلى الله عليه وسلم
1593 1594 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
بعثني رسول الله صلى الله عليه وسلم من جمع بليل
(1594) أنا ممن قدم النبي صلى الله عليه وسلم ليلة المزدلفة في ضعفة أهله
[1757]
1595 - حدثنا مسدد، عن يحيى، عن ابن جريج قال: حدثني عبد الله، مولى أسماء، عن أسماء:
أنها نزلت ليلة جمع عند المزدلفة، فقامت تصلي، فصلت ساعة ثم قالت: يا بني، هل غاب القمر؟ قلت: لا، فصلت ساعة ثم قالت: هل غاب القمر؟ قلت: نعم، قالت: فارتحلوا، فارتحلنا ومضينا، حتى رمت الجمرة، ثم رجعت فصلت الصبح في منزلها، فقلت لها: يا هنتاه، ما أرانا إلا قد غلسنا، قالت: يا بني، إن رسول الله صلى الله عليه وسلم أذن للظعن
1596 1597 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا عبد الرحمن، وهو ابن القاسم، عن القاسم، عن عائشة رضي الله عنها قالت:
استأذنت سودة النبي صلى الله عليه وسلم ليلة جمع، وكانت ثقيلة ثبطة، فإذن لها
(1597) نزلنا المزدلفة، فاستأذنت النبي صلى الله عليه وسلم سودة، أن تدفع قبل حطمة الناس، وكانت امرأة بطيئة، فأذن لها، فدفعت قبل حطمة الناس، وأقمنا حتى أصبحنا نحن، ثم دفعنا بدفعه، فلأن أكون استأذنت رسول الله صلى الله عليه وسلم كما استأذنت سودة، أحب إلي من مفروح به


098-متى يصلي الفجر بجمع [صلاة الفجر بالمزدلفة]

متى يصلي الفجر بجمع [صلاة الفجر بالمزدلفة]

1598 1599 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني عمارة، عن عبد الرحمن، عن عبد الله رضي الله عنه قال:
ما رأيت النبي صلى الله عليه وسلم صلى صلاة بغير ميقاتها، إلا صلاتين: جمع بين المغرب والعشاء، وصلى الفجر قبل ميقاتها
(1599) خرجنا مع عبد الله رضي الله عنه إلى مكة، ثم قدمنا جمعا، فصلى الصلاتين، كل صلاة وحدها بأذان وإقامة، والعشاء بينهما، ثم صلى الفجر حين طلع الفجر، قائل يقول طلع الفجر، وقائل يقول لم يطلع الفجر، ثم قال: إن رسول الله صلى الله عليه وسلم قال: (إن هاتين الصلاتين حولتا عن وقتهما، في هذا المكان، المغرب والعشاء، فلا يقدم الناس جمعا حتى يعتموا، وصلاة الفجر هذه الساعة) [ر:1591]


099-متى يدفع من جمع

متى يدفع من جمع

1600 - حدثنا حجاج بن منهال: حدثنا شعبة، عن أبي إسحق: سمعت عمرو بن ميمون يقول:
شهدت عمر رضي الله عنه صلى بجمع الصبح، ثم وقف فقال: إن المشركين كانوا لا يفيضون حتى تطلع الشمس، ويقولون: أشرق ثبير، وأن النبي صلى الله عليه وسلم خالفهم، ثم أفاض قبل أن تطلع الشمس
[3626]


100-التلبية والتكبير غداة النحر، حين يرمي الجمرة،

التلبية والتكبير غداة النحر، حين يرمي الجمرة، والارتداف في السير

1601 1602 - حدثنا أبو عاصم الضحاك بن مخلد: أخبرنا ابن جريج، عن عطاء، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم أردف الفضل، فأخبر الفضل: أنه لم يزل يلبي حتى رمى الجمرة
(1602) أن أسامة ابن زيد رضي الله عنهما كان ردف النبي صلى الله عليه وسلم، من عرفة إلى المزدلفة، ثم أردف الفضل من المزدلفة إلى منى، قال: فكلاهما قالا: لم يزل النبي صلى الله عليه وسلم يلبي حتى رمى جمرة العقبة
[ر:1469]


101-فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن

"فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة ذلك لمن لم يكن أهله حاضري المسجد الحرام" البقرة: 196

1603 - حدثنا إسحق بن منصور: أخبرنا النضر: أخبرنا شعبة: حدثنا أبو جمرة قال:
سألت ابن عباس رضي الله عنهما عن المتعة فأمرني بها، وسألته عن الهدي، فقال: فيها جزور أو بقرة أو شاة أو شرك في دم، وكأن ناسا كرهوها، فنمت فرأيت في المنام كأن إنسانا ينادي: حج مبرور، ومتعة متقبلة، فأتيت ابن عباس رضي الله عنهما فحدثته، فقال: الله أكبر، سنة أبي القاسم صلى الله عليه وسلم قال: وقال آدم ووهب ابن جرير وغندر، عن شعبة: عمرة متقبلة، وحج مبرور
[ر:1492]


102-ركوب البدن

ركوب البدن

لقوله: "والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا اسم الله عليها صواف فإذا وجبت جنوبها فكلوا منها وأطعموا القانع والمعتر كذلك سخرناها لكم لعلكم تشكرون لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم كذلك سخرها لكم لتكبروا الله على ما هداكم وبشر المحسنين" الحج: 36، 37
قال مجاهد: سميت البدن لبدنها والقانع: السائل، والمعتر: الذي يعتر بالبدن من غني أو فقير، وشعائر: استعظام البدن واستحسانها، والعتيق: عتقه من الجبابرة، ويقال: وجبت سقطت إلى الأرض، ومنه وجبت الشمس
1604 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم رأى رجلا يسوق بدنه، فقال: (اركبها) [1619، 2604، 5808]
1605 - حدثنا مسلم ابن إبراهيم: حدثنا هشام وشعبة قالا: حدثنا قتادة، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم رأى رجلا يسوق بدنة، فقال: (اركبها) [2603، 5807]


103-من ساق البدن معه

من ساق البدن معه

1606 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سالم ابن عبد الله: أن ابن عمر رضي الله عنهما قال:
تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج، وأهدى، فساق معه الهدي من ذي الحليفة، وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة، ثم أهل بالحج، فتمتع الناس مع النبي صلى الله عليه وسلم بالعمرة إلى الحج، فكان من الناس من أهدى فساق الهدي، ومنهم من لم يهد، فلما قدم النبي صلى الله عليه وسلم مكة، قال للناس: (من كان منكم أهدى، فإنه لا يحل لشيء حرم منه، حتى يقضي حجه، ومن لم يكن منكم أهدى، فليطف بالبيت وبالصفا والمروة، وليقصر وليحلل، ثم ليهل بالحج، فمن لم يجد هديا فليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله) وعن عروة: أن عائشة رضي الله عنها أخبرته، عن النبي صلى الله عليه وسلم في تمتعه بالعمرة إلى الحج: فتمتع الناس معه، بمثل الذي أخبرني سالم، عن ابن عمر رضي الله عنهما، عن رسول الله صلى الله عليه وسلم
[ر:290]


104-من اشترى الهدي من الطريق

من اشترى الهدي من الطريق

1607 - حدثنا أبو النعمان: حدثنا حماد، عن أيوب، عن نافع قال:
قال عبد الله ابن عبد الله بن عمر رضي الله عنهم لأبيه: أقم، فإني لا آمنها أن ستصد عن البيت، قال: إذا أفعل كما فعل رسول الله صلى الله عليه وسلم، وقد قال الله: "لقد كان لكم في رسول الله أسوة حسنة" فأنا أشهدكم أني قد أوجبت على نفسي العمرة، فأهل بالعمرة، قال: ثم خرج حتى إذا كان بالبيداء أهل بالحج والعمرة، وقال: ما شأن الحج والعمرة إلا واحد، ثم اشترى الهدي من قديد، ثم قدم فطاف لهما طوافا واحدا، فلم يحل حتى حل منهما جميعا
[ر:1558]


105-من أشعر وقلد بذي الحليفة ثم أحرم

من أشعر وقلد بذي الحليفة ثم أحرم

وقال نافع: كان ابن عمر رضي الله عنهما إذا أهدى من المدينة قلده وأشعره بذي الحليفة، يطعن في شق سنامه الأيمن بالشفرة، ووجهها قبل القبلة باركة
1608 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا معمر، عن الزهري، عن عروة بن الزبير، عن المسور بن مخرمة ومروان قالا:
خرج النبي صلى الله عليه وسلم من المدينة في بضع عشرة مائة من أصحابه، حتى إذا كانوا بذي الحليفة، قلد النبي صلى الله عليه وسلم الهدي وأشعر، وأحرم بالعمرة
[1716، 2564، 2581، 2582، 3926، 3944، 3945]
1609 - حدثنا أبو نعيم: حدثنا أفلح، عن القاسم، عن عائشة رضي الله عنها قالت:
فتلت قلائد بدن النبي صلى الله عليه وسلم بيدي، ثم قلدها وأشعرها وأهداها، فما حرم عليه شيء كان أحل له
[1611 - 1618، 2192، 5246]


106-فتل القلائد للبدن والبقر

فتل القلائد للبدن والبقر

1610 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: أخبرني نافع، عن ابن عمر، عن حفصة رضي الله عنهم قالت:
قلت: يا رسول الله، ما شأن الناس حلوا ولم تحلل أنت؟ قال: (إني لبدت رأسي وقلدت هديي، فلا أحل حتى أحل من الحج) [ر:1491]
1611 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا ابن شهاب، عن عروة، وعن عمرة بنت عبد الرحمن: أن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم يهدي من المدينة، فأفتل قلائد هديه، ثم لا يجتنب شيئا مما يجتنبه المحرم
[ر:1609]


107-إشعار البدن

إشعار البدن

وقال عروة، عن المسور رضي الله عنه: قلد النبي صلى الله عليه وسلم الهدي وأشعره وأحرم بالعمرة
[ر:1608]
1612 - حدثنا عبد الله بن مسلمة: حدثنا أفلح بن حميد، عن القاسم، عن عائشة رضي الله عنها قالت:
فتلت قلائد هدي النبي صلى الله عليه وسلم ثم أشعرها وقلدها، أو قلدتها، ثم بعث بها إلى البيت، وأقام بالمدينة، فما حرم عليه شيء كان له حل
[ر:1609]


108-من قلد القلائد بيده

من قلد القلائد بيده

1613 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر بن عمرو ابن حزم، عن عمرة بنت عبد الرحمن أنها أخبرته: أن زياد بن أبي سفيان: كتب إلى عائشة رضي الله عنها:
إن عبد الله بن عباس رضي الله عنهما قال: من أهدى هديا، حرم عليه ما يحرم على الحاج، حتى ينحر هديه؟ قالت عمرة: فقالت عائشة رضي الله عنها: ليس كما قال ابن عباس، أنا فتلت قلائد هدي رسول الله صلى الله عليه وسلم بيدي، ثم قلدها رسول الله صلى الله عليه وسلم بيديه، ثم بعث بها مع أبي، فلم يحرم على رسول الله صلى الله عليه وسلم شيء أحله الله حتى نحر الهدي
[ر:1609]


109-تقليد الغنم

تقليد الغنم

1614 1617 - حدثنا أبو نعيم: حدثنا الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
أهدى النبي صلى الله عليه وسلم مرة غنما
(1615) كنت أفتل القلائد للنبي صلى الله عليه وسلم، فيقلد الغنم، ويقيم في أهله حلالا
(1616) كنت أفتل قلائد الغنم للنبي صلى الله عليه وسلم، فيبعث بها، يمكث حلالا
(1617) فتلت لهدي النبي صلى الله عليه وسلم، تعني القلائد، قبل أن يحرم
[ر:1609]


110-القلائد من العهن

القلائد من العهن

1618 - حدثنا عمرو بن علي: حدثنا معاذ بن معاذ: حدثنا ابن عون، عن القاسم، عن أم المؤمنين رضي الله عنها قالت:
فتلت قلائدها من عهن كان عندي
[ر:1609]


111-تقليد النعل

تقليد النعل

1619 1620 - حدثنا محمد: أخبرنا عبد الأعلى بن عبد الأعلى، عن معمر، عن يحيى بن أبي كثير، عن عكرمة، عن أبي هريرة رضي الله عنه:
أن نبي الله صلى الله عليه وسلم رأى رجلا يسوق بدنة، قال: (اركبها) (1620) [ر:1604]


112-الجلال للبدن

الجلال للبدن

وكان ابن عمر رضي الله عنهما لا يشق من الجلال إلا موضع السنام، وإذا نحرها نزع جلالها، مخافة أن يفسدها الدم، ثم يتصدق بها
1621 - حدثنا قبيصة: حدثنا سفيان، عن ابن أبي نجيح، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن علي رضي الله عنه قال:
أمرني رسول الله صلى الله عليه وسلم أن أتصدق بجلال البدن التي نحرت وبجلودها
[1629 - 1631، 2177]


113-من اشترى هديه من الطريق وقلده

من اشترى هديه من الطريق وقلده

1622 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع قال:
أراد ابن عمر رضي الله عنهما الحج، عام حجة الحرورية، في عهد ابن الزبير رضي الله عنهما، فقيل له: إن الناس كائن بينهم قتال، ونخاف أن يصدوك، فقال: "لقد كان لكم في رسول الله أسوة حسنة" إذا أصنع كما صنع، أشهدكم أني أوجبت عمرة، حتى كان بظاهر البيداء قال: ما شأن الحج والعمرة إلا واحد، أشهدكم أني جمعت حجة مع عمرة، وأهدي هديا مقلدا اشتراه، حتى قدم، فطاف بالبيت وبالصفا، ولم يزد على ذلك، ولم يحلل من شيء حرم منه حتى يوم النحر، فحلق ونحر، ورأى أن قد قضى طوافه، الحج والعمرة، بطوافه الأول، ثم قال: كذلك صنع النبي صلى الله عليه وسلم
[ر:1558]


114-ذبح الرجل البقر عن نسائه من غير أمرهن

ذبح الرجل البقر عن نسائه من غير أمرهن

1623 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن قالت: سمعت عائشة رضي الله عنها تقول:
خرجنا مع رسول الله صلى الله عليه وسلم، لخمس بقين من ذي القعدة، لانرى إلا الحج، فلما دنونا من مكة، أمر رسول الله صلى الله عليه وسلم من لم يكن معه هدي إذا طاف وسعى بين الصفا والمروة أن يحل، قالت: فدخل علينا يوم النحر بلحم بقر، فقلت: ما هذا، قال: نحر رسول الله صلى الله عليه وسلم عن أزواجه
قال يحيى: فذكرته للقاسم، فقال: أتتك بالحديث على وجهه
[ر:290]


115-النحر في منحر النبي صلى الله عليه وسلم بمنى

النحر في منحر النبي صلى الله عليه وسلم بمنى

1624 1625 - حدثنا إسحق بن إبراهيم: سمع خالد بن الحارث: حدثنا عبيد الله ابن عمر، عن نافع:
أن عبد الله رضي الله عنه كان ينحر في المنحر قال عبيد الله: منحر رسول الله صلى الله عليه وسلم
(1625) أن ابن عمر رضي الله عنهما كان يبعث بهديه من جمع من آخر الليل، حتى يدخل به منحر النبي صلى الله عليه وسلم، مع حجاج، فيهم الحر والمملوك
[ر:939]


116-من نحر بيده

من نحر بيده

1626 - حدثنا سهل بن بكار: حدثنا وهيب، عن أيوب، عن أبي قلابة، عن أنس: وذكر الحديث، قال:
ونحر النبي صلى الله عليه وسلم بيده سبع بدن قياما، وضحى بالمدينة كبشين أملحين أقرنين مختصرا
[ر:1039]


117-نحر الإبل مقيدة

نحر الإبل مقيدة

1627 - حدثنا عبد الله بن مسلمة: حدثنا يزيد بن زريع، عن يونس، عن زياد بن جبير قال:
رأيت ابن عمر رضي الله عنهما: أتى على رجل قد أناخ بدنته ينحرها، قال: ابعثها قياما مقيدة، سنة محمد صلى الله عليه وسلم وقال شعبة: عن يونس: أخبرني زياد


118-نحر البدن قائمة

نحر البدن قائمة

وقال ابن عمر رضي الله عنهما: سنة محمد صلى الله عليه وسلم
[ر:1627]
وقال ابن عباس رضي الله عنهما: "صواف" الحج: 36 : قياما
1628 - حدثنا سهل بن بكار: حدثنا وهيب، عن أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
صلى النبي صلى الله عليه وسلم الظهر بالمدينة أربعا، والعصر بذي الحليفة ركعتين، فبات بها، فلما أصبح ركب راحلته، فجعل يهلل ويسبح، فلما علا على البيداء لبى بهما جميعا، فلما دخل مكة أمرهم أن يحلوا، ونحر النبي صلى الله عليه وسلم بيده سبع بدن قياما، وضحى بالمدينة كبشين أملحين أقرنين
حدثنا مسدد: حدثنا إسماعيل، عن أيوب، عن أبي قلابة، عن أنس بن مالك رضي الله عنه قال: صلى النبي صلى الله عليه وسلم الظهر بالمدينة أربعا، والعصر بذي الحليفة ركعتين
وعن أيوب، عن رجل، عن أنس رضي الله عنه: ثم بات حتى أصبح، فصلى الصبح، ثم ركب راحلته، حتى إذا استوت به البيداء، أهل بعمرة وحجة
[ر:1039]


119-لا يعطي الجزار من الهدي شيئا

لا يعطي الجزار من الهدي شيئا

1629 - حدثنا محمد بن كثير: أخبرنا سفيان قال: أخبرني ابن أبي نجيح، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن علي رضي الله عنه قال:
بعثني النبي صلى الله عليه وسلم، فقمت على البدن، فأمرني فقسمت لحومها، ثم أمرني فقسمت جلالها وجلودها
قال سفيان: وحدثني عبد الكريم، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن علي رضي الله عنه قال: أمرني النبي صلى الله عليه وسلم أن أقوم على البدن، ولا أعطي عليها شيئا في جزارتها
[ر:1621]


120-يتصدق بجلود الهدي

يتصدق بجلود الهدي

1630 - حدثنا مسدد: حدثنا يحيى، عن ابن جريج قال: أخبرني الحسن بن مسلم وعبد الكريم الجزري: أن مجاهدا أخبرهما: أن عبد الرحمن بن أبي ليلى أخبره: أن عليا رضي الله عنه أخبره:
أن النبي صلى الله عليه وسلم أمره أن يقوم على بدنه، وأن يقسم بدنه كلها، لحومها وجلودها وجلالها، ولا يعطي في جزارتها شيئا
[ر:1621]


121-يتصدق بجلال البدن

يتصدق بجلال البدن

1631 - حدثنا أبو نعيم: حدثنا سيف بن أبي سليمان قال: سمعت مجاهدا يقول: حدثني ابن أبي ليلى: أن عليا رضي الله عنه حدثه قال:
أهدى النبي صلى الله عليه وسلم مائة بدنة، فأمرني بلحومها فقسمتها، ثم أمرني بجلالها فقسمتها، ثم بجلودها فقسمتها
[ر:1621]
"وإذ بوأنا لإبراهيم مكان البيت أن لا تشرك بي شيئا وطهر بيتي للطائفين والقائمين والركع السجود وأذن بالناس في الحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام فكلوا منها وأطعموا البائس الفقير ثم لقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق ذلك ومن يعظم حرمات الله فهو خير له عند ربه" الحج: 26 - 30


122-ما يأكل من البدن وما يتصدق

ما يأكل من البدن وما يتصدق

وقال عبيد الله: أخبرني نافع، عن ابن عمر رضي الله عنهما: لا يؤكل من جزاء الصيد والنذر، ويؤكل مما سوى ذلك وقال عطاء: يأكل ويطعم من المتعة
1632 - حدثنا مسدد: حدثنا يحيى، عن ابن جريج: حدثنا عطاء: سمع جابر بن عبد الله رضي الله عنهما يقول:
كنا لا نأكل من لحوم بدننا فوق ثلاث منى، فرخص لنا النبي صلى الله عليه وسلم قال: (كلوا وتزودوا) [2818، 5108، 5247]
1633 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني يحيى قال: حدثتني عمرة قالت: سمعت عائشة رضي الله عنها تقول:
خرجنا مع رسول الله صلى الله عليه وسلم لخمس بقين من ذي القعدة، ولا نرى إلا الحج، حتى إذا دنونا من مكة، أمر رسول الله صلى الله عليه وسلم من لم يكن معه هدي، إذا طاف بالبيت، أن يحل، قالت عائشة رضي الله عنها: فدخل علينا يوم النحر بلحم بقر، فقلت: ما هذا؟ فقيل: ذبح النبي صلى الله عليه وسلم عن أزواجه
قال: يحيى: فذكرت هذا الحديث للقاسم، فقال: أتتك بالحديث على وجهه
[ر:290]


123-الذبح قبل الحلق

الذبح قبل الحلق

1634 1636 - حدثنا محمد بن عبد الله بن حوشب: حدثنا هشيم: أخبرنا منصور، عن عطاء، عن ابن عباس رضي الله عنهما قال:
سئل النبي صلى الله عليه وسلم عمن حلق قبل أن يذبح، ونحوه، فقال: (لا حرج، لا حرج) (1635) قال رجل للنبي صلى الله عليه وسلم: زرت قبل أن أرمي، قال: (لا حرج) وقال عبد الرحيم الرازي، عن ابن خثيم: أخبرني عطاء، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم
وقال القاسم بن يحيى: حدثني ابن خثيم، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم
وقال عفان، أراه، عن وهيب: حدثنا ابن خثيم، عن سعد بن جبير، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم
وقال حماد، عن قيس بن سعد، وعباد بن منصور، عن عطاء، عن جابر رضي الله عنه، عن النبي صلى الله عليه وسلم
(1636) سئل النبي صلى الله عليه وسلم فقال: رميت بعدما أمسيت، فقال: (لا حرج) [ر:84]
1637 - حدثنا عبدان قال: أخبرني أبي، عن شعبة، عن قيس بن مسلم، عن طارق ابن شهاب، عن أبي موسى رضي الله عنه قال:
قدمت على رسول الله صلى الله عليه وسلم وهو بالبطحاء، فقال: (أحججت) [ر:1484]


124-من لبد رأسه عند الإحرام وحلق

من لبد رأسه عند الإحرام وحلق

1638 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر،
عن حفصة رضي الله عنهم أنها قالت: يا رسول الله، ما شأن الناس حلوا بعمرة ولم تحلل أنت من عمرتك؟ قال: (إني لبدت رأسي وقلدت هديي، فلا أحل حتى أنحر) [ر:1491]


125-الحلق والتقصير عند الإحلال

الحلق والتقصير عند الإحلال

1639 1640 - حدثنا أبو اليمان: أخبرنا شعيب بن أبي حمزة: قال نافع: كان ابن عمر رضي الله عنهما يقول:
حلق رسول الله صلى الله عليه وسلم في حجته
(1640) أن رسول الله صلى الله عليه وسلم قال: (اللهم ارحم المحلقين) وقال الليث: حدثني نافع: (رحم الله المحلقين) قال: وقال عبيد الله: حدثني نافع، وقال في الرابعة: (والمقصرين) [1642، 4148، 4149]
1641 - حدثنا عياش بن الوليد: حدثنا محمد بن فضيل: حدثنا عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (اللهم اغفر للمحلقين) 1642 - حدثنا عبد الله بن محمد بن أسماء: حدثنا جويرية بن أسماء، عن نافع: أن عبد الله قال:
حلق النبي صلى الله عليه وسلم وطائفة من أصحابه، وقصر بعضهم
[ر: 1639]
1643 - حدثنا أبو عاصم، عن ابن جريج، عن الحسن بن مسلم، عن طاوس، عن ابن عباس،
عن معاوية رضي الله عنهم قال: قصرت عن رسول الله صلى الله عليه وسلم بمشقص


126-تقصير المتمتع بعد العمرة

تقصير المتمتع بعد العمرة

1644 - حدثنا محمد بن أبي بكر: حدثنا فضيل بن سليمان: حدثنا موسى بن عقبة: أخبرني كريب، عن ابن عباس رضي الله عنهما قال:
لما قدم النبي صلى الله عليه وسلم مكة، أمر أصحابه أن يطوفوا بالبيت وبالصفا والمروة، ثم يحلوا، ويحلقوا أو يقصروا
[ر:1470]


127-الزيارة يوم النحر

الزيارة يوم النحر

وقال أبو الزبير، عن عائشة، وابن عباس رضي الله عنهم:
أخر النبي صلى الله عليه وسلم الزيارة إلى الليل ويذكر عن أبي حسان، عن ابن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم كان يزور البيت أيام منى
1645 - وقال لنا أبو نعيم: حدثنا سفيان، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما: أنه طاف طوافا واحدا، ثم يقيل، ثم يأتي منى، يعني يوم النحر ورفعه عبد الرزاق: أخبرنا عبيد الله
1646 - حدثنا يحيى بن بكير: حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج قال: حدثني أبو سلمة بن عبد الرحمن: أن عائشة رضي الله عنها قالت:
حججنا مع النبي صلى الله عليه وسلم، فأفضنا يوم النحر، فحاضت صفية، فأراد النبي صلى الله عليه وسلم منها ما يريد الرجل من أهله، فقلت: يا رسول الله إنها حائض، قال: (حابستنا هي) ويذكر عن القاسم، وعروة، والأسود، عن عائشة رضي الله عنها: أفاضت صفية يوم النحر
[ر:322]


128-إذا رمى بعدما أمسى، أو حلق قبل أن يذبح، ناسيا أو

إذا رمى بعدما أمسى، أو حلق قبل أن يذبح، ناسيا أو جاهلا

1647 1648 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم قيل له: في الذبح والحلق والرمي، والتقديم والتأخير، فقال: (لا حرج) (1648) كان النبي صلى الله عليه وسلم يسأل يوم النحر بمنى، فيقول: (لا حرج) [ر:84]


129-الفتيا على الدابة عند الجمرة

الفتيا على الدابة عند الجمرة

1649 1651 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عيسى ابن طلحة، عن عبد الله بن عمرو:
أن رسول الله صلى الله عليه وسلم وقف في حجة الوداع، فجعلوا يسألونه، فقال رجل: لم أشعر، فحلقت قبل أن أذبح، قال: (اذبح ولا حرج) (1650) أن شهد النبي صلى الله عليه وسلم يخطب يوم النحر، فقام إليه رجل فقال: كنت أحسب أن كذا قبل كذا، ثم قام آخر فقال: كنت أحسب أن كذا قبل كذا، حلقت قبل أن أنحر، نحرت قبل أن أرمي، وأشباه ذلك، فقال النبي صلى الله عليه وسلم: (افعل ولا حرج) (1651) تابعه معمر عن الزهري
[ر:83]


130-الخطبة أيام منى

الخطبة أيام منى

1652 - حدثنا علي بن عبد الله: حدثني يحيى بن سعيد: حدثنا فضيل بن غزوان: حدثنا عكرمة، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم خطب الناس يوم النحر فقال: (يا أيها الناس أي يوم هذا) [6668]
1653 - حدثنا حفص بن عمر: حدثنا شعبة قال: أخبرني عمرو قال: قال: سمعت جابر ابن زيد قال: سمعت ابن عباس رضي الله عنهما قال: سمعت النبي صلى الله عليه وسلم يخطب بعرفات تابعه ابن عيينة عن عمرو
[1744، 1746، 5467، 5515]
1654 - حدثني عبد الله بن محمد: حدثنا أبو عامر: حدثنا قرة، عن محمد بن سيرين قال: أخبرني عبد الرحمن بن أبي بكرة، عن أبي بكرة، ورجل أفضل في نفسي من عبد الرحمن، حميد بن عبد الرحمن، عن أبي بكرة رضي الله عنه قال:
خطبنا النبي صلى الله عليه وسلم يوم النحر، قال: (أتدرون أي يوم هذا) [ر:67]
1655 - حدثنا محمد بن المثنى: حدثنا يزيد بن هارون: أخبرنا عاصم بن محمد بن زيد، عن أبيه، عن ابن عمر رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم بمنى: (أتدرون أي يوم هذا) وقال هشام بن الغاز: أخبرني نافع، عن ابن عمر رضي الله عنهما: وقف النبي صلى الله عليه وسلم يوم النحر بين الجمرات، في الحجة التي حج، بهذا، وقال: (هذا يوم الحج الأكبر) [4141، 5696، 5814، 6403، 6474، 6666]


131-هل يبيت أصحاب السقاية أو غيرهم بمكة ليالي منى

هل يبيت أصحاب السقاية أو غيرهم بمكة ليالي منى

1656 1658 - حدثنا محمد بن عبيد بن ميمون: حدثنا عيسى بن يونس، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما: رخص النبي صلى الله عليه وسلم
(1657) (1658) أن العباس رضي الله عنه استأذن النبي صلى الله عليه وسلم ليبيت بمكة ليالي منى، من أجل سقايته، فأذن له
تابعه أبو أسامة، وعقبة بن خالد، وأبو ضمرة
[ر:1553]


132-رمي الجمار

رمي الجمار

وقال جابر: رمى النبي صلى الله عليه وسلم يوم النحر ضحى، ورمى بعد ذلك بعد الزوال
1659 - حدثنا أبو نعيم: حدثنا مسعر، عن وبرة قال:
سألت ابن عمر رضي الله عنهما: متى أرمي الجمار؟ قال: إذا رمى إمامك فارمه، فأعدت عليه المسألة، قال: كنا نتحين، فإذا زالت الشمس رمينا


133-رمي الجمار من بطن الوادي

رمي الجمار من بطن الوادي

1660 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن إبراهيم، عن عبد الرحمن بن يزيد قال:
رمى عبد الله من بطن الوادي، فقلت: يا أبا عبد الرحمن: إن ناسا يرمونها من فوقها؟ فقال: والذي لا إله غيره، هذا مقام الذي أنزلت عليه سورة البقرة صلى الله عليه وسلم
وقال عبد الله بن الوليد: حدثنا سفيان: حدثنا الأعمش: بهذا
[1661 - 1663]


134-رمي الجمار بسبع حصيات

رمي الجمار بسبع حصيات

ذكره ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر:1664]
1661 - حدثنا حفص بن عمر: حدثنا شعبة، عن الحكم، عن إبراهيم، عن عبد الرحمن بن يزيد، عن عبد الله رضي الله عنه:
أنه انتهى إلى الجمرة الكبرى، جعل البيت عن يساره، ومنى عن يمينه، ورمى بسبع، وقال: هكذا رمى الذي أنزلت عليه سورة البقرة صلى الله عليه وسلم
[ر:1660]


135-من رمى جمرة العقبة، فجعل البيت عن يساره

من رمى جمرة العقبة، فجعل البيت عن يساره

1662 - حدثنا آدم: حدثنا شعبة: حدثنا الحكم، عن إبراهيم، عن عبد الرحمن بن يزيد:
أنه حج مع ابن مسعود رضي الله عنه، فرآه يرمي الجمرة الكبرى بسبع حصيات، فجعل البيت عن يساره ومنى عن يمينه، ثم قال: هذا مقام الذي أنزلت عليه سورة البقرة
[ر:1660]


136-يكبر مع كل حصاة

يكبر مع كل حصاة

قاله ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر:1664]
1663 - حدثنا مسدد: عن عبد الواحد: حدثنا الأعمش قال:
سمعت الحجاج يقول على المنبر: السورة التي يذكر فيها البقرة، والسورة التي يذكر فيها آل عمران، والسورة التي يذكر فيها النساء، قال: فذكرت ذلك لإبراهيم، فقال: حدثني عبد الرحمن بن يزيد: أنه كان مع ابن مسعود رضي الله عنه، حين رمى جمرة العقبة، فاستبطن الوادي، حتى إذا حاذى بالشجرة اعترضها، فرمى بسبع حصيات، يكبر مع كل حصاة، ثم قال: من ها هنا، والذي لا إله غيره، قام الذي أنزلت عليه سورة البقرة صلى الله عليه وسلم
[ر:1660]


137-من رمى جمرة العقبة ولم يقف

من رمى جمرة العقبة ولم يقف

قاله ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر:1664]


138-إذا رمى الجمرتين، يقوم ويسهل، مستقبل القبلة

إذا رمى الجمرتين، يقوم ويسهل، مستقبل القبلة

1664 - حدثنا عثمان بن أبي شيبة: حدثنا طلحة بن يحيى: حدثنا يونس، عن الزهري، عن سالم، عن ابن عمر رضي الله عنهما:
أنه كان يرمي الجمرة الدنيا بسبع حصيات، يكبر على إثر كل حصاة، ثم يتقدم حتى يسهل، فيقوم مستقبل القبلة، فيقوم طويلا، ويدعو ويرفع يديه، ثم يرمي الوسطى، ثم يأخذ ذات الشمال فيسهل، ويقوم مستقبل القبلة، فيقوم طويلا، ويدعو ويرفع يديه، ويقوم طويلا، ثم يرمي جمرة ذات العقبة من بطن الوادي، ولا يقف عندها، ثم ينصرف، فيقول: هكذا رأيت النبي صلى الله عليه وسلم يفعله
[1665، 1666]


139-رفع اليدين عند جمرة الدنيا والوسطى

رفع اليدين عند جمرة الدنيا والوسطى

1665 - حدثنا إسماعيل بن عبد الله قال: حدثني أخي، عن سليمان، عن يونس بن يزيد، عن ابن شهاب، عن سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما:
كان يرمي الجمرة الدنيا سبع حصيات، ثم يكبر على إثر كل حصاة، ثم يتقدم فيسهل، فيقوم مستقبل القبلة قياما طويلا، فيدعو ويرفع يديه، ثم يرمي الجمرة الوسطى كذلك، فيأخذ ذات الشمال فيسهل، ويقوم مستقبل القبلة قياما طويلا، فيدعو ويرفع يديه، ثم يرمي الجمرة ذات العقبة من بطن الوادي، ولا يقف عندها، ويقول: هكذا رأيت رسول الله صلى الله عليه وسلم يفعل
[ر:1664]


140-الدعاء عند الجمرتين

الدعاء عند الجمرتين

1666 - وقال محمد: حدثنا عثمان بن عمر: أخبرنا يونس، عن الزهري:
أن رسول الله صلى الله عليه وسلم كان إذا رمى الجمرة التي تلي مسجد منى، يرميها بسبع حصيات، يكبر كلما رمى بحصاة، ثم تقدم أمامها، فوقف مستقبل القبلة، رافعا يديه يدعو، وكان يطيل الوقوف، ثم يأتي الجمرة الثانية فيرميها بسبع حصيات، يكبر كلما رمى بحصاة، ثم ينحدر ذات اليسار، مما يلي الوادي، فيقف مستقبل القبلة رافعا يديه يدعو، ثم يأتي الجمرة التي عند العقبة، فيرميها بسبع حصيات، يكبر عند كل حصاة، ثم ينصرف ولا يقف عندها
قال الزهري: سمعت سالم بن عبد الله يحدث مثل هذا، عن أبيه، عن النبي صلى الله عليه وسلم، وكان ابن عمر يفعله
[ر:1664]


141-الطيب عند رمي الجمار، والحلق قبل الإفاضة

الطيب عند رمي الجمار، والحلق قبل الإفاضة

1667 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عبد الرحمن بن القاسم: أنه سمع أباه، وكان أفضل أهل زمانه، يقول: سمعت عائشة رضي الله عنها تقول:
طيبت رسول الله صلى الله عليه وسلم بيدي هاتين، حين أحرم، ولحله حين أحل، قبل أن يطوف، وبسطت يديها
[ر:1465]


142-طواف الوداع

طواف الوداع

1668 - حدثنا مسدد: حدثنا سفيان، عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال:
أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن الحائض
[ر:323]
1669 - حدثنا أصبغ بن الفرج: أخبرنا ابن وهب، عن عمرو بن الحارث، عن قتادة: أن أنس بن مالك رضي الله عنه حدثه:
أن النبي صلى الله عليه وسلم صلى الظهر والعصر، والمغرب والعشاء، ثم رقد رقدة بالمحصب، ثم ركب إلى البيت فطاف به
تابعه الليث: حدثني خالد، عن سعيد، عن قتادة: أن أنس بن مالك رضي الله عنه حدثه: عن النبي صلى الله عليه وسلم
[1675]


143-إذا حاضت المرأة بعدما أفاضت

إذا حاضت المرأة بعدما أفاضت

1670 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها:
أن صفية بنت حيي، زوج النبي صلى الله عليه وسلم، حاضت، فذكرت ذلك لرسول الله صلى الله عليه وسلم، فقال: (أحابستنا هي) [ر:322]
1671 1672 - حدثنا أبو النعمان: حدثنا حماد، عن أيوب، عن عكرمة:
أن أهل المدينة سألوا ابن عباس رضي الله عنهما، عن امرأة طافت، ثم حاضت، قال لهم: تنفر، قالوا: لا نأخذ بقولك وندع قول زيد، قال: إذا قدمتم المدينة فسلوا، فقدموا المدينة، فسألوا، فكان فيمن سألوا أم سليم، فذكرت حديث صفية
رواه خالد وقتادة، عن عكرمة
(1672) رخص للحائض أن تنفر إذا أفاضت
قال: وسمعت ابن عمر يقول: إنها لا تنفر، ثم سمعته يقول بعد: إن النبي صلى الله عليه وسلم رخص لهن
[ر:323]
1673 - حدثنا أبو النعمان: حدثنا أبو عوانة، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
خرجنا مع النبي صلى الله عليه وسلم، ولا نرى إلا الحج، فقدم النبي صلى الله عليه وسلم فطاف بالبيت، وبين الصفا والمروة ولم يحل، وكان معه الهدي، فطاف من كان معه من نسائه وأصحابه، وحل منهم من لم يكن معه الهدي، فحاضت هي، فنسكنا مناسكنا من حجنا، فلما كان ليلة الحصبة، ليلة النفر، قالت: يا رسول الله، كل أصحابك يرجع بحج وعمرة غيري، قال: (ما كنت تطوفين بالبيت ليالي قدمنا) وقال مسدد: قلت: لا تابعه جرير، عن منصور، في قوله: لا
[ر:290، 322]


144-من صلى العصر يوم النفر بالأبطح

من صلى العصر يوم النفر بالأبطح

1674 - حدثنا محمد بن المثنى: حدثنا إسحق بن يوسف: حدثنا سفيان الثوري، عن عبد العزيز بن رفيع قال:
سألت أنس بن مالك: أخبرني بشيء عقلته عن النبي صلى الله عليه وسلم: أين صلى الظهر يوم التروية؟ قال: بمنى، قلت: فأين صلى العصر يوم النفر؟ قال: بالأبطح، افعل كما يفعل أمراؤك
[ر:1570]
1675 - حدثنا عبد المتعال بن طالب: حدثنا ابن وهب قال: أخبرني عمرو بن الحارث: أن قتادة حدثه، عن أنس بن مالك رضي الله عنه حدثه:
عن النبي صلى الله عليه وسلم أنه صلى الظهر والعصر، والمغرب والعشاء، ورقد رقدة بالمحصب، ثم ركب إلى البيت فطاف به
[ر:1669]


145-المحصب

المحصب

1676 - حدثنا أبو نعيم: حدثنا سفيان، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
إنما كان منزلا ينزله النبي صلى الله عليه وسلم، ليكون أسمح لخروجه، تعني بالأبطح
1677 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو، عن عطاء، عن ابن عباس رضي الله عنهما قال:
ليس التحصيب بشيء، إنما هو منزل نزله رسول الله صلى الله عليه وسلم


146-النزول بذي طوى قبل أن يدخل مكة، والنزول بالبطحاء

النزول بذي طوى قبل أن يدخل مكة، والنزول بالبطحاء التي بذي الحليفة، إذا رجع من مكة

1678 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع:
أن ابن عمر رضي الله عنهما: كان يبيت بذي طوى، بين الثنيتين، ثم يدخل من الثنية التي بأعلى مكة، وكان إذا قدم مكة، حاجا أو معتمرا، لم ينخ ناقته إلا عند باب المسجد، ثم يدخل، فيأتي الركن الأسود، فيبدأ به، ثم يطوف سبعا: ثلاثا سعيا وأربعا مشيا، ثم ينصرف، فيصلي سجدتين، ثم ينطلق قبل أن يرجع إلى منزله، فيطوف بين الصفا والمروة، وكان إذا صدر عن الحج أو العمرة أناخ بالبطحاء، التي بذي الحليفة، التي كان النبي صلى الله عليه وسلم ينيخ بها
1679 - حدثنا عبد الله بن عبد الوهاب: حدثنا خالد بن الحارث قال: سئل عبيد الله عن المحصب، فحدثنا عبيد الله، عن نافع قال:
نزل بها رسول الله صلى الله عليه وسلم، وعمر، وابن عمر وعن نافع: أن ابن عمر رضي الله عنهما كان يصلي بها، يعني المحصب، الظهر والعصر، أحسبه قال: والمغرب، قال خالد: لا أشك في العشاء، ويهجع هجعة، ويذكر ذلك عن النبي صلى الله عليه وسلم


147-من نزل بذي طوى إذا رجع من مكة

من نزل بذي طوى إذا رجع من مكة

1680 - وقال محمد بن عيسى: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما:
أنه كان إذا أقبل بات بذي طوى، حتى إذا أصبح دخل، وإذا نفر مر بذي طوى وبات بها حتى يصبح، وكان يذكر أن النبي صلى الله عليه وسلم كان يفعل ذلك
[ر:1498]


148-التجارة أيام الموسم، والبيع في أسواق الجاهلية

التجارة أيام الموسم، والبيع في أسواق الجاهلية

1681 - حدثنا عثمان بن الهيثم: أخبرنا ابن جريج: قال عمرو بن دينار: قال ابن عباس رضي الله عنهما:
كان ذو المجاز وعكاظ متجر الناس في الجاهلية، فلما جاء الإسلام كأنهم كرهوا ذلك، حتى نزلت: "ليس عليكم جناح أن تبتغوا فضلا من ربكم" في مواسم الحج
[1945، 1992، 4247]


149-الإدلاج من المحصب

الإدلاج من المحصب

1682 - حدثنا عمرو بن حفص: حدثنا أبي: حدثنا الأعمش: حدثني إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
حاضت صفية ليلة النفر، فقالت: ما أراني حابستكم، قال النبي صلى الله عليه وسلم: (عقرى حلقى، أطافت يوم النحر) قال أبو عبد الله: وزادني محمد: حدثنا محاضر: حدثنا الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
خرجنا مع رسول الله صلى الله عليه وسلم لا نذكر إلا الحج، فلما قدمنا، أمرنا أن نحل، فلما كانت ليلة النفر حاضت صفية بنت حيي، فقال النبي صلى الله عليه وسلم: (حلقى عقرى، ما أراها إلا حابستكم) [ر:322]
33 - أبواب العمرة
بسم الله الرحمن الرحيم


150-وجوب العمرة وفضلها

وجوب العمرة وفضلها

وقال ابن عمر رضي الله عنهما: ليس أحد إلا وعليه حجة وعمرة وقال ابن عباس رضي الله عنهما: إنها لقرينتها في كتاب الله: "وأتموا الحج والعمرة لله" البقرة: 196
1683 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سمي، مولى أبي بكر بن عبد الرحمن، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة)


151-من اعتمر قبل الحج

من اعتمر قبل الحج

1684 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا ابن جريج:
أن عكرمة ابن خالد، سأل ابن عمر رضي الله عنهما، عن العمرة قبل الحج؟ فقال: لا بأس قال عكرمة: قال ابن عمر: اعتمر النبي صلى الله عليه وسلم قبل أن يحج
وقال إبراهيم بن سعد، عن ابن إسحق: حدثني عكرمة بن خالد: سألت ابن عمر: مثله حدثنا عمرو بن علي: حدثنا أبو عاصم: أخبرنا ابن جريج: قال عكرمة بن خالد: سألت ابن عمر رضي الله عنهما: مثله


152-كم اعتمر النبي صلى الله عليه وسلم

كم اعتمر النبي صلى الله عليه وسلم

1685 1686 - حدثنا قتيبة: حدثنا جرير، عن منصور، عن مجاهد قال:
دخلت أنا وعروة بن الزبير المسجد، فإذا عبد الله بن عمر رضي الله عنهما، جالس إلى حجرة عائشة، وإذا ناس يصلون في المسجد صلاة الضحى، قال: فسألناه عن صلاتهم، فقال: بدعة ثم قال له: كم اعتمر رسول الله صلى الله عليه وسلم؟ قال أربعا: إحداهن في رجب فكرهنا أن نرد عليه
قال: وسمعنا استنان عائشة أم المؤمنين في الحجرة، فقال عروة: يا أماه، يا أم المؤمنين: ألا تسمعين ما يقول أبو عبد الرحمن، قالت: ما يقول؟ قال: يقول: إن رسول الله صلى الله عليه وسلم اعتمر أربع عمرات، إحداهن في رجب قالت: يرحم الله أبا عبد الرحمن، ما اعتمر عمرة إلا وهو شاهده، وما اعتمر في رجب قط
(1686) سألت عائشة رضي الله عنها قالت: ما اعتمر رسول الله صلى الله عليه وسلم في رجب
[4007]
1687 1688 - حدثنا حسان بن حسان: حدثنا همام، عن قتادة:
سألت أنسا رضي الله عنه: كم اعتمر النبي صلى الله عليه وسلم؟ قال: أربعا: عمرة الحديبية في ذي القعدة حيث صده المشركون، وعمرة من العام المقبل في ذي القعدة حيث صالحهم، وعمرة الجعرانة إذ قسم غنيمة - أراه - حنين قلت: كم حج؟ قال: واحدة
(1688) اعتمر النبي صلى الله عليه وسلم حيث ردوه، ومن القابل عمرة الحديبية، وعمرة في ذي القعدة، وعمرة مع حجته
حدثنا هدبة: حدثنا همام قال: اعتمر أربع عمر في ذي القعدة، إلا التي اعتمر مع حجته: عمرته من الحديبية، ومن العام المقبل، ومن الجعرانة حيث قسم غنائم حنين، وعمرة مع حجته
[2901، 3917]
1689 - حدثنا أحمد بن عثمان: حدثنا شريح بن مسلمة: حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحق قال: سألت مسروقا وعطاء ومجاهدا، فقالوا:
اعتمر رسول الله صلى الله عليه وسلم في ذي القعدة قبل أن يحج وقال: سمعت البراء بن عازب رضي الله عنهما يقول: اعتمر رسول الله صلى الله عليه وسلم في ذي القعدة قبل أن يحج مرتين
[1747، 2551 - 2553، 3013، 4005]


153-عمرة في رمضان

عمرة في رمضان

1690 - حدثنا مسدد: حدثنا يحيى، عن ابن جريج، عن عطاء قال: سمعت ابن عباس رضي الله عنهما يخبرنا يقول:
قال رسول الله صلى الله عليه وسلم لامرأة من الأنصار، سماها ابن عباس فنسيت اسمها: (ما منعك أن تحجي معنا) [1764]


154-العمرة ليلة الحصبة وغيرها

العمرة ليلة الحصبة وغيرها

1691 - حدثنا محمد بن سلام: أخبرنا أبو معاوية: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها:
خرجنا مع رسول الله صلى الله عليه وسلم موافين لهلال ذي الحجة، فقال لنا: (من أحب منكم أن يهل بالحج فليهل، ومن أحب أن يهل بعمرة فليهل بعمرة، فلولا أني أهديت لأهللت بعمرة) [ر:290]


155-عمرة التنعيم

عمرة التنعيم

1692 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو: سمع عمرو بن أوس: أن عبد الرحمن بن أبي بكر رضي الله عنهما أخبره:
أن النبي صلى الله عليه وسلم أمره أن يردف عائشة ويعمرها من التنعيم قال سفيان مرة: سمعت عمرا، كم سمعته من عمرو
[2822، 2823]
1693 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب بن عبد المجيد، عن حبيب المعلم، عن عطاء: حدثني جابر بن عبد الله رضي الله عنهما:
أن النبي صلى الله عليه وسلم أهل وأصحابه بالحج، وليس مع أحد منهم هدي غير النبي صلى الله عليه وسلم وطلحة، وكان علي قدم من اليمن ومعه الهدي، فقال: أهللت بما أهل به رسول الله صلى الله عليه وسلم، وأن النبي صلى الله عليه وسلم أذن لأصحابه أن يجعلوها عمرة: يطوفوا بالبيت، ثم يقصروا ويحلوا إلا من معه الهدي، فقالوا: ننطلق إلى منى وذكر أحدنا يقطر، فبلغ النبي صلى الله عليه وسلم فقال: (لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت) [ر:1482]


156-الاعتمار بعد الحج بغير هدي

الاعتمار بعد الحج بغير هدي

1694 - حدثنا محمد بن المثنى: حدثنا يحيى: حدثنا هشام قال: أخبرني أبي قال: أخبرتني عائشة رضي الله عنها قالت:
خرجنا مع رسول الله صلى الله عليه وسلم موافين لهلال ذي الحجة، فقال رسول الله صلى الله عليه وسلم: (من أحب أن يهل بعمرة فليهل، ومن أحب أن يهل بحجة فليهل، ولولا أني أهديت لأهللت بعمرة) [ر:290]


157-أجر العمرة على قدر النصب

أجر العمرة على قدر النصب

1695 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا ابن عون، عن القاسم بن محمد، وعن ابن عون، عن إبراهيم، عن الأسود قالا:
قالت عائشة رضي الله عنها: يا رسول الله، يصدر الناس بنسكين وأصدر بنسك؟ فقيل لها: (انتظري، فإذا طهرت فاخرجي إلى التنعيم فأهلي، ثم ائتينا بمكان كذا، ولكنها على قدر نفقتك أو نصبك) [ر:290]


158-المعتمر إذا طاف طواف العمرة ثم خرج، هل يجزئه من

المعتمر إذا طاف طواف العمرة ثم خرج، هل يجزئه من طواف الوداع

1696 - حدثنا أبو نعيم: حدثنا أفلح بن حميد، عن القاسم، عن عائشة رضي الله عنها قالت:
خرجنا مهلين بالحج، في أشهر الحج، وحرم الحج، فنزلنا بسرف، فقال النبي صلى الله عليه وسلم لأصحابه: (من لم يكن معه هدي فأحب أن يجعلها عمرة فليفعل، ومن كان معه هدي فلا) [ر:290]


159-يفعل في العمرة ما يفعل في الحج

يفعل في العمرة ما يفعل في الحج

1697 - حدثنا أبو نعيم: حدثنا همام: حدثنا عطاء قال: حدثني صفوان بن يعلى بن أمية - يعني - عن أبيه:
أن رجلا أتى النبي صلى الله عليه وسلم وهو بالجعرانة، وعليه جبة، وعليه أثر الخلوق، أو قال: صفرة، فقال: كيف تأمرني أن أصنع في عمرتي؟ فأنزل الله على النبي صلى الله عليه وسلم، فستر بثوب، ووددت أني قد رأيت النبي صلى الله عليه وسلم وقد أنزل عليه الوحي، فقال عمر: تعال، أيسرك أن تنظر إلى النبي صلى الله عليه وسلم وقد أنزل عليه الوحي؟ قلت: نعم، فرفع طرف الثوب، فنظرت إليه له غطيط - وأحسبه قال - كغطيط البكر، فلما سري عنه، قال: (أين السائل عن العمرة؟ اخلع عنك الجبة، واغسل أثر الخلوق عنك، وأنق الصفرة، واصنع في عمرتك كما تصنع في حجك) [ر:1463]
1698 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه أنه قال:
قلت لعائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، وأنا يومئذ حديث السن: أرأيت قول الله تبارك وتعالى: "إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما" فلا أرى على أحد شيئا أن لا يطوف بهما؟ فقالت عائشة: كلا، لو كانت كما تقول، كانت فلا جناح عليه أن لا يطوف بهما، إنما أنزلت هذه الآية في الأنصار: كانوا يهلون لمناة، وكانت مناة حذو قديد، وكانوا يتحرجون أن يطوفوا بين الصفا والمروة، فلما جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن ذلك، فأنزل الله تعالى: "إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما"
زاد أبو سفيان وأبو معاوية، عن هشام: ما أتم الله حج امرئ، ولا عمرته، ما لم يطف بين الصفا والمروة
[ر:1561]


160-متى يحل المعتمر

متى يحل المعتمر

وقال عطاء، عن جابر رضي الله عنه: أمر النبي صلى الله عليه وسلم أصحابه أن يجعلوها عمرة، ويطوفوا، ثم يقصروا ويحلوا
[ر:1568، 1693]
1699 - حدثنا إسحق بن إبراهيم، عن جرير، عن إسماعيل، عن عبد الله بن أبي أوفى قال:
اعتمر رسول الله صلى الله عليه وسلم واعتمرنا معه، فلما دخل مكة طاف وطفنا معه، وأتى الصفا والمروة وأتيناهما معه، وكنا نستره من أهل مكة أن يرميه أحد، فقال له صاحب لي: أكان دخل الكعبة؟ قال: لا
قال: فحدثنا ما قال لخديجة؟ قال: (بشروا خديجة ببيت من الجنة من قصب، لا صخب فيه ولا نصب) [ر:1523]
1700 - حدثنا الحميدي: حدثنا سفيان، عن عمرو بن دينار قال:
سألنا ابن عمر رضي الله عنهما، عن رجل طاف بالبيت في عمرة، ولم يطف بين الصفا والمروة، أيأتي امرأته؟ فقال: قدم النبي صلى الله عليه وسلم فطاف بالبيت سبعا، وصلى خلف المقام ركعتين، وطاف بين الصفا والمروة سبعا، وقد كان لكم في رسول الله أسوة حسنة
قال: وسألنا جابر بن عبد الله رضي الله عنهما، فقال: لا يقربنها حتى يطوف بين الصفا والمروة
[ر:387]
1701 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى الأشعري رضي الله عنه قال:
قدمت على النبي صلى الله عليه وسلم بالبطحاء، وهو منيخ، فقال: (أحججت) [ر:1484]
1702 - حدثنا أحمد بن عيسى: حدثنا ابن وهب: أخبرنا عمرو، عن أبي الأسود: أن عبد الله مولى أسماء بنت أبي بكر حدثه:
أنه كان يسمع أسماء تقول كلما مرت بالحجون: صلى الله على محمد، لقد نزلنا معه ها هنا ونحن يومئذ خفاف، قليل ظهرنا قليلة أزوادنا، فاعتمرت أنا وأختي عائشة والزبير وفلان وفلان، فلما مسحنا البيت أحللنا، ثم أهللنا من العشي بالحج


161-ما يقول إذا رجع من الحج أو العمرة أو الغزو

ما يقول إذا رجع من الحج أو العمرة أو الغزو

1703 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم كان إذا قفل من غزو أو حج أو عمرة يكبر على كل شرف من الأرض ثلاث تكبيرات، ثم يقول: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، آيبون تائبون عابدون ساجدون لربنا حامدون، صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده) [2833، 2918، 3890، 6022]


162-استقبال الحاج القادمين والثلاثة على الدابة

استقبال الحاج القادمين والثلاثة على الدابة

1704 - حدثنا معلى بن أسد: حدثنا يزيد بن زريع: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
لما قدم النبي صلى الله عليه وسلم مكة، استقبلته أغيلمة بني عبد المطلب، فحمل واحدا بين يديه وآخر خلفه
[5620]


163-القدوم بالغداة

القدوم بالغداة

1705 - حدثنا أحمد بن الحجاج: حدثنا أنس بن عياض، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم كان إذا خرج إلى مكة يصلي في مسجد الشجرة، وإذا رجع صلى بذي الحليفة ببطن الوادي، وبات حتى يصبح
[ر:1460]


164-الدخول بالعشي

الدخول بالعشي

1706 - حدثنا موسى بن إسماعيل: حدثنا همام، عن إسحق بن عبد الله بن أبي طلحة، عن أنس رضي الله عنه قال:
كان النبي صلى الله عليه وسلم لا يطرق أهله، كان لا يدخل إلا غدوة أو عشية


165-لا يطرق أهله إذا بلغ المدينة

لا يطرق أهله إذا بلغ المدينة

1707 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن محارب، عن جابر رضي الله عنه قال:
نهى النبي صلى الله عليه وسلم أن يطرق أهله ليلا
[4945، 4946]


166-من أسرع ناقته إذا بلغ المدينة

من أسرع ناقته إذا بلغ المدينة

1708 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني حميد: أنه سمع أنسا رضي الله عنه يقول:
كان رسول الله صلى الله عليه وسلم إذا قدم من سفر، فأبصر درجات المدينة، أوضع ناقته، وإن كانت دابة حركها
قال أبو عبد الله: زاد الحارث بن عمير، عن حميد: حركها من حبها
حدثنا قتيبة: حدثنا إسماعيل، عن حميد، عن أنس قال: جدرات تابعه الحارث بن عمير
[1787]


167-قول الله تعالى: وأتوا البيوت من أبوابها

قول الله تعالى: "وأتوا البيوت من أبوابها"

1709 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي إسحق قال:
سمعت البراء رضي الله عنه يقول: نزلت هذه الآية فينا، كانت الأنصار إذا حجوا فجاؤوا، لم يدخلوا من قبل أبواب بيوتهم، ولكن من ظهورها، فجاء رجل من الأنصار فدخل من قبل بابه، فكأنه عير بذلك، فنزلت: "وليس البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوابها"
[4242]


168-السفر قطعة من العذاب

السفر قطعة من العذاب

1710 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (السفر قطعة من العذاب، يمنع أحدكم طعامه وشرابه ونومه، فإذا قضى نهمته فليعجل إلى أهله) [2839، 5113]


169-المسافر إذا جد به السير يعجل إلى أهله

المسافر إذا جد به السير يعجل إلى أهله

1711 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني زيد بن أسلم، عن أبيه قال:
كنت مع عبد الله بن عمر رضي الله عنهما بطريق مكة، فبلغه عن صفية بنت أبي عبيد شدة الوجع، فأسرع السير حتى كان بعد غروب الشفق نزل، فصلى المغرب والعتمة، جمع بينهما، ثم قال: إني رأيت النبي صلى الله عليه وسلم: إذا جد به السير أخر المغرب وجمع بينهما
[ر:1041]
34 - أبواب الإحصار وجزاء الصيد
بسم الله الرحمن الرحيم


170-المحصر وجزاء الصيد

المحصر وجزاء الصيد

وقوله تعالى: "فإن احصرتم فما استيسر من الهدي ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله" البقرة: 196
وقال عطاء: الإحصار من كل شيء يحبسه
قال أبو عبد الله: "حصورا" آل عمران: 39 : لا يأتي النساء


171-إذا أحصر المعتمر

إذا أحصر المعتمر

1712 1713 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع:
أن عبد الله ابن عمر رضي الله عنهما، حين خرج إلى مكة معتمرا في الفتنة، قال: إن صددت عن البيت صنعت كما صنعنا مع رسول الله صلى الله عليه وسلم فأهل بعمرة، من أجل أن رسول الله صلى الله عليه وسلم كان أهل بعمرة عام الحديبية
(1713) أنهما كلما عبد الله بن عمر رضي الله عنهما، ليالي نزل الجيش بابن الزبير، فقالا: لا يضرك أن لا تحج العام، وإنا نخاف أن يحال بينك وبين البيت، فقال: خرجنا مع رسول الله صلى الله عليه وسلم، فحال كفار قريش دون البيت، فنحر النبي صلى الله عليه وسلم هديه وحلق رأسه، وأشهدكم أني قد أوجبت العمرة إن شاء الله، أنطلق، فإن خلي بيني وبين البيت طفت، وإن حيل بيني وبينه فعلت كما فعل النبي صلى الله عليه وسلم وأنا معه، فأهل بالعمرة من ذي الحليفة، ثم سار ساعة، ثم قال: إنما شأنهما واحد، أشهدكم أني قد أوجبت حجة مع عمرتي، فلم يحل منهما حتى حل يوم النحر وأهدى، وكان يقول: لا يحل حتى يطوف طوافا واحدا يوم يدخل مكة
حدثني موسى بن إسماعيل: حدثنا جويرية، عن نافع: أن بعض بني عبد الله قال له: لو أقمت، بهذا
[ر:1558]
1714 - حدثنا محمد قال: حدثنا يحيى بن صالح: حدثنا معاوية بن سلام: حدثنا يحيى بن أبي كثير، عن عكرمة قال: قال ابن عباس رضي الله عنهما:
قد أحصر رسول الله صلى الله عليه وسلم، فحلق رأسه، وجامع نساءه، ونحر هديه، حتى اعتمر عاما قابلا


172-الإحصار في الحج

الإحصار في الحج

1715 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني سالم قال: كان ابن عمر رضي الله عنهما يقول:
أليس حسبكم سنة رسول الله صلى الله عليه وسلم؟ إن حبس أحدكم عن الحج طاف بالبيت وبالصفا والمروة، ثم حل من كل شيء، حتى يحج عاما قابلا، فيهدي أو يصوم إن لم يجد هديا
وعن عبد الله: أخبرنا معمر، عن الزهري قال: حدثني سالم، عن ابن عمر: نحوه


173-النحر قبل الحلق في الحصر

النحر قبل الحلق في الحصر

1716 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن عروة، عن المسور رضي الله عنه:
أن رسول الله صلى الله عليه وسلم نحر قبل أن يحلق، وأمر أصحابه بذلك
[ر:1608]
1717 - حدثنا محمد بن عبد الرحيم: أخبرنا أبو بدر شجاع بن الوليد، عن عمر بن محمد العمري قال: وحدث نافع: أن عبد الله وسالما كلما عبد الله بن عمر رضي الله عنهما، فقال:
خرجنا مع النبي صلى الله عليه وسلم معتمرين، فحال كفار قريش دون البيت، فنحر رسول الله صلى الله عليه وسلم بدنه وحلق رأسه
[ر:1558]


174-من قال ليس على المحصر بدل

من قال ليس على المحصر بدل

وقال روح: عن شبل، عن ابن أبي نجيح، عن مجاهد، عن ابن عباس رضي الله عنهما: إنما البدل على من نقض حجه بالتلذذ، فأما من حبسه عذر أو غير ذلك فإنه يحل ولا يرجع، وإن كان معه هدي وهو محصر نحره إن كان يستطيع أن يبعث به، وإن استطاع أن يبعث به لم يحل حتى يبلغ الهدي محله
وقال مالك وغيره: ينحر هديه ويحلق في أي موضع كان، ولا قضاء عليه، لأن النبي صلى الله عليه وسلم وأصحابه بالحديبية نحروا وحلقوا وحلوا من كل شيء قبل الطواف، وقبل أن يصل الهدي إلى البيت، ثم لم يذكر أن النبي صلى الله عليه وسلم أمر أحدا أن يقضوا شيئا، ولا يعودوا له، والحديبية خارج من الحرم
1718 - حدثنا إسماعيل قال: حدثني مالك، عن نافع: أن عبد الله ابن عمر رضي الله عنهما قال، حين خرج إلى مكة معتمرا في الفتنة، إن صددت عن البيت صنعنا كما صنعنا مع رسول الله صلى الله عليه وسلم، فأهل بعمرة من أجل أن النبي صلى الله عليه وسلم كان أهل بعمرة عام الحديبية، ثم إن عبد الله بن عمر نظر في أمره فقال: ما أمرهما إلا واحد، فالتفت إلى أصحابه فقال: ما أمرهما إلا واحد، أشهدكم أني قد أوجبت الحج مع العمرة، ثم طاف لهما طوافا واحدا، ورأى أن ذلك مجزيا عنه، وأهدى
[ر:1558]


175-قول الله تعالى: فمن كان منكم مريضا أو به أذى من ر

قول الله تعالى: "فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك" البقرة: 196

وهو مخير، فأما الصوم فثلاثة أيام
1719 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن حميد بن قيس، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن كعب بن عجرة رضي الله عنه،
عن رسول الله صلى الله عليه وسلم أنه قال: (لعلك آذاك هوامك) [1720، 1722، 3927، 3954، 3955، 5341، 5376، 6330]


176-قول الله تعالى: أو صدقة وهي إطعام ستة مساكين

قول الله تعالى: "أو صدقة" وهي إطعام ستة مساكين

1720 - حدثنا أبو نعيم: حدثنا سيف قال: حدثني مجاهد قال: سمعت عبد الرحمن ابن أبي ليلى: أن كعب بن عجرة حدثه قال:
وقف علي رسول الله صلى الله عليه وسلم بالحديبية ورأسي يتهافت قملا، فقال: (يؤذيك هوامك) قلت: نعم، قال: (فاحلق رأسك، أو قال: احلق) قال: في نزلت هذه الآية: "فمن كان منكم مريضا أو به أذى من رأسه" إلى آخرها، فقال النبي صلى الله عليه وسلم: (صم ثلاثة أيام، أو تصدق بفرق بين ستة، أو انسك بما تيسر)
[ر:1719]


177-الإطعام في الفدية نصف صاع

الإطعام في الفدية نصف صاع

1721 - حدثنا أبو الوليد: حدثنا شعبة، عن عبد الرحمن بن الأصبهاني، عن عبد الله بن معقل قال:
جلست إلى كعب بن عجرة رضي الله عنه، فسألته عن الفدية، فقال: نزلت في خاصة، وهي لكم عامة، حملت إلى رسول الله صلى الله عليه وسلم والقمل يتناثر على وجهي، فقال: (ما كنت أرى الوجع بلغ بك ما أرى، أو: ما كنت أرى الجهد بلغ بك ما أرى، تجد شاة) [ر:4245]


178-النسك شاة

النسك شاة

1722 - حدثنا إسحق: حدثنا روح: حدثنا شبل، عن ابن أبي نجيح، عن مجاهد قال: حدثني عبد الرحمن بن أبي ليلى، عن كعب بن عجرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم رآه وأنه يسقط على وجهه القمل، فقال: (أيؤذيك هوامك) وعن محمد بن يوسف: حدثنا ورقاء، عن ابن أبي نجيح، عن مجاهد: أخبرنا عبد الرحمن بن أبي ليلى، عن كعب بن عجرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم رآه وقمله يسقط على وجهه: مثله
[ر:1719]


179-قول الله تعالى: فلا رفث البقرة: 197

قول الله تعالى: "فلا رفث" البقرة: 197

1723 - حدثنا سليمان بن حرب: حدثنا شعبة، عن منصور، عن أبي حازم، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من حج هذا البيت، فلم يرفث، ولم يفسق، رجع كيوم ولدته أمه) [ر:1449]


180-قول الله عز وجل: ولا فسوق ولا جدال في الحج البق

قول الله عز وجل: "ولا فسوق ولا جدال في الحج" البقرة: 197

1724 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور، عن أبي حازم، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (من حج هذا البيت، فلم يرفث، ولم يفسق، رجع كيوم ولدته أمه) [ر:1449]


181-قول الله تعالى:

قول الله تعالى:

"لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبة أو كفارة طعام مساكين أو عدل ذلك صيام ليذوق وبال أمره عفا الله عما سلف ومن عاد فينتقم الله منه والله عزيز ذو انتقام أحل لكم صيد البحر وطعامه متاعا لكم وللسيارة وحرم عليكم صيد البر ما دمتم حرما واتقوا الله الذي إليه تحشرون" المائدة: 95،96


182-إذا صاد الحلال فأهدى للمحرم الصيد أكله

إذا صاد الحلال فأهدى للمحرم الصيد أكله

ولم ير ابن عباس وأنس بالذبح بأسا، وهو غير الصيد، نحو الإبل والغنم والبقر والدجاج والخيل
يقال: عدل ذلك مثل، فإذا كسرت عدل فهو زنة ذلك
"قياما" المائدة: 97 : قواما "يعدلون" الأنعام: 1 : يجعلون عدلا
1725 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن عبد الله بن أبي قتادة قال:
انطلق أبي عام الحديبية، فأحرم أصحابه ولم يحرم، وحدث النبي صلى الله عليه وسلم أن عدوا يغزوه بغيقة، فانطلق النبي صلى الله عليه وسلم، فبينما أنا مع أصحابه تضحك بعضهم إلى بعض، فنظرت فإذا أنا بحمار وحش، فحملت عليه فطعنته فأثبته، واستعنت بهم فأبوا أن يعينوني، فأكلنا من لحمه، وخشينا أن نقتطع، فطلبت النبي صلى الله عليه وسلم، أرفع فرسي شأوا وأسير شأوا، فلقيت رجلا من بني غفار في جوف الليل، قلت: أين تركت النبي صلى الله عليه وسلم؟ قال: تركته بتعهن، وهو قايل السقيا، فقلت: يا رسول الله، إن أهلك يقرؤون عليك السلام ورحمة الله، إنهم قد خشوا أن يقتطعوا دونك فانتظرهم قلت: يا رسول الله، أصبت حمار وحش، وعندي منه فاضلة؟ فقال للقوم: (كلوا) [1726 - 1728، 2431، 2699، 2757، 3918، 5090، 5091، 5172، 5173]


183-إذا رأى المحرمون صيدا فضحكوا، ففطن الحلال

إذا رأى المحرمون صيدا فضحكوا، ففطن الحلال

1726 - حدثنا سعيد بن الربيع: حدثنا علي بن المبارك، عن يحيى، عن عبد الله ابن أبي قتادة: أن أباه حدثه قال:
انطلقنا مع النبي صلى الله عليه وسلم عام الحديبية، فأحرم أصحابه ولم أحرم، فأنبئنا بعدو بغيقة، فتوجهنا نحوهم، فبصر أصحابي بحمار وحش، فجعل بعضهم يضحك إلى بعض، فنظرت فرأيته، فحملت عليه الفرس فطعنته فأثبته، فاستعنتهم فأبوا أن يعينوني، فأكلنا منه، ثم لحقت برسول الله صلى الله عليه وسلم، وخشينا أن نقتطع، أرفع فرسي شأوا وأسير عليه شأوا، فلقيت رجلا من بني غفار في جوف الليل، فقلت: أين تركت رسول الله صلى الله عليه وسلم؟ فقال: تركته بتعهن، وهو قائل السقيا، فلحقت برسول الله صلى الله عليه وسلم حتى أتيته، فقلت: يا رسول الله، إن أصحابك أرسلوا يقرؤون عليك السلام ورحمة الله وبركاته، وإنهم قد خشوا أن يقتطعهم العدو دونك فانظرهم، ففعل، فقلت: يا رسول الله، إنا اصدنا حمار وحش، وإن عندنا منه فاضلة؟ فقال رسول الله صلى الله عليه وسلم لأصحابه: (كلوا) [ر:1725]


184-لا يعين المحرم الحلال في قتل الصيد

لا يعين المحرم الحلال في قتل الصيد

1727 - حدثنا عبد الله بن محمد: حدثنا سفيان: حدثنا صالح بن كيسان، عن أبي محمد نافع مولى أبي قتادة: سمع أبا قتادة رضي الله عنه قال: كنا مع النبي صلى الله عليه وسلم بالقاحة، من المدينة على ثلاث (ح) وحدثنا علي بن عبد الله: حدثنا سفيان: حدثنا صالح بن كيسان، عن أبي محمد، عن أبي قتادة رضي الله عنه قال:
كنا مع النبي صلى الله عليه وسلم بالقاحة، ومنا المحرم ومنا غير المحرم، فرأيت أصحابي يتراءون شيئا، فنظرت، فإذا حمار وحش - يعني فوقع سوطه - فقالوا: لا نعينك عليه بشيء، إنا محرمون، فتناولته فأخذته، ثم أتيت الحمار من وراء أكمة فعقرته، فأتيت أصحابي به، فقال بعضهم: كلوا، وقال بعضهم: لا تأكلوا، فأتيت النبي صلى الله عليه وسلم، وهو أمامنا، فسألته فقال: (كلوه، حلال) قال لنا عمرو: اذهبوا إلى صالح فسلوه عن هذا وغيره، وقدم علينا ها هنا
[ر:1725]


185-لا يشير المحرم إلى الصيد لكي يصطاده الحلال

لا يشير المحرم إلى الصيد لكي يصطاده الحلال

1728 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا عثمان، وهو ابن موهب، قال: أخبرني عبد الله بن أبي قتادة: أن أباه أخبره:
أن رسول الله صلى الله عليه وسلم خرج حاجا، فخرجوا معه، فصرف طائفة منهم فيهم أبو قتادة، فقال: (خذوا ساحل البحر حتى نلتقي) [ر:1725]


186-إذا أهدى للمحرم حمارا وحشيا حيا لم يقبل

إذا أهدى للمحرم حمارا وحشيا حيا لم يقبل

1729 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن عبد الله بن عباس، عن الصعب بن جثامة الليثي:
أنه أهدى لرسول الله صلى الله عليه وسلم حمارا وحشيا، وهو بالأبواء أو بودان، فرده عليه، فلما رأى ما في وجهه قال: (إنا لم نرده عليك إلا أنا حرم) [2434، 2456]


187-ما يقتل المحرم من الدواب

ما يقتل المحرم من الدواب

1730 1731 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (خمس من الدواب ليس على المحرم في قتلهن جناح) حدثنا مسدد: حدثنا أبو عوانة، عن زيد بن جبير قال: سمعت ابن عمر رضي الله عنهما يقول: حدثتني إحدى نسوة النبي صلى الله عليه وسلم، عن النبي صلى الله عليه وسلم: (يقتل المحرم) (1731) قال رسول الله صلى الله عليه وسلم: (خمس من الدواب لا حرج على من قتلهن: الغراب، والحدأة، والفأرة، والعقرب، والكلب العقور) [3137]
1732 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني يونس، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم قال: (خمس من الدواب، كلهن فاسق، يقتلن في الحرم: الغراب، والحدأة، والعقرب، والفأرة، والكلب العقور) [3136]
1733 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني إبراهيم، عن الأسود، عن عبد الله رضي الله عنه قال:
بينما نحن مع النبي صلى الله عليه وسلم في غار بمنى، إذ نزل عليه: "والمرسلات" وإنه ليتلوها، وإني لأتلقاها من فيه، وإن فاه لرطب بها، إذ وثبت علينا حية، فقال النبي صلى الله عليه وسلم: (اقتلوها) فابتدرناها فذهبت، فقال النبي صلى الله عليه وسلم: (وقيت شركم، كما وقيتم شرها) [3139، 4646، 4647، 4650]
1734 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
أن رسول الله صلى الله عليه وسلم قال للوزغ: (فويسق) [3130]


188-لا يعضد شجر الحرم

لا يعضد شجر الحرم

وقال ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم: (لا يعضد شوكه) [ر:1737]
1735 - حدثنا قتيبة: حدثنا الليث، عن سعيد بن أبي سعيد المقبري، عن أبي شريح العدوي:
أنه قال لعمرو بن سعيد، وهو يبعث البعوث إلى مكة: ائذن لي أيها الأمير أحدثك قولا، قام به رسول الله صلى الله عليه وسلم للغد من يوم الفتح، فسمعته أذناي، ووعاه قلبي، وأبصرته عيناي حين تكلم به، إنه حمد الله وأثنى عليه، ثم قال: (إن مكة حرمها الله ولم يحرمها الناس، فلا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دما، ولا يعضد بها شجرة، فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فقولوا له: إن الله أذن لرسوله صلى الله عليه وسلم ولم يأذن لكم، وإنما أذن لي ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس، وليبلغ الشاهد الغائب) فقيل لأبي شريح: ما قال لك عمرو؟ قال: أنا أعلم بذلك منك يا أبا شريح، إن الحرم لا يعيذ عاصيا، ولا فارا بدم، ولا فارا بخربة خربة: بلية
[ر:104]


189-لا ينفر صيد الحرم

لا ينفر صيد الحرم

1736 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم قال: (إن الله حرم مكة، فلم تحل لأحد قبلي، ولا تحل لأحد بعدي، وإنما أحلت لي ساعة من نهار، لا يختلى خلاها، ولا يعضد شجرها، ولا ينفر صيدها، ولا تلتقط لقطتها إلا لمعرف) وعن خالد، عن عكرمة قال: هل تدري ما: لا ينفر صيدها؟ هو أن ينحيه من الظل ينزل مكانه
[ر:1284]


190-لا يحل القتال بمكة

لا يحل القتال بمكة

وقال أبو شريح رضي الله عنه، عن النبي صلى الله عليه وسلم: (لا يسفك بها دما) [ر:1735]
1737 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم يوم افتتح مكة: (لا هجرة، ولكن جهاد ونية، وإذا استنفرتم فانفروا، فإن هذا بلد حرمه الله يوم خلق السموات والأرض، وهو حرام بحرمة الله إلى يوم القيامة، وإنه لم يحل القتال فيه لأحد قبلي، ولم يحل لي إلا ساعة من نهار، فهو حرام بحرمة الله إلى يوم القيامة، لايعضد شوكه، ولا ينفر صيده، ولا يلتقط لقطته إلا من عرفها، ولا يختلى خلاها) قال العباس: يا رسول الله، إلا الإذخر، فإنه لقينهم وبيوتهم، قال: قال: (إلا الإذخر) [ر:1510]


191-الحجامة للمحرم

الحجامة للمحرم

وكوى ابن عمر ابنه وهو محرم ويتداوى ما لم يكن فيه طيب
1738 - حدثنا علي بن عبد الله: حدثنا سفيان قال: قال عمرو: أول شيء سمعت عطاء يقول: سمعت ابن عباس رضي الله عنهما يقول:
احتجم رسول الله صلى الله عليه وسلم وهو محرم ثم سمعته يقول: حدثني طاوس، عن ابن عباس، فقلت: لعله سمعه منهما
[1836، 1837، 5369، 5370، 5373، 5374]
1739 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال، عن علقمة بن أبي علقمة، عن عبد الرحمن الأعرج، عن ابن بحينة رضي الله عنه قال:
احتجم النبي صلى الله عليه وسلم وهو محرم، بلحي جمل، في وسط رأسه
[5373]


192-تزويج المحرم

تزويج المحرم

1740 - حدثنا أبو المغيرة عبد القدوس بن الحجاج: حدثنا الأوزاعي: حدثني عطاء ابن أبي رباح، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم
[4011، 4824]


193-ما ينهى من الطيب للمحرم والمحرمة

ما ينهى من الطيب للمحرم والمحرمة

وقالت عائشة رضي الله عنها: لا تلبس المحرمة ثوبا بورس أو زعفران
1741 - حدثنا عبد الله بن يزيد: حدثنا الليث: حدثنا نافع، عن عبد الله بن عمر رضي الله عنهما قال:
قام رجل فقال: يا رسول الله، ماذا تأمرنا أن نلبس من الثياب في الإحرام؟ فقال النبي صلى الله عليه وسلم: (لا تلبسوا القميص، ولا السراويلات، ولا العمائم، ولا البرانس، إلا أن يكون أحد ليست له نعلان فليلبس الخفين، وليقطع أسفل من الكعبين، ولا تلبسوا شيئا مسه الزعفران ولا الورس، ولا تنتقب المرأة المحرمة، ولا تلبس القفازين) تابعه موسى بن عقبة، وإسماعيل بن إبراهيم بن عقبة، وجويرية، وابن إسحق: في النقاب والقفازين وقال عبيد الله: ولا ورس وكان يقول: لا تنتقب المحرمة ولا تلبس القفازين وقال مالك، عن نافع، عن ابن عمر: لا تنتقب المحرمة وتابعه ليث بن أبي سليم
[ر:134]
1742 - حدثنا قتيبة: حدثنا جرير، عن منصور، عن الحكم، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
وقصت برجل محرم ناقته فقتلته، فأتي به رسول الله صلى الله عليه وسلم فقال: (اغسلوه وكفنوه، ولا تغطوا رأسه، ولا تقربوه طيبا، فإنه يبعث يهل) [ر:1206]


194-الاغتسال للمحرم

الاغتسال للمحرم

وقال ابن عباس رضي الله عنهما: يدخل المحرم الحمام ولم ير ابن عمر وعائشة بالحك بأسا
1743 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن زيد بن أسلم، عن إبراهيم بن عبد الله بن حنين، عن أبيه:
أن عبد الله بن العباس والمسور بن مخرمة اختلفا بالأبواء، فقال عبد الله بن عباس: يغسل المحرم رأسه، وقال المسور: لا يغسل المحرم رأسه، فأرسلني عبد الله بن العباس إلى أبي أيوب الأنصاري، فوجدته يغتسل بين القرنين، وهو يستر بثوب، فسلمت عليه، فقال: من هذا؟ فقلت: أنا عبد الله بن حنين، أرسلني إليك عبد الله بن العباس، أسألك كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه وهو محرم؟ فوضع أبو أيوب يده على الثوب فطأطأه حتى بدا لي رأسه، ثم قال لإنسان يصب عليه: اصبب، فصب على رأسه، ثم حرك رأسه بيديه فأقبل بهما وأدبر، وقال: هكذا رأيته صلى الله عليه وسلم يفعل


195-لبس الخفين للمحرم إذا لم يجد النعلين

لبس الخفين للمحرم إذا لم يجد النعلين

1744 - حدثنا أبو الوليد: حدثنا شعبة قال: أخبرني عمرو بن دينار: سمعت جابر بن زيد: سمعت ابن عباس رضي الله عنهما قال:
سمعت النبي صلى الله عليه وسلم يخطب بعرفات: (من لم يجد النعلين فليلبس الخفين، ومن لم يجد إزارا فليلبس سراويل للمحرم) [ر:1653]
1745 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن سالم، عن عبد الله رضي الله عنه:
سئل رسول الله صلى الله عليه وسلم ما يلبس المحرم من الثياب؟ فقال: (لا يلبس القميص، ولا العمائم، ولا السراويلات، ولا البرنس، ولا ثوبا مسه زعفران ولا ورس، وإن لم يجد نعلين فليلبس الخفين، وليقطعهما حتى يكونا أسفل من الكعبين) [ر:134]


196-إذا لم يجد الإزار فليلبس السراويل

إذا لم يجد الإزار فليلبس السراويل

1746 - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن دينار، عن جابر بن زيد، عن ابن عباس رضي الله عنهما قال:
خطبنا النبي صلى الله عليه وسلم بعرفات، فقال: (من لم يجد الإزار فليلبس السراويل، ومن لم يجد النعلين فليلبس الخفين) [ر:1653]


197-لبس السلاح للمحرم

لبس السلاح للمحرم

وقال عكرمة: إذا خشي العدو لبس السلاح وافتدى ولم يتابع عليه في الفدية
1747 - حدثنا عبيد الله، عن إسرائيل، عن أبي إسحق، عن البراء رضي الله عنه:
اعتمر النبي صلى الله عليه وسلم في ذي القعدة، فأبى أهل مكة أن يدعوه يدخل مكة حتى قاضاهم: لا يدخل مكة سلاحا إلا في القراب
[ر:1689]


198-دخول الحرم ومكة بغير إحرام

دخول الحرم ومكة بغير إحرام

ودخل ابن عمر، وإنما أمر النبي صلى الله عليه وسلم بالإهلال لمن أراد الحج والعمرة، ولم يذكره للحطابين وغيرهم
1748 - حدثنا مسلم: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لهن، ولكل آت أتى عليهن من غيرهم، ممن أراد الحج والعمرة، فمن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة
[ر:1452]
1749 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم دخل عام الفتح وعلى رأسه المغفر، فلما نزعه جاء رجل فقال: إن ابن خطل متعلق بأستار الكعبة، فقال: (اقتلوه) [2879، 4035، 5471]


199-إذا أحرم جاهلا وعليه قميص

إذا أحرم جاهلا وعليه قميص

وقال عطاء: إذا تطيب أو لبس جاهلا أو ناسيا فلا كفارة عليه
1750 - حدثنا أبو الوليد: حدثنا همام: حدثنا عطاء قال: حدثني صفوان بن يعلى، عن أبيه قال:
كنت مع رسول الله صلى الله عليه وسلم، فأتاه رجل عليه جبة فيه أثر صفرة أو نحوه، كان عمر يقول لي: تحب إذا نزل عليه الوحي أن تراه؟ فنزل عليه ثم سري عنه، فقال: (اصنع في عمرتك ما تصنع في حجك) [ر:1463]


200-المحرم يموت بعرفة، ولم يأمر النبي صلى الله عليه

المحرم يموت بعرفة، ولم يأمر النبي صلى الله عليه وسلم أن يؤدى عنه بقية الحج

1751 1752 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن عمرو بن دينار، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
بينا رجل واقف مع النبي صلى الله عليه وسلم بعرفة، إذ وقع عن راحلته فوقصته، أو قال فأقعصته، فقال النبي صلى الله عليه وسلم: (اغسلوه بماء وسدر، وكفنوه في ثوبين، أو قال: ثوبيه، ولا تحنطوه، ولا تخمروا رأسه، فإن الله يبعثه يوم القيامة يلبي) (1752) بينا رجل واقف مع النبي صلى الله عليه وسلم بعرفة، إذ وقع عن راحلته فوقصته، أو قال: فأوقصته، فقال النبي صلى الله عليه وسلم: (اغسلوه بماء وسدر، وكفنوه في ثوبين، ولا تمسوه طيبا، ولا تخمروا رأسه ولا تحنطوه، فإن الله يبعثه يوم القيامة ملبيا) [ر:1206]


201-سنة المحرم إذا مات

سنة المحرم إذا مات

1753 - حدثنا يعقوب بن إبراهيم: حدثنا هشيم: أخبرنا أبو بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
أن رجلا كان مع النبي صلى الله عليه وسلم، فوقصته ناقته وهو محرم فمات، فقال رسول الله صلى الله عليه وسلم: (اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تمسوه بطيب، ولا تخمروا رأسه، فإنه يبعث يوم القيامة ملبيا) [ر:1206]


202-الحج والنذور عن الميت، والرجل يحج عن المرأة

الحج والنذور عن الميت، والرجل يحج عن المرأة

1754 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
أن امرأة من جهينة، جاءت إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحج، فلم تحج حتى ماتت، أفأحج عنها؟ قال: (نعم، حجي عنها، أرأيت لو كان على أمك دين أكنت قاضيتة؟ اقضوا الله، فالله أحق بالوفاء) [6321، 6885]


203-الحج عمن لا يستطيع الثبوت على الراحلة

الحج عمن لا يستطيع الثبوت على الراحلة

1755 - حدثنا أبو عاصم، عن ابن جريج، عن ابن شهاب، عن سليمان بن يسار، عن ابن عباس، عن الفضل بن عباس رضي الله عنهم: أن امرأة (ح) حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن أبي سلمة: حدثنا ابن شهاب، عن سليمان بن يسار، عن ابن عباس رضي الله عنهما قال:
جاءت امرأة من خثعم عام حجة الوداع، قالت: يا رسول الله، إن فريضة الله على عباده في الحج، أدركت أبي شيخا كبيرا، لا يستطيع أن يستوي على الراحلة، فهل يقضي عنه أن أحج عنه؟ قال: (نعم) [ر:1442]


204-حج المرأة عن الرجل

حج المرأة عن الرجل

1756 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن سليمان بن يسار، عن عبد الله بن عباس رضي الله عنهما قال:
كان الفضل رديف النبي صلى الله عليه وسلم، فجاءت امرأة من خثعم، فجعل الفضل ينظر إليها وتنظر إليه، فجعل النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر، فقالت: إن فريضة الله أدركت أبي شيخا كبيرا، لا يثبت على الراحلة، أفأحج عنه؟ قال: (نعم) [ر:1442]


205-حج الصبيان

حج الصبيان

1757 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن عبيد الله بن أبي يزيد قال:
سمعت ابن عباس رضي الله عنهما يقول: بعثني، أو قدمني النبي صلى الله عليه وسلم في الثقل من جمع بليل
[ر:1593]
1758 - حدثنا إسحق: أخبرنا يعقوب بن إبراهيم: حدثنا ابن أخي ابن شهاب، عن عمه: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود: أن عبد الله بن عباس رضي الله عنهما قال:
أقبلت وقد ناهزت الحلم، أسير على أتان لي، ورسول الله صلى الله عليه وسلم قائم يصلي بمنى، حتى سرت بين يدي بعض الصف الأول، ثم نزلت عنها فرتعت، فصففت مع الناس وراء رسول الله صلى الله عليه وسلم
وقال يونس، عن ابن شهاب: بمنى في حجة الوداع
[ر:76]
1759 1760 - حدثنا عبد الرحمن بن يونس: حدثنا حاتم بن إسماعيل، عن محمد بن يوسف، عن السائب بن يزيد قال:
حج بي مع رسول الله صلى الله عليه وسلم وأنا ابن سبع سنين
(1760)


206-حج النساء

حج النساء

1761 - وقال لي أحمد بن محمد: حدثنا إبراهيم، عن أبيه، عن جده:
أذن عمر رضي الله عنه لأزواج النبي صلى الله عليه وسلم في آخر حجة حجها، فبعث معهن عثمان بن عفان وعبد الرحمن ابن عوف
1762 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا حبيب بن أبي عمرة قال: حدثتنا عائشة بنت طلحة، عن عائشة أم المؤمنين رضي الله عنها قالت:
قلت: يا رسول الله، ألا نغزو ونجاهد معكم؟ فقال: (لكن أحسن الجهاد وأجمله الحج، حج مبرور) [ر:1448]
1763 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن عمرو، عن أبي معبد، مولى ابن عباس، عن ابن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (لا تسافر المرأة إلا مع ذي محرم، ولا يدخل عليها رجل إلا ومعها محرم) [2844، 2896، 4935]
1764 - حدثنا عبدان: أخبرنا يزيد بن زريع: أخبرنا حبيب المعلم، عن عطاء، عن ابن عباس رضي الله عنهما قال:
لما رجع النبي صلى الله عليه وسلم من حجته، قال لأم سنان الأنصارية: (ما منعك من الحج) رواه ابن جريج، عن عطاء: سمعت ابن عباس، عن النبي صلى الله عليه وسلم وقال عبيد الله، عن عبد الكريم، عن عطاء، عن جابر، عن النبي صلى الله عليه وسلم
[ر:1690]
1765 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عبد الملك بن عمير، عن قزعة مولى زياد قال: سمعت أبا سعيد، وقد غزا مع النبي صلى الله عليه وسلم ثنتي عشرة غزوة، قال:
أربع سمعتهن من رسول الله صلى الله عليه وسلم، أو قال: يحدثهن عن النبي صلى الله عليه وسلم، فأعجبنني وآنقنني: (أن لاتسافر امرأة مسيرة يومين ليس معها زوجها أو ذو محرم، ولا صوم يومين: الفطر والأضحى، ولا صلاة بعد صلاتين: بعد العصر حتى تغرب الشمس، وبعد الصبح حتى تطلع الشمس، ولا تشد الرحال إلا إلى ثلاثة مساجد: مسجد الحرام، ومسجدي، ومسجد الأقصى) [ر:1139]


207-من نذر المشي إلى الكعبة

من نذر المشي إلى الكعبة

1766 - حدثنا ابن سلام: أخبرنا الفزاري، عن حميد الطويل قال: حدثني ثابت، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم رأى شيخا يهادي بين ابنيه، قال: (ما بال هذا) [6323]
1767 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني سعيد بن أبي أيوب: أن يزيد بن أبي حبيب أخبره: أن أبا الخير حدثه، عن عقبة بن عامر قال:
نذرت أختي أن تمشي إلى بيت الله، وأمرتني أن أستفتي لها النبي صلى الله عليه وسلم فاستفتيته، فقال عليه السلام: (لتمش ولتركب) حدثنا أبو عاصم، عن ابن جريج، عن يحيى بن أيوب، عن يزيد، عن أبي الخير، عن عقبة فذكر الحديث
35 - أبواب فضائل المدينة
بسم الله الرحمن الرحيم


208-حرم المدينة

حرم المدينة

1768 - حدثنا أبو النعمان: حدثنا ثابت بن يزيد: حدثنا عاصم أبو عبد الرحمن الأحول، عن أنس رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (المدينة حرم من كذا إلى كذا لا يقطع شجرها، ولا يحدث فيها حدث، من أحدث فيها حدثا فعليه لعنة الله والملائكة والناس أجمعين) [6876]
1769 - حدثنا أبو معمر: حدثنا عبد الوارث، عن أبي التياح، عن أنس رضي الله عنه:
قدم النبي صلى الله عليه وسلم المدينة، وأمر ببناء المسجد، فقال: (يا بني النجار، ثامنوني) [ر:418]
1770 - حدثنا إسماعيل بن عبد الله قال: حدثني أخي، عن سليمان، عن عبيد الله، عن سعيد المقبري، عن أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (حرم ما بين لابتي المدينة على لساني) [1774]
1771 - حدثنا محمد بن بشار: حدثنا عبد الرحمن: حدثنا سفيان، عن الأعمش، عن إبراهيم التيمي، عن أبيه، عن علي رضي الله عنه قال:
ما عندنا شيء إلا كتاب الله وهذه الصحيفة، عن النبي صلى الله عليه وسلم: (المدينة حرم، ما بين عائر إلى كذا، من أحدث فيها حدثا، أو آوى محدثا، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل وقال: ذمة المسلمين واحدة، فمن أخفر مسلما فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل ومن تولى قوما بغير إذن مواليه، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل) [3001، 3008، 6374، 6870]


209-فضل المدينة، وأنها تنفي الناس

فضل المدينة، وأنها تنفي الناس

1772 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعيد قال: سمعت أبا الحباب، سعيد بن يسار، يقول: سمعت أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (أمرت بقرية تأكل القرى، يقولون يثرب، وهي المدينة، تنفي الناس كما ينفي الكير خبث الحديد)


210-المدينة طابة

المدينة طابة

1773 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني عمرو بن يحيى، عن عباس بن سهل بن سعد، عن أبي حميد رضي الله عنه:
أقبلنا مع النبي صلى الله عليه وسلم من تبوك، حتى أشرفنا على المدينة، فقال: (هذه طابة) [ر:1411]


211-لابتي المدينة

لابتي المدينة

1774 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
أنه كان يقول: لو رأيت الظباء بالمدينة ترتع ما ذعرتها، قال رسول الله صلى الله عليه وسلم: (ما بين لابتيها حرام) [ر:1770]


212-من رغب عن المدينة

من رغب عن المدينة

1775 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد بن المسيب: أن أبا هريرة رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (يتركون المدينة على خير ما كانت، لا يغشاها إلا العواف - يريد عوافي السباع والطير - وآخر من يحشر راعيان من مزينة، يريدان المدينة، ينعقان بغنمهما فيجدانها وحشا، حتى إذا بلغا ثنية الوداع، خرا على وجوههما) 1776 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن عبد الله ابن الزبير، عن سفيان بن أبي زهير رضي الله عنه أنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (تفتح اليمن، فيأتي قوم يبسون، فيتحملون بأهليهم ومن أطاعهم، والمدينة خير لهم لو كانوا يعلمون وتفتح الشأم، فيأتي قوم يبسون، فيتحملون بأهليهم ومن أطاعهم، والمدينة خير لهم لو كانوا يعلمون وتفتح العراق، فيأتي قوم يبسون، فيتحملون بأهليهم ومن أطاعهم، والمدينة خير لهم لو كانوا يعلمون)


213-الإيمان يأرز إلى المدينة

الإيمان يأرز إلى المدينة

1777 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض قال: حدثني عبيد الله، عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إن الإيمان ليأرز إلى المدينة، كما تأرز الحية إلى جحرها)


214-إثم من كاد أهل المدينة

إثم من كاد أهل المدينة

1778 - حدثنا حسين بن حريث: أخبرنا الفضل، عن جعيد، عن عائشة قالت: سمعت سعدا رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (لا يكيد أهل المدينة أحد إلا انماع، كما ينماع الملح في الماء)


215-آطام المدينة

آطام المدينة

1779 - حدثنا علي: حدثنا سفيان: حدثنا ابن شهاب قال: أخبرني عروة: سمعت أسامة رضي الله عنه قال:
أشرف النبي صلى الله عليه وسلم على أطم من آطام المدينة، فقال: (هل ترون ما أرى، إني لأرى مواقع الفتن خلال بيوتكم كمواقع القطر) تابعه معمر وسليمان بن كثير، عن الزهري
[2335، 3402، 6651]


216-لا يدخل الدجال المدينة

لا يدخل الدجال المدينة

1780 - حدثنا عبد العزيز بن عبد الله قال: حدثني إبراهيم بن سعد، عن أبيه، عن جده، عن أبي بكرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا يدخل المدينة رعب المسيح الدجال، لها يومئذ سبعة أبواب، على كل باب ملكان) [6707]
1781 - حدثنا إسماعيل قال: حدثني مالك، عن نعيم بن عبد الله المجمر، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (على أنقاب المدينة ملائكة، لا يدخلها الطاعون ولا الدجال) [5399، 6714]
1782 - حدثنا إبراهيم بن المنذر: حدثنا الوليد: حدثنا أبو عمرو: حدثنا إسحق: حدثني أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ليس من بلد إلا سيطؤه الدجال، إلا مكة والمدينة، ليس له من نقابها نقب إلا عليه الملائكة صافين يحرسونها، ثم ترجف المدينة بأهلها ثلاث رجفات، فيخرج الله كل كافر ومنافق) [6706، 6715، 7035]
1783 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن أبا سعيد الخدري رضي الله عنه قال:
حدثنا رسول الله صلى الله عليه وسلم حديثا طويلا عن الدجال، فكان فيما حدثنا به أن قال: (يأتي الدجال، وهو محرم عليه أن يدخل نقاب المدينة، ينزل بعض السباخ التي بالمدينة، فيخرج إليه يومئذ رجل هو خير الناس، أو من خير الناس، فيقول: أشهد أنك الدجال، الذي حدثنا عنك رسول الله صلى الله عليه وسلم حديثه، فيقول الدجال: أرأيت إن قتلت هذا ثم أحييته هل تشكون في الأمر؟ فيقولون: لا، فيقتله ثم يحييه، فيقول حين يحييه: والله ما كنت قط أشد بصيرة مني اليوم، فيقول الدجال: أقتله فلا أسلط عليه) [6713]


217-المدينة تنفي الخبث

المدينة تنفي الخبث

1784 - حدثنا عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن محمد بن المنكدر، عن جابر رضي الله عنه:
جاء أعرابي النبي صلى الله عليه وسلم فبايعه على الإسلام، فجاء من الغد محموما، فقال: أقلني، فأبى، ثلاث مرات، فقال: (المدينة كالكير تنفي خبثها، وينصع طيبها) [6783، 6785، 6790، 6891]
1785 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عدي بن ثابت، عن عبد الله ابن يزيد قال: سمعت زيد بن ثابت رضي الله عنه يقول:
لما خرج النبي صلى الله عليه وسلم إلى أحد، رجع ناس من أصحابه، فقالت فرقة: نقتلهم، وقالت فرقة: لا نقتلهم، فنزلت: "فما لكم في المنافقين فئتين" وقال النبي صلى الله عليه وسلم: (إنها تنفي الرجال كما تنفي النار خبث الحديد)
[3824، 4313]
1786 - حدثنا عبد الله بن محمد: حدثنا وهب بن جرير: حدثنا أبي: سمعت يونس، عن ابن شهاب، عن أنس رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (اللهم اجعل بالمدينة ضعفي ما جعلت بمكة من البركة) تابعه عثمان بن عمر، عن يونس
1787 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم كان إذا قدم من سفر، فنظر إلى جدرات المدينة، أوضع راحلته، وإن كان على دابة حركها، من حبها
[ر: 1708]


218-كراهية النبي صلى الله عليه وسلم أن تعرى المدينة

كراهية النبي صلى الله عليه وسلم أن تعرى المدينة

1788 - حدثنا ابن سلام: أخبرنا الفزاري، عن حميد الطويل، عن أنس رضي الله عنه قال:
أراد بنو سلمة أن يتحولوا إلى قرب المسجد، فكره رسول الله صلى الله عليه وسلم أن تعرى المدينة، وقال: (يا بني سلمة، ألا تحتسبون آثاركم) [ر: 625]
1789 - حدثنا مسدد، عن يحيى، عن عبيد الله بن عمر قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي) [ر: 1138]
1790 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
لما قدم رسول الله صلى الله عليه وسلم المدينة وعك أبو بكر وبلال، فكان أبو بكر إذا أخذته الحمى يقول:
كل امرئ مصبح في أهله * والموت أدنى من شراك نعله
وكان بلال إذا أقلع عنه الحمى يرفع عقيرته يقول:
ألا ليت شعري هل أبيتن ليلة * بواد وحولي إذخر وجليل
وهل أردن يوما مياه مجنة * وهل يبدون لي شامة وطفيل
وقال: اللهم العن شيبة بن ربيعة، وعتبة بن ربيعة، وأمية بن خلف، كما أخرجونا من أرضنا إلى أرض الوباء ثم قال رسول الله صلى الله عليه وسلم: (اللهم حبب إلينا المدينة كحبنا مكة أو أشد، اللهم بارك لنا في صاعنا وفي مدنا، وصححها لنا، وانقل حماها إلى الجحفة) [3711، 5330، 5353، 6011]
1791 - حدثنا يحيى بن بكير: حدثنا الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن زيد بن أسلم، عن أبيه،
عن عمر رضي الله عنه قال: اللهم ارزقني شهادة في سبيلك، واجعل موتي في بلد رسولك صلى الله عليه وسلم
وقال ابن زريع، عن روح بن القاسم، عن زيد بن أسلم، عن أمه، عن حفصة بنت عمر رضي الله عنهما قالت: سمعت عمر: نحوه
وقال هشام، عن زيد، عن أبيه، عن حفصة: سمعت عمر رضي الله عنه


001-وجوب صوم رمضان

وجوب صوم رمضان

وقول الله تعالى: " يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون " البقرة: 183
1792 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن أبي سهيل، عن أبيه، عن طلحة بن عبيد الله:
أن أعرابيا جاء إلى رسول الله صلى الله عليه وسلم ثائر الرأس، فقال: يا رسول الله، أخبرني ماذا فرض الله علي من الصلاة، فقال: (الصلوات الخمس إلا أن تطوع شيئا) [ر:46]
1793 - حدثنا مسدد: حدثنا إسماعيل، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
صام النبي صلى الله عليه وسلم عاشوراء وأمر بصيامه، فلما فرض رمضان ترك وكان عبد الله لا يصومه إلا أن يوافق صومه
[1896، 4231]
1794 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن يزيد بن أبي حبيب: أن عراك ابن مالك حدثه: أن عروة أخبره، عن عائشة رضي الله عنها:
أن قريشا كانت تصوم يوم عاشوراء في الجاهلية، ثم أمر رسول الله صلى الله عليه وسلم بصيامه حتى فرض رمضان، وقال رسول الله صلى الله عليه وسلم: (من شاء فليصمه، ومن شاء أفطر) [ر:1515]


002-فضل الصوم

فضل الصوم

1795 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (الصيام جنة، فلا يرفث ولا يجهل، وإن امرؤ قاتله أو شاتمه، فليقل إني صائم - مرتين - والذي نفسي بيده لخلوف فم الصائم أطيب عند الله تعالى من ريح المسك، يترك طعامه وشرابه وشهوته من أجلي، الصيام لي وأنا أجزي به، والحسنة بعشر أمثالها) [1805، 5583، 7054، 7100]


003-الصوم كفارة

الصوم كفارة

1796 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا جامع، عن أبي وائل، عن حذيفة قال:
قال عمر رضي الله عنه: من يحفظ حديثا عن النبي صلى الله عليه وسلم في الفتنة؟ قال حذيفة: أنا سمعته يقول: (فتنة الرجل في أهله وماله وجاره، تكفرها الصلاة والصيام والصدقة) [ر:502]


004-الريان للصائمين

الريان للصائمين

1797 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال قال: حدثني أبو حازم، عن سهل رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إن في الجنة بابا يقال له الريان، يدخل منه الصائمون يوم القيامة، لا يدخل منه أحد غيرهم، يقال أين الصائمون، فيقومون لا يدخل منه أحد غيرهم، فإذا دخلوا أغلق، فلن يدخل منه أحد) [3084]
1798 - حدثنا إبراهيم بن المنذر قال: حدثني معن قال: حدثني مالك، عن ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (من أنفق زوجين في سبيل الله، نودي من أبواب الجنة: يا عبد الله هذا خير، فمن كان من أهل الصلاة دعي من باب الصلاة، ومن كان من أهل الجهاد دعي من باب الجهاد، ومن كان من أهل الصيام دعي من باب الريان، ومن كان من أهل الصدقة دعي من باب الصدقة) فقال أبو بكر رضي الله عنه: بأبي وأمي يا رسول الله، ما على من دعي من تلك الأبواب من ضرورة، فهل يدعى أحد من تلك الأبواب كلها؟ قال: (نعم، وأرجو أن تكون منهم) [3466]


005-هل يقال رمضان أو شهر رمضان، ومن رأى كله واسعا

هل يقال رمضان أو شهر رمضان، ومن رأى كله واسعا

وقال النبي صلى الله عليه وسلم: (من صام رمضان) وقال: (لا تقدموا رمضان) 1799 1800 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن أبي سهيل، عن أبيه، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إذا جاء رمضان فتحت أبواب الجنة) (1800) قال رسول الله صلى الله عليه وسلم: (إذا دخل شهر رمضان فتحت أبواب السماء، وغلقت أبواب جهنم، وسلسلت الشياطين) [3103]
1801 - حدثنا يحيى بن بكير قال: حدثني الليث، عن عقيل، عن ابن شهاب قال: أخبرني سالم: أن ابن عمر رضي الله عنهما قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا، فإن غم عليكم فاقدروا له) وقال غيره، عن الليث: حدثني عقيل ويونس: لهلال رمضان
[1807 - 1809، 1814، 4996]


006-من صام رمضان إيمانا واحتسابا ونية

من صام رمضان إيمانا واحتسابا ونية

وقالت عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم: (يبعثون على نياتهم) [ر:2012]
1802 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا يحيى، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من قام ليلة القدر إيمانا واحتسابا، غفر له ما تقدم من ذنبه، ومن صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه) [ر:35، 38]


007-أجود ما كان النبي صلى الله عليه وسلم يكون في

أجود ما كان النبي صلى الله عليه وسلم يكون في رمضان

1803 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: أخبرنا ابن شهاب، عن عبيد الله بن عبد الله بن عتبة: أن ابن عباس رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم أجود الناس بالخير، وكان أجود ما يكون في رمضان، حين يلقاه جبريل، وكان جبريل عليه السلام يلقاه كل ليلة في رمضان حتى ينسلخ، يعرض عليه النبي صلى الله عليه وسلم القرآن: فإذا لقيه جبريل عليه السلام، كان أجود بالخير من الريح المرسلة
[ر:6]


008-من لم يدع قول الزور، والعمل به في الصوم

من لم يدع قول الزور، والعمل به في الصوم

1804 - حدثنا آدم بن أبي إياس: حدثنا ابن أبي ذئب: حدثنا سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من لم يدع قول الزور والعمل به، فليس لله حاجة في أن يدع طعامه وشرابه) [5710]


009-هل يقول إني صائم إذا شتم

هل يقول إني صائم إذا شتم

1805 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف، عن ابن جريج قال: أخبرني عطاء، عن أبي صالح الزيات: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (قال الله: كل عمل ابن آدم له إلا الصيام، فإنه لي وأنا أجزي به، والصيام جنة، وإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب، فإن سابه أحد أو قاتله فليقل: إني امرؤ صائم والذي نفس محمد بيده، لخلوف فم الصائم أطيب عند الله من ريح المسك للصائم فرحتان يفرحهما: إذا أفطر فرح، وإذا لقي ربه فرح بصومه) [ر:1795]


010-الصوم لمن خاف على نفسه العزوبة

الصوم لمن خاف على نفسه العزوبة

1806 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن إبراهيم، عن علقمة قال: بينا أنا أمشي مع عبد الله رضي الله عنه فقال:
كنا مع النبي صلى الله عليه وسلم فقال: (من استطاع الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم، فإنه له وجاء) [4778، 4779]


011-قول النبي صلى الله عليه وسلم: ^إذا رأيتم الهلال

قول النبي صلى الله عليه وسلم: ^إذا رأيتم الهلال فصوموا، وإذا رأيتموه فأفطروا^

وقال صلة، عن عمار: من صام يوم الشك فقد عصى أبا القاسم صلى الله عليه وسلم
1807 1809 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم ذكر رمضان، فقال: (لا تصوموا حتى تروا الهلال، ولا تفطروا حتى تروه، فإن غم عليكم فاقدروا له) (1808) أن رسول الله صلى الله عليه وسلم قال: (الشهر تسع وعشرون ليلة، فلا تصوموا حتى تروه، فإن غم عليكم فأكملوا العدة ثلاثين) (1809) قال النبي صلى الله عليه وسلم: (الشهر هكذا وهكذا) [ر:1801]
1810 - حدثنا آدم: حدثنا شعبة: حدثنا محمد بن زياد قال: سمعت أبا هريرة رضي الله عنه يقول:
قال النبي صلى الله عليه وسلم، أو قال: قال أبو القاسم صلى الله عليه وسلم: (صوموا لرؤيته وأفطروا لرؤيته، فإن غبي عليكم فأكملوا عدة شعبان ثلاثين) 1811 - حدثنا أبو عاصم، عن ابن جريج، عن يحيى بن عبد الله بن صيفي، عن عكرمة بن عبد الرحمن، عن أم سلمة رضي الله عنها: أن النبي صلى الله عليه وسلم آلى من نسائه شهرا، فلما مضى تسعة وعشرون يوما غدا، أو راح، فقيل له: إنك حلفت أن لا تدخل شهرا؟ فقال: (إن الشهر يكون تسعة وعشرين يوما) [4906]
1812 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان بن بلال، عن حميد، عن أنس رضي الله عنه قال:
آلى رسول الله صلى الله عليه وسلم من نسائه، وكانت انفكت رجله، فأقام في مشربة تسعا وعشرين ليلة، ثم نزل، فقالوا: يا رسول الله، آليت شهرا؟ فقال: (إن الشهر يكون تسعا وعشرين) [ر:371]


012-شهرا عيد لا ينقصان

شهرا عيد لا ينقصان

قال أبو عبد الله: قال إسحق: وإن كان ناقصا فهو تمام وقال محمد: لا يجتمعان كلاهما ناقص
1813 - حدثنا مسدد: حدثنا معتمر قال: سمعت إسحق، عن عبد الرحمن بن أبي بكرة، عن أبيه، عن النبي صلى الله عليه وسلم وحدثني مسدد: حدثنا معتمر، عن خالد الحذاء قال: أخبرني عبد الرحمن بن أبي بكرة، عن أبيه رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (شهران لا ينقصان، شهرا عيد: رمضان وذو الحجة)


013-قول النبي صلى الله عليه وسلم: ^لا نكتب ولا نحسب^

قول النبي صلى الله عليه وسلم: ^لا نكتب ولا نحسب^

1814 - حدثنا آدم: حدثنا شعبة: حدثنا الأسود بن قيس: حدثنا سعيد بن عمرو: أنه سمع ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم أنه قال: (إنا أمة أمية، لا نكتب ولا نحسب، الشهر هكذا وهكذا) [ر:1801]


014-لا يتقدمن رمضان بصوم يوم ولا يومين

لا يتقدمن رمضان بصوم يوم ولا يومين

1815 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا يتقدمن أحدكم رمضان بصوم يوم أو يومين، إلا أن يكون رجل كان يصوم صومه، فليصم ذلك اليوم)


015-قول الله جل ذكره: أحل لكم ليلة الصيام الرفث إلى ن

قول الله جل ذكره: "أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم فالآن باشروهن وابتغوا ما كتب الله لكم" البقرة: 187

1816 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحق، عن البراء رضي الله عنه قال:
كان أصحاب محمد صلى الله عليه وسلم إذا كان الرجل صائما، فحضر الإفطار، فنام قبل أن يفطر، لم يأكل ليلته ولا يومه حتى يمسي، وإن قيس بن صرمة الأنصاري كان صائما، فلما حضر الإفطار أتى امرأته فقال لها: أعندك طعام؟ قالت: لا، ولكن أنطلق فأطلب لك، وكان يومه يعمل، فغلبته عيناه، فجاءته امرأته، فلما رأته قالت: خيبة لك، فلما انتصف النهار غشي عليه، فذكر ذلك للنبي صلى الله عليه وسلم فنزلت هذه الآية: "أحل لكم ليلة الصيام الرفث إلى نسائكم" ففرحوا بها فرحا شديدا، ونزلت: "وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود"
[4238]


016-قول الله تعالى: وكلوا واشربوا حتى يتبين لكم الخيط

قول الله تعالى: "وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل" البقرة: 187

فيه البراء عن النبي صلى الله عليه وسلم
[ر:1816]
1817 - حدثنا حجاج بن منهال: حدثنا هشيم قال: أخبرني حصين بن عبد الرحمن، عن الشعبي، عن عدي بن حاتم رضي الله عنه قال:
لما نزلت: "حتى يتبين لكم الخيط الأبيض من الخيط الأسود" عمدت إلى عقال أسود وإلى عقال أبيض، فجعلتهما تحت وسادتي، فجعلت أنظر في الليل فلا يستبين لي، فغدوت على رسول الله صلى الله عليه وسلم فذكرت له ذلك، فقال: (إنما ذلك سواد الليل وبياض النهار)
[4239، 4240]
1818 - حدثنا سعيد بن أبي مريم: حدثنا ابن أبي حازم، عن أبيه، عن سهل بن سعد (ح) أنزلت: "وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود" ولم ينزل "من الفجر" فكان رجال إذا أرادوا الصوم ربط أحدهم في رجله الخيط الأبيض والخيط الأسود، ولم يزل يأكل حتى يتبين له رؤيتهما، فأنزل الله بعد: "من الفجر" فعلموا أنه إنما يعني الليل والنهار
[4241]


017-قول النبي صلى الله عليه وسلم: ^لا يمنعنكم من

قول النبي صلى الله عليه وسلم: ^لا يمنعنكم من سحوركم أذان بلال^

[ر:596]
1819 - حدثنا عبيد الله بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر والقاسم بن محمد، عن عائشة رضي الله عنها:
أن بلالا كان يؤذن بليل، فقال رسول الله صلى الله عليه وسلم: (كلوا واشربوا حتى يؤذن ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر) قال القاسم: ولم يكن بين أذانهما إلا أن يرقى ذا وينزل ذا
[ر:597]


018-تأخير السحور

تأخير السحور

1820 - حدثنا محمد بن عبيد الله: حدثنا عبد العزيز بن أبي حازم، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال:
كنت أتسحر في أهلي، ثم تكون سرعتي أن أدرك السجود مع رسول الله صلى الله عليه وسلم
[ر:552]


019-قدر كم بين السحور وصلاة الفجر

قدر كم بين السحور وصلاة الفجر

1821 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أنس، عن زيد بن ثابت رضي الله عنه قال:
تسحرنا مع النبي صلى الله عليه وسلم، ثم قام إلى الصلاة، قلت: كم كان بين الأذان والسحور؟ قال: قدر خمسين آية
[ر:550]


020-بركة السحور من غير إيجاب

بركة السحور من غير إيجاب

لأن النبي صلى الله عليه وسلم وأصحابه واصلوا ولم يذكروا السحور
1822 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله رضي الله عنه:
أن النبي صلى الله عليه وسلم واصل فواصل الناس، فشق عليهم، فنهاهم، قالوا: إنك تواصل، قال: (لست كهيئتكم، إني أظل أطعم وأسقى) [1861]
1823 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا عبد العزيز بن صهيب قال: سمعت أنس بن مالك رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (تسحروا، فإن في السحور بركة)


021-إذا نوى بالنهار صوما

إذا نوى بالنهار صوما

وقالت أم الدرداء: كان أبو الدرداء يقول: عندكم طعام؟ فإن قلنا: لا، قال: فإني صائم يومي هذا وفعله أبو طلحة، وأبو هريرة، وابن عباس وحذيفة رضي الله عنهم
1824 - حدثنا أبو عاصم، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه:
أن النبي صلى الله عليه وسلم بعث رجلا ينادي في الناس يوم عاشوراء: (إن من أكل فليتم، أو فليصم، ومن لم يأكل فلا يأكل) [1903، 6837]


022-الصائم يصبح جنبا

الصائم يصبح جنبا

1825 - حدثنا عبد الله بن مسلمة، عن مالك، عن سمي، مولى أبي بكر بن عبد الرحمن ابن الحارث بن هشام بن المغيرة: أنه سمع أبا بكر بن عبد الرحمن قال: كنت أنا وأبي حين دخلنا على عائشة وأم سلمة (ح) أن رسول الله صلى الله عليه وسلم كان يدركه الفجر، وهو جنب من أهله، ثم يغتسل ويصوم
وقال مروان لعبد الرحمن بن الحارث: أقسم بالله لتقرعن بها أبا هريرة، ومروان يومئذ على المدينة، فقال أبو بكر: فكره ذلك عبد الرحمن، ثم قدر لنا أن نجتمع بذي الحليفة، وكانت لأبي هريرة هنالك أرض، فقال عبد الرحمن لأبي هريرة: إني ذاكر لك أمرا، ولولا مروان أقسم علي فيه لم أذكره لك، فذكر قول عائشة وأم سلمة، فقال: كذلك حدثني الفضل بن عباس، وهو أعلم
وقال همام وابن عبد الله بن عمر، عن أبي هريرة: كان النبي صلى الله عليه وسلم يأمر بالفطر، والأول أسند
[1829، 1830]


023-المباشرة للصائم

المباشرة للصائم

وقالت عائشة رضي الله عنها: يحرم عليه فرجها
1826 - حدثنا سليمان بن حرب قال: عن شعبة، عن الحكم، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يقبل ويباشر وهو صائم، وكان أملككم لإربه
وقال: قال ابن عباس: "مآرب" حاجات قال طاوس: "غير أولي الإربة" الأحمق لا حاجة له في النساء
[1827]


024-القبلة للصائم

القبلة للصائم

وقال جابر بن زيد: إن نظر فأمنى يتم صومه
1827 - حدثنا محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن عائشة، عن النبي صلى الله عليه وسلم (ح) إن كان رسول الله صلى الله عليه وسلم ليقبل بعض أزواجه وهو صائم، ثم ضحكت
[ر:1826]
1828 - حدثنا مسدد: حدثنا يحيى، عن هشام بن أبي عبد الله: حدثنا يحيى بن أبي كثير، عن أبي سلمة، عن زينب بنت أم سلمة، عن أمها رضي الله عنهما قالت:
بينما أنا مع رسول الله صلى الله عليه وسلم في الخميلة، إذ حضت، فانسللت، فأخذت ثياب حيضتي، فقال: (ما لك أنفست) [ر:294]


025-اغتسال الصائم

اغتسال الصائم

وبل ابن عمر رضي الله عنهما ثوبا فألقاه عليه وهو صائم ودخل الشعبي الحمام وهو صائم وقال ابن عباس: لا بأس أن يتطعم القدر أو الشيء وقال الحسن: لا بأس بالمضمضة والتبرد للصائم وقال ابن مسعود: إذا كان صوم أحدكم فليصبح دهينا مترجلا وقال أنس: إن لي أبزن أتقحم فيه وأنا صائم، ويذكر عن النبي صلى الله عليه وسلم أنه استاك وهو صائم وقال ابن عمر: يستاك أول النهار وآخره، ولا يبلع ريقه وقال عطاء: إن ازدرد ريقه لا أقول يفطر وقال ابن سيرين: لا بأس بالسواك الرطب، قيل: له طعم، قال: والماء له طعم، وأنت تمضمض به ولم ير أنس والحسن وإبراهيم بالكحل للصائم بأسا
1829 - حدثنا أحمد بن صالح: حدثنا ابن وهب: حدثنا يونس، عن ابن شهاب، عن عروة وأبي بكر: قالت عائشة رضي الله عنها:
كان النبي صلى الله عليه وسلم يدركه الفجر جنبا في رمضان من غير حلم، فيغتسل ويصوم
[ر:1825]
1830 - حدثنا إسماعيل قال: حدثني مالك، عن سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام بن المغيرة: أنه سمع أبا بكر بن عبد الرحمن:
كنت أنا وأبي، فذهبت معه حتى دخلنا على عائشة رضي الله عنها، قالت أشهد على رسول الله صلى الله عليه وسلم إنه كان ليصبح جنبا، من جماع غير احتلام، ثم يصومه ثم دخلنا على أم سلمة فقالت مثل ذلك
[ر:1825]


026-الصائم إذا أكل أو شرب ناسيا

الصائم إذا أكل أو شرب ناسيا

وقال عطاء: إن استنثر فدخل الماء في حلقه لا بأس إن لم يملك وقال الحسن: إن دخل حلقه الذباب فلا شيء عليه وقال الحسن ومجاهد: إن جامع ناسيا فلا شيء عليه
1831 - حدثنا عبدان: أخبرنا يزيد بن زريع: حدثنا هشام: حدثنا ابن سيرين، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إذا نسي فأكل وشرب فليتم صومه، فإنما أطعمه الله وسقاه) [6292]


027-السواك الرطب واليابس للصائم

السواك الرطب واليابس للصائم

ويذكر عن عامر بن ربيعة قال: رأيت النبي صلى الله عليه وسلم يستاك وهو صائم، ما لا أحصي أو أعد وقال أبو هريرة، عن النبي صلى الله عليه وسلم: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل وضوء) 1832 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا معمر قال: حدثني الزهري، عن عطاء بن يزيد، عن حمران:
رأيت عثمان رضي الله عنه توضأ، فأفرغ على يديه ثلاثا، ثم تمضمض واستنثر، ثم غسل وجهه ثلاثا، ثم غسل يده اليمنى إلى المرفق ثلاثا، ثم غسل يده اليسرى إلى المرفق ثلاثا، ثم مسح برأسه، ثم غسل رجله اليمنى ثلاثا، ثم اليسرى ثلاثا، ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ نحو وضوئي هذا، ثم قال: (من توضأ وضوئي هذا، ثم يصلي ركعتين لا يحدث نفسه فيهما بشيء إلا غفر له ما تقدم من ذنبه) [ر:158]


028-قول النبي صلى الله عليه وسلم: ^إذا توضأ فليستنشق

قول النبي صلى الله عليه وسلم: ^إذا توضأ فليستنشق بمنخره الماء^ ولم يميز بين الصائم وغيره

وقال الحسن: لا بأس بالسعوط للصائم إن لم يصل إلى حلقه، ويكتحل وقال عطاء: إن تمضمض ثم أفرغ ما في فيه من الماء لا يضيره إن لم يزدرد ريقه وماذا بقي في فيه، ولا يمضغ العلك، فإن ازدرد ريق العلك لا أقول إنه يفطر، ولكن ينهى عنه، فإن استنثر فدخل الماء حلقه لا بأس، لم يملك


029-إذا جامع في رمضان

إذا جامع في رمضان

ويذكر عن أبي هريرة رفعه: (من أفطر يوما من رمضان، من غير عذر ولا مرض، لم يقضه صيام الدهر وإن صامه) 1833 - حدثنا عبد الله بن منير: سمع يزيد بن هارون: حدثنا يحيى، هو ابن سعيد: أن عبد الرحمن بن القاسم أخبره، عن محمد بن جعفر عن الزبير بن العوام بن خويلد، عن عباد بن عبد الله بن الزبير أخبره: أنه سمع عائشة رضي الله عنها تقول:
إن رجلا أتى النبي صلى الله عليه وسلم فقال: إنه احترق قال: (مالك) [6436]


030-إذا جامع في رمضان، ولم يكن له شيء، فتصدق عليه

إذا جامع في رمضان، ولم يكن له شيء، فتصدق عليه فليكفر

1834 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني حميد بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
بينما نحن جلوس عند النبي صلى الله عليه وسلم، إذ جاءه رجل فقال: يا رسول الله، هلكت قال: (مالك) [1835، 2460، 5053، 5737، 5812، 6331، 6333، 6435]


031-المجامع في رمضان، هل يطعم أهله من الكفارة إذا

المجامع في رمضان، هل يطعم أهله من الكفارة إذا كانوا محاويج

1835 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن الآخر وقع على امرأته في رمضان فقال: (أتجد ما تحرر رقبة) [ر:1834]


032-الحجامة والقيئ للصائم

الحجامة والقيئ للصائم

وقال لي يحيى بن صالح: حدثنا معاوية بن سلام: حدثنا يحيى، عن عمر بن الحكم بن ثوبان: سمع أبا هريرة رضي الله عنه: إذا قاء فلا يفطر، إنما يخرج ولا يولج ويذكر عن أبي هريرة أنه يفطر، والأول أصح وقال ابن عباس وعكرمة: الصوم مما دخل وليس مما خرج
وكان ابن عمر رضي الله عنهما يحتجم وهو صائم، ثم تركه، فكان يحتجم بالليل واحتجم أبو موسى ليلا ويذكر عن سعد وزيد بن أرقم وأم سلمة: احتجموا صياما وقال بكير عن أم علقمة: كنا نحتجم عند عائشة فلا تنهى
ويروى عن الحسن عن غير واحد مرفوعا: فقال: (أفطر الحاجم والمحجوم) 1836 1837 - حدثنا معلى بن أسد: حدثنا وهيب، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم احتجم وهو محرم، واحتجم وهو صائم
(1837) احتجم النبي صلى الله عليه وسلم وهو صائم
[ر:1738]
1838 - حدثنا آدم بن أبي إياس: حدثنا شعبة قال:
سمعت ثابتا البناني يسأل أنس بن مالك رضي الله عنه: أكنتم تكرهون الحجامة للصائم؟ قال: لا، إلا من أجل الضعف وزاد شبابة: حدثنا شعبة: على عهد النبي صلى الله عليه وسلم


033-الصوم في السفر والإفطار

الصوم في السفر والإفطار

1839 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي إسحق الشيباني: سمع ابن أبي أوفى رضي الله عنه قال:
كنا مع رسول الله صلى الله عليه وسلم في سفر، فقال لرجل: (انزل فاجدح لي) تابعه جرير وأبو بكر بن عياش، عن الشيباني، عن ابن أبي أوفى قال: كنت مع النبي صلى الله عليه وسلم في سفر
[1854، 1855، 1857، 4991]
1840 1841 - حدثنا مسدد: حدثنا يحيى، عن هشام قال: حدثني أبي، عن عائشة: أن حمزة بن عمرو الأسلمي قال:
يا رسول الله، إني أسرد الصوم
(1841) أن حمزة بن عمرو الأسلمي، قال للنبي صلى الله عليه وسلم: أأصوم في السفر؟ وكان كثير الصيام، فقال: (إن شئت فصم، وإن شئت فأفطر)


034-إذا صام أيام من رمضان ثم سافر

إذا صام أيام من رمضان ثم سافر

1842 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم خرج إلى مكة في رمضان فصام، حتى إذا بلغ الكديد أفطر فأفطر الناس
قال أبو عبد الله: والكديد ماء بين عسفان وقديد
[1846، 2794، 4026، 4029]
1843 - حدثنا عبد الله بن يوسف: حدثنا يحيى بن حمزة، عن عبد الرحمن بن يزيد بن جابر: أن إسماعيل بن عبيد الله حدثه عن أم الدرداء، عن أبي الدرداء رضي الله عنه قال:
خرجنا مع النبي صلى الله عليه وسلم في بعض أسفاره في يوم حار، حتى يضع الرجل يده على رأسه من شدة الحر، وما فينا صائم إلا ما كان من النبي صلى الله عليه وسلم وابن رواحة


035-قول النبي صلى الله عليه وسلم لمن ظلل عليه واشتد

قول النبي صلى الله عليه وسلم لمن ظلل عليه واشتد الحر: ^ليس من البر الصوم في السفر^

1844 - حدثنا آدم: حدثنا شعبة: حدثنا محمد بن عبد الرحمن الأنصاري قال: سمعت محمد بن عمرو بن الحسن بن علي، عن جابر بن عبد الله رضي الله عنهم قال:
كان رسول الله صلى الله عليه وسلم في سفر، فرأى زحاما ورجلا قد ظلل عليه، فقال: (ما هذا)


036-لم يعب أصحاب النبي صلى الله عليه وسلم بعضهم بعضا

لم يعب أصحاب النبي صلى الله عليه وسلم بعضهم بعضا في الصوم والإفطار

1845 - حدثنا عبد الله بن مسلمة، عن مالك، عن حميد الطويل، عن أنس بن مالك قال:
كنا نسافر مع النبي صلى الله عليه وسلم، فلم يعب الصائم على المفطر، ولا المفطر على الصائم


037-من أفطر في السفر ليراه الناس

من أفطر في السفر ليراه الناس

1846 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما قال:
خرج رسول الله صلى الله عليه وسلم من المدينة إلى مكة، فصام حتى بلغ عسفان، ثم دعا بماء، فرفعه إلى يديه ليريه الناس، فأفطر حتى قدم مكة، وذلك في رمضان فكان ابن عباس يقول: قد صام رسول الله صلى الله عليه وسلم وأفطر، فمن شاء صام ومن شاء أفطر
[ر:1842]


038-وعلى الذين يطيقونه فدية البقرة: 184

"وعلى الذين يطيقونه فدية" البقرة: 184

قال ابن عمر وسلمة بن الأكوع: نسختها: "شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون" البقرة: 185
1847 - وقال ابن نمير: حدثنا الأعمش: حدثنا عمرو بن مرة: حدثنا ابن أبي ليلى: حدثنا أصحاب محمد صلى الله عليه وسلم:
نزل رمضان، فشق عليهم، فكان من أطعم كل يوم مسكينا ترك الصوم ممن يطيقه، ورخص لهم في ذلك، فنسختها: "وأن تصوموا خير لكم" فأمروا بالصوم
1848 - حدثنا عياش: حدثنا عبد الأعلى: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
قرأ: "فدية طعام مسكين" قال: هي منسوخة
[4236]


039-متى يقضى قضاء رمضان

متى يقضى قضاء رمضان

وقال ابن عباس: لا بأس أن يفرق، لقول الله تعالى: "فعدة من أيام أخر"
وقال سعيد بن المسيب: في صوم العشر: لا يصلح حتى يبدأ برمضان
وقال إبراهيم: إذا فرط حتى جاء رمضان آخر يصومهما، ولم ير عليه طعاما
ويذكر عن أبي هريرة مرسلا وابن عباس: أنه يطعم ولم يذكر الله الإطعام، إنما قال: "فعدة من أيام أخر"
1849 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا يحيى، عن أبي سلمة قال: سمعت عائشة رضي الله عنها تقول:
كان يكون علي الصوم من رمضان، فما أستطيع أن أقضي إلا في شعبان
قال يحيى: الشغل من النبي، أو بالنبي صلى الله عليه وسلم


040-الحائض تترك الصوم والصلاة

الحائض تترك الصوم والصلاة

وقال أبو الزناد: إن السنن ووجوه الحق لتأتي كثيرا على خلاف الرأي، فما يجد المسلمون بدا من اتباعها، من ذلك أن الحائض تقضي الصيام ولا تقضي الصلاة
1850 - حدثنا ابن أبي مريم: حدثنا محمد بن جعفر قال: حدثني زيد، عن عياض، عن أبي سعيد رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (أليس إذا حاضت لم تصل ولم تصم، فذلك نقصان دينها) [ر:298]


041-من مات وعليه صوم

من مات وعليه صوم

وقال الحسن: إن صام عنه ثلاثون رجلا يوما واحدا جاز
1851 - حدثنا محمد بن خالد: حدثنا محمد بن موسى بن أعين: حدثنا أبي، عن عمرو بن الحارث، عن عبيد الله بن أبي جعفر: أن محمد بن جعفر حدثه عن عروة، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم قال: (من مات وعليه صيام صام عنه وليه) تابعه ابن وهب، عن عمرو ورواه يحيى بن أيوب، عن ابن أبي جعفر
1852 - حدثنا محمد بن عبد الرحيم: حدثنا معاوية بن عمرو: حدثنا زائدة، عن الأعمش، عن مسلم البطين، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، إن أمي ماتت وعليها صوم شهر، أفأقضيه عنها؟ قال: (نعم، قال: فدين الله أحق أن يقضى) قال سليمان: فقال الحكم وسلمة، ونحن جميعا جلوس حين حدث مسلم بهذا الحديث، قالا: سمعنا مجاهدا يذكر هذا عن ابن عباس
ويذكر عن أبي خالد: حدثنا الأعمش، عن الحكم ومسلم البطين وسلمة بن كهيل، عن سعيد بن جبير وعطاء ومجاهد، عن ابن عباس: قالت امرأة للنبي صلى الله عليه وسلم: إن أختي ماتت
وقال يحيى وأبو معاوية: حدثنا الأعمش، عن مسلم، عن سعيد، عن ابن عباس: قالت امرأة للنبي صلى الله عليه وسلم: إن أمي ماتت
وقال عبيد الله، عن زيد بن أبي أنيسة، عن الحكم، عن سعيد بن جبير، عن ابن عباس: قالت امرأة للنبي صلى الله عليه وسلم: إن أمي ماتت وعليها صوم نذر
وقال أبو جرير: حدثنا عكرمة، عن ابن عباس: قالت امرأة للنبي صلى الله عليه وسلم: ماتت أمي وعليها صوم خمسة عشر يوما


042-متى يحل فطر الصائم

متى يحل فطر الصائم

وأفطر أبو سعيد الخدري حين غاب قرص الشمس
1853 - حدثنا الحميدي: حدثنا سفيان: حدثنا هشام بن عروة قال: سمعت أبي يقول: سمعت عاصم بن عمر بن الخطاب، عن أبيه رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (إذا أقبل الليل من ها هنا، وأدبر النهار من ها هنا، وغربت الشمس، فقد أفطر الصائم) 1854 - حدثنا إسحق الواسطي: حدثنا خالد، عن الشيباني، عن عبد الله بن أبي أوفى رضي الله عنه قال:
كنا مع رسول الله صلى الله عليه وسلم في سفر وهو صائم، فلما غربت الشمس، قال لبعض القوم: (يا فلان قم فاجدح لنا) [ر:1839]


043-يفطر بما تيسر عليه، بالماء وغيره

يفطر بما تيسر عليه، بالماء وغيره

1855 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا الشيباني قال: سمعت عبد الله بن أبي أوفى رضي الله عنه قال:
سرنا مع رسول الله صلى الله عليه وسلم وهو صائم، فلما غربت الشمس قال: (انزل فاجدح لنا) [ر:1839]


044-تعجيل الإفطار

تعجيل الإفطار

1856 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي حازم، عن سهل بن سعد:
أن رسول الله صلى الله عليه وسلم قال: (لا يزال الناس بخير ما عجلوا الفطر) 1857 - حدثنا أحمد بن يونس: حدثنا أبو بكر، عن سليمان، عن ابن أبي أوفى رضي الله عنه قال:
كنت مع النبي صلى الله عليه وسلم في سفر، فصام حتى أمسى، قال لرجل: (انزل فاجدح لنا) [ر:1839]


045-إذا أفطر في رمضان ثم طلعت الشمس

إذا أفطر في رمضان ثم طلعت الشمس

1858 - حدثني عبد الله بن أبي شيبة: حدثنا أبو أسامة، عن هشام بن عروة، عن فاطمة، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
أفطرنا على عهد النبي صلى الله عليه وسلم يوم غيم، ثم طلعت الشمس قيل لهشام: فأمروا بالقضاء؟ قال: لا بد من قضاء وقال معمر: سمعت هشاما: لا أدري أقضوا أم لا


046-صوم الصبيان

صوم الصبيان

وقال عمر رضي الله عنه لنشوان في رمضان: ويلك، وصبياننا صيام، فضربه
1859 - حدثنا مسدد: حدثنا بشر بن المفضل: حدثنا خالد بن ذكوان، عن الربيع بنت معوذ قالت:
أرسل النبي صلى الله عليه وسلم غداة عاشوراء إلى قرى الأنصار: (من أصبح مفطرا فليتم بقية يومه، ومن أصبح صائما فليصم)


047-الوصال، ومن قال: ليس في الليل صيام

الوصال، ومن قال: ليس في الليل صيام

لقوله تعالى: "ثم أتموا الصيام إلى الليل" البقرة: 187
ونهى النبي صلى الله عليه وسلم عنه رحمة لهم وإبقاء عليهم، وما يكره من التعمق
1860 - حدثنا مسدد قال: حدثني يحيى، عن شعبة قال: حدثني قتادة، عن أنس رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا تواصلوا) [6814]
1861 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما قال:
نهى رسول الله صلى الله عليه وسلم عن الوصال، قالوا: إنك تواصل، قال: (إني لست مثلكم، إني أطعم وأسقى) [ر:1822]
1862 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني ابن الهاد، عن عبد الله ابن خباب، عن أبي سعيد رضي الله عنه:
أنه سمع النبي صلى الله عليه وسلم يقول: (لا تواصلوا، فأيكم إذا أراد أن يواصل فليواصل حتى السحر) [1866]
1863 - حدثنا عثمان بن أبي شيبة ومحمد قالا: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
نهى رسول الله صلى الله عليه وسلم عن الوصال رحمة لهم، فقالوا: إنك تواصل، قال: (إني لست كهيئتكم، إني يطعمني ربي ويسقين) قال أبو عبد الله: لم يذكر عثمان: رحمة لهم


048-التنكيل لمن أكثر الوصال

التنكيل لمن أكثر الوصال

رواه أنس، عن النبي صلى الله عليه وسلم
[ر:6814]
1864 1865 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني أبو سلمة ابن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
نهى رسول الله صلى الله عليه وسلم عن الوصال في الصوم، فقال له رجل من المسلمين: إنك تواصل يا رسول الله، قال: (وأيكم مثلي، إني أبيت يطعمني ربي ويسقين) (1865) عن النبي صلى الله عليه وسلم قال: (إياكم والوصال) [6459، 6815، 6869]


049-الوصال إلى السحر

الوصال إلى السحر

1866 - حدثنا إبراهيم بن حمزة: حدثني ابن أبي حازم، عن يزيد، عن عبد الله بن خباب، عن أبي سعيد الخدري رضي الله عنه:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (لا تواصلوا، فأيكم أراد أن يواصل فليواصل حتى السحر) [1862]


050-من أقسم على أخيه ليفطر في التطوع، ولم ير عليه

من أقسم على أخيه ليفطر في التطوع، ولم ير عليه قضاء إذا كان أوفق له

1867 - حدثنا محمد بن بشار: حدثنا جعفر بن عون: حدثنا أبو العميس، عن عون بن أبي جحيفة، عن أبيه قال: آخى النبي صلى الله عليه وسلم بين سلمان وأبي الدرداء، فزار سلمان أبا الدرداء، فرأى أم الدرداء متبذلة، فقال لها: ما شأنك؟ قالت: أخوك أبو الدرداء ليس له حاجة في الدنيا فجاء أبو الدرداء، فصنع له طعاما، فقال: كل، قال: فإني صائم، قال: ما أنا بآكل حتى تأكل، قال: فأكل، فلما كان الليل ذهب أبو الدرداء يقوم، قال: نم، فنام، ثم ذهب يقوم، فقال: نم، فلما كان من آخر الليل، قال سلمان: قم الآن، فصليا، فقال له سلمان: إن لربك عليك حقا، ولنفسك عليك حقا، ولأهلك عليك حقا، فأعط كل ذي حق حقه، فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال النبي صلى الله عليه وسلم: (صدق سلمان) [5788]


051-صوم شعبان

صوم شعبان

1868 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي النضر، عن أبي سلمة، عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر، ويفطر حتى نقول لا يصوم، فما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر إلا رمضان، وما رأيته أكثر صياما منه في شعبان
1869 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن أبي سلمة: أن عائشة رضي الله عنها حدثته قالت: لم يكن النبي صلى الله عليه وسلم يصوم شهرا أكثر من شعبان، فإنه كان يصوم شعبان كله، وكان يقول: (خذوا من العمل ما تطيقون، فإن الله لا يمل حتى تملوا) [43]


052-ما يذكر من صوم النبي صلى الله عليه وسلم وإفطاره

ما يذكر من صوم النبي صلى الله عليه وسلم وإفطاره

1870 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن سعيد، عن ابن عباس رضي الله عنهما قال: ما صام النبي صلى الله عليه وسلم شهرا كاملا قط غير رمضان، ويصوم حتى يقول القائل: لا والله لا يفطر، ويفطر حتى يقول القائل: لا والله لا يصوم
1871 1872 - حدثني عبد العزيز بن عبد الله قال: حدثني محمد بن جعفر، عن حميد: أنه سمع أنسا رضي الله عنه يقول: كان رسول الله صلى الله عليه وسلم يفطر من الشهر حتى نظن أن لا يصوم منه، ويصوم حتى نظن أن لا يفطر منه شيئا، وكان لا تشاء تراه من الليل مصليا إلا رأيته، ولا نائما إلا رأيته
وقال سليمان، عن حميد: أنه سأل أنسا في الصوم
[1090]
(1872) [1090]


053-حق الضيف في الصوم

حق الضيف في الصوم

1873 - حدثنا إسحق: أخبرنا هارون بن إسماعيل: حدثنا علي: حدثنا يحيى قال: حدثني أبو سلمة قال: حدثني عبد الله بن عمرو بن العاص رضي الله عنهما قال: دخل علي رسول الله صلى الله عليه وسلم، فذكر الحديث - يعني: (إن لزورك عليك حقا، وإن لزوجك عليك حقا) [1079]


054-حق الجسم في الصوم

حق الجسم في الصوم

1874 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا الأوزاعي قال: حدثني يحيى بن أبي كثير قال: حدثني أبو سلمة بن عبد الرحمن قال: حدثني عبد الله بن عمرو بن العاص رضي الله عنهما: قال لي رسول الله صلى الله عليه وسلم: (يا عبد الله، ألم أخبر أنك تصوم النهار وتقوم الليل) [1079]


055-صوم الدهر

صوم الدهر

1875 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد بن المسيب وأبو سلمة بن عبد الرحمن: أن عبد الله بن عمرو قال: أخبر رسول الله صلى الله عليه وسلم أني أقول: والله لأصومن النهار، ولأقومن الليل ما عشت فقلت له: قد قلته بأبي أنت وأمي، قال: (فإنك لا تستطيع ذلك، فصم وأفطر، وقم ونم، وصم من الشهر ثلاثة أيام، فإن الحسنة بعشر أمثالها، وذلك مثل صيام الدهر) [1079]


056-حق الأهل في الصوم

حق الأهل في الصوم

رواه أبو جحيفة، عن النبي صلى الله عليه وسلم
[1867]
1876 - حدثنا عمرو بن علي: أخبرنا أبو عاصم، عن ابن جريج: سمعت عطاء: أن أبا العباس الشاعر أخبره: أنه سمع عبد الله بن عمرو رضي الله عنهما: بلغ النبي صلى الله عليه وسلم أني أسرد الصوم، وأصلي الليل، فإما أرسل إلي وإما لقيته، فقال: (ألم أخبر أنك تصوم ولا تفطر، وتصلي ولا تنام؟ فصم وأفطر، وقم ونم، فإن لعينك عليك حظا، وإن لنفسك وأهلك عليك حظا) [1079]


057-صوم يوم وإفطار يوم

صوم يوم وإفطار يوم

1877 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن مغيرة قال: سمعت مجاهدا، عن عبد الله بن عمرو رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (صم من الشهر ثلاثة أيام) [1079]


058-صوم داود عليه السلام

صوم داود عليه السلام

1878 1879 - حدثنا آدم: حدثنا شعبة: حدثنا حبيب بن أبي ثابت قال: سمعت أبا العباس المكي، وكان شاعرا، وكان لا يتهم في حديثه، قال: سمعت عبد الله بن عمرو بن العاص رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (إنك لتصوم الدهر وتقوم الليل) (1879) أن رسول الله صلى الله عليه وسلم ذكر له صومي، فدخل علي، فألقيت له وسادة من أدم حشوها ليف، فجلس على الأرض، وصارت الوسادة بيني وبينه، فقال: (أما يكفيك من كل شهر ثلاثة أيام) [1079]


059-صيام أيام البيض: ثلاث عشرة وأربع عشرة وخمس عشرة

صيام أيام البيض: ثلاث عشرة وأربع عشرة وخمس عشرة

1880 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أبو التياح قال: حدثني أبو عثمان، عن أبي هريرة رضي الله عنه قال:
أوصاني خليلي صلى الله عليه وسلم بثلاث: (صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أن أنام) [1124]


060-من زار قوما فلم يفطر عندهم

من زار قوما فلم يفطر عندهم

1881 - حدثنا محمد بن المثنى قال: حدثني خالد هو ابن الحارث: حدثنا حميد، عن أنس رضي الله عنه:
دخل النبي صلى الله عليه وسلم على أم سليم، فأتته بتمر وسمن، قال: (أعيدوا سمنكم في سقائه، وتمركم في وعائه، فإني صائم) حدثنا ابن أبي مريم أخبرنا يحيى قال: حدثني حميد: سمع أنسا رضي الله عنه، عن النبي صلى الله عليه وسلم
[5975، 5984، 6017، 6018]


061-الصوم آخر الشهر

الصوم آخر الشهر

1882 - حدثنا الصلت بن محمد: حدثنا مهدي، عن غيلان وحدثنا أبو النعمان: حدثنا مهدي بن ميمون: حدثنا غيلان بن جرير، عن مطرف، عن عمران بن حصين رضي الله عنهما،
عن النبي صلى الله عليه وسلم أنه - سأله، أو - سأل رجلا، وعمران يسمع، فقال: (يا أبا فلان، أما صمت سرر هذا الشهر) قال أبو عبد الله: وقال ثابت، عن مطرف، عن عمران، عن النبي صلى الله عليه وسلم: (من سرر شعبان)


062-صوم يوم الجمعة

صوم يوم الجمعة

فإذا أصبح صائما يوم الجمعة فعليه أن يفطر، يعني: إذا لم يصم قبله، ولا يريد أن يصوم بعده
1883 - حدثنا أبو عاصم، عن ابن جريج، عن عبد الحميد بن جبير، عن محمد بن عباد قال: سألت جابرا رضي الله عنه:
نهى النبي صلى الله عليه وسلم عن صوم يوم الجمعة؟ قال: نعم زاد غير أبي عاصم: أن ينفرد بصوم
1884 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح، عن أبي هريرة رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (لا يصومن أحدكم يوم الجمعة إلا يوما قبله أو بعده) 1885 - حدثنا مسدد: حدثنا يحيى، عن شعبة (ح) أن النبي صلى الله عليه وسلم دخل عليها يوم الجمعة، وهي صائمة، فقال: (أصمت أمس) وقال حماد بن الجعد: سمع قتادة: حدثني أبو أيوب: أن جويرية حدثته: فأمرها فأفطرت


063-هل يخص شيئا من الأيام

هل يخص شيئا من الأيام

1886 - حدثنا مسدد: حدثنا يحيى، عن سفيان، عن منصور، عن إبراهيم، عن علقمة:
قلت لعائشة رضي الله عنها: هل كان رسول الله صلى الله عليه وسلم يختص من الأيام شيئا؟ قالت: لا، كان عمله ديمة، وأيكم يطيق ما كان رسول الله صلى الله عليه وسلم يطيق
[6101، وانظر: 1869]


064-صوم يوم عرفة

صوم يوم عرفة

1887 - حدثنا مسدد: حدثنا يحيى، عن مالك قال: حدثني سالم قال: حدثني عمير، مولى أم الفضل: أن أم الفضل حدثته (ح) أن ناسا تماروا عندها يوم عرفة في صوم النبي صلى الله عليه وسلم، فقال بعضهم: هو صائم، وقال بعضهم: ليس بصائم، فأرسلت إليه بقدح لبن، وهو واقف على بعيره، فشربه
[1575]
1888 - حدثنا يحيى بن سليمان: حدثنا ابن وهب، أو قرئ عليه، قال: أخبرني عمرو، عن بكير، عن كريب، عن ميمونة رضي الله عنها:
أن الناس شكوا في صيام النبي صلى الله عليه وسلم يوم عرفة، فأرسلت إليه بحلاب، وهو واقف في الموقف، فشرب منه والناس ينظرون


065-صوم يوم الفطر

صوم يوم الفطر

1889 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أبي عبيد، مولى ابن زهر، قال:
شهدت العيد مع عمر بن الخطاب رضي الله عنه، فقال: هذان يومان نهى رسول الله صلى الله عليه وسلم عن صيامهما: يوم فطركم من صيامكم، واليوم الآخر تأكلون فيه من نسككم
[5251]
1890 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا عمرو بن يحيى، عن أبيه، عن أبي سعيد رضي الله عنه قال:
نهى النبي صلى الله عليه وسلم عن صوم يوم الفطر والنحر، وعن الصماء، وأن يحتبي الرجل في ثوب واحد، وعن صلاة بعد الصبح والعصر
[360]


066-الصوم يوم النحر

الصوم يوم النحر

1891 - حدثنا إبراهيم بن موسى، أخبرنا هشام، عن ابن جريج قال: أخبرني عمرو بن دينار، عن عطاء بن ميناء قال: سمعته يحدث عن أبي هريرة رضي الله عنه قال:
ينهى عن صيامين، وبيعتين: الفطر والنحر، والملامسة والمنابذة
[361]
1892 - حدثنا محمد بن المثنى: حدثنا معاذ: أخبرنا ابن عون، عن زياد بن جبير قال:
جاء رجل إلى ابن عمر رضي الله عنهما فقال: رجل نذر أن يصوم يوما، قال: أظنه قال: الاثنين، فوافق يوم عيد؟ فقال ابن عمر: أمر الله بوفاء النذر، ونهى النبي صلى الله عليه وسلم عن صوم هذا اليوم
[6327، 6328]
1893 - حدثنا حجاج بن منهال: حدثنا شعبة: حدثنا عبد الملك بن عمير قال: سمعت قزعة قال: سمعت أبا سعيد الخدري رضي الله عنه، وكان غزا مع النبي صلى الله عليه وسلم اثنتي عشرة غزوة، قال:
سمعت أربعا من النبي صلى الله عليه وسلم فأعجبنني، قال: (لا تسافر المرأة مسيرة يومين إلا ومعها زوجها أو ذو محرم، ولا صوم في يومين: الفطر والأضحى، ولا صلاة بعد الصبح حتى تطلع الشمس، ولا بعد العصر حتى تغرب، ولا تشد الرحال إلا إلى ثلاثة مساجد: مسجد الحرام، ومسجد الأقصى، ومسجدي هذا) [1139]


067-صيام أيام التشريق

صيام أيام التشريق

قال أبو عبد الله: وقال لي محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي:
كانت عائشة رضي الله عنها تصوم أيام منى، وكان أبوها يصومها
1894 1895 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة: سمعت عبد الله ابن عيسى، عن الزهري، عن عروة، عن عائشة وعن سالم، عن ابن عمر رضي الله عنهم قالا:
لم يرخص في أيام التشريق أن يصمن، إلا لمن لم يجد الهدي
(1895) الصيام لمن تمتع بالعمرة إلى الحج إلى يوم عرفة، فإن لم يجد هديا ولم يصم صام أيام منى
وعن ابن شهاب، عن عروة، عن عائشة مثله تابعه إبراهيم بن سعد، عن ابن شهاب


068-صيام يوم عاشوراء

صيام يوم عاشوراء

1896 - حدثنا أبو عاصم، عن عمر بن محمد، عن سالم، عن أبيه رضي الله عنه قال:
قال النبي صلى الله عليه وسلم يوم عاشوراء: (إن شاء صام) [1793]
1897 1898 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم أمر بصيام يوم عاشوراء، فلما فرض رمضان، كان من شاء صام ومن شاء أفطر
(1898) كان يوم عاشوراء تصومه قريش في الجاهلية، وكان رسول الله صلى الله عليه وسلم يصومه، فلما قدم المدينة صامه وأمر بصيامه، فلما فرض رمضان ترك يوم عاشوراء، فمن شاء صامه ومن شاء تركه
[1515]
1899 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن حميد بن عبد الرحمن:
أنه سمع معاوية بن أبي سفيان رضي الله عنهما يوم عاشوراء عام الحج، على المنبر يقول: يا أهل المدينة، أين علماؤكم، سمعت رسول الله صلى الله عليه وسلم يقول: (هذا يوم عاشوراء، ولم يكتب عليكم صيامه، وأنا صائم، فمن شاء فليصم ومن شاء فليفطر) 1900 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب: حدثنا عبد الله بن سعيد بن جبير، عن أبيه، عن ابن عباس رضي الله عنهما قال:
قدم النبي صلى الله عليه وسلم المدينة، فرأى اليهود تصوم يوم عاشوراء، فقال: (ما هذا) [3216، 3727، 4403، 4460]
1901 - حدثنا علي بن عبد الله: حدثنا أبو أسامة، عن أبي عميس، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى رضي الله عنه قال:
كان يوم عاشوراء تعده اليهود عيدا، قال النبي صلى الله عليه وسلم: (فصوموه أنتم) [3726]
1902 - حدثنا عبيد الله بن موسى، عن ابن عيينة، عن عبيد الله بن أبي يزيد، عن ابن عباس رضي الله عنهما قال:
ما رأيت النبي صلى الله عليه وسلم يتحرى صيام يوم فضله على غيره إلا هذا اليوم، يوم عاشوراء، وهذا الشهر، يعني شهر رمضان
1903 - حدثنا المكي بن إبراهيم: حدثنا يزيد، عن سلمة بن الأكوع رضي الله عنه قال:
أمر النبي صلى الله عليه وسلم رجلا من أسلم: (أن أذن في الناس: أن من كان أكل فليصم بقية يومه، ومن لم يكن أكل فليصم، فإن اليوم يوم عاشوراء) [1824]


001-فضل من قام رمضان

فضل من قام رمضان

1904 1905 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني أبو سلمة: أن أبا هريرة رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول لرمضان: (من قامه إيمانا واحتسابا، غفر له ما تقدم من ذنبه) (1905) أن رسول الله صلى الله عليه وسلم قال: (من قام رمضان إيمانا واحتسابا، غفر له ما تقدم من ذنبه) قال ابن شهاب: فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك، ثم كان الأمر على ذلك في خلافة أبي بكر، وصدرا من خلافة عمر رضي الله عنهما
[37]
1906 - وعن ابن شهاب، عن عروة بن الزبير، عن عبد الرحمن بن عبد القاري أنه قال:
خرجت مع عمر بن الخطاب رضي الله عنه ليلة في رمضان إلى المسجد، فإذا الناس أوزاع متفرقون، يصلي الرجل لنفسه، ويصلي الرجل فيصلي بصلاته الرهط، فقال عمر: إني أرى لو جمعت هؤلاء على قارئ واحد لكان أمثل، ثم عزم فجمعهم على أبي بن كعب، ثم خرجت معه ليلة أخرى والناس يصلون بصلاة قارئهم، قال عمر: نعم البدعة هذه، والتي ينامون عنها أفضل من التي يقومون، يريد آخر الليل، وكان الناس يقومون أوله
1907 1908 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
أن رسول الله صلى الله عليه وسلم صلى، وذلك في رمضان
(1908) أن رسول الله صلى الله عليه وسلم خرج ليلة من جوف الليل، فصلى في المسجد، وصلى رجال بصلاته، فأصبح الناس فتحدثوا، فاجتمع أكثر منهم فصلوا معه، فأصبح الناس فتحدثوا، فكثر أهل المسجد من الليلة الثالثة، فخرج رسول الله صلى الله عليه وسلم فصلى فصلوا بصلاته، فلما كانت الليلة الرابعة عجز المسجد عن أهله، حتى خرج لصلاة الصبح، فلما قضى الفجر أقبل على الناس، فتشهد، ثم قال: (أما بعد، فإنه لم يخف علي مكانكم، ولكني خشيت أن تفرض عليكم فتعجزوا عنها) [696]
1909 - حدثنا إسماعيل قال: حدثني مالك، عن سعيد المقبري، عن أبي سلمة بن عبد الرحمن:
أنه سأل عائشة رضي الله عنها: كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان؟ فقالت: ما كان يزيد في رمضان ولا في غيره على إحدى عشرة ركعة، يصلي أربعا، فلا تسل عن حسنهن وطولهن، ثم يصلي أربعا، فلا تسل عن حسنهن وطولهن، ثم يصلي ثلاثا فقلت: يا رسول الله، أتنام قبل أن توتر؟ قال: (يا عائشة، إن عيني تنامان ولا ينام قلبي) [1096]


002-فضل ليلة القدر

فضل ليلة القدر

وقول الله تعالى: "إنا أنزلناه في ليلة القدر وما أدراك ما ليلة القدر ليلة القدر خير من ألف شهر تنزل الملائكة والروح فيها بإذن ربهم من كل أمر سلام هي حتى مطلع الفجر"
قال ابن عيينة: ما كان في القرآن (ما أدراك) 1910 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حفظناه، وإنما حفظ من الزهري، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه) [35، 38]


003-التماس ليلة القدر في السبع الأواخر

التماس ليلة القدر في السبع الأواخر

1911 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما:
أن رجالا من أصحاب النبي صلى الله عليه وسلم أروا ليلة القدر في المنام في السبع الأواخر، فقال رسول الله صلى الله عليه وسلم: (أرى رؤياكم قد تواطأت في السبع الأواخر، فمن كان متحريها فليتحرها في السبع الأواخر) [6590]
1912 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن أبي سلمة قال: سألت أبا سعيد، وكان لي صديقا، فقال:
اعتكفنا مع النبي صلى الله عليه وسلم العشر الأوسط من رمضان، فخرج صبيحة عشرين فخطبنا، وقال: (إني أريت ليلة القدر، ثم أنسيتها، أو: نسيتها، فالتمسوها في العشر الأواخر في الوتر، وإني رأيت أني أسجد في ماء وطين، فمن كان اعتكف مع رسول الله صلى الله عليه وسلم فليرجع) [638]


004-تحري ليلة القدر في الوتر من العشر الأواخر

تحري ليلة القدر في الوتر من العشر الأواخر

فيه عن عبادة [1919]
1913 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر: حدثنا أبو سهيل، عن أبيه، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم قال: (تحروا ليلة القدر في الوتر، من العشر الأواخر من رمضان) [1915، 1916]
1914 - حدثنا إبراهيم بن حمزة قال: حدثني ابن أبي حازم والدراوردي، عن يزيد، عن محمد بن إبراهيم، عن أبي سلمة، عن أبي سعيد الخدري رضي الله عنه:
كان رسول الله صلى الله عليه وسلم يجاور في رمضان العشر التي في وسط الشهر، فإذا كان حين يمسي من عشرين ليلة تمضي ويستقبل إحدى وعشرين، رجع إلى مسكنه، ورجع من كان يجاور معه، وأنه أقام في شهر جاور فيه الليلة التي كان يرجع فيها، فخطب الناس، فأمرهم ما شاء الله، ثم قال: (كنت أجاور هذه العشر، ثم قد بدا لي أن أجاور هذه العشر الأواخر، فمن كان اعتكف معي فليثبت في معتكفه، وقد أريت هذه الليلة، ثم أنسيتها، فابتغوها في العشر الأواخر، وابتغوها في كل وتر، وقد رأيتني أسجد في ماء وطين) [638]
1915 1916 - حدثنا محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن عائشة رضي الله عنها،
عن النبي صلى الله عليه وسلم قال: (التمسوا) (1916) كان رسول الله صلى الله عليه وسلم يجاور في العشر الأواخر من رمضان، ويقول: (تحروا ليلة القدر في العشر الأواخر من رمضان) [1913]
1917 1918 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم قال: (التمسوها في العشر الأواخر من رمضان، ليلة القدر، في تاسعة تبقى، في سابعة تبقى، في خامسة تبقى) (1918) قال رسول الله صلى الله عليه وسلم: (هي في العشر، هي في تسع يمضين، أو في سبع يبقين) قال عبد الوهاب: عن أيوب، وعن خالد، عن عكرمة، عن ابن عباس: (التمسوا في أربع وعشرين)


005-رفع معرفة ليلة القدر لتلاحي الناس

رفع معرفة ليلة القدر لتلاحي الناس

1919 - حدثنا محمد بن المثنى: حدثنا خالد بن الحارث: حدثنا حميد: حدثنا أنس، عن عبادة بن الصامت قال:
خرج النبي صلى الله عليه وسلم ليخبرنا بليلة القدر، فتلاحى رجلان من المسلمين، فقال: (خرجت لأخبركم بليلة القدر، فتلاحى فلان وفلان فرفعت، وعسى أن يكون خيرا لكم، فالتمسوها في التاسعة والسابعة والخامسة) [49]


006-العمل في العشر الأواخر من رمضان

العمل في العشر الأواخر من رمضان

1920 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي يعفور، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم إذا دخل العشر شد مئزره، وأحيا ليله، وأيقظ أهله


001-الاعتكاف في العشر الأواخر، والاعتكاف في المساجد

الاعتكاف في العشر الأواخر، والاعتكاف في المساجد كلها

لقوله تعالى: "ولا تباشروهن وأنتم عاكفون في المساجد تلك حدود الله فلا تقربوها كذلك يبين الله آياته للناس لعلهم يتقون" البقرة: 187
1921 - حدثنا إسماعيل بن عبد الله قال: حدثنا ابن وهب، عن يونس: أن نافعا أخبره، عن عبد الله بن عمر رضي الله عنهما قال:
كان رسول الله صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان
1922 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان حتى توفاه الله، ثم اعتكف أزواجه من بعده
1923 - حدثنا إسماعيل قال: حدثني مالك، عن يزيد بن عبد الله بن الهاد، عن محمد بن إبراهيم بن الحارث التيمي، عن أبي سلمة بن عبد الرحمن، عن أبي سعيد الخدري رضي الله عنه:
أن رسول الله صلى الله عليه وسلم كان يعتكف في العشر الأوسط من رمضان، فاعتكف عاما، حتى إذا كان ليلة إحدى وعشرين، وهي الليلة التي يخرج من صبيحتها من اعتكافه، قال: (من كان اعتكف معي فليعتكف العشر الأواخر، وقد أريت هذه الليلة ثم أنسيتها، وقد رأيتني أسجد في ماء وطين من صبيحتها، فالتمسوها في العشر الأواخر، والتمسوها في كل وتر) [638]


002-الحائض ترجل المعتكف

الحائض ترجل المعتكف

1924 - حدثنا محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يصغي إلي رأسه وهو مجاور في المسجد، فأرجله وأنا حائض
[291، 292]


003-لا يدخل البيت إلا لحاجة

لا يدخل البيت إلا لحاجة

1925 - حدثنا قتبية: حدثنا ليث، عن ابن شهاب، عن عروة وعمرة بنت عبد الرحمن: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم قالت:
وإن كان رسول الله صلى الله عليه وسلم ليدخل علي رأسه، وهو في المسجد، فأرجله، وكان لا يدخل البيت إلا لحاجة إذا كان معتكفا
[292، 292]


004-غسل المعتكف

غسل المعتكف

1926 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يباشرني وأنا حائض، وكان يخرج رأسه من المسجد، وهو معتكف، فأغسله وأنا حائض
[291، 292]


005-الاعتكاف ليلا

الاعتكاف ليلا

1927 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن عبيد الله: أخبرني نافع، عن ابن عمر رضي الله عنهما:
أن عمر سأل النبي صلى الله عليه وسلم قال: كنت نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام؟ قال: (فأوف بنذرك) [1937، 1938، 2975، 4065، 6319]


006-اعتكاف النساء

اعتكاف النساء

1928 - حدثنا أبو النعمان: حدثنا حماد بن زيد: حدثنا يحيى، عن عمرة، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يعتكف في العشر الأواخر من رمضان، فكنت أضرب له خباء، فيصلي الصبح ثم يدخله، فاستأذنت حفصة عائشة أن تضرب خباء فأذنت لها، فضربت خباء، فلما رأته زينب بنت جحش ضربت خباء آخر، فلما أصبح النبي صلى الله عليه وسلم رأى الأخبية، فقال: (ما هذا) [1929، 1936، 1940]


007-الأخبية في المسجد

الأخبية في المسجد

1929 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم أراد أن يعتكف، فلما انصرف إلى المكان الذي أراد أن يعتكف، إذا أخبية: خباء عائشة، وخباء حفصة، وخباء زينب، فقال: (آلبر تقولون بهن) [1928]


008-هل يخرج المعتكف لحوائجه إلى باب المسجد

هل يخرج المعتكف لحوائجه إلى باب المسجد

1930 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني علي بن الحسين رضي الله عنهما: أن صفية زوج النبي صلى الله عليه وسلم أخبرته:
أنها جاءت رسول الله صلى الله عليه وسلم تزوره في اعتكافه في المسجد، في العشر الأواخر من رمضان، فتحدثت عنده ساعة، ثم قامت تنقلب، فقام النبي صلى الله عليه وسلم معها يقلبها، حتى إذا بلغت باب المسجد عند باب أم سلمة، مر رجلان من الأنصار، فسلما على رسول الله صلى الله عليه وسلم، فقال لهما النبي صلى الله عليه وسلم: (على رسلكما، إنما هي صفية بنت حيي) [1933، 1934، 2934، 3107، 5865، 6750]


009-الاعتكاف، وخروج النبي صلى الله عليه وسلم صبيحة

الاعتكاف، وخروج النبي صلى الله عليه وسلم صبيحة عشرين

1931 - حدثني عبد الله بن منير: سمع هارون بن إسماعيل: حدثنا علي بن المبارك قال: حدثني يحيى بن أبي كثير قال: سمعت أبا سلمة بن عبد الرحمن قال: سألت أبا سعيد الخدري رضي الله عنه، قلت:
هل سمعت رسول الله صلى الله عليه وسلم يذكر ليلة القدر؟ قال: نعم، اعتكفنا مع رسول الله صلى الله عليه وسلم العشر الأوسط من رمضان، قال: فخرجنا صبيحة عشرين، قال: فخطبنا رسول الله صلى الله عليه وسلم صبيحة عشرين فقال: (إني أريت ليلة القدر، وإني نسيتها، فالتمسوها في العشر الأواخر في وتر، فإني رأيت أني أسجد في ماء وطين، ومن كان اعتكف مع رسول الله صلى الله عليه وسلم فليرجع) [638]


010-اعتكاف المستحاضة

اعتكاف المستحاضة

1932 - حدثنا قتيبة: حدثنا يزيد بن زريع، عن خالد، عن عكرمة، عن عائشة رضي الله عنها قالت:
اعتكفت مع رسول الله صلى الله عليه وسلم امرأة من أزواجه مستحاضة، فكانت ترى الحمرة والصفرة، فربما وضعنا الطست تحتها وهي تصلي
[303]


011-زيارة المرأة زوجها في اعتكافه

زيارة المرأة زوجها في اعتكافه

1933 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن علي بن الحسين رضي الله عنهما: أن صفية زوج النبي صلى الله عليه وسلم أخبرته (ح) كان النبي صلى الله عليه وسلم في المسجد، وعنده أزواجه، فرحن، فقال لصفية بنت حيي: (لا تعجلي حتى أنصرف معك) [1930]


012-هل يدرأ المعتكف عن نفسه

هل يدرأ المعتكف عن نفسه

1934 - حدثنا إسماعيل بن عبد الله قال: أخبرني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن علي بن الحسين رضي الله عنهما: أن صفية أخبرته وحدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت الزهري يخبر عن علي بن الحسين:
أن صفية رضي الله عنها أتت النبي صلى الله عليه وسلم وهو معتكف، فلما رجعت مشى معها، فأبصره رجل من الأنصار، فلما أبصره دعاه، فقال: (تعال، هي صفية) [1930]


013-من خرج من اعتكافه عند الصبح

من خرج من اعتكافه عند الصبح

1935 - حدثنا عبد الرحمن: حدثنا سفيان، عن ابن جريج، عن سليمان الأحول، خال ابن أبي نجيح، عن أبي سلمة، عن أبي سعيد
قال سفيان: وحدثنا محمد بن عمرو، عن أبي سلمة، عن أبي سعيد قال: وأظن أن ابن أبي لبيد حدثنا، عن أبي سلمة، عن أبي سعيد رضي الله عنه قال:
اعتكفنا مع رسول الله صلى الله عليه وسلم العشر الأواسط، فلما كان صبيحة عشرين، نقلنا متاعنا، فأتانا رسول الله صلى الله عليه وسلم قال: (من كان اعتكف فليرجع إلى معتكفه، فإني رأيت هذه الليلة، ورأيتني أسجد في ماء وطين) [638]


014-الاعتكاف في شوال

الاعتكاف في شوال

1936 - حدثنا محمد: أخبرنا محمد بن فضيل بن غزوان، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن، عن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم يعتكف في كل رمضان، وإذا صلى الغداة دخل مكانه الذي اعتكف فيه قال: فاستأذنته عائشة أن تعتكف فأذن لها، فضربت فيه قبة، فسمعت بها حفصة فضربت قبة، وسمعت زينب بها فضربت قبة أخرى، فلما انصرف رسول الله صلى الله عليه وسلم من الغد أبصر أربع قباب، فقال: (ما هذا) [1928]


015-من لم ير عليه صوما إذا اعتكف

من لم ير عليه صوما إذا اعتكف

1937 - حدثنا إسماعيل بن عبد الله، عن أخيه، عن سليمان، عن عبيد الله بن عمر، عن نافع، عن عبد الله بن عمر،
عن عمر بن الخطاب رضي الله عنه أنه قال: يا رسول الله، إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام؟ فقال له النبي صلى الله عليه وسلم: (أوف نذرك) [1927]


016-إذا نذر في الجاهلية أن يعتكف ثم أسلم

إذا نذر في الجاهلية أن يعتكف ثم أسلم

1938 - حدثنا عبيد الله بن إسماعيل: حدثنا أبو أسامة، عن عبيد الله، عن نافع، عن ابن عمر:
أن عمر رضي الله عنه نذر في الجاهلية أن يعتكف في المسجد الحرام، قال: أراه قال: ليلة، قال له رسول الله صلى الله عليه وسلم: (أوف بنذرك) [1927]


017-الاعتكاف في العشر الأوسط من رمضان

الاعتكاف في العشر الأوسط من رمضان

1939 - حدثنا عبد الله بن أبي شيبة: حدثنا أبو بكر، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
كان النبي صلى الله عليه وسلم يعتكف في كل رمضان عشرة أيام، فلما كان العام الذي قبض فيه اعتكف عشرين يوما
[4712]


018-من أراد أن يعتكف ثم بدا له أن يخرج

من أراد أن يعتكف ثم بدا له أن يخرج

1940 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا الأوزاعي قال: حدثني يحيى بن سعيد قال: حدثتني عمرة بنت عبد الرحمن، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم ذكر أن يعتكف العشر الأواخر من رمضان، فاستأذنته عائشة فأذن لها، وسألت حفصة عائشة أن تستأذن لها ففعلت، فلما رأت ذلك زينب بنت جحش أمرت ببناء فبني لها، قالت: وكان رسول الله صلى الله عليه وسلم إذا صلى انصرف إلى بنائه، فبصر بالأبنية، فقال: (ما هذا) [1928]


019-المعتكف يدخل رأسه البيت للغسل

المعتكف يدخل رأسه البيت للغسل

1941 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري، عن عروة، عن عائشة رضي الله عنها:
أنها كانت ترجل النبي صلى الله عليه وسلم وهي حائض، وهو معتكف في المسجد، وهي في حجرتها، يناولها رأسه
[ 291، 292]


001-البيوع

البيوع

وقول الله عز وجل: "وأحل الله البيع وحرم الربا" البقرة 275
بسم الله الرحمن الرحيم
وقوله: "إلا أن تكون تجارة حاضرة تديرونها بينكم" البقرة 282


002-ما جاء في قول الله تعالى:فإذا قضيت الصلاة فانتشرو

ما جاء في قول الله تعالى:"فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله واذكروا الله كثيرا لعلكم تفلحون وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما قل ما عند الله خير من اللهو ومن التجارة والله خير الرازقين" الجمعة: 10، 11

وقوله: "لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة حاضرة عن تراض منكم" النساء: 29
1942 - حدثنا أبو اليمان: حدثنا شعيب، عن الزهري قال: أخبرني سعيد بن المسيب وأبو سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
إنكم تقولون: إن أبا هريرة يكثر الحديث عن رسول الله صلى الله عليه وسلم، وتقولون: ما بال المهاجرين والأنصار لا يحدثون عن رسول الله صلى الله عليه وسلم بمثل حديث أبي هريرة، وإن إخوتي من المهاجرين كان يشغلهم صفق بالأسواق، وكنت ألزم رسول الله صلى الله عليه وسلم على ملء بطني، فأشهد إذا غابوا، وأحفظ إذا نسوا، وكان يشغل إخوتي من الأنصار عمل أموالهم، وكنت امرأ مسكينا من مساكين الصفة، أعي حين ينسون، وقد قال رسول الله صلى الله عليه وسلم في حديث يحدثه: (إنه لن يبسط أحد ثوبه حتى أقضي مقالتي هذه، ثم يجمع إليه ثوبه، إلا وعى ما أقول) [ 118]
1943 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن أبيه، عن جده قال: قال عبد الرحمن بن عوف رضي الله عنه:
لما قدمنا إلى المدينة آخى رسول الله صلى الله عليه وسلم بيني وبين سعد بن الربيع، فقال سعد بن الربيع: إني أكثر الأنصار مالا، فأقسم لك نصف مالي، وانظر أي زوجتي هويت نزلت لك عنها، فإذا حلت تزوجتها، قال: فقال عبد الرحمن: لا حاجة لي في ذلك، هل من سوق فيه تجارة؟ قال: سوق قينقاع، قال: فغدا إليه عبد الرحمن، فأتى بأقط وسمن، قال: ثم تابع الغدو، فما لبث أن جاء عبد الرحمن عليه أثر صفرة، فقال رسول الله صلى الله عليه وسلم: (تزوجت) [3569، وانظر: 1944]
1944 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا حميد، عن أنس رضي الله عنه قال:
قدم عبد الرحمن بن عوف المدينة، فآخى النبي صلى الله عليه وسلم بينه وبين سعد بن ربيع الأنصاري، وكان سعد ذا غنى، فقال لعبد الرحمن: أقاسمك مالي نصفين وأزوجك، قال: بارك الله لك في أهلك ومالك، دلوني على السوق، فما رجع حتى استفضل أقطا وسمنا، فأتى به أهل منزله فمكثنا يسيرا، أو ما شاء الله، فجاء وعليه وضر من صفرة، فقال له النبي صلى الله عليه وسلم: (مهيم) [2171، 3570، 3722، 4785، 4853، 4858، 4860، 4872، 5732، 6023]
1945 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن عمرو، عن ابن عباس رضي الله عنهما قال:
كانت عكاظ ومجنة وذو المجاز أسواقا في الجاهلية، فلما كان الإسلام فكأنهم تأثموا فيه، فنزلت: "ليس عليكم جناح أن تبتغوا فضلا من ربكم في مواسم الحج" قرأها ابن عباس
[ 1681]


003-الحلال بين والحرام بين وبينهما مشبهات

الحلال بين والحرام بين وبينهما مشبهات

1946 - حدثني محمد بن المثنى: حدثنا ابن أبي عدي، عن ابن عون، عن الشعبي: سمعت النعمان بن بشير رضي الله عنه: سمعت النبي صلى الله عليه وسلم (ح) قال النبي صلى الله عليه وسلم: (الحلال بين والحرام بين، وبينهما أمور مشتبهة، فمن ترك ما شبه عليه من الإثم كان لما استبان أترك، ومن اجترأ على ما يشك فيه من الإثم أوشك أن يواقع ما استبان، والمعاصي حمى الله، من يرتع حول الحمى يوشك أن يواقعه) [ 52]


004-تفسير المشبهات

تفسير المشبهات

وقال حسان بن أبي سنان: ما رأيت شيئا أهون من الورع، دع ما يريبك إلى ما لا يريبك
1947 - حدثنا محمد بن كثير: أخبرنا سفيان: أخبرنا عبد الله بن عبد الرحمن بن أبي حسين: حدثنا عبد الله بن أبي مليكة، عن عقبة بن الحارث رضي الله عنه:
أن امرأة سوادء جاءت، فزعمت أنها أرضعتهما، فذكر للنبي صلى الله عليه وسلم فأعرض عنه، وتبسم النبي صلى الله عليه وسلم قال: (كيف وقد قيل) [ 88]
1948 - حدثنا يحيى بن قزعة: حدثنا مالك، عن ابن شهاب، عن عروة ابن الزبير، عن عائشة رضي الله عنها قالت:
كان عتبة بن أبي وقاص، عهد إلى أخيه سعد بن أبي وقاص: أن ابن وليدة زمعة مني فاقبضه، قالت: فلما كان عام الفتح أخذه سعد بن أبي وقاص وقال: ابن أخي، قد عهد إلي فيه، فقام عبد بن زمعة فقال: أخي وابن وليدة أبي، ولد على فراشه، فتساوقا إلى النبي صلى الله عليه وسلم، فقال سعد: يا رسول الله، ابن أخي، كان قد عهد إلي فيه فقال عبد بن زمعة: أخي وابن وليدة أبي، ولد على فراشه فقال رسول الله صلى الله
عليه وسلم: (هو لك يا عبد بن زمعة) [2105، 2289، 2396، 2594، 4052، 6368، 6384، 6431، 6760]
1949 - حدثنا أبو الوليد: حدثنا شعبة قال: أخبرني عبد الله بن أبي السفر، عن الشعبي، عن عدي بن حاتم رضي الله عنه قال:
سألت النبي صلى الله عليه وسلم عن المعراض، فقال: (إذا أصاب بحده فكل، وإذا أصاب بعرضه فلا تأكل، فإنه وقيذ) [ 173]


005-ما يتنزه من الشبهات

ما يتنزه من الشبهات

1950 - حدثنا قبيضة: حدثنا سفيان، عن منصور، عن طلحة، عن أنس رضي الله عنه قال:
مر النبي صلى الله عليه وسلم بتمرة مسقوطة، فقال: (لولا أن تكون صدقة لأكلتها) وقال همام: عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(أجد تمرة ساقطة على فراشي) [2299، 2300]


006-من لم ير الوساوس ونحوها من المشبهات

من لم ير الوساوس ونحوها من المشبهات

1951 - حدثنا أبو نعيم: حدثنا ابن عيينة، عن الزهري، عن عباد بن تميم، عن عمه قال:
شكي إلى النبي صلى الله عليه وسلم الرجل يجد في الصلاة شيئا، أيقطع الصلاة؟ قال: (لا، حتى يسمع صوتا أو يجد ريحا) وقال ابن أبي حفصة، عن الزهري: لا وضوء إلا فيما وجدت الريح أو سمعت الصوت
[ 137]
1952 - حدثني أحمد بن المقدام العجلي: حدثنا محمد بن عبد الرحمن الطفاوي: حدثنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
أن قوما قالوا: يا رسول الله، إن قوما يأتوننا باللحم، ولا ندري أذكروا اسم الله عليه أم لا؟ فقال رسول الله صلى الله عليه وسلم: (سموا الله عليه وكلوه) [5188، 6963]


007-قول الله تعالى: وإذا رأوا تجارة أو لهوا انفضوا إل

قول الله تعالى: "وإذا رأوا تجارة أو لهوا انفضوا إليها" الجمعة: 11

1953 - حدثنا طلق بن غنام: حدثنا زائدة، عن حصين، عن سالم قال: حدثني جابر رضي الله عنه قال:
بينما نحن نصلي مع النبي صلى الله عليه وسلم إذ أقبلت من الشأم عير تحمل طعاما، فالتفتوا إليها، حتى ما بقي مع النبي صلى الله عليه وسلم إلا اثنا عشر رجلا، فنزلت: "وإذا رأوا تجارة أو لهوا انفضوا إليها"
[ 894]


008-من لم يبال من حيث كسب المال

من لم يبال من حيث كسب المال

1954 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا سعيد المقبري، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (يأتي على الناس زمان، لا يبالي المرء ما أخذ منه، أمن الحلال أم من الحرام) [1977]


009-التجارة في البر

التجارة في البر

وقوله عز وجل: "رجال لا تلهيهم تجارة ولا بيع عن ذكر الله" النور: 37
وقال قتادة: كان القوم يتبايعون ويتجرون، ولكنهم إذا نابهم حق من حقوق الله لم تلههم تجارة ولا بيع عن ذكر الله، حتى يؤدوه إلى الله
1955 - حدثنا أبو عاصم، عن ابن جريج قال: أخبرني عمرو بن دينار، عن أبي المنهال قال: كنت أتجر في الصرف، فسألت زيد بن أرقم رضي الله عنه فقال: قال النبي صلى الله عليه وسلم
وحدثني الفضل بن يعقوب: حدثنا الحجاج بن محمد: قال ابن جريح: أخبرني عمرو بن دينار وعامر بن مصعب: أنهما سمعا أبا المنهال يقول: سألت البراء بن عازب وزيد بن أرقم عن الصرف، فقالا:
كنا تاجرين على عهد رسول الله صلى الله عليه وسلم، فسألنا رسول الله صلى الله عليه وسلم عن الصرف، فقال: (إن كان يدا بيد فلا بأس، وإن كان نساء فلا يصلح) [2070، 2365، 3724]


010-الخروج في التجارة

الخروج في التجارة

وقول الله تعالى: "فانتشروا في الأرض وابتغوا من فضل الله" الجمعة: 10
1956 - حدثنا محمد بن سلام: أخبرنا مخلد بن يزيد: أخبرنا ابن جريج قال: أخبرني عطاء، عن عبيد الله بن عمير:
أن أبا موسى الأشعري: استأذن على عمر بن الخطاب رضي الله عنه فلم يؤذن له، وكأنه كان مشغولا، فرجع أبو موسى، ففرغ عمر فقال: ألم أسمع صوت عبد الله بن قيس، ائذنوا له قيل: قد رجع، فدعاه، فقال: كنا نؤمر بذلك فقال: تأتيني على ذلك بالبينة، فانطلق إلى مجلس الأنصار فسألهم، فقالوا: لا يشهد على هذا إلا أصغرنا أبو سعيد الخدري، فذهب بأبي سعيد الخدري، فقال عمر: أخفي هذا علي من أمر رسول الله صلى الله عليه وسلم؟ ألهاني الصفق بالأسواق يعني الخروج إلى تجارة
[5891، 6920]


011-التجارة في البحر

التجارة في البحر

وقال مطر: لابأس به، وما ذكره الله في القرآن إلا بحق، ثم تلا: "وترى الفلك مواخر فيه ولبتغوا من فضله" النحل: 14 والفلك: السفن، الواحد والجمع سواء
وقال مجاهد: تمخر السفن الريح، ولا تمخر الريح من السفن إلا الفلك العظام
1957 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم:
أنه ذكر رجلا من بني إسرائيل، خرج في البحر فقضى حاجته، وساق الحديث
[ 1427]


012-وإذا رأوا تجارة أو لهوا انفضوا إليها

"وإذا رأوا تجارة أو لهوا انفضوا إليها"

وقوله جل ذكره: "رجال لا تلهيهم تجارة ولا بيع عن ذكر الله" النور: 37
وقال قتادة: كان القوم يتجرون ولكنهم كانوا إذا نابهم حق من حقوق الله، لم تلههم تجارة ولا بيع عن ذكر الله، حتى يؤدوه إلى الله
1958 - حدثني محمد قال: حدثني محمد بن فضيل، عن حصين، عن سالم بن أبي الجعد، عن جابر رضي الله عنه قال:
أقبلت عير ونحن نصلي مع النبي صلى الله عليه وسلم الجمعة، فانفض الناس إلا اثني عشر رجلا، فنزلت هذه الآية: "وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما"
[ 894]


013-قول الله تعالى: أنفقوا من طيبات ما كسبتم البقرة

قول الله تعالى: "أنفقوا من طيبات ما كسبتم" البقرة: 267

1959 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن مسروق، عن عائشة رضي الله عنها قالت:
قال النبي صلى الله عليه وسلم: (إذا أنفقت المرأة من طعام بيتها غير مفسدة، كان لها أجرها بما أنفقت، ولزوجها بما كسب، وللخازن مثل ذلك، لا ينقص بعضهم أجر بعض شيئا) [ 1359]
1960 - حدثني يحيى بن جعفر: حدثنا عبد الرزاق، عن معمر، عن همام قال: سمعت أبا هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(إذا أنفقت المرأة من كسب زوجها، عن غير أمره، فلها نصف أجره) [5045]


014-من أحب البسط في الرزق

من أحب البسط في الرزق

1961 - حدثنا محمد بن أبي يعقوب الكرماني: حدثنا حسان: حدثنا يونس: حدثنا محمد، عن أنس بن مالك رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:
(من سره أن يبسط له في رزقه، أو ينسأ له في أثره، فليصل رحمه) [5640]


015-شراء النبي صلى الله عليه وسلم بالنسيئة

شراء النبي صلى الله عليه وسلم بالنسيئة

1962 - حدثنا معلى بن أسد: حدثنا عبد الواحد: حدثنا الأعمش قال: ذكرنا عند إبراهيم الرهن في السلم، فقال: حدثني الأسود، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم اشترى طعاما من يهودي إلى أجل، ورهنه درعا من حديد
[1990، 2088، 2133، 2134، 2256، 2374، 2378، 2759، 4197]
1963 - حدثنا مسلم: حدثنا هشام: حدثنا قتادة، عن أنس (ح) أنه مشى إلى النبي صلى الله عليه وسلم بخبز شعير، وإهالة سنخة، ولقد رهن النبي صلى الله عليه وسلم درعا له بالمدينة عند يهودي، وأخذ منه شعيرا لأهله، ولقد سمعته يقول: (ما أمسى عند آل محمد صلى الله عليه وسلم صاع بر، ولا صاع حب، وإن عنده لتسع نسوة) [2373]


016-كسب الرجل وعمله بيده

كسب الرجل وعمله بيده

1964 - حدثنا إسماعيل بن عبد الله قال: حدثنب ابن وهب، عن يونس، عن ابن شهاب قال: حدثني عروة بن الزبير:
أن عائشة رضي الله عنها قالت: لما استخلف أبو بكر الصديق قال: لقد علم قومي أن حرفتي لم تكن تعجز عن مؤونة أهلي، وشغلت بأمر المسلمين، فسيأكل آل أبي بكر من هذا المال، ويحترف للمسلمين فيه
1965 - حدثني محمد: حدثنا عبد الله بن يزيد: حدثنا سعيد قال: حدثني أبو الأسود، عن عروة قال: قالت عائشة رضي الله عنها:
كان أصحاب رسول الله صلى الله عليه وسلم عمال أنفسهم، وكان يكون لهم أرواح، فقيل لهم: (لو اغتسلتم) رواه همام، عن هشام، عن أبيه، عن عائشة
[ 861]
1966 - حدثنا إبراهيم بن موسى: أخبرنا عيسى، عن ثور، عن خالد بن معدان، عن المقدام رضي الله عنه،
عن رسول الله صلى الله عليه وسلم قال: (ما أكل أحد طعاما قط، خيرا من أن يأكل من عمل يده، وإن نبي الله داود عليه السلام كان يأكل من عمل يده) 1967 - حدثنا يحيى بن موسى: حدثنا عبد الرزاق: أخبرنا معمر، عن همام بن منبه: حدثنا أبو هريرة،
عن رسول الله صلى الله عليه وسلم: (أن داود عليه السلام كان لا يأكل إلا من عمل يده) [3235، 4436]
1968 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي عبيد، مولى عبد الرحمن بن عوف: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (لأن يحتطب أحدكم حزمة على ظهره، خير من أن يسأل أحدا، فيعطيه أو يمنعه) [ 1401]
1969 - حدثنا يحيى بن موسى: حدثنا وكيع: حدثنا هشام بن عروة، عن أبيه، عن الزبير بن العوام رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (لأن يأخذ أحدكم أحبله خير له من أن يسأل الناس) [ 1402]


017-السهولة والسماحة في الشراء والبيع، ومن طلب حقا

السهولة والسماحة في الشراء والبيع، ومن طلب حقا فليطلبه في عفاف

1970 - حدثنا علي بن عياش: حدثنا أبو غسان، محمد بن مطرف، قال: حدثني محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (رحم الله رجلا، سمحا إذا باع، وإذا اشترى، وإذا اقتضى)


018-من أنظر موسرا

من أنظر موسرا

1971 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا منصور: أن ربعي بن حراش حدثه: أن حذيفة رضي الله عنه حدثه قال:
قال النبي صلى الله عليه وسلم: (تلقت الملائكة روح رجل ممن كان قبلكم، قالوا: أعملت من الخير شيئا؟ قال: كنت آمر فتياني أن ينظروا المعسر ويتجاوزوا عن الموسر، قال: قال: فتجاوزوا عنه) وقال أبو مالك، عن ربعي: (كنت أيسر على الموسر، وأنظر المعسر) وتابعه شعبة، عن عبد الملك، عن ربعي قال أبو عوانة، عن عبد الملك، عن ربعي: (أنظر الموسر، وأتجاوز عن المعسر) [2261]


019-من أنظر معسرا

من أنظر معسرا

1972 - حدثنا هشام بن عمار: حدثنا يحيى بن حمزة: حدثنا الزبيدي، عن الزهري، عن عبيد الله بن عبد الله: أنه سمع أبا هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (كان تاجر يداين الناس، فإذا رأى معسرا قال لفتيانه: تجاوزوا عنه، لعل الله يتجاوز عنا، فتجاوز الله عنه) [3293]


020-إذا بين البيعان ولم يكتما ونصحا

إذا بين البيعان ولم يكتما ونصحا

ويذكر عن العداء بن خالد قال: كتب لي النبي صلى الله عليه وسلم: (هذا ما اشترى محمد رسول الله صلى الله عليه وسلم من العداء بن خالد، بيع المسلم المسلم، لا داء ولا خبثة ولا غائلة) وقال قتادة: الغائلة الزنا والسرقة والإباق
وقيل لإبراهيم: إن بعض النخاسين يسمي آري خراسان وسجستان، فيقول: جاء أمس من خراسان، جاء اليوم من سجستان، فكرهه كراهية شديدة
وقال عقبة بن عامر: لا يحل لامرئ يبيع سلعة، يعلم أن بها داء، إلا أخبره
1973 - حدثنا سليمان بن حرب: حدثنا شعبة، عن قتادة، عن صالح أبي الخليل، عن عبد الله بن الحارث: رفعه إلى حكيم بن حزام رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (البيعان بالخيار ما لم يتفرقا، أو قال: حتى يتفرقا، فإن صدقا وبينا بورك لهما في بيعهما، وإن كتما وكذبا محقت بركة بيعهما) [1976، 2002، 2004، 2008]


021-بيع الخلط من التمر

بيع الخلط من التمر

1974 - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن أبي سعيد رضي الله عنه قال:
كنا نرزق تمر الجمع، وهو الخلط من التمر، وكنا نبيع صاعين بصاع فقال النبي صلى الله عليه وسلم: (لا صاعين بصاع، ولا درهمين بدرهم)


022-ما قيل في اللحام والجزار

ما قيل في اللحام والجزار

1975 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق، عن أبي مسعود قال:
جاء رجل من الأنصار، يكنى أبا شعيب، فقال لغلام له قصاب: اجعل لي طعاما يكفي خمسة، فإني أريد أن أدعو النبي صلى الله عليه وسلم خامس خمسة، فإني قد عرفت في وجهه الجوع، فدعاهم، فجاء معهم رجل، فقال النبي صلى الله عليه وسلم: (إن هذا قد تبعنا، فإن شئت أن تأذن له فأذن له، وإن شئت أن يرجع رجع) [2324، 5118، 5145]


023-ما يمحق الكذب والكتمان في البيع

ما يمحق الكذب والكتمان في البيع

1976 - حدثنا بدل بن المحبر: حدثنا شعبة، عن قتادة قال: سمعت أبا الخليل يحدث، عن عبد الله بن الحارث، عن حكيم بن حزام رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (البيعان بالخيار ما لم يتفرقا، أو قال: حتى يتفرقا، فإن صدقا وبينا بورك لهما في بيعهما، وإن كتما وكذبا محقت بركة بيعهما) [ 1973]


024-قول الله تعالى: يا أيها الذين آمنوا لا تأكلوا الر

قول الله تعالى: "يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة واتقوا الله لعلكم تفلحون" آل عمران: 130

1977 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا سعيد المقبري، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (ليأتين على الناس زمان، لا يبالي المرء بما أخذ المال، أمن حلال أم من حرام) [ 1954]


025-آكل الربا وشاهده وكاتبه

آكل الربا وشاهده وكاتبه

وقوله تعالى: "الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ذلك بأنهم قالوا إنما البيع مثل الربا وأحل الله البيع وحرم الربا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون" البقرة: 275
1978 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن منصور، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت:
لما نزلت آخر البقرة، قرأهن النبي صلى الله عليه وسلم عليهم في المسجد، ثم حرم التجارة في الخمر
[ 447]
1979 - حدثنا موسى بن إسماعيل: حدثنا جرير بن حازم: حدثنا أبو رجاء، عن سمرة بن جندب رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (رأيت الليلة رجلين أتياني، فأخرجاني إلى أرض مقدسة، فانطلقنا حتى أتينا على نهر من دم، فيه رجل قائم، وعلى وسط النهر رجل، بين يديه حجارة، فأقبل الرجل الذي في النهر، فإذا أراد الرجل أن يخرج رمى الرجل بحجر في فيه، فرده حيث كان، فجعل كلما جاء ليخرج رمى في فيه بحجر، فيرجع كما كان، فقلت: ما هذا؟ فقال: الذي رأيته في النهر آكل الربا) [ 809]


026-موكل الربا

موكل الربا

لقوله تعالى: "يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون وإن كان ذو عسرة فنظرة إلى ميسرة وأن تصدقوا خير لكم إن كنتم تعلمون واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون" البقرة: 278 - 281
قال ابن عباس: هذه آخر آية نزلت على النبي صلى الله عليه وسلم
[ 4270]
1980 - حدثنا أبو الوليد: حدثنا شعبة، عن عون بن أبي جحيفة قال:
رأيت أبي اشترى عبدا حجاما فأمر بمحاجمه فكسرت، فسألته، فقال: نهى النبي صلى الله عليه وسلم عن ثمن الكلب، وثمن الدم، ونهى عن الواشمة والموشومة، وآكل الربا وموكله، ولعن المصور
[2123، 5032، 5601، 5617]


027-يمحق الله الربا ويربي الصدقات والله لا يحب كل كفا

"يمحق الله الربا ويربي الصدقات والله لا يحب كل كفار أثيم" البقرة: 276

1981 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب: قال ابن المسيب: إن أبا هريرة رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (الحلف منفقة للسلعة، ممحقة للبركة)


028-ما يكره من الحلف في البيع

ما يكره من الحلف في البيع

1982 - حدثنا عمرو بن محمد: حدثنا هشيم: أخبرنا العوام، عن أبيه عن إبراهيم بن عبد الرحمن، عن عبد الله بن أبي أوفى رضي الله عنه:
أن رجلا أقام سلعة، وهو في السوق، فحلف بالله لقد أعطى بها ما لم يعط، ليوقع فيها رجلا من المسلمين، فنزلت: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا"
[2530، 4276]


029-ما قيل في الصواغ

ما قيل في الصواغ

وقال طاوس، عن ابن عباس رضي الله عنهما: قال النبي صلى الله عليه وسلم: (لا يختلى خلاها) وقال العباس: إلا الإذخر، فإنه لقينهم وبيوتهم، فقال: (إلا الإذخر) [ 1284]
1983 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب قال: أخبرني علي بن حسين: أن حسين بن علي رضي الله عنهما أخبره:
أن عليا عليه السلام قال: كانت لي شارف من نصيبي من المغنم، وكان النبي صلى الله عليه وسلم أعطاني شارفا من الخمس، فلما أردت أن أبتني بفاطمة عليها السلام، بنت رسول الله صلى الله عليه وسلم، واعدت رجلا صواغا من بني قينقاع أن يرتحل معي، فنأتي بإذخر أردت أن أبيعه من الصواغين، وأستعين به في وليمة عرسي
[2246، 2925، 3781، 5457]
1984 - حدثنا إسحق: حدثنا خالد بن عبد الله، عن خالد، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (إن الله حرم مكة، ولم تحل لأحد قبلي ولا لأحد بعدي، وإنما حلت لي ساعة من نهار، لا يختلى خلاها، ويعضد شجرها، ولا ينفر صيدها، ولا يلتقط لقطتها إلا لمعرف) قال عبد الوهاب، عن خالد: لصاغتنا وقبورنا
[ 1284]


030-ذكر القين والحداد

ذكر القين والحداد

1985 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن سليمان، عن أبي الضحى، عن مسروق، عن خباب قال:
كنت قينا في الجاهلية، وكان لي على العاص ابن وائل دين، فأتيته أتقاضاه، قال: لا أعطيك حتى تكفر بمحمد صلى الله عليه وسلم فقلت: لا أكفر حتى يميتك الله ثم تبعث قال: دعني حتى أموت وأبعث، فسأوتى مالا وولدا فأقضيك فنزلت: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا أطلع الغيب أم اتخذ عند الرحمن عهدا"
[2155، 2293، 4455، 4458]


031-ذكر الخياط

ذكر الخياط

1986 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحاق بن عبد الله ابن أبي طلحة: أنه سمع أنس بن مالك رضي الله عنه يقول:
إن خياطا دعا رسول الله صلى الله عليه وسلم لطعام صنعه، قال أنس ابن مالك: فذهبت مع رسول الله صلى الله عليه وسلم إلى ذلك الطعام، فقرب إلى رسول الله صلى الله عليه وسلم خبزا ومرقا، فيه دباء وقديد، فرأيت النبي صلى الله عليه وسلم يتتبع الدباء من حوالي القصعة، قال: فلم أزل أحب الدباء من يومئذ
[5064، 5104، 5117، 5119، 5121، 5123]


032-ذكر النساج

ذكر النساج

1987 - حدثنا يحيى بن بكير: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم قال: سمعت سهل بن سعد رضي الله عنه قال:
جاءت امرأة ببردة، قال: أتدرون ما البردة؟ فقيل له: نعم، هي الشملة، منسوج في حاشيتها قالت: يا رسول الله، إني نسجت هذه بيدي أكسوكها، فأخذها النبي صلى الله عليه وسلم محتاجا إليها، فخرج إلينا وإنها إزاره، فقال رجل من القوم: يا رسول الله، اكسنيها فقال: (نعم) [ 1218]


033-النجار

النجار

1988 - حدثنا قتيبة بن سعيد: حدثنا عبد العزيز، عن أبي حازم قال:
أتى رجال إلى سهل بن سعد يسألونه عن المنبر، فقال: بعث رسول الله صلى الله عليه وسلم إلى فلانة، امرأة قد سماها سهل: (أن مري غلامك النجار، يعمل لي أعوادا، أجلس عليهن إذا كلمت الناس) [ 370]
1989 - حدثنا خلاد بن يحيى: حدثنا عبد الواحد بن أيمن، عن أبيه، عن جابر بن عبد الله رضي الله عنهما:
أن امرأة من الأنصار، قالت لرسول الله صلى الله عليه وسلم: يا رسول الله، ألا أجعل لك شيئا تقعد عليه، فإن لي غلاما نجارا قال: (إن شئت) [ 438]


034-شراء الحوائج بنفسه

شراء الحوائج بنفسه

وقال ابن عمر رضي الله عنهما: اشترى النبي صلى الله عليه وسلم جملا من عمر
[ 2009]
وقال عبد الرحمن بن أبي بكر رضي الله عنهما: جاء مشرك بغنم، فاشترى النبي صلى الله عليه وسلم منه شاة
[ 2103]
واشترى من جابر بعيرا
[ 1991]
1990 - حدثنا يوسف بن عيسى: حدثنا أبو معاوية: حدثنا الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
اشترى رسول الله صلى الله عليه وسلم من يهودي طعاما بنسيئة، ورهنه درعه
[ 1962]


035-شراء الدواب والحمير، وإذا اشترى دابة أو جملا وهو

شراء الدواب والحمير، وإذا اشترى دابة أو جملا وهو عليه، هل يكون ذلك قبضا قبل أن ينزل

وقال ابن عمر رضي الله عنهما: قال النبي صلى الله عليه وسلم لعمر: (بعينه) [ 2009]
1991 - حدثنا محمد بن بشار: حدثنا عبد الوهاب: حدثنا عبيد الله، عن وهب بن كيسان، عن جابر بن عبد الله رضي الله عنهما قال:
كنت مع النبي صلى الله عليه وسلم في غزاة، فأبطأ بي جملي أعيى، فأتى علي النبي صلى الله عليه وسلم، فقال: (جابر) [ 432]


036-الأسواق التي كانت في الجاهلية، فتبايع بها الناس

الأسواق التي كانت في الجاهلية، فتبايع بها الناس في الإسلام

1992 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن ابن عباس رضي الله عنهما قال:
كانت عكاظ ومجنة وذو المجاز أسواقا في الجاهلية، فلما كان الإسلام تأثموا من التجارة فيها، فأنزل الله: "ليس عليكم جناح" في مواسم الحج قرأ ابن عباس كذا
[ 1681]


037-شراء الإبل الهيم، أو الأجرب

شراء الإبل الهيم، أو الأجرب

الهائم: المخالف للقصد في كل شيء
1993 - حدثنا علي: حدثنا سفيان قال: قال عمرو:
كان ها هنا رجل اسمه نواس، وكانت عنده إبل هيم، فذهب ابن عمر رضي الله عنهما فاشترى تلك الإبل من شريك له، فجاء إليه شريكه، فقال: بعنا تلك الإبل فقال: ممن بعتها؟ قال: من شيخ كذا وكذا، فقال: ويحك، ذاك والله ابن عمر، فجاءه فقال: إن شريكي باعك إبلا هيما ولم يعرفك قال: فاستقها، قال: فلما ذهب يستاقها، فقال: دعها، رضينا بقضاء رسول
الله صلى الله عليه وسلم: (لا عدوى) سمع سفيان عمرا
[2703، 4805، 4806، 5421، 5438]


038-بيع السلاح في الفتنة وغيرها

بيع السلاح في الفتنة وغيرها

وكره عمران بن حصين بيعه في الفتنة
1994 - حدثنا عبد الله بن مسلمة، عن مالك عن يحيى بن سعيد، عن ابن أفلح، عن أبي محمد، مولى أبي قتادة، عن أبي قتادة رضي الله عنه قال:
خرجنا مع رسول الله صلى الله عليه وسلم عام حنين، فأعطاه - يعني درعا - فبعت الدرع، فابتعت به مخرفا في بني سلمة، فإنه لأول مال تأثلته في الإسلام
[2973، 4066، 4067، 6749]


039-في العطار وبيع المسك

في العطار وبيع المسك

1995 - حدثني موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا أبو بردة عبد الله قال: سمعت أبا بردة بن أبي موسى، عن أبيه رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (مثل الجليس الصالح والجليس السوء، كمثل صاحب المسك وكير الحداد، لا يعدمك من صاحب المسك: إما تشتريه أو تجد ريحه، وكير الحداد: يحرق بدنك أو ثوبك، أو تجد منه ريحا خبيثة) [5214]


040-ذكر الحجام

ذكر الحجام

1996 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن حميد، عن أنس بن مالك رضي الله عنه قال:
حجم أبو طيبة رسول الله صلى الله عليه وسلم، فأمر له بصاع من تمر، وأمر أهله أن يخففوا من خراجه
[2096، 2157، 2161، 5371]
1997 - حدثنا مسدد: حدثنا خالد، هو ابن عبد الله: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
احتجم النبي صلى الله عليه وسلم وأعطى الذي حجمه، ولو كان حراما لم يعطه
[2158، 2159، 5367]


041-التجارة فيما يكره لبسه للرجال والنساء

التجارة فيما يكره لبسه للرجال والنساء

1988 - حدثنا آدم: حدثنا شعبة: حدثنا أبو بكر بن حفص، عن سالم بن عبد الله بن عمر، عن أبيه قال:
أرسل النبي صلى الله عليه وسلم إلى عمر رضي الله عنه بحلة حرير، أو سيراء، فرآها عليه، فقال: (إني لم أرسل بها إليك لتلبسها، إنما يلبسها من لا خلاق له، إنما بعثت إليك لتستمتع بها) [ 846]
1999 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن القاسم بن محمد، عن عائشة أم المؤمنين رضي الله عنها أنها أخبرته:
أنها اشترت نمرقة فيها تصاوير، فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخله، فعرفت في وجهه الكراهية، فقلت: يا رسول الله، أتوب إلى الله وإلى رسوله صلى الله عليه وسلم، ماذا أذنبت؟ فقال رسول الله صلى الله عليه وسلم: (ما بال هذه النمرقة) [3052، 4886، 5612، 5616، 7118]


042-صاحب السلعة أحق بالسوم

صاحب السلعة أحق بالسوم

2000 - حدثنا موسى بن إسماعيل: حدثنا عبد الوارث، عن أبي التياح، عن أنس رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (يا بني النجار، ثامنوني بحائطكم) [ 418]


043-كم يجوز الخيار

كم يجوز الخيار

2001 - حدثنا صدقة: أخبرنا عبد الوهاب قال: سمعت يحيى قال: سمعت نافعا، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (إن المتبايعين بالخيار في بيعهما ما لم يتفرقا، أو يكون البيع خيارا) [2003، 2005 - 2007، 2010]
2002 - حدثنا حفص بن عمر: حدثنا همام، عن قتادة، عن أبي الخليل، عن عبد الله بن الحارث، عن حكيم بن حزام رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (البيعان بالخيار ما لم يفترقا) وزاد أحمد: حدثنا بهز قال: قال همام: فذكرت ذلك لأبي التياح فقال: كنت مع أبي الخليل لما حدثه عبد الله بن الحارث بهذا الحديث
[ 1973]


044-إذا لم يوقت في الخيار، هل يجوز البيع

إذا لم يوقت في الخيار، هل يجوز البيع

2003 - حدثنا أبو النعمان: حدثنا حماد بن زيد: حدثنا أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (البيعان بالخيار ما لم يتفرقا، أو يقول أحدهما لصاحبه اختر) [ 2001]


045-البيعان بالخيار ما لم يتفرقا

البيعان بالخيار ما لم يتفرقا

وبه قال ابن عمر، وشريح، والشعبي، وطاوس، وعطاء، وابن أبي مليكة
2004 - حدثني إسحاق: أخبرنا حبان: حدثنا شعبة: قال قتادة: أخبرني عن صالح أبي الخليل، عن عبد الله بن الحارث قال: سمعت حكيم بن حزام رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (البيعان بالخيار ما لم يتفرقا، فإن صدقا وبينا بورك لهما في بيعهما، وإن كذبا وكتما محقت بركة بيعهما) [ 1973]
2005 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يتفرقا، إلا بيع الخيار) [ 2001]


046-إذا خير أحدهما صاحبه بعد البيع فقد وجب البيع

إذا خير أحدهما صاحبه بعد البيع فقد وجب البيع

2006 - حدثنا قتيبة: حدثنا الليث، عن نافع، عن ابن عمر رضي الله عنهما، عن رسول الله صلى الله عليه وسلم أنه قال: (إذا تبايع الرجلان، فكل واحد منهما بالخيار ما لم يتفرقا، وكانا جميعا، أو يخير أحدهما الآخر، فتبايعا على ذلك، فقد وجب البيع، وإن تفرقا بعد أن يتبايعا ولم يترك واحد منهما البيع، فقد وجب البيع) [ 2001]


047-إذا كان البائع بالخيار هل يجوز البيع

إذا كان البائع بالخيار هل يجوز البيع

2007 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (كل بيعين لا بيع بينهما حتى يتفرقا، إلا بيع الخيار) [ 2001]
2008 - حدثني إسحاق: حدثنا حبان: حدثنا همام: حدثنا قتادة، عن أبي الخليل، عن عبد الله بن الحارث، عن حكيم بن حزام رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (البيعان بالخيار ما لم يتفرقا) قال همام: وجدت في كتابي: (يختار - ثلاث مرار - فإن صدقا وبينا بورك لهما في بيعهما، وإن كذبا وكتما، فعسى أن يربحا ربحا، ويمحقا بركة بيعهما) قال: وحدثنا همام: حدثنا أبو التياح: أنه سمع عبد الله بن الحارث يحدث بهذا الحديث، عن حكيم بن حزام، عن النبي صلى الله عليه وسلم
[ 1973]


048-إذا اشترى شيئا، فوهب من ساعته قبل أن يتفرقا، ولم

إذا اشترى شيئا، فوهب من ساعته قبل أن يتفرقا، ولم ينكر البائع على المشتري، أو اشترى عبدا فأعتقه

وقال طاوس: فيمن يشتري السلعة على الرضا، ثم باعها: وجبت له والربح له
2009 - وقال الحميدي: حدثنا سفيان: حدثنا عمرو، عن ابن عمر رضي الله عنهما، قال:
كنا مع النبي صلى الله عليه وسلم في سفر، فكنت على بكر صعب لعمر، فكان يغلبني فيتقدم أمام القوم، فيزجره عمر ويرده، ثم يتقدم، فيزجره عمر ويرده، فقال النبي صلى الله عليه وسلم لعمر: (بعينه) [2468، 2469]
2010 - قال أبو عبد الله: وقال الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
قال بعت من أمير المؤمنين عثمان مالا بالوادي بمال له بخيبر، فلما تبايعنا، رجعت على عقبي حتى خرجت من بيته، خشية أن يرادني البيع، وكانت السنة: أن المتبايعين بالخيار حتى يتفرقا قال عبد الله: فلما وجب بيعي وبيعه، رأيت أني قد غبنته، بأني سقته إلى أرض ثمود بثلاث ليال، وساقني إلى المدينة بثلاث ليال
[ 1002]


049-ما يكره من الخداع في البيع

ما يكره من الخداع في البيع

2011 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
أن رجلا ذكر للنبي صلى الله عليه وسلم أنه يخدع في البيوع، فقال: (إذا بايعت فقل لا خلابة) [2276، 2283، 6563]


050-ما ذكر في الأسواق

ما ذكر في الأسواق

وقال عبد الرحمن بن عوف: لما قدمنا إلى المدينة، قلت: هل من سوق فيه تجارة؟ قال: سوق قينقاع [ 1943] وقال أنس: قال عبد الرحمن: دلوني على السوق [ 1944] وقال عمر: ألهاني الصفق بالأسواق [ 1956]
2012 - حدثنا محمد بن الصباح: حدثنا إسماعيل بن زكرياء، عن محمد بن سوقة، عن نافع بن جبير بن مطعم قال: حدثتني عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم: (يغزو جيش الكعبة، فإذا كانوا ببيداء من الأرض يخسف بأولهم وآخرهم) 2013 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (صلاة أحدكم في جماعة، تزيد على صلاته في سوقه وبيته بضعا وعشرين درجة، وذلك بأنه توضأ فأحسن الوضوء، ثم أتى المسجد لا يريد إلا الصلاة، لا ينهزه إلا الصلاة، لم يخط خطوة إلا رفع بها درجة، أو حطت عنه بها خطيئة، والملائكة تصلي على أحدكم ما دام في مصلاه الذي يصلي فيه: اللهم صل عليه، اللهم ارحمه، ما لم يحدث فيه، ما لم يؤذ فيه، وقال: أحدكم في صلاة ما كانت الصلاة تحبسه) [ 465]
2014 2015 - حدثنا آدم بن أبي إياس: حدثنا شعبة، عن حميد الطويل، عن أنس بن مالك رضي الله عنه قال:
كان النبي صلى الله عليه وسلم في السوق، فقال رجل: يا أبا القاسم، فالتفت إليه النبي صلى الله عليه وسلم، فقال: إنما دعوت هذا، فقال النبي صلى الله عليه وسلم: (سموا باسمي، ولا تكنوا بكنيتي) (2015) دعا رجل بالبقيع: يا أبا القاسم، فالتفت إليه النبي صلى الله عليه وسلم فقال: لم أعنك، قال: (سموا باسمي ولا تكنوا بكنيتي) [3344، وانظر: 5843]
2016 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عبيد الله بن أبي يزيد، عن نافع بن جبير بن مطعم، عن أبي هريرة الدوسي رضي الله عنه قال:
خرج النبي صلى الله عليه وسلم في طائفة النهار، لا يكلمني ولا أكلمه، حتى أتى سوق بني قينقاع، فجلس بفناء بيت فاطمة، فقال: (أثم لكع، أثم لكع) قال سفيان: قال عبيد الله: أخبرني: أنه رأى نافع بن جبير أوتر بركعة
[5545]
2017 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى، عن نافع: حدثنا ابن عمر:
أنهم كانوا يشترون الطعام من الركبان على عهد النبي صلى الله عليه وسلم، فيبعث عليهم من يمنعهم أن يبيعوه حيث اشتروه، حتى ينقلوه حيث يباع الطعام
قال: وحدثنا ابن عمر رضي الله عنهما قال: نهى النبي صلى الله عليه وسلم أن يباع الطعام حيث اشتراه حتى يستوفيه
[2019، 2024، 2026، 2029، 2030، 2058، 2059، 6460]


051-كراهية السخب في السوق

كراهية السخب في السوق

2018 - حدثنا محمد بن سنان: حدثنا فليح: حدثنا هلال، عن عطاء بن يسار قال:
لقيت عبد الله بن عمرو بن العاص رضي الله عنهما: قلت: أخبرني عن صفة رسول الله صلى الله عليه وسلم في التوراة، قال: أجل، والله إنه لموصوف في التوراة ببعض صفته في القرآن: "يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا" وحزرا للأميين، أنت عبدي ورسولي، سميتك المتوكل، ليس بفظ ولا غليظ، ولا سخاب في الأسواق، ولا يدفع بالسيئة السيئة، ولكن يعفو ويغفر، ولن يقبضه الله حتى يقيم به الملة العوجاء، بأن يقولوا: لا إله إلا الله، ويفتح بها أعينا عميا، وآذانا صما، وقلوبا غلفا
تابعه عبد العزيز بن أبي سلمة، عن هلال وقال سعيد، عن هلال، عن عطاء، عن ابن سلام: غلف: كل شيء في غلاف، سيف أغلف، وقوس غلفاء، ورجل أغلف: إذا لم يكن مختونا
[4558]


052-الكيل على البائع والمعطي

الكيل على البائع والمعطي

لقول الله تعالى: "وإذا كالوهم أو وزنوهم يخسرون" المطففين: 3 : يعني إذا كالوا لهم ووزنوا لهم، كقوله: "يسمعونكم" الشعراء: 73 : يسمعون لكم
وقال النبي صلى الله عليه وسلم: (اكتالوا حتى تستوفوا) 2019 - حدثنا عبد الله بن يوسف: أخبرنا مالك عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (من ابتاع طعاما، فلا يبعه حتى يستوفيه) [ 2017]
2020 - حدثنا عبدان: أخبرنا جرير، عن مغيرة، عن الشعبي، عن جابر رضي الله عنه قال:
توفي عبد الله بن عمرو بن حرام وعليه دي، فاستعنت النبي صلى الله عليه وسلم على غرمائه أن يضعوا من دينه، فطلب النبي صلى الله عليه وسلم إليهم فلم يفعلوا، فقال لي النبي صلى الله عليه وسلم: (اذهب فصنف تمرك أصنافا، العجوة على حدة، وعذق زيد على حدة، ثم أرسل لي) وقال فراس: عن الشعبي: حدثني جابر، عن النبي صلى الله عليه وسلم: فما زال يكيل لهم حتى أداه وقال هشام، عن وهب، عن جابر: قال النبي صلى الله عليه وسلم: (جذ له، فأوف له) [2265، 2266، 2275، 2461، 2562، 2629، 3387، 3827]


053-ما يستحب من الكيل

ما يستحب من الكيل

2021 - حدثنا إبراهيم بن موسى: حدثنا الوليد، عن ثور، عن خالد بن معدان، عن المقدام بن معد يكرب رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (كيلوا طعامكم يبارك لكم)


054-بركة صاع النبي صلى الله عليه وسلم ومدهم

بركة صاع النبي صلى الله عليه وسلم ومدهم

فيه عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم
[ 1790]
2022 - حدثنا موسى: حدثنا وهيب: حدثنا عمرو بن يحيى، عن عباد بن تميم الأنصاري، عن عبد الله بن زيد، رضي الله عنه،
عن النبي صلى الله عليه وسلم: (أن إبراهيم حرم مكة ودعا لها، وحرمت المدينة كما حرم إبراهيم مكة، ودعوت لها في مدها وصاعها مثل ما دعا إبراهيم عليه السلام لمكة) [ 3187]
2023 - حدثني عبد الله بن مسلمة، عن مالك، عن إسحاق بن عبد الله
ابن أبي طلحة، عن أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (اللهم بارك لهم في مكيالهم، وبارك لهم في صاعهم ومدهم) [6336، 6900، وانظر: 2732]


055-ما يذكر في بيع الطعام والحكرة

ما يذكر في بيع الطعام والحكرة

2024 - حدثنا إسحاق بن إبراهيم: أخبرنا الوليد بن مسلم، عن الأوزاعي، عن الزهري، عن سالم، عن أبيه رضي الله عنه قال:
رأيت الذين يشترون الطعام مجازفة، يضربون على عهد رسول الله صلى الله عليه وسلم أن يبيعوه حتى يؤووه إلى رحالهم
[ 2017]
2025 - حدثنا موسى بن إسماعيل: حدثنا وهيب، عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم نهى أن يبيع الرجل طعاما حتى يستوفيه قلت لابن عباس: كيف ذاك؟ قال: ذاك دراهم بدراهم، والطعام مرجأ
[2028]
2026 - حدثني أبو الوليد: حدثنا شعبة: حدثنا عبد الله بن دينار قال: سمعت ابن عمر رضي الله عنهما يقول:
قال النبي صلى الله عليه وسلم: (من ابتاع طعاما فلا يبعه حتى يقبضه) [ 2017]
2027 - حدثنا علي: حدثنا سفيان: كان عمرو بن دينار يحدثه، عن الزهري، عن مالك ابن أوس أنه قال: من عنده صرف؟ فقال طلحة: أنا، حتى يجيء خازننا من الغابة قال سفيان: هو الذي حفظناه من الزهري ليس فيه زيادة، فقال: أخبرني مالك بن أوس:
سمع عمر بن الخطاب رضي الله عنه: يخبر عن رسول الله صلى الله عليه وسلم قال: (الذهب بالذهب ربا إلا هاء وهاء، والبر بالبر ربا إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء، والشعير بالشعير ربا إلا هاء وهاء) [2062، 2065]


056-بيع الطعام قبل أن يقبض، وبيع ما ليس عندك

بيع الطعام قبل أن يقبض، وبيع ما ليس عندك

2028 - حدثنا علي بن عبد الله: حدثنا سفيان قال: الذي حفظناه من عمرو بن دينار: سمع طاوسا يقول: سمعت ابن عباس رضي الله عنهما يقول:
أما الذي نهى عنه النبي صلى الله عليه وسلم فهو الطعام أن يباع حتى يقبض قال ابن عباس: ولا أحسب كل شيء إلا مثله
[ 2025]
2029 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن نافع، عن ابن عمر رضي الله عنهما:
أن النبي صلى الله عليه وسلم قال: (من ابتاع طعاما فلا يبعه حتى يستوفيه) [ 2017]


057-من رأى: إذا اشترى طعاما جزافا، أن لا يبيعه حتى

من رأى: إذا اشترى طعاما جزافا، أن لا يبيعه حتى يؤويه إلى رحله، والأدب في ذلك

2030 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب قال: أخبرني سالم بن عبد الله: أن ابن عمر رضي الله عنهما قال:
لقد رأيت الناس في عهد رسول الله صلى الله عليه وسلم يبتاعون جزافا، يعني الطعام، يضربون أن يبيعوه في مكانهم، حتى يؤووه إلى رحالهم
[ 2017]


058-إذا اشترى متاعا أو دابة فوضعه عند البائع أو مات

إذا اشترى متاعا أو دابة فوضعه عند البائع أو مات قبل أن يقبض

وقال ابن عمر رضي الله عنهما: ما أدركت الصفقة حيا مجموعا فهو من المبتاع
2031 - حدثنا فروة بن أبي المغراء: أخبرنا علي بن مسهر، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
لقل يوم كان يأتي على النبي صلى الله عليه وسلم إلا يأتي فيه بيت أبي بكر أحد طرفي النهار، فلما أذن له في الخروج إلى المدينة، لم يرعنا إلا وقد أتانا ظهرا، فخبر به أبو بكر، فقال: ما جاءنا النبي صلى الله عليه وسلم في هذه الساعة إلا لأمر حدث، فلما دخل عليه قال لأبي بكر: (أخرج من عندك) [ 464]


059-لا يبيع على بيع أخيه، ولا يسوم على سوم أخيه، حتى

لا يبيع على بيع أخيه، ولا يسوم على سوم أخيه، حتى يأذن له أو يترك

2032 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (لا يبيع أحدكم على بيع أخيه) [2057، 4848]
2033 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه قال:
نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد، ولا تناجشوا، ولا يبيع الرجل على بيع أخيه، ولا يخطب على خطبة أخيه، وتسأل المرأة طلاق أختها لتكفأ ما في إنائها^
[2041، 2043، 2044، 2052، 2054، 2574، 2577]


060-بيع المزايدة

بيع المزايدة

وقال عطاء: أدركت الناس لا يرون بأسا ببيع المغانم فيمن يزيد
2034 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا الحسين المكتب، عن عطاء بن أبي رباح، عن جابر بن عبد الله رضي الله عنهما:
أن رجلا أعتق غلاما له عن دبر، فاحتاج، فأخذه النبي صلى الله عليه وسلم فقال: (من يشتريه مني) [2117، 2273، 2284، 2397، 6338، 6548، 6763]


061-النجش، ومن قال: لا يجوز ذلك البيع

النجش، ومن قال: لا يجوز ذلك البيع

وقال ابن أبي أوفى: الناجش آكل ربا خائن [ 2530]
وهو خداع باطل لا يحل، قال النبي صلى الله عليه وسلم: (الخديعة في النار) [ 2550]
2035 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن نافع، عن ابن عمر رضي الله عنهما قال:
نهى النبي صلى الله عليه وسلم عن النجش^
[6562]


062-بيع الغرر وحبل الحبلة

بيع الغرر وحبل الحبلة

2036 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم نهى عن بيع حبل الحبلة، وكان بيعا يتبايعه أهل الجاهلية، وكان الرجل يبتاع الجزور إلى أن تنتج الناقة، ثم تنتج التي في بطنها
[2137، 3630]


063-بيع الملامسة

بيع الملامسة

وقال أنس: نهى عنه النبي صلى الله عليه وسلم [ 2093]
2037 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني عامر بن سعد: أن أبا سعيد رضي الله عنه أخبره:
أن رسول الله صلى الله عليه وسلم نهى عن المنابذة - وهي طرح الرجل ثوبه بالبيع إلى رجل قبل أن يقلبه أو ينظر إليه - ونهى عن بيع الملامسة والملامسة لمس الثوب لا ينظر إليه
[ 360]
2038 - حدثنا قتيبة: حدثنا عبد الوهاب: حدثنا أيوب، عن محمد، عن أبي هريرة رضي الله عنه قال:
نهي عن لبستين: أن يحتبي الرجل في الثوب الواحد، ثم يرفعه على منكبه، وعن بيعتين: اللماس والنباذ
[ 361]


064-بيع المنابذة

بيع المنابذة

وقال أنس: نهى عنه النبي صلى الله عليه وسلم [ 2093]
2039 - حدثنا إسماعيل قال: حدثني مالك، عن محمد بن يحيى بن حبان، وعن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم نهى عن الملامسة والمنابذة
[ 361]
2040 - حدثنا عياش بن الوليد: حدثنا عبد الأعلى: حدثنا معمر، عن الزهري، عن عطاء بن يزيد، عن أبي سعيد رضي الله عنه قال:
نهى النبي صلى الله عليه وسلم عن لبستين وعن بيعتين: الملامسة والمنابذة
[ 360]


065-النهي للبائع أن لا يحفل الإبل والبقر والغنم وكل

النهي للبائع أن لا يحفل الإبل والبقر والغنم وكل محفلة

والمصراة: التي صري لبنها وحقن فيه وجمع، فلم يحلب أياما، وأصل التصرية حبس الماء، يقال منه: صريت الماء إذا حبسته
2041 - حدثنا ابن بكير: حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج: قال أبو هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم: (لا تصروا الإبل والغنم، فمن ابتاعها بعد فإنه بخير النظرين بعد أن يحتلبها: إن شاء أمسك، وإن شاء ردها وصاع تمر) ويذكر عن أبي صالح ومجاهد والوليد بن رباح وموسى بن يسار، عن أبي هريرة عن النبي صلى الله عليه وسلم: (صاع تمر) [ 2033]
2042 - حدثنا مسدد: حدثنا معتمر قال: سمعت أبي يقول: حدثنا أبو عثمان، عن عبد الله بن مسعود رضي الله عنه قال:
من اشترى محفلة فردها فليرد معها صاعا من تمر، ونهى النبي صلى
الله عليه وسلم أن تلقى البيوع
[2056]
2043 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لا تلقوا الركبان، ولا يبع بعضكم على بيع بعض، ولا تناجشوا، ولا يبع حاضر لباد، ولا تصروا الغنم، ومن ابتاعها فهو بخير النظرين بعد أن يحتلبها: إن رضيها أمسكها، وإن سخطها ردها وصاعا من تمر) [ 2033]


066-إن شاء رد المصراة وفي حلبتها صاع من تمر

إن شاء رد المصراة وفي حلبتها صاع من تمر

2044 - حدثنا محمد بن عمرو: حدثنا المكي: أخبرنا ابن جريج قال: أخبرني زياد: أن ثابتا مولى عبد الرحمن بن زيد أخبره: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (من اشترى غنما مصراة فاحتلبها، فإن رضيها أمسكها، وإن سخطها ففي حلبتها صاع من تمر) [ 2033]


067-بيع العبد الزاني

بيع العبد الزاني

وقال شريح: إن شاء رد من الزنا
2045 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه أنه سمعه يقول:
قال النبي صلى الله عليه وسلم: (إذا زنت الأمة فتبين زناها فليجلدها ولا يثرب، ثم إن زنت فليجلدها ولا يثرب، ثم إن زنت الثالثة فليبعها ولو بحبل من شعر) [2119، 6448، وانظر: 2046]
2046 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عبيد الله ابن عبد الله، عن أبي هريرة وزيد بن خالد رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم سئل عن الأمة إذا زنت ولم تحصن؟ قال إن زنت فاجلدوها، ثم إن زنت فاجلدوها، ثم إن زنت فبيعوها ولو بضفير^ قال ابن شهاب: لا أدري، بعد الثالثة أو الرابعة
[2118، 2417، 6447، وانظر: 2045]


068-البيع والشراء مع النساء

البيع والشراء مع النساء

2047 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: قال عروة بن الزبير: قالت عائشة رضي الله عنها:
دخل علي رسول الله صلى الله عليه وسلم فذكرت له، فقال رسول الله صلى الله عليه وسلم: (اشتري وأعتقي، فإن الولاء لمن أعتق) [ 444]
2048 - حدثنا حسان بن أبي عباد: حدثنا همام قال: سمعت نافعا يحدث، عن عبد الله بن عمر رضي الله عنهما:
أن عائشة رضي الله عنها ساومت بريرة، فخرج إلى الصلاة، فلما جاء قالت: إنهم أبوا أن يبيعوها إلا أن يشترطوا الولاء، فقال النبي صلى الله عليه وسلم: (إنما الولاء لمن أعتق) [2061، 2423، 6371، 6376، 6378]


069-هل يبيع حاضر لباد بغير أجر وهل يعينه أو ينصحه

هل يبيع حاضر لباد بغير أجر وهل يعينه أو ينصحه

وقال النبي صلى الله عليه وسلم: (إذا استنصح أحدكم أخاه فلينصح له) 2049 - حدثنا علي بن عبد الله: حدثنا سفيان، عن إسماعيل، عن قيس: سمعت جريرا رضي الله عنه:
بايعت رسول الله صلى الله عليه وسلم على شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، والسمع والطاعة، والنصح لكل مسلم
[ 57]
2050 - حدثنا الصلت بن محمد: حدثنا عبد الواحد: حدثنا معمر، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (لا تلقوا الركبان، ولا يبيع حاضر لباد) [2055، 2154، وانظر: 2051]


070-من كره أن يبيع حاضر لباد بأجر

من كره أن يبيع حاضر لباد بأجر

2051 - حدثني عبد الله بن صباح: حدثنا أبو علي الحنفي، عن عبد الرحمن بن عبد الله بن دينار قال: حدثني أبي، عن عبد الله بن عمر رضي الله عنهما قال:
نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد وبه قال ابن عباس
[ 2050]


071-لا يبيع حاضر لباد بالسمسرة

لا يبيع حاضر لباد بالسمسرة

وكرهه ابن سيرين وإبراهيم للبائع والمشتري وقال إبراهيم: إن العرب تقول: بع لي ثوبا، وهي تعني الشراء
2052 - حدثنا المكي بن إبراهيم قال: أخبرني ابن جريج، عن ابن شهاب، عن سعيد بن المسيب: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (لا يبتاع المرء على بيع أخيه، ولا تناجشوا، ولا يبيع حاضر لباد) [ 2033]
2053 - حدثنا محمد بن المثنى: حدثنا معاذ: حدثنا ابن عون، عن محمد: قال أنس بن مالك رضي الله عنه:
نهينا أن يبيع حاضر لباد


072-النهي عن تلقي الركبان

النهي عن تلقي الركبان

2054 - حدثنا محمد بن بشار: حدثنا عبد الوهاب: حدثنا عبيد الله، عن سعيد بن أبي سعيد، عن أبي هريرة رضي الله قال:
نهى النبي صلى الله عليه وسلم عن التلقي، وأن يبيع حاضر لباد
[ 2033]
2055 - حدثني عياش بن الوليد: حدثنا عبد الأعلى: حدثنا معمر، عن ابن طاوس، عن أبيه قال:
سألت ابن عباس رضي الله عنهما: ما معنى قوله: (لا يبيعن حاضر لباد) [ 2050]
2056 - حدثنا مسدد: حدثنا يزيد بن زريع قال: حدثني التيمي، عن أبي عثمان، عن عبد الله رضي الله عنه قال:
من اشترى محفلة فليرد معها صاعا، قال: ونهى النبي صلى الله عليه وسلم عن تلقي البيوع
[ 2042]
2057 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (لا يبيع بعضكم على بيع بعض، ولا تلقوا السلع حتى يهبط بها إلى السوق) [ 2032]


073-منتهى التلقي

منتهى التلقي

2058 2059 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله رضي الله عنه قال:
كنا نتلقى الركبان، فنشتري منهم الطعام، فنهانا النبي صلى الله عليه وسلم أن نبيعه حتى يبلغ به سوق الطعام
قال أبو عبد الله: هذا في أعلى السوق، يبينه حديث عبيد الله
(2059) كانوا يبتاعون الطعام في أعلى السوق، فيبيعونه في مكانهم، فنهاهم رسول الله صلى الله عليه وسلم أن يبيعوه في مكانه حتى ينقلوه
[ 2017]


074-إذا اشترط شروطا في البيع لا تحل

إذا اشترط شروطا في البيع لا تحل

2060 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
جاءتني بريرة فقالت: كاتبت أهلي على تسع أواق، في كل عام أوقية، فأعينيني، فقلت: إن أحب أهلك أن أعدها لهم، ويكون ولاؤك لي فعلت فذهبت بريرة إلى أهلها، فقالت لهم فأبوا عليها، فجاءت من عندهم ورسول الله صلى الله عليه وسلم جالس، فقالت: إني قد عرضت ذلك عليهم فأبوا إلا أن يكون الولاء لهم، فسمع النبي صلى الله عليه وسلم، فأخبرت عائشة النبي صلى الله عليه وسلم، فقال: (خذيها واشترطي لهم الولاء، فإنما الولاء لمن أعتق) [ 444]
2061 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
أن عائشة أم المؤمنين: أرادت أن تشتري جارية فتعتقها، فقال أهلها: بنيعكها على أن ولاءها لنا، فذكرت ذلك لرسول الله صلى الله عليه وسلم، فقال: (لا يمنعك ذلك، فإنما الولاء لمن أعتق) [ 2048]


075-بيع التمر بالتمر

بيع التمر بالتمر

2062 - حدثنا أبو الوليد: حدثنا الليث، عن ابن شهاب، عن مالك بن أوس: سمع عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (البر بالبر ربا إلا هاء وهاء، والشعير بالشعير ربا إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء) [ 2027]


076-بيع الزبيب بالزبيب والطعام بالطعام

بيع الزبيب بالزبيب والطعام بالطعام

2063 2064 - حدثنا إسماعيل: حدثنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم نهى عن المزابنة
والمزابنة: بيع الثمر بالتمر كيلا، وبيع الزبيب بالكرم كيلا
(2064) أن النبي صلى الله عليه وسلم نهى عن المزابنة
قال: والمزابنة: أن يبيع الثمر بكيل: إن زاد فلي وإن نقص فعلي
قال: وحدثني زيد بن ثابت: أن النبي صلى الله عليه وسلم رخص في العرايا بخرصها
[2072، 2073، 2076، 2080، 2091، 2251، وانظر: 1415]


077-بيع الشعير بالشعير

بيع الشعير بالشعير

2065 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن مالك بن أوس أخبره:
أنه التمس صرفا بمائة دينار، فدعاني طلحة بن عبيد الله، فتراوضنا حتى اصطرف مني، فأخذ الذهب يقلبها في يده ثم قال: حتى يأتي خازني من الغابة، وعمر يسمع ذلك، فقال: والله لا تفارقه حتى تأخذ منه، قال رسول الله صلى الله عليه وسلم: (الذهب بالذهب ربا إلا هاء وهاء، والبر بالبر ربا إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء) [ 2027]


078-بيع الذهب بالذهب

بيع الذهب بالذهب

2066 - حدثنا صدقة بن الفضل: أخبرنا إسماعيل بن علية قال: حدثني يحيى بن أبي إسحاق: حدثنا عبد الرحمن بن أبي بكرة قال: قال أبو بكرة رضي الله عنه:
قال رسول الله صلى الله عليه وسلم: (لا تبيعوا الذهب بالذهب إلا سواء بسواء، والفضة بالفضة إلا سواء بسواء، وبيعوا الذهب بالفضة، والفضة بالذهب، كيف شئتم) [2071]


079-بيع الفضة بالفضة

بيع الفضة بالفضة

2067 2068 - حدثنا عبيد الله بن سعد: حدثنا عمي: حدثنا ابن أخي الزهري، عن عمه قال: حدثني سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
أن أبا سعيد حدثه مثل ذلك حديثا عن رسول الله صلى الله عليه وسلم، فلقيه عبد الله بن عمر، فقال: يا أبا سعيد، ما هذا الذي تحدث عن رسول الله صلى الله عليه وسلم؟ فقال أبو سعيد: في الصرف؟ سمعت رسول الله صلى الله عليه وسلم يقول: (الذهب بالذهب مثلا بمثل، والورق بالورق مثلا بمثل) (2068) أن رسول الله صلى الله عليه وسلم قال: (لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض، ولا تبيعوا الورق الورق بالورق إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائبا بناجز) [2069]


080-بيع الدينار بالدينار نساء

بيع الدينار بالدينار نساء

2069 - حدثنا علي بن عبد الله: حدثنا الضحاك بن مخلد: حدثنا ابن جريج قال: أخبرني عمرو بن دينار: أن أبا صالح الزيات أخبره: أنه سمع أبا سعيد الخدري رضي الله عنه يقول:
الدينار بالدينار، والدرهم بالدرهم، فقلت له: فإن ابن عباس لا يقوله، فقال أبو سعيد: سألته، فقلت: سمعته من النبي صلى الله عليه وسلم، أو وجدته في كتاب الله؟ قال: كل ذلك لا أقول، وأنتم أعلم برسول الله صلى الله عليه وسلم مني، ولكنني أخبرني أسامة: أن النبي صلى الله عليه وسلم قال: (لا ربا إلا في النسيئة) [ 2067]


081-بيع الورق بالذهب نسيئة

بيع الورق بالذهب نسيئة

2070 - حدثنا حفص بن عمر: حدثنا شعبة قال: أخبرني حبيب بن أبي ثابت قال: سمعت أبا المنهال قال: سألت البراء بن عازب وزيد بن أرقم رضي الله عنهم، عن الصرف، فكل واحد منهما يقول: هذا خير مني، فكلاهما يقول:
نهى رسول الله صلى الله عليه وسلم عن بيع الذهب بالورق دينا
[ 1955]


082-بيع الذهب بالورق يدا بيد

بيع الذهب بالورق يدا بيد

2071 - حدثنا عمران بن ميسرة: حدثنا عباد بن العوام: أخبرنا يحيى بن أبي إسحاق: حدثنا عبد الرحمن بن أبي بكرة، عن أبيه رضي الله عنه قال:
نهى النبي صلى الله عليه وسلم عن الفضة بالفضة، والذهب بالذهب، إلا سواء بسواء وأمرنا أن نبتاع الذهب بالفضة كيف شئنا، والفضة بالذهب كيف شئنا
[ 2066]


083-بيع المزابنة، وهي بيع الثمر بالتمر، وبيع الزبيب

بيع المزابنة، وهي بيع الثمر بالتمر، وبيع الزبيب بالكرم، وبيع العرايا

قال أنس: نهى النبي صلى الله عليه وسلم عن المزابنة والمحاقلة [ 2093]
2072 2073 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (لا تبيعوا الثمر حتى يبدو صلاحه، ولا تبيعوا الثمر بالتمر) قال سالم: وأخبرني عبد الله، عن زيد بن ثابت: أن رسول الله صلى الله عليه وسلم رخص بعد ذلك في بيع العرية بالرطب أو بالتمر، ولم يرخص
في غيره
(2073) أن رسول الله صلى الله عليه وسلم نهى عن المزابنة
والمزابنة: اشتراء الثمر بالتمر كيلا، وبيع الكرم بالزبيب كيلا [ 1415، 2063]
2074 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن داود بن الحصين، عن أبي سفيان، مولى ابن أبي أحمد، عن أبي سعيد الخدري رضي الله عنه:
أن رسول الله صلى الله عليه وسلم نهى عن المزابنة والمحاقلة والمزابنة: اشتراء الثمر بالتمر في رؤوس النخل
2075 - حدثنا مسدد: حدثنا أبو معاوية، عن الشيباني، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
نهى النبي صلى الله عليه وسلم عن المحاقلة والمزابنة
2076 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن نافع، عن ابن عمر، عن زيد بن ثابت رضي الله عنهم:
أن رسول الله صلى الله عليه وسلم أرخص لصاحب العرية أن يبيعها بخرصها
[ 2063]


084-بيع الثمر على رؤوس النخل بالذهب والفضة

بيع الثمر على رؤوس النخل بالذهب والفضة

2077 - حدثنا يحيى بن سليمان، حدثنا ابن وهب: أخبرنا ابن جريج، عن عطاء، وأبي الزبير، عن جابر رضي الله عنه قال:
نهى النبي صلى الله عليه وسلم عن بيع الثمر حتى يطيب، ولا يباع منه إلا بالدينار والدرهم، إلا العرايا
[ 1416]
2078 - حدثنا عبد الله بن عبد الوهاب قال: سمعت مالكا، وسأله عبيد الله بن الربيع: أحدثك داود، عن أبي سفيان، عن أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم رخص في بيع العرايا في خمسة أوسق، أو دون خمسة أوسق؟ قال: نعم
[2253]
2079 - حدثنا علي بن عبد الله: حدثنا سفيان قال: قال يحيى بن سعيد: سمعت بشيرا قال: سمعت سهل بن أبي حثمة:
أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمر بالتمر، ورخص في العرية أن تباع بخرصها، يأكلها أهلها رطبا
وقال سفيان مرة أخرى: إلا أنه رخص في العرية يبيعها أهلها بخرصها يأكلونها رطبا، قال: هو سواء، قال سفيان: فقلت ليحيى وأنا غلام: إن أهل مكة يقولون: إن النبي صلى الله عليه وسلم رخص في بيع العرايا، فقال: وما يدري أهل مكة؟ قلت: إنهم يروونه عن جابر، فسكت قال سفيان: إنما أردت أن جابرا من أهل المدينة قيل لسفيان: وليس فيه: نهى عن بيع الثمر حتى يبدو صلاحه؟ قال: لا
[2254، وانظر: 1416]


085-تفسير العرايا

تفسير العرايا

وقال مالك: العرية أن يعري الرجل الرجل النخلة، ثم يتأذى بدخوله عليه، فرخص له أن يشتريها منه بتمر
وقال ابن إدريس: العرية لا تكون إلا بالكيل من التمر يدا بيد، لا يكون بالجزاف ومما يقويه قول سهل بن أبي حثمة: بالأوسق الموسقة
وقال ابن إسحاق في حديثه عن نافع، عن ابن عمر رضي الله عنهما: كانت العرايا أن يعري الرجل في ماله النخلة والنخلتين
وقال يزيد عن سفيان بن حسين: العرايا نخل كانت توهب للمساكين، فلا يستطيعون أن ينتظروا بها، رخص لهم أن يبيعوها بما شاؤوا من التمر
2080 - حدثنا محمد: أخبرنا عبد الله: أخبرنا موسى بن عقبة، عن نافع، عن ابن عمر، عن زيد بن ثابت رضي الله عنهم:
أن رسول الله صلى الله عليه وسلم رخص في العرايا أن تباع بخرصها كيلا
قال موسى بن عقبة: والعرايا نخلات معلومات تأتيها فتشتريها
[ 2063]


086-بيع الثمار قبل أن يبدو صلاحها

بيع الثمار قبل أن يبدو صلاحها

2081 - وقال الليث، عن أبي الزناد: كان عروة بن الزبير يحدث عن سهل بن أبي حثمة الأنصاري، من بني حارثة: أنه حدثه عن زيد بن ثابت رضي الله عنه قال:
كان الناس في عهد رسول الله صلى الله عليه وسلم يتبايعون الثمار، فإذا جد الناس وحضر تقاضيهم، قال المبتاع: إنه أصاب الثمر الدمان، أصابه مراض، أصابه قشام، عاهات يحتجون بها، فقال رسول الله صلى الله عليه وسلم لما كثرت عنده الخصومة في ذلك: (فإما لا، فلا تتبايعوا حتى يبدو صلاح الثمر) وأخبرني خارجة بن زيد بن ثابت: أن زيد بن ثابت لم يكن يبيع ثمار
أرضه حتى تطلع الثريا، فيتبين الأصفر من الأحمر
قال أبو عبد الله: رواه علي بن بحر: حدثنا حكام: حدثنا عنبسة، عن زكرياء، عن أبي الزناد، عن عروة، عن سهل، عن زيد
2082 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدو صلاحها، نهى البائع والمبتاع
[ 1415]
2083 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا حميد الطويل، عن أنس رضي الله عنه:
أن رسول الله صلى الله عليه وسلم نهى أن تباع ثمرة النخل حتى تزهو قال أبو عبد الله: يعني حتى تحمر
[ 1417]
2084 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن سليم بن حيان: حدثنا سعيد بن ميناء قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
نهى النبي صلى الله عليه وسلم أن تباع الثمرة حتى تشقح فقيل: ما تشقح؟ قال تحمار وتصفار ويؤكل منها
[ 1416]


087-بيع النخل قبل أن يبدو صلاحها

بيع النخل قبل أن يبدو صلاحها

2085 - حدثني علي بن الهيثم: حدثنا معلى: حدثنا هشيم: أخبرنا حميد: حدثنا أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم: أنه نهى عن بيع الثمرة حتى يبدو صلاحها، وعن النخل حتى يزهو قيل: وما يزهو؟ قال: يحمار أو يصفار
[ 1417]


088-إذا باع الثمار قبل أن يبدو صلاحها ثم أصابته عاهة

إذا باع الثمار قبل أن يبدو صلاحها ثم أصابته عاهة فهو من البائع

2086 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن حميد، عن أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى تزهي فقيل له: وما تزهي؟ قال: حتى تحمر فقال رسول الله صلى الله عليه وسلم: (أرأيت إذا منع الله الثمرة، بم يأخذ أحدكم مال أخيه) [ 1417]
2087 - قال الليث: حدثني يونس، عن ابن شهاب قال: لو أن رجلا ابتاع ثمرا قبل أن يبدو صلاحه، ثم أصابته عاهة، كان ما أصابه على ربه، أخبرني سالم بن عبد الله، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (لا تتبايعوا الثمر حتى يبدو صلاحها، ولا تبيعوا الثمر بالتمر) [ 1415]


089-شراء الطعام إلى أجل

شراء الطعام إلى أجل

2088 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: ذكرنا إبراهيم الرهن في السلف، فقال: لابأس به ثم حدثنا عن الأسود، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم اشترى طعاما من يهودي إلى أجل، فرهنه درعه
[ 1962]


090-إذا أراد بيع تمر بتمر خير منه

إذا أراد بيع تمر بتمر خير منه

2089 - حدثنا قتيبة، عن مالك، عن عبد المجيد بن سهيل بن عبد الرحمن، عن سعيد بن المسيب، عن أبي سعيد الخدري وعن أبي هريرة رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم استعم رجلا على خيبر فجاءه بتمر جنيب، فقال رسول الله صلى الله عليه وسلم: (أكل تمر خيبر هكذا) [2180، 4001، 6918]


091-من باع نخلا قد أبرت، أو أرضا مزروعة، أو بإجارة

من باع نخلا قد أبرت، أو أرضا مزروعة، أو بإجارة

قال أبو عبد الله: وقال لي إبراهيم: أخبرنا هشام: أخبرنا ابن جريج قال: سمعت ابن أبي مليكة يخبر عن نافع، مولى ابن عمر: أنه قال: أيما نخل بيعت، قد أبرت لم يذكر الثمر، فالثمر للذي أبرها، وكذلك العبد والحرث،
سمى له نافع هؤلاء الثلاث
2090 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (من باع نخلا قد أبرت فثمرتها للبائع، إلا أن يشترط المبتاع) [2092، 2250، 2567]


092-بيع الزرع بالطعام كيلا

بيع الزرع بالطعام كيلا

2091 - حدثنا قتيبة: حدثنا الليث، عن نافع، عن ابن عمر رضي الله عنهما قال:
نهى رسول الله صلى الله عليه وسلم عن المزابنة: أن يبيع ثمر حائطه إن كان نخلا بتمر كيلا، وإن كان كرما أن يبيعه بزبيب كيلا، أو كان زرعا، أن يبيعه بكيل طعام، ونهى عن ذلك كله
[ 2063]


093-بيع النخل بأصله

بيع النخل بأصله

2092 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن نافع، عن ابن عمر رضي الله عنهما:
أن النبي صلى الله عليه وسلم قال: ^أيما امرئ أبر نخلا ثم باع أصلها، فللذي أبر ثمر النخل، إلا أن يشترطه المبتاع]
[ 2090]


094-بيع المخاضرة

بيع المخاضرة

2093 - حدثنا إسحاق بن وهب: حدثنا عمر بن يونس قال: حدثني أبي قال: حدثني إسحاق بن أبي طلحة الأنصاري، عن أنس بن مالك رضي الله عنه أنه قال:
نهى رسول الله صلى الله عليه وسلم عن المحاقلة، والمخاضرة، والملامسة، والمنابذة، والمزابنة
2094 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم نهى عن بيع ثمر التمر حتى يزهو فقلنا لأنس: ما زهوها؟ قال: تحمر وتصفر، أرأيت إن منع الله الثمرة بم تستحل مال أخيك
[ 1417]


095-بيع الجمار وأكله

بيع الجمار وأكله

2095 - حدثنا أبو الوليد هشام بن عبد الملك: حدثنا أبو عوانة، عن أبي بشر، عن مجاهد، عن ابن عمر رضي الله عنهما قال:
كنت عند النبي صلى الله عليه وسلم وهو يأكل جمارا، فقال: (من الشجر شجرة كالرجل المؤمن) [ 61]


096-من أجرى أمر الأمصار على ما يتعارفون بينهم: في

من أجرى أمر الأمصار على ما يتعارفون بينهم: في البيوع والإجارة والمكيال والوزن، وسنتهم على نياتهم ومذاهبهم المشهورة

وقال شريح للغزالين: سنتكم بينكم ربحا، وقال عبد الوهاب، عن أيوب، عن محمد: لا بأس، العشرة بأحد عشرة، ويأخذ للنفقة ربحا
وقال النبي صلى الله عليه وسلم لهند: (خذي ما يكفيك وولدك بالمعروف) وقال تعالى: "ومن كان فقيرا فليأكل بالمعروف" النساء: 6
واكترى الحسن من عبد الله بن مرداس حمارا، فقال: بكم؟ قال: بدانقين، فركبه ثم جاء مرة أخرى، فقال: الحمار الحمار، فركبه ولم يشارطه، فبعث إليه بنصف درهم
2096 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن حميد الطويل، عن أنس بن مالك رضي الله عنه قال:
حجم رسول الله صلى الله عليه وسلم أبو طيبة، فأمر له رسول الله صلى الله عليه وسلم بصاع من تمر، وأمر أهله أن يخففوا عنه من خراجه
[ 1996]
2097 - حدثنا أبو نعيم: حدثنا سفيان، عن هشام، عن عروة، عن عائشة رضي الله عنها:
قالت هند أم معاوية لرسول الله صلى الله عليه وسلم: إن أبا سفيان رجل شحيح، فهل علي جناح أن آخذ ماله سرا؟ قال: (خذي أنت وبنوك ما يكفيك بالمعروف) [2328، 3613، 5044، 5049، 5055، 6265، 6742، 6758]
2098 - حدثني إسحاق: حدثنا ابن نمير: أخبرنا هشام وحدثني محمد قال: سمعت عثمان بن فرقد قال: سمعت هشام بن عروة يحدث، عن أبيه:
أنه سمع عائشة رضي الله عنها تقول: "ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف" أنزلت في والي اليتيم الذي يقيم عليه ويصلح في ماله، إن كان فقيرا أكل منه بالمعروف
[2614، 4299]


097-بيع الشريك من شريكه

بيع الشريك من شريكه

2099 - حدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن أبي سلمة، عن جابر رضي الله عنه:
جعل رسول الله صلى الله عليه وسلم الشفعة في كل مال لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة
[2100، 2101، 2138، 2363، 2364، 6575]


098-بيع الأرض والدور والعروض مشاعا غير مقسوم

بيع الأرض والدور والعروض مشاعا غير مقسوم

2100 2101 - حدثنا محمد بن محبوب: حدثنا عبد الواحد: حدثنا معمر، عن الزهري، عن أبي سلمة بن عبد الرحمن، عن جابر بن عبد الله رضي الله عنهما قال:
قضى النبي صلى الله عليه وسلم بالشفعة في كل مال لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة
(2101) تابعه هشام، عن معمر، قال عبد الرزاق: في كل مال رواه عبد الرحمن بن إسحاق، عن الزهري
[ 2099]


099-إذا اشترى شيئا لغيره بغير إذنه فرضي

إذا اشترى شيئا لغيره بغير إذنه فرضي

2102 - حدثنا يعقوب بن إبراهيم: حدثنا أبو عاصم: أخبرنا ابن جريج قال: أخبرني موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: ^خرج ثلاثة يمشون فأصابهم المطر، فدخلوا في غار في جبل، فانحطت عليهم صخرة، قال: فقال بعضهم لبعض: ادعوا الله بأفضل عمل عملتموه
فقال أحدهم: اللهم إني كان لي أبوان شيخان كبيران، فكنت أخرج فأرعى، ثم أجيء فأحلب فأجيء بالحلاب، فآتي أبواي فيشربان، ثم أسقي الصبية وأهلي وامرأتي، فاحتبست ليلة، فجئت فإذا هما نائمان، قال: فكرهت أن أوقظهما، والصبية يتضاغون عند رجلي، فلم يزل ذلك دأبي ودأبهما، حتى طلع الفجر، اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك، فافرج عنا فرجة نرى منها السماء، قال: ففرج عنهم
وقال الآخر: اللهم إن كنت تعلم أني أحب امرأة من بنات عمي كأشد ما يحب الرجل النساء، فقالت: لا تنال ذلك منها حتى تعطيها مائة دينار، فسعيت حتى جمعتها، فلما قعدت بين رجليها قالت: اتق الله ولا تفض الخاتم إلا بحقه، فقمت وتركتها، فإن كنت تعلم أني فعلت ذلك ابتغاء وجهك، فافرج عنا فرجة، قال: ففرج عنهم الثلثين
وقال الآخر: اللهم إن كنت تعلم أني استأجرت أجيرا بفرق من ذرة فأعطيته، وأبى ذلك أن يأخذ، فعمدت إلى ذلك الفرق فزرعته، حتى اشتريت منه بقرا وراعيها، ثم جاء فقال: يا عبد الله أعطيني حقي، فقلت: انطلق إلى تلك البقر وراعيها فإنها لك، فقال: أتستهزئ بي؟ قال: فقلت: ما أستهزئ بك ولكنها لك، اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا، فكشف عنهم^
[2152، 2208، 3278، 5629]


100-الشراء والبيع مع المشركين وأهل الحرب

الشراء والبيع مع المشركين وأهل الحرب

2103 - حدثنا أبو النعمان: حدثنا معتمر بن سليمان، عن أبيه، عن أبي عثمان، عن عبد الرحمن بن أبي بكر رضي الله عنهما قال:
كنا مع النبي صلى الله عليه وسلم، ثم جاء رجل مشرك مشعان طويل، بغنم يسوقها، فقال النبي صلى الله عليه وسلم: (بيعا أم عطية؟ أو قال: هبة) [2475، 5067]


101-شراء المملوك من الحربي وهبته وعتقه

شراء المملوك من الحربي وهبته وعتقه

وقال النبي صلى الله عليه وسلم لسلمان: (كاتب) وقال الله تعالى: "والله فضل بعضكم على بعض في الرزق فما الذين فضلوا برادي رزقهم على ما ملكت أيمانهم فهم سواء أفبنعمة الله يجحدون" النحل: 71
2104 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (هاجر إبراهيم عليه السلام بسارة، فدخل بها قرية فيها ملك من الملوك، أو جبار من الجبابرة، فقيل: دخل إبراهيم بامرأة هي من أحسن النساء، فأرسل إليه: أن يا إبراهيم من هذه التي معك؟ قال: أختي، ثم رجع إليها فقال: لا تكذبي حديثي، فإني أخبرتهم أنك أختي، والله إن على الأرض مؤمن غيري وغيرك، فأرسل بها إليه فقام إليها، فقامت توضأ وتصلي، فقالت: اللهم إن كنت آمنت بك وبرسولك وأحصنت فرجي إلا على زوجي فلا تسلط علي الكافر، فغط حتى ركض برجله) قال الأعرج: قال أبو سلمة بن عبد الله: إن أباهريرة قال: (قالت: اللهم إن يمت يقال هي قتلته، فأرسل، ثم قام إليها فقامت توضأ تصلي وتقول: اللهم إن كنت آمنت بك وبرسولك وأحصنت فرجي إلا على زوجي، فلا تسلط علي هذا الكافر، فغط حتى ركض برجله) قال عبد الرحمن: قال أبو سلمة: قال أبو هريرة: (فقالت: اللهم إن يمت قتلته فيقال هي قتلته، فأرسل في الثانية، أو في الثالثة، فقال: والله ما أرسلتم إلي إلا شيطانا، ارجعوها إلى إبراهيم، وأعطوها آجر، فرجعت إلى إبراهيم عليه السلام، فقالت: أشعرت أن الله كبت الكافر وأخدم وليدة) [2492، 3179، 4796، 6550]
2105 - حدثنا قتيبة: حدثنا الليث، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها أنها قالت:
اختصم سعد بن أبي وقاص وعبد بن زمعة في غلام، فقال سعد: هذا يا رسول الله ابن أخي عتبة بن أبي وقاص، عهد إلي أنه ابنه، انظر إلى شبهه وقال عبد بن زمعة: هذا أخي يا رسول الله، ولد على فراش أبي من وليدته، فنظر رسول الله صلى الله عليه وسلم إلى شبهه، فرأى شبها بينا بعتبة، فقال: (هو لك يا عبد، الولد للفراش وللعاهر الحجر، واحتجبي منه يا سودة بنت زمعة) [ 1948]
2106 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن سعد، عن أبيه:
قال عبد الرحمن بن عوف رضي الله عنه لصهيب: اتق الله ولا تدع إلى غير أبيك فقال صهيب: ما يسرني أن لي كذا وكذا، وأني قلت ذلك، ولكني سرقت وأنا صبي
2107 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن حكيم بن حزام أخبره أنه قال:
يا رسول الله، أرأيت أمورا كنت أتحنث، أو أتحنث بها، في الجاهلية، من صلة وعتاقة وصدقة، هل لي فيها أجر؟ قال: حكيم رضي الله عنه: قال رسول الله صلى الله عليه وسلم: (أسلمت على ما سلف لك من خير) [ 1369]


102-جلود الميتة قبل أن تدبغ

جلود الميتة قبل أن تدبغ

2108 - حدثنا زهير بن حرب: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح قال: حدثني ابن شهاب: أن عبيد الله بن عبد الله أخبره: أن عبد الله بن عباس رضي الله عنهما أخبره:
أن رسول الله صلى الله عليه وسلم مر بشاة ميتة، فقال: (هلا استمتعتم بإهابها) [ 1421]


103-قتل الخنزير

قتل الخنزير

وقال جابر: حرم النبي صلى الله عليه وسلم بيع الخنزير [ 2121]
2109 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن شهاب، عن ابن المسيب: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (والذي نفسي بيده، ليوشكن أن ينزل فيكم ابن مريم حكما مقسطا، فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، ويفيض المال حتى لا يقبله أحد) [2344، 3264]


104-لا يذاب شحم الميتة ولا يباع ودكه

لا يذاب شحم الميتة ولا يباع ودكه

رواه جابر رضي الله عنه، عن النبي صلى الله عليه وسلم [ 2121]
2110 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو بن دينار قال: أخبرني طاوس: أنه سمع ابن عباس رضي الله عنهما يقول:
بلغ عمر أن فلانا باع خمرا، فقال: قاتل الله فلانا، ألم يعلم أن رسول الله صلى الله عليه وسلم قال: (قاتل الله اليهود حرمت عليهم الشحوم، فجملوها فباعوها) [3273]
2111 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب: سمعت سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (قاتل الله يهود، حرمت عليهم الشحوم، فباعوها وأكلوا أثمانها) قال أبو عبد الله: "قاتلهم الله" التوبة: 30 لعنهم "قتل" : لعن "الخراصون" الذاريات: 10 : الكذابون


105-بيع التصاوير التي ليس فيها روح، وما يكره من ذلك

بيع التصاوير التي ليس فيها روح، وما يكره من ذلك

2112 - حدثنا عبد الله بن عبد الوهاب: حدثنا يزيد بن زريع: أخبرنا عوف، عن سعيد بن أبي الحسن قال:
كنت عند ابن عباس رضي الله عنهما: إذ أتاه رجل فقال: يا أبا عباس، إني إنسان، إنما معيشتي من صنعة يدي، وإني أصنع هذه التصاوير فقال ابن عباس: لا أحدثك إلا ما سمعت رسول الله صلى الله عليه وسلم يقول: سمعته يقول: (من صور صورة فإن الله معذبه حتى ينفخ فيها الروح، وليس بنافخ فيها أبدا) قال أبو عبد الله: سمع سعيد بن أبي عروبة من النضر بن أنس هذا الواحد
[5618]


106-تحريم التجارة في الخمر

تحريم التجارة في الخمر

وقال جابر رضي الله عنه: حرم النبي صلى الله عليه وسلم بيع الخمر
[ 2121]
2113 - حدثنا مسلم: حدثنا شعبة، عن الأعمش، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها:
لما نزلت آيات سورة البقرة عن آخرها، خرج النبي صلى الله عليه
وسلم فقال: (حرمت التجارة في الخمر) [ 447]


107-إثم من باع حرا

إثم من باع حرا

2114 - حدثني بشر بن مرحوم: حدثنا يحيى بن سليم، عن إسماعيل بن أمية، عن سعيد بن أبي سعيد، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (قال الله: ثلاثة أنا خصمهم يوم القيامة: رجل أعطى بي ثم غدر، ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه ولم يعطه أجره) [2150]


108-بيع العبيد والحيوان بالحيوان نسيئة

بيع العبيد والحيوان بالحيوان نسيئة

واشترى ابن عمر راحلة بأربعة أبعرة مضمونة عليه، يوفيها صاحبها بالربذة
وقال ابن عباس: قد يكون البعير خيرا من البعيرين
واشترى رافع بن خديج بعيرا ببعيرين فأعطاه أحدهما، وقال: آتيك بالآخر غدا رهوا إن شاء الله
وقال ابن المسيب: لا ربا في الحيوان: البعير بالبعيرين والشاة بالشاتين إلى أجل
وقال ابن سيرين: لا بأس بعير ببعيرين نسيئة
2115 - حدثنا سليمان ن حرب: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه قال:
كان في السبي صفية، فصارت إلى دحية الكلبي، ثم صارت إلى النبي صلى الله عليه وسلم
[ 364]


109-بيع الرقيق

بيع الرقيق

2116 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني ابن محيريز: أن أبا سعيد الخدري رضي الله عنه أخبره:
أنه بينما هو جالس عند النبي صلى الله عليه وسلم قال: يا رسول الله، إنا نصيب سبيا، فنحب الأثمان، فكيف ترى في العزل؟ فقال: (أو إنكم تفعلون ذلك؟ لا عليكم أن لا تفعلوا ذلكم، فإنها ليست نسمة كتب الله أن تخرج إلا هي خارجة) [2404، 3907، 4912، 6229، 6974]


110-بيع المدبر

بيع المدبر

2117 - حدثنا ابن نمير: حدثنا وكيع: حدثنا إسماعيل، عن سلمة بن كهيل، عن عطاء، عن جابر رضي الله عنه قال:
باع النبي صلى الله عليه وسلم المدبر
حدثنا قتيبة: حدثنا سفيان، عن عمرو: سمع جابر بن عبد الله رضي الله عنهما يقول: باعه رسول الله صلى الله عليه وسلم
[ 2034]
2118 - حدثني زهير بن حرب: حدثنا يعقوب: حدثنا أبي، عن صالح، قال: حدث ابن شهاب: أن عبيد الله أخبره: أن زيد بن خالد وأبا هريرة رضي الله عنهما أخبراه:
أنهما سمعا رسول الله صلى الله عليه وسلم يسأل عن الأمة تزني ولم تحصن، قال: (اجلدوها، ثم إن زنت فاجلدوها، ثم بيعوها) [ 2046]
2119 - حدثنا عبد العزيز بن عبد الله قال: أخبرني الليث، عن سعيد، عن أبيه، عن أبي هريرة رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (إذا زنت أمة أحدكم فتبين زناها فليجلدها الحد، ولا يثرب عليها، ثم إن زنت فليجلدها الحد ولا يثرب، ثم إن زنت الثالثة فتبين زناها، فليبعها ولو بحبل من شعر) [ 2045]


111-هل يسافر بالجارية قبل أن يستبرئها

هل يسافر بالجارية قبل أن يستبرئها

ولم ير الحسن بأسا أن يقبلها أو يباشرها
وقال ابن عمر رضي الله عنهما: إذا وهبت الوليدة التي توطأ، أو بيعت، أو عتقت فليستبرأ رحمها بحيضة، ولا تستبرأ العذراء
وقال عطاء: لا بأس أن يصيب من جاريته الحامل ما دون الفرج، وقال الله تعالى: "إلا على أزواجهم أو ما ملكت أيمانهم" : المؤمنون: 6
2120 - حدثنا عبد الغفار بن داود: حدثنا يعقوب بن عبد الرحمن، عن عمرو بن أبي عمرو، عن أنس بن مالك رضي الله عنه قال:
قدم النبي صلى الله عليه وسلم خيبر، فلما فتح الله عليه الحصن، ذكر له جمال صفية بنت حيي بن أخطب، وقد قتل زوجها وكانت عروسا فاصطفاها رسول الله صلى الله عليه وسلم لنفسه، فخرج بها حتى بلغنا سد الروحاء حلت، فبنى بها، ثم صنع حيسا في نطع صغير، ثم قال رسول الله صلى الله عليه وسلم: (آذن من حولك) [ 364]


112-بيع الميتة والأصنام

بيع الميتة والأصنام

2121 - حدثنا قتيبة: حدثنا الليث: عن يزيد بن أبي حبيب، عن عطاء بن أبي رباح، عن جابر بن عبد الله رضي الله عنهما:
أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح، وهو بمكة: (إن الله ورسوله حرم بيع الخمر والميتة والخنزير، والأصنام) قال أبو عاصم: حدثنا عبد الحميد: حدثنا يزيد: كتب إلي عطاء: سمعت جابرا رضي الله عنه، عن النبي صلى الله عليه وسلم
[4045، 4357]


113-ثمن الكلب

ثمن الكلب

2122 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أبي بكر بن عبد الرحمن، عن أبي مسعود الأنصاري رضي الله عنه:
أن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب، ومهر البغي، وحلوان الكاهن
[2162، 5031، 5428]
2123 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عون بن أبي جحيفة قال: رأيت أبي اشترى حجاما فأمر بمحاجمه فكسرت، فسألته عن ذلك، قال: إن رسول الله صلى الله عليه وسلم نهى عن ثمن الدم وثمن الكلب، وكسب الأمة، ولعن الواشمة والمستوشمة، وآكل الربا وموكله، ولعن المصور
[ 1980]


001-السلم في كيل معلوم

السلم في كيل معلوم

2124 - حدثنا عمرو بن زرارة: أخبرنا إسماعيل بن علية: أخبرنا ابن أبي نجيح، عن عبد الله بن كثير، عن أبي المنهال، عن ابن عباس رضي الله عنهما قال:
قدم رسول الله صلى الله عليه وسلم المدينة، والناس يسلفون في الثمر العام والعامين، أو قال: عامين أو ثلاثة، شك إسماعيل، فقال: (من سلف في تمر، فليسلف في كيل معلوم، ووزن معلوم) حدثنا محمد: أخبرنا إسماعيل، عن ابن أبي نجيح بهذا: (في كيل معلوم، ووزن معلوم) [2125، 2126، 2135]


002-السلم في وزن معلوم

السلم في وزن معلوم

2125 2126 - حدثنا صدقة: أخبرنا ابن عيينة: أخبرنا ابن أبي نجيح، عن عبد الله بن كثير، عن أبي المنهال، عن ابن عباس رضي الله عنهما قال:
قدم النبي صلى الله عليه وسلم المدينة وهم يسلفون بالتمر السنتين والثلاث، فقال: (من أسلف في شيء ففي كيل معلوم، إلى أجل معلوم) حدثنا علي: حدثنا سفيان قال: حدثني ابن أبي نجيح، وقال: (فليسلف في كيل معلوم، إلى أجل معلوم) (2126) قدم النبي صلى الله عليه وسلم، وقال: (في كيل معلوم، ووزن معلوم، إلى أجل معلوم) [ 2124]
2127 - حدثنا أبو الوليد: حدثنا شعبة، عن ابن أبي المجالد وحدثنا يحيى: حدثنا وكيع، عن شعبة، عن محمد بن أبي المجالد وحدثنا حفص ابن عمر: حدثنا شعبة قال: أخبرني محمد، أو عبد الله بن أبي المجالد، قال:
اختلف عبد الله بن شداد بن الهاد وأبو بردة في السلف، فبعثوني إلى ابن أبي أوفى رضي الله عنه فسألته، فقال: إنا كنا نسلف على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر: في الحنطة والشعير والزبيب والتمر وسألت ابن أبزى، فقال مثل ذلك
[2128، 2129، 2136]


003-السلم إلى من ليس عنده أصل

السلم إلى من ليس عنده أصل

2128 2129 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الشيباني: حدثنا محمد بن أبي المجالد قال:
بعثني عبد الله بن شداد وأبو بردة إلى عبد الله بن أبي أوفى رضي الله عنهما، فقالا: سله، هل كان أصحاب النبي صلى الله عليه وسلم في عهد النبي صلى الله عليه وسلم يسلفون في الحنطة؟ قال عبد الله: كنا نسلف نبيط أهل الشأم في الحنطة والشعير والزيت، في كيل معلوم، إلى أجل معلوم قلت: إلى من كان أصله عنده؟ قال: ما كنا نسألهم عن ذلك ثم
بعثاني إلى عبد الرحمن بن أبزى، فسألته فقال: كان أصحاب النبي صلى الله عليه وسلم يسلفون على عهد النبي صلى الله عليه وسلم، ولم نسألهم:
ألهم حرث أم لا
(2129) [ 2127]
2130 - حدثنا آدم: حدثنا شعبة: أخبرنا عمرو قال: سمعت أبا البختري الطائي قال:
سألت ابن عباس رضي الله عنهما عن السلم في النخل؟ قال: نهى النبي صلى الله عليه وسلم عن بيع النخل حتى يؤكل منه، وحتى يوزن فقال الرجل: وأي شيء يوزن، قال رجل إلى جانبه حتى يحرز
وقال معاذ: حدثنا شعبة، عن عمرو: قال أبو البختري: سمعت ابن عباس رضي الله عنهما: نهى النبي صلى الله عليه وسلم، مثله
[2131، 2132، وانظر: 1415]


004-السلم في النخل

السلم في النخل

2131 2132 - حدثنا أبو الوليد: حدثنا شعبة، عن عمرو، عن أبي البختري قال:
سألت ابن عمر رضي الله عنهما، عن السلم في النخل، فقال: نهي عن بيع النخل حتى يصلح، وعن بيع الورق نساء بناجز
وسألت ابن عباس عن السلم في النخل، فقال: نهى النبي صلى الله عليه وسلم عن بيع النخل حتى يؤكل منه، أو يأكل منه، وحتى يوزن
(2132) سألت ابن عمر رضي الله عنهما عن السلم في النخل، فقال: نهى النبي صلى الله عليه وسلم عن بيع الثمر حتى يصلح، ونهى عن الورق بالذهب نساء بناجز وسألت ابن عباس فقال: نهى النبي صلى الله عليه وسلم عن بيع النخل حتى يأكل، أو يؤكل، وحتى يوزن قلت: وما يوزن؟ قال رجل عنده: حتى يحرز
[ 2130]


005-الكفيل في السلم

الكفيل في السلم

2133 - حدثنا محمد: حدثنا يعلى: حدثنا الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
اشترى رسول الله صلى الله عليه وسلم طعاما من يهودي بنسيئة، ورهنه درعا له من حديد
[ 1962]


006-الرهن في السلم

الرهن في السلم

2134 - حدثني محمد بن محبوب: حدثنا عبد الواحد: حدثنا الأعمش قال: تذاكرنا عند إبرهيم الرهن في السلف، فقال: حدثني الأسود، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم اشترى من يهودي طعاما إلى أجل معلوم، وارتهن منه درعا من حديد
[ 1962]


007-السلم إلى أجل معلوم

السلم إلى أجل معلوم

وبه قال ابن عباس وأبو سعيد والأسود والحسن
وقال ابن عمر: لا بأس في الطعام الموصوف، بسعر معلوم إلى أجل معلوم، ما لم يك ذلك في زرع لم يبد صلاحه
2135 - حدثنا أبو نعيم: حدثنا سفيان، عن ابن نجيح، عن عبد الله بن كثير، عن أبي المنهال، عن ابن عباس رضي الله عنهما قال:
قدم النبي صلى الله عليه وسلم المدينة وهم يسلفون في الثمار السنتين والثلاث، فقال: (أسلفوا في الثمار في كيل معلوم، إلى أجل معلوم) [ 2124]
2136 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا سفيان، عن سليمان الشيباني، عن محمد بن أبي مجالد قال:
أرسلني أبو بردة وعبد الله بن شداد إلى عبد الرحمن بن أبزى وعبد الله ابن أبي أوفى، فسألتهما عن السلف، فقالا: كنا نصيب المغانم مع رسول الله صلى الله عليه وسلم، فكان يأتينا أنباط من أنباط الشأم، فنسلفهم في الحنطة والشعير والزبيب إلى أجل مسمى، قال: قلت: أكان لهم زرع، أو لم يكن لهم زرع؟ قالا: ما كنا نسألهم عن ذلك
[ 2127]


008-السلم إلى أن تنتج الناقة

السلم إلى أن تنتج الناقة

2137 - حدثنا موسى بن إسماعيل: أخبرنا جويرية، عن نافع، عن عبد الله رضي الله عنه قال:
كانوا يتبايعون الجزور إلى حبل الحبلة، فنهى النبي صلى الله عليه وسلم عنه فسره نافع: أن تنتج الناقة ما في بطنها
[ 2036]


001-الشفعة في ما لم يقسم، فإذا وقعت الحدود فلا شفعة

الشفعة في ما لم يقسم، فإذا وقعت الحدود فلا شفعة

2138 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا معمر، عن الزهري، عن أبي سلمة بن عبد الرحمن، عن جابر بن عبد الله رضي الله عنهما قال:
قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة
[ 2099]


002-عرض الشفعة على صاحبها قبل البيع

عرض الشفعة على صاحبها قبل البيع

وقال الحكم: إذا أذن له قبل البيع فلا شفعة له
وقال الشعبي: من بيعت شفعته، وهو شاهد لا يغيرها، فلا شفعة له
2139 - حدثنا المكي بن إبراهيم: أخبرنا ابن جريج: أخبرني إبراهيم بن ميسرة، عن عمرو بن الشريد قال:
وقفت على سعد بن أبي وقاص، فجاء المسور بن مخرمة، فوضع يده على إحدى منكبي، إذ جاء أبو رافع مولى النبي صلى الله عليه وسلم فقال: يا سعد ابتع مني بيتي في دارك، فقال سعد: والله ما أبتاعهما، فقال المسور: والله لتبتاعنهما، فقال سعد: والله لا أزيدك على أربعة آلاف منجمة، أو مقطعة، قال أبو رافع: لقد أعطيت بها خمسمائة دينار، ولولا أني سمعت النبي صلى الله عليه وسلم يقول: (الجار أحق بسقبه) [6576، 6577، 6579، 6580]


003-أي الجوار أقرب

أي الجوار أقرب

2140 - حدثنا حجاج: حدثنا شعبة (ح) قلت: يا رسول الله، إن لي جارين، فإلى أيهما أهدي؟ قال:
(إلى أقربهما منك بابا) [2455، 5674]


001-استئجار الرجل الصالح

استئجار الرجل الصالح

وقول الله تعالى: "إن خير من استأجرت القوي الأمين" القصص: 26 والخازن الأمين، ومن لم يستعمل من أراده
2141 - حدثنا محمد بن يوسف: حدثنا سفيان، عن أبي بردة قال: أخبرني جدي أبو بردة، عن أبيه أبي موسى الأشعري رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (الخازن الأمين، الذي يؤدي ما أمر به طيبة نفسه، أحد المتصدقين) [ 1371]
2142 - حدثنا مسدد: حدثنا يحيى، عن قرة بن خالد قال: حدثني حميد بن هلال: حدثنا أبو بردة، عن أبي موسى رضي الله عنه قال:
أقبلت إلى النبي صلى الله عليه وسلم ومعي رجلان من الأشعريين، فقلت: ما علمت أنهما يطلبان العمل، فقال: (لن - أو: لا - نستعمل على عملنا من أراده) [6525، 6730، 6737، 6738]


002-رعي الغنم على قراريط

رعي الغنم على قراريط

حدثنا أحمد بن محمد المكي: حدثنا عمرو بن يحيى، عن جده، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ما بعث الله نبيا إلا رعى الغنم)


003-استئجار المشركين عند الضرورة، أو: إذا لم يوجد أهل

استئجار المشركين عند الضرورة، أو: إذا لم يوجد أهل الإسلام

وعامل النبي صلى الله عليه وسلم يهود خيبر [ 2165]
2144 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزهري، عن عروة ابن الزبير، عن عائشة رضي الله عنها:
واستأجر النبي صلى الله عليه وسلم وأبو بكر رجلا من بني الديل، ثم من بني عبد بن عدي، هاديا خريتا - الخريت: الماهر بالهداية - قد غمس يمين حلف في آل العاص بن وائل، وهو على دين كفار قريش، فأمناه فدفعا إليه راحلتيهما، ووعداه غار ثور بعد ثلاث ليال، فأتاهما براحلتيهما صبيحة ليال ثلاث، فارتحلا، وانطلق معهما عامر بن فهيرة، والدليل الديلي، فأخذ
بهم أسفل مكة، وهو طريق الساحل
[ 464]


004-إذا استأجر أجيرا ليعمل له بعد ثلاثة أيام، أو بعد

إذا استأجر أجيرا ليعمل له بعد ثلاثة أيام، أو بعد شهر، أو بعد سنة جاز، وهما على شرطهما الذي اشترطاه إذا جاء الأجل

2145 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، قال ابن شهاب: فأخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
واستأجر رسول الله صلى الله عليه وسلم وأبو بكر رجلا من بني الديل، هاديا خريتا، وهو على دين كفار قريش، فدفعا إليه راحلتيهما، وواعداه غار ثور بعد ثلاث ليال، فأتاهما براحلتيهما صبح ثلاث
[ 464]


005-الأجير في الغزو

الأجير في الغزو

2146 - حدثنا يعقوب بن إبراهيم: حدثنا إسماعيل بن علية: أخبرنا ابن جريج قال: أخبرني عطاء، عن صفوان بن يعلى، عن يعلى بن أمية رضي الله عنه قال:
غزوت مع النبي صلى الله عليه وسلم جيش العسرة، فكان من أوثق أعمالي في نفسي، فكان لي أجير، فقاتل إنسانا، فعض أحدهما إصبع صاحبه، فانتزع إصبعه فأندر ثنيته فسقطت، فانطلق إلى النبي صلى الله عليه وسلم فأهدر ثنيته، وقال: (أفيدع إصبعه في فيك تقضمها - قال: أحسبه قال - كما يقضم الفحل) قال ابن جريج: وحدثني عبد الله بن أبي مليكة، عن جده، بمثل هذه الصفة: أن رجلا عض يد رجل فأنذر ثنيته، فأهدرها أبو بكر رضي الله عنه
[2814، 4155، 6498]


006-من استأجر أجيرا فبين له الأجل ولم يبين العمل

من استأجر أجيرا فبين له الأجل ولم يبين العمل

لقوله: "إني أريد أن أنكحك إحدى ابنتي هاتين - إلى قوله - على ما نقول وكيل" القصص: 27 - 28
يأجر فلانا: يعطيه أجرا، ومنه في التعزية، أجرك الله


007-إذا استأجر أجيرا على أن يقيم حائطا يريد أن ينقض

إذا استأجر أجيرا على أن يقيم حائطا يريد أن ينقض جاز

2147 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني يعلى بن مسلم، وعمرو بن دينار، عن سعيد بن جبير، يزيد أحدهما على صاحبه، وغيرهما قال: قد سمعته يحدثه عن سعيد قال: قال لي ابن عباس رضي الله عنهما: حدثني أبي بن كعب قال:
قال رسول الله صلى الله عليه وسلم: (فانطلقا، فوجدا جدارا يريد أن ينقض - قال سعيد بيده هكذا ورفع يديه - فاستقام) [ 74]


008-الإجارة إلى نصف النهار

الإجارة إلى نصف النهار

2148 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (مثلكم ومثل أهل الكتابين، كمثل رجل استأجر أجراء، فقال: من يعمل لي من غدوة إلى نصف النهار على قيراط؟ فعملت اليهود، ثم قال: من يعمل لي من نصف النهار إلى صلاة العصر على قيراط؟ فعملت النصارى، ثم قال: من يعمل لي من العصر إلى أن تغيب الشمس على قيراطين؟ فأنتم هم، فغضبت اليهود والنصارى، فقالوا: مالنا، أكثر عملا وأقل عطاء؟ قال: هل نقصتكم من حقكم؟ قالوا: لا، قال: فذلك فضلي أوتيه من أشاء) [ 532]


009-الإجارة إلى صلاة العصر

الإجارة إلى صلاة العصر

2149 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن عبد الله بن دينار، مولى عبد الله بن عمر، عن عبد الله بن عمر بن الخطاب رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (إنما مثلكم واليهود والنصارى، كرجل استعمل عمالا، فقال: من يعمل لي إلى نصف النهار على قيراط قيراط، فعملت اليهود على قيراط قيراط، ثم عملت النصارى على قيراط قيراط، ثم أنتم الذين تعملون من صلاة العصر إلى مغارب الشمس على قيراطين قيراطين، فغضبت اليهود والنصارى، وقالوا: نحن أكثر عملا وأقل عطاء؟ قال: هل ظلمتكم من حقكم شيئا؟ قالوا: لا، فقال: فذلك فضلي أوتيه من أشاء) [ 532]


010-إثم من منع أجر الأجير

إثم من منع أجر الأجير

2150 - حدثنا يوسف بن محمد قال: حدثني يحيى بن سليم، عن إسماعيل بن أمية، عن سعيد بن أبي سعيد، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (قال الله تعالى: ثلاثة أنا خصمهم يوم القيامة: رجل أعطى بي ثم غدر، ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه ولم يعطه أجره) [ 2114]


011-الإجارة من العصر إلى الليل

الإجارة من العصر إلى الليل

2151 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (مثل المسلمين واليهود والنصارى، كمثل رجل استأجر قوما، يعملون له عملا يوما إلى الليل، على أجر معلوم، فعملوا له إلى نصف النهار، فقالوا: لا حاجة لنا إلى أجرك الذي شرطت لنا، وما عملنا باطل، فقال لهم: لا تفعلوا، أكملوا بقية عملكم، وخذوا أجركم كاملا، فأبوا وتركوا، واستأجر أجيرين بعدهم، فقال لهما: أكملا بقية يومكما هذا، ولكما الذي شرطت لهم من الأجر، فعملوا، حتى إذا كان حين صلاة العصر قالا: لك ما عملنا باطل، ولك الأجر الذي جعلت لنا فيه فقال لهما: أكملا بقية عملكما، ما بقي من النهار شيء يسير، فأبيا، واستأجر قوما أن يعملوا له بقية يومهم، فعملوا بقية يومهم حتى غابت الشمس، واستكملوا أجر الفريقين كليهما، فذلك مثلهم ومثل ما قبلوا من هذا النور) [ 533]


012-من استأجر أجيرا فترك أجره، فعمل فيه المستأجر

من استأجر أجيرا فترك أجره، فعمل فيه المستأجر فزاد، أو من عمل في مال غيره فاستفضل

2152 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثني سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (انطلق ثلاثة رهط ممن كان قبلكم، حتى أووا المبيت إلى غار فدخلوه، فانحدرت صخرة من الجبل فسدت عليهم الغار، فقالوا: إنه لا ينجيكم من هذه الصخرة إلا أن تدعو الله بصالح أعمالكم، فقال رجل منهم: اللهم كان لي أبوان شيخان كبيران، وكنت لا أغبق قبلهما أهلا ولا مالا، فناء بي في طلب شيء يوما، فلم أرح عليهما حتى ناما، فحلبت لهما غبوقهما فوجدتهما نائمين، وكرهت أن أغبق قبلهما أهلا أو مالا، فلبثت والقدح على يدي أنتظر استيقاظهما حتى برق الفجر، فاستيقظا فشربا غبوقهما، اللهم إن كنت فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه من هذه الصخرة، فانفرجت شيئا لا يستطيعون الخروج، قال النبي صلى الله عليه وسلم: وقال الآخر: اللهم كانت لي بنت عم كانت أحب الناس إلي، فأدرتها عن نفسها فامتنعت مني، حتى ألمت بها سنة من السنين، فجاءتني فأعطيتها عشرين ومائة دينار على أن تخلي بيني وبين نفسها، ففعلت حتى إذا قدرت عليها قالت: لا أحل لك أن تفض الخاتم إلا بحقه، فتحرجت من الوقوع عليها، فانصرفت عنها وهي أحب الناس إلي وتركت الذهب الذي أعطيتها، اللهم إن كنت فعلت ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة غير أنهم لا يستطيعون الخروج منها، قال النبي صلى الله عليه وسلم: وقال الثالث: اللهم إني استأجرت أجراء فأعطيتهم أجرهم غير رجل واحد ترك الذي له وذهب، فثمرت أجره حتى كثرت منه الأموال، فجاءني بعد حين، فقال: يا عبد الله أد إلي أجري، فقلت له: كل ما ترى من أجرك، من الإبل والبقر والغنم والرقيق، فقال: يا عبد الله لا تستهزئ بي، فقلت: إني لا أستهزئ بك، فأخذه كله فاستاقه فلم يترك منه شيئا، اللهم فإن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة فخرجوا يمشون) [ 2102]


013-من آجر نفسه ليحمل على ظهره، ثم تصدق به، وأجرة

من آجر نفسه ليحمل على ظهره، ثم تصدق به، وأجرة الحمال

2153 - حدثنا سعيد بن يحيى بن سعيد: حدثنا أبي: حدثنا الأعمش، عن شقيق، عن أبي مسعود الأنصاري رضي الله عنه قال:
كان رسول الله صلى الله عليه وسلم إذا أمر بالصدقة، انطلق أحدنا إلى السوق فيحامل فيصيب المد، وإن لبعضهم لمائة ألف قال: ما تراه يعني إلا نفسه
[ 1350]


014-أجر السمسرة

أجر السمسرة

ولم ير ابن سيرين وعطاء وإبراهيم والحسن بأجر السمسار بأسا
وقال ابن عباس: لا بأس أن يقول: بع هذا الثوب، فما زاد على كذا وكذا فهو لك
وقال ابن سيرين: إذا قال: بعه بكذا، فما كان من ربح فهو لك، أو بيني وبينك، فلا بأس به
وقال النبي صلى الله عليه وسلم: (المسلمون عند شروطهم) 2154 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا معمر، عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما:
نهى رسول الله صلى الله عليه وسلم أن يتلقى الركبان، ولا يبيع حاضر لباد
قلت: يا ابن عباس، ما قوله: (لا يبيع حاضر لباد) [ 2050]


015-هل يؤاجر الرجل نفسه من مشرك في أرض الحرب

هل يؤاجر الرجل نفسه من مشرك في أرض الحرب

2155 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش، عن مسلم، عن مسروق: حدثنا خباب قال:
كنت رجلا قينا، فعملت للعاص بن وائل، فاجتمع لي عنده، فأتيته أتقاضاه، فقال: لا والله لا أقضيك حتى تكفر بمحمد فقلت: أما والله حتى تموت ثم تبعث فلا قال: وإني لميت ثم مبعوث؟ قلت: نعم، قال: فإنه سيكون لي ثم مال وولد، فأقضيك فأنزل الله تعالى: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا"
[ 1985]


016-ما يعطى في الرقية على أحياء العرب بفاتحة الكتاب

ما يعطى في الرقية على أحياء العرب بفاتحة الكتاب

وقال ابن عباس، عن النبي صلى الله عليه وسلم: (أحق ما أخذتم عليه أجرا كتاب الله) وقال الشعبي: لا يشترط المعلم، إلا أن يعطى شيئا فليقبله وقال الحكم: لم أسمع أحدا كره أجر المعلم وأعطى الحسن دراهم عشرة ولم ير ابن سيرين بأجر القسام بأسا وقال: كان يقال: السحت: الرشوة في الحكم، وكانوا يعطون على الخرص
2156 - حدثنا أبو النعمان: حدثنا أبو عوانة، عن أبي بشر، عن أبي المتوكل، عن أبي سعيد رضي الله عنه قال:
انطلق نفر من أصحاب النبي صلى الله عليه وسلم في سفرة سافروها، حتى نزلوا على حي من أحياء العرب، فاستضافوهم فأبوا أن يضيفوهم، فلدغ سيد ذلك الحي فسعوا له بكل شيء لا ينفعه شيء، فقال بعضهم: لو أتيتم هؤلاء الرهط الذين نزلوا، لعله أن يكون عند بعضهم شيء، فأتوهم فقالوا: يا أيها الرهط، إن سيدنا لدغ، وسعينا له بكل شيء لا ينفعه، فهل عند أحد منكم من شيء؟ فقال بعضهم: نعم، والله إني لأرقي، ولكن والله لقد استضفناكم فلم تضيفونا، فما أنا براق لكم حتى تجعلوا لنا جعلا، فصالحوهم على قطيع من الغنم، فانطلق يتفل عليه ويقرأ: "الحمد لله رب العالمين" فكأنما نشط من عقال، فانطلق يمشي وما به قلبة قال: فأوفوهم جعلهم الذي صالحوهم عليه، فقال بعضهم: اقسموا، فقال الذي رقي: لا تفعلوا حتى نأتي النبي صلى الله عليه وسلم فنذكر له الذي كان، فننظر ما يأمرنا، فقدموا على رسول الله فذكروا له، فقال: (وما يدريك أنها رقية) ثم قال: (قد أصبتم، اقسموا، واضربوا لي معكم سهما) وقال شعبة: حدثنا أبو بشر: سمعت أبا المتوكل: بهذا
[4721، 5404، 5417]


017-ضريبة العبد، وتعاهد ضرائب الإماء

ضريبة العبد، وتعاهد ضرائب الإماء

2157 - حدثنا محمد بن يوسف: حدثنا سفيان، عن حميد الطويل، عن أنس بن مالك رضي الله عنه قال:
حجم أبو طيبة النبي صلى الله عليه وسلم، فأمر له بصاع، أو صاعين من طعام، وكلم مواليه، فخفف عن غلته أو ضريبته
[ 1996]


018-خراج الحجام

خراج الحجام

2158 2159 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال:
احتجم النبي صلى الله عليه وسلم وأعطى الحجام
(2159) احتجم النبي صلى الله عليه وسلم وأعطى الحجام أجره، ولو علم كراهية لم يعطه
[ 1997]
2160 - حدثنا أبو نعيم: حدثنا مسعر، عن عمرو بن عامر قال: سمعت أنسا رضي الله عنه يقول:
كان النبي صلى الله عليه وسلم يحتجم، ولم يكن يظلم أحدا أجره


019-من كلم موالي العبد أن يخففوا عنه من خراجه

من كلم موالي العبد أن يخففوا عنه من خراجه

2161 - حدثنا آدم: حدثنا شعبة، عن حميد الطويل، عن أنس بن مالك رضي الله عنه قال:
دعا النبي صلى الله عليه وسلم غلاما حجاما فحجمه، وأمر له بصاع أو صاعين، أو مد أو مدين، وكلم فيه، فخفف من ضريبته
[ 1996]


020-كسب البغي والإماء

كسب البغي والإماء

وكره إبراهيم أجر النائحة والمغنية
وقول الله تعالى: "ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا ومن يكرههن فإن الله من بعد إكراههن غفور رحيم" النور: 33 فتياتكم: إماؤكم
2162 - حدثنا قتيبة بن سعيد، عن مالك، عن ابن شهاب، عن أبي بكر ابن عبد الرحمن بن الحارث بن هشام، عن أبي مسعود الأنصاري رضي الله عنه:
أن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب، ومهر البغي، وحلوان الكاهن
[ 2122]
2163 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن محمد بن جحادة، عن أبي حازم، عن أبي هريرة رضي الله عنه قال:
نهى النبي صلى الله عليه وسلم عن كسب الإماء
[5033]


021-عسب الفحل

عسب الفحل

2164 - حدثنا مسدد: حدثنا عبد الوارث وإسماعيل بن إبراهيم، عن علي ابن الحكم، عن نافع، عن ابن عمر رضي الله عنهما قال:
نهى النبي صلى الله عليه وسلم عن عسب الفحل


022-إذا استأجر أرضا فمات أحدهما

إذا استأجر أرضا فمات أحدهما

وقال ابن سيرين: ليس لأهله أن يخرجوه إلى تمام الأجل
وقال الحكم والحسن وإياس بن معاوية: تمضى الإجارة إلى أجلها
وقال ابن عمر: أعطى النبي صلى الله عليه وسلم خيبر بالشطر، فكان ذلك على عهد النبي صلى الله عليه وسلم وأبي بكر، وصدرا من خلافة عمر، ولم يذكر أن أبا بكر وعمر جددا الإجارة بعد ما قبض النبي صلى الله عليه وسلم
2165 - حدثنا موسى بن إسماعيل: حدثنا جويرية بن أسماء، عن نافع، عن عبد الله رضي الله عنه قال:
أعطى رسول الله صلى الله عليه وسلم خيبر لليهود: أن يعملوها ويزرعوها، ولهم شطر ما يخرج منها وأن عمر حدثه: أن المزارع كانت تكرى على شيء، سماه نافع لا أحفظه وأن رافع بن خديج حدث: أن النبي صلى الله عليه وسلم نهى عن كراء المزارع وقال عبيد الله، عن نافع، عن ابن عمر: حتى أجلاهم عمر
[2203، 2204، 2206، 2366، 2571، 4002]


001-في الحوالة، وهل يرجع في الحوالة

في الحوالة، وهل يرجع في الحوالة

وقال الحسن وقتادة: إذا كان يوم أحال عليه مليا جاز وقال ابن عباس: يتخارج الشريكان وأهل الميراث، فيأخذ هذا عينا وهذا دينا، فإن توي لأحدهما لم يرجع على صاحبه
2166 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (مطل الغني ظلم، فإذا أتبع أحدكم على ملي فليتبع) [2167، 2270]


002-إذا أحال على ملي فليس له رد

إذا أحال على ملي فليس له رد

2167 - حدثنا محمد بن يوسف: حدثنا سفيان، عن ابن ذكوان، عن الأعرج، عن أبي هريرة رضي الله عنه:
عن النبي صلى الله عليه وسلم قال: (مطل الغني ظلم، ومن أتبع على ملي فليتبع) [ 2166]


003-إن أحال دين الميت على رجل جاز

إن أحال دين الميت على رجل جاز

2168 - حدثنا المكي بن إبراهيم: حدثنا يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه قال:
كنا جلوسا عند النبي صلى الله عليه وسلم إذ أتي بجنازة، فقالوا: صل عليها، فقال: (هل عليه دين) [2173]


001-الكفالة في القرض والديون بالأبدان وغيرها

الكفالة في القرض والديون بالأبدان وغيرها

وقال أبو الزناد، عن محمد بن حمزة بن عمرو الأسلمي، عن أبيه:
أن عمر رضي الله عنه بعثه مصدقا، فوقع رجل على جارية امرأته، فأخذ حمزة من الرجل كفيلا حتى قدم على عمر، وكان عمر قد جلده مائة جلدة، فصدقهم وعذره بالجهالة
وقال جرير والأشعث: لعبد الله بن مسعود في المرتدين: استتبهم وكفلهم، فتابوا، وكفلهم عشائرهم، وقال حماد: إذا تكفل بنفس فمات فلا شيء عليه، وقال الحكم: يضمن
2169 - قال أبو عبد الله: وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه،
عن رسول الله صلى الله عليه وسلم: ^أنه ذكر رجلا من بني إسرائيل، سأل بعضهم بني إسرائيل أن يسلفه ألف دينار، فقال: ائتني بالشهداء أشهدهم، فقال: كفى بالله شهيدا، قال فأئتني بالكفيل، قال: كفى بالله كفيلا، قال: صدقت، فدفعها إليه إلى أجل مسمى، فخرج في البحر فقضى حاجته،
ثم التمس مركبا يركبها يقدم عليه للأجل الذي أجله، فلم يجد مركبا، فأخذ خشبة فنقرها، فأدخل فيها ألف دينار وصحيفة منه إلى صاحبه، ثم زجج موضعها، ثم أتى بها إلى البحر فقال: اللهم إنك تعلم أني كنت تسلفت فلانا ألف دينار، فسألني كفيلا فقلت: كفى بالله كفيلا، فرضي بك، وسألني شهيدا فقلت: كفى بالله شهيدا، فرضي بك، وأني جهدت أن أجد مركبا أبعث إليه الذي له فلم أقدر، وإني أستودعكها، فرمى بها في البحر حتى ولجت فيه، ثم انصرف، وهو في ذلك يلتمس مركبا يخرج إلى بلده، فخرج الرجل الذي أسلفه، ينظر لعل مركبا قد جاء بماله، فإذا بالخشبة التي فيها المال، فأخذها لأهله حطبا، فلما نشرها وجد المال والصحيفة، ثم قدم الذي كان أسلفه، فأتى بالألف دينار، فقال: والله ما زلت جاهدا في طلب مركب لآتيك بمالك، فما وجدت مركبا قبل الذي أتيت فيه، قال: هل كنت بعثت إلي بشيء؟ قال: أخبرك أني لم أجد مركبا قبل الذي جئت فيه، قال: فإن الله قد أدى عنك الذي بعثت في الخشبة، فانصرف بالألف دينار راشدا^
[ 1427]


002-قول الله تعالى: والذين عاقدت أيمانكم فآتوهم نصيبه

قول الله تعالى: "والذين عاقدت أيمانكم فآتوهم نصيبهم"

2170 - حدثنا الصلت بن محمد: حدثنا أبو أسامة، عن إدريس، عن طلحة بن مصرف، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
"ولكل جعلنا موالي" قال: ورثة: "والذين عاقدت أيمانكم" قال: كان المهاجرون لما قدموا إلى المدينة، يرث المهاجر الأنصاري دون ذوي رحمه، للأخوة التي آخى النبي صلى الله عليه وسلم بينهم، فلما نزلت: "ولكل جعلنا موالي" نسخت، ثم قال: "والذين عاقدت أيمانكم" إلا النصر والرفادة والنصيحة، وقد ذهب الميراث، ويوصي له
[4304، 6366]
2171 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس رضي الله عنه قال:
قدم علينا عبد الرحمن بن عوف، فآخى رسول الله صلى الله عليه وسلم بينه وبين سعد بن الربيع
[ 1944]
2172 - حدثنا محمد بن الصباح: حدثنا إسماعيل بن زكرياء: حدثنا عاصم قال:
قلت لأنس رضي الله عنه: أبلغك أن النبي صلى الله عليه وسلم قال: (لا حلف في الإسلام) [5733، 6909]


003-من تكفل عن ميت دينا، فليس له أن يرجع

من تكفل عن ميت دينا، فليس له أن يرجع

وبه قال الحسن
2173 - حدثنا أبو عاصم، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه:
أن النبي صلى الله عليه وسلم أتي بجنازة ليصلي عليها، فقال: (هل عليه من دين) [ 2168]
2174 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عمرو: سمع محمد ابن علي، عن جابر بن عبد الله رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (لو قد جاء مال البحرين قد أعطيتك هكذا وهكذا وهكذا) [2458، 2537، 2968، 2993، 4122]


004-جوار أبي بكر في عهد النبي صلى الله عليه وسلم

جوار أبي بكر في عهد النبي صلى الله عليه وسلم وعقده

2175 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، قال ابن شهاب: فأخبرني عروة بن الزبير:
أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت: لم أعقل أبوي إلا وهما يدينان الدين
وقال أبو صالح: حدثني عبد الله، عن يونس، عن الزهري قال: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها قالت: لم أعقل أبوي قد إلا وهما يدينان الدين، ولم يمر علينا يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم طرفي النهار، بكرة وعشية، فلما ابتلي المسلمون، خرج أبو بكر مهاجرا قبل الحبشة، حتى إذا بلغ برك الغماد لقيه ابن الدغنة، وهو سيد القارة، فقال: أين تريد يا أبا بكر؟ فقال أبو بكر: أخرجني قومي، فأنا أريد
أن أسيح في الأرض فأعبد ربي قال ابن الدغنة: إن مثلك لا يخرج ولا يخرج، فإنك تكسب المعدوم، وتصل الرحم، وتحمل الكل، وتقري الضيف، وتعين على نوائب الحق، وأنا لك جار، فارجع فاعبد ربك ببلادك، فارتحل ابن الدغنة، فرجع مع أبي بكر، فطاف في أشراف كفار قريش، فقال لهم: إن أبا بكر لا يخرج مثله ولا يخرج، أتخرجون رجلا يكسب المعدوم، ويصل الرحم ويحمل الكل، ويقري الضيف، ويعين على نوائب الحق فأنفذت قريش جوار ابن الدغنة، وآمنوا أبا بكر، وقالوا لابن الدغنة: مر أبا بكر فليعبد ربه في داره، فليصل، وليقرأ ما شاء، ولا يؤذينا بذلك، ولا يستعلن به، فإنا قد خشينا أن يفتن أبناءنا ونساءنا قال ذلك ابن الدغنة لأبي بكر، فطفق أبو بكر يعبد ربه في داره، ولا يستعلن بالصلاة، ولا القراءة في غير داره، ثم بدا لأبي بكر، فابتنى مسجدا بفناء داره وبرز، فكان يصلي فيه، ويقرأ القرآن، فيتقصف عليه نساء المشركين وأبناؤهم، يعجبون وينظرون إليه، وكان أبو بكر رجلا بكاء، لا يملك دمعه حين يقرأ القرآن، فأفزع ذلك أشراف قريش من المشركين، فأرسلوا إلى ابن الدغنة فقدم عليهم، فقالوا له: إنا كنا أجرنا أبا بكر على أن يعبد ربه في داره، وإنه جاوز ذلك، فابتنى مسجدا بفناء داره، وأعلن الصلاة والقراءة، وقد خشينا أن يفتن أبناءنا ونساءنا، فأته، فإن أحب أن يقتصر على أن يعبد ربه في داره فعل، وإن أبى إلا أن يعلن ذلك، فسله أن يرد إليك ذمتك، فإنا كرهنا أن نخفرك، ولسنا مقرين لأبي بكر الاستعلان قالت عائشة: فأتى ابن الدغنة: أبا بكر، فقال: قد علمت الذي عقدت لك عليه، فإما أن تقتصر على ذلك، وإما أن ترد إلي ذمتي، فإني لا أحب أن تسمع العرب أني أخفرت في رجل عقدت له قال أبو بكر: إني أرد لك جوارك، وأرضى جوار الله ورسول الله صلى الله عليه وسلم يومئذ بمكة، فقال رسول الله صلى الله عليه وسلم: (قد أريت دار هجرتكم، رأيت سبخة ذات نخل بين لابتين) [ 464]


005-الدين

الدين

2176 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم كان يؤتى بالرجل المتوفى، عليه الدين، فيسأل: (هل ترك لدينه فضلا) [2268، 2269، 4503، 5056، 6350، 6364، 6382]


001-وكالة الشريك في القسمة وغيرها

وكالة الشريك في القسمة وغيرها

وقد أشرك النبي صلى الله عليه وسلم عليا في هديه، ثم أمره بقسمتها
[ 2371، 1630]
2177 - حدثنا قبيصة: حدثنا سفيان، عن ابن أبي نجيح، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن علي رضي الله عنه قال:
أمرني رسول الله صلى الله عليه وسلم أن أتصدق بحلال البدن التي نحرت وبجلودها
[ 1621]
2178 - حدثنا عمرو بن خالد: حدثنا الليث، عن يزيد، عن أبي الخير، عن عقبة بن عامر رضي الله عنه:
أن النبي صلى الله عليه وسلم أعطاه غنما يقسمها على صحابته، فبقي عتود، فذكره للنبي صلى الله عليه وسلم فقال: (ضح به أنت) [2367، 5227، 5235]
(عتود)


002-إذا وكل المسلم حربيا في دار الحرب، أو في دار

إذا وكل المسلم حربيا في دار الحرب، أو في دار الإسلام جاز

2179 - حدثنا عبد العزيز بن عبد الله قال: حدثني يوسف بن الماجشون، عن صالح بن إبراهيم بن عبد الرحمن بن عوف، عن أبيه، عن جده عبد الرحمن بن عوف رضي الله عنه قال:
كاتبت أمية بن خلف كتابا، بأن يحفظني في صاغيتي بمكة، وأحفظه في صاغيته بالمدينة، فلما ذكرت الرحمن، قال: لا أعرف الرحمن، كاتبني باسمك الذي كان في الجاهلية، فكاتبته: عبد عمرو، فلما كان في يوم بدر، خرجت إلى جبل لأحرزه حين نام الناس، فأبصره بلال، فخرج حتى وقف على مجلس من الأنصار، فقال: أمية بن خلف، لا نجوت إن نجا أمية، فخرج معه فريق من الأنصار في آثارنا، فلما خشيت أن يلحقونا، خلفت لهم ابنه لأشغلهم فقتلوه، ثم أبوا حتى يتبعونا، وكان رجلا ثقيلا، فلما أدركونا، قلت له: ابرك فبرك، فألقيت عليه نفسي لأمنعه، فتخللوه بالسيوف من تحتي حتى قتلوه، وأصاب أحدهم رجلي بسيفه، وكان عبد الرحمن بن عوف يرينا ذلك الأثر في ظهر قدمه
[3753]


003-الوكالة في الصرف والميزان

الوكالة في الصرف والميزان

وقد وكل عمر وابن عمر في الصرف
2180 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد المجيد بن سهيل بن عبد الرحمن بن عوف، عن سعيد بن المسيب، عن أبي سعيد الخدري وأبي هريرة رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر، فجاءهم بتمر جنيب، فقال: (أكل تمر خيبر هكذا) [ 2089]


004-إذا أبصر الراعي أو الوكيل شاة تموت، أو شيئا يفسد،

إذا أبصر الراعي أو الوكيل شاة تموت، أو شيئا يفسد، ذبح وأصلح ما يخاف عليه الفساد

2181 - حدثنا إسحاق بن إبراهيم: سمع المعتمر: أنبأنا عبيد الله، عن نافع: أنه سمع ابن كعب بن مالك يحدث عن أبيه:
أنه كانت لهم غنم ترعى بسلع، فأبصرت جارية لنا بشاة من غنمنا موتا، فكسرت حجرا فذبحتها به، فقال لهم: لا تأكلوا حتى أساأل النبي صلى الله عليه وسلم، أو أرسل إلى النبي صلى الله عليه وسلم من يسأله، وأنه سأل النبي صلى الله عليه وسلم عن ذاك، أو أرسل، فأمره بأكلها
قال عبيد الله: فيعجبني أنها أمة، وأنها ذبحت تابعه عبدة، عن عبيد الله
[5182، 5183، 5185، 5186]


005-وكالة الشاهد والغائب جائزة

وكالة الشاهد والغائب جائزة

وكتب عبد الله بن عمرو إلى قهرمانه وهو غائب عنه: أن يزكي عن أهله، الصغير والكبير
2182 - حدثنا أبو نعيم: حدثنا سفيان، عن سلمة بن كهيل، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
كان لرجل على النبي صلى الله عليه وسلم سن من الإبل، فجاء يتقاضاه، فقال: (أعطوه) [2183، 2260، 2262، 2263، 2271، 2465، 2467]


006-الوكالة في قضاء الديون

الوكالة في قضاء الديون

2183 - حدثنا سليمان بن حرب: حدثنا شعبة، عن سلمة بن كهيل: سمعت أبا سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
أن رجلا أتى النبي صلى الله عليه وسلم يتقاضاه فأغلظ، فهم به أصحابه، فقال رسول الله صلى الله عليه وسلم: (دعوه، فإن لصاحب الحق مقالا) [ 2182]


007-إذا وهب شيئا لوكيل أو شفيع قوم جاز

إذا وهب شيئا لوكيل أو شفيع قوم جاز

لقول النبي صلى الله عليه وسلم لوفد هوازن حين سألوه عن المغانم، فقال النبي صلى الله عليه وسلم: (نصيبي لكم) 2184 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: وزعم عروة: أن مروان بن الحكم والمسور بن مخرمة أخبراه:
أن رسول الله صلى الله عليه وسلم قام حين جاءه وفد هوازن مسلمين، فسألوه أن يرد إليهم أموالهم وسبيهم، فقال لهم رسول الله صلى الله عليه وسلم: (أحب الحديث إلي أصدقه، فاختاروا إحدى الطائفتين: إما السبي وإما المال، وقد منت استأنيت بهم) [2402، 2444، 2466، 2963، 4064، 6755]


008-إذا وكل رجل أن يعطي شيئا، ولم يبين كم يعطي، فأعطى

إذا وكل رجل أن يعطي شيئا، ولم يبين كم يعطي، فأعطى على ما يتعارفه الناس

2185 - حدثنا المكي بن إبراهيم: حدثنا ابن جريج، عن عطاء بن أبي رباح وغيره، يزيد بعضهم على بعض، ولم يبلغه كلهم، رجل واحد منهم، عن جابر بن عبد الله رضي الله عنهما قال:
كنت مع النبي صلى الله عليه وسلم في سفر، فكنت على جمل ثفال، وإنما هو في آخر القوم، فمر بي النبي صلى الله عليه وسلم، فقال: (من هذا) [ 432]


009-وكالة المرأة الإمام في النكاح

وكالة المرأة الإمام في النكاح

2186 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي حازم، عن سهل بن سعد قال:
جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إني قد وهبت لك من نفسي فقال رجل: زوجنيها، قال: (قد زوجناكها بما معك من القرآن) [4741، 4742، 4799، 4829، 4833، 4839، 4842، 4847، 4854، 4855، 5533، 6981]


010-إذا وكل رجلا، فترك الوكيل شيئا فأجازه الموكل فهو

إذا وكل رجلا، فترك الوكيل شيئا فأجازه الموكل فهو جائز، وإن أقرضه إلى أجل مسمى جاز

2187 - وقال عثمان بن الهيثم أبو عمرو: حدثنا عوف، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه قال:
وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان، فأتاني آت، فجعل يحثو من الطعام، فأخذته وقلت: والله لأرفعنك إلى رسول الله صلى الله عليه وسلم، قال: إني محتاج وعلي عيال ولي حاجة شديدة، قال: فخليت عنه، فأصبحت فقال النبي صلى الله عليه وسلم: (يا أبا هريرة ما فعل أسيرك البارحة) قال: قلت: يا رسول الله، شكا حاجة شديدة، وعيالا فرحمته فخليت سبيله، قال: (أما إنه قد كذبك، وسيعود) فعرفت أنه سيعود، لقول رسول الله صلى الله عليه وسلم: (إنه سيعود) فرصدته، فجاء يحثو من الطعام، فأخذته فقلت: لأرفعنك إلى رسول الله صلى الله عليه وسلم، قال: دعني فإني محتاج وعلي عيال، لا أعود، فرحمته فخليت سبيله، فأصبحت فقال لي رسول الله صلى الله عليه وسلم: (يا أباهريرة ما فعل أسيرك) قلت: يا رسول الله شكا حاجة شديدة وعيالا، فرحمته فخليت سبيله، قال: (أما إنه كذبك، وسيعود) فرصدته الثالثة، فجاء يحثو من الطعام، فأخذته فقلت: لأرفعنك إلى رسول الله، وهذا آخر ثلاث مرات تزعم لا تعود، ثم تعود، قال: دعني أعلمك كلمات ينفعك الله بها، قلت ما هو؟ قال: إذا أويت إلى فراشك، فاقرأ آية الكرسي: "الله لا إله إلا هو الحي القيوم" حتى تختم الآية، فإنك لن يزال عليك من الله حافظ، ولا يقربنك شيطان حتى تصبح، فخليت سبيله فأصبحت، فقال لي رسول الله صلى الله عليه وسلم: (ما فعل أسيرك البارحة) قلت: يا رسول الله، زعم أنه يعلمني كلمات ينفعني الله بها فخليت سبيله، قال: (ما هي) قلت: قال لي: إذا أويت إلى فراشك، فاقرأ آية الكرسي من أولها حتى تختم: "الله لا إله إلا هو الحي القيوم" وقال لي: لن يزال عليك من الله حافظ، ولا يقربك شيطان حتى تصبح - وكانوا أحرص شيء على الخير - فقال النبي صلى الله عليه وسلم: (أما إنه قد صدقك وهو كذوب، تعلم من تخاطب منذ ثلاث ليال يا أبا هريرة) قال: لا، قال: (ذاك شيطان) [3101، 4723]


011-إذا باع الوكيل شيئا فاسدا، فبيعه مردود

إذا باع الوكيل شيئا فاسدا، فبيعه مردود

2188 - حدثنا إسحاق: حدثنا يحيى بن صالح: حدثنا معاوية، هو ابن سلام، عن يحيى قال: سمعت عقبة بن عبد الغافر: أنه سمع أبا سعيد الخدري رضي الله عنه قال:
جاء بلال إلى النبي صلى الله عليه وسلم بتمر برني، فقال له النبي صلى الله عليه وسلم: (من أين هذا)


012-الوكالة في الوقف ونفقته، وأن يطعم صديقا له ويأكل

الوكالة في الوقف ونفقته، وأن يطعم صديقا له ويأكل بالمعروف

2189 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو: قال في صدقة عمر رضي الله عنه:
ليس على الولي جناح أن يأكل ويؤكل صديقا، غير متأثل مالا فكان ابن عمر هو يلي صدقة عمر، يهدي لناس من أهل مكة، كان ينزل عليهم


013-الوكالة في الحدود

الوكالة في الحدود

2190 - حدثنا أبو الوليد: أخبرنا الليث، عن ابن شهاب، عن عبيد الله، عن زيد بن خالد وأبي هريرة رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها) [2506، 2549، 2575، 6258، 6440، 6443، 6444، 6446، 6451، 6467، 6770، 6831، 6832، 6850]
2191 - حدثنا ابن سلام: أخبرنا عبد الوهاب الثقفي، عن أيوب، عن ابن أبي مليكة، عن عقبة بن الحارث قال:
جيء بالنعيمان، أو ابن النعيمان، شاربا، فأمر رسول الله صلى الله عليه وسلم من كان بالبيت أن يضربوه، قال: فكنت أنا فيمن ضربه، فضربناه بالنعال والجريد
[6392، 6393]


014-الوكالة في البدن وتعاهدها

الوكالة في البدن وتعاهدها

2192 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن عبد الله بن أبي بكر بن حزم، عن عمرة بنت عبد الرحمن أنها أخبرته: قالت عائشة رضي الله عنها:
أنا فتلت قلائد هدي رسول الله صلى الله عليه وسلم بيدي، ثم قلدها رسول الله صلى الله عليه وسلم بيديه، ثم بعث بها مع أبي، فلم يحرم على رسول الله صلى الله عليه وسلم شيء أحله الله له حتى نحر الهدي
[ 1609]


015-إذا قال الرجل لوكيله: ضعه حيث أراك الله، وقال

إذا قال الرجل لوكيله: ضعه حيث أراك الله، وقال الوكيل: قد سمعت ما قلت

2193 - حدثني يحيى بن يحيى قال: قرأت على مالك، عن إسحاق بن عبد الله: أنه سمع أنس بن مالك رضي الله عنه يقوب:
كان أبو طلحة أكثر الأنصار بالمدينة مالا، وكان أحب أمواله إليه بيرحاء، وكانت مستقبلة المسجد، وكان رسول الله صلى الله عليه وسلم يدخلها ويشرب من ماء فيها طيب، فلما نزلت: "لن تنالوا البر حتى تنفقوا مما تحبون" قام أبو طلحة إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن الله تعالى يقول في كتابه: "لن تنالوا البر حتى تنفقوا مما تحبون" وإن أحب أموالي إلي بيرحاء، وإنها صدقة لله، أرجو برها وذخرها عند الله، فضعها يا رسول الله حيث شئت، فقال: (بخ، ذلك مال رائح، ذلك مال رائح، قد سمعت ما قلت فيها، وأرى أن تجعلها في الأقربين) قال: أفعل يا رسول الله، فقسمها أبو طلحة في أقاربه وبني عمه
تابعه إسماعيل، عن مالك قال روح، عن مالك: (رابح) [ 1392]


016-وكالة الأمين في الخزانة ونحوها

وكالة الأمين في الخزانة ونحوها

2194 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه:
عن النبي صلى الله عليه وسلم قال: (الخازن الأمين، الذي ينفق - وربما قال: الذي يعطي - ما أمر به كاملا موفرا، طيب نفسه، إلى الذي أمر به أحد المتصدقين) [ 1371]


001-فضل الزرع والغرس إذا أكل منه

فضل الزرع والغرس إذا أكل منه

وقوله تعالى: "أفرأيتم ما تحرثون أأنتم تزرعونه أم نحن الزارعون لو نشاء لجعلناه حطاما" الواقعة: 63 - 65
2195 - حدثنا قتيبة بن سعيد: حدثنا أبو عوانة (ح) قال رسول الله صلى الله عليه وسلم: (ما من مسلم يغرس غرسا أو يزرع زرعا، فيأكل منه طير، أو إنسان، أو بهيمة، إلا كان له به صدقة) وقال لنا مسلم: حدثنا أبان: حدثنا قتادة: حدثنا أنس، عن النبي صلى الله
عليه وسلم
[5666]


002-ما يحذر من عواقب الاشتغال بآلة الزرع، أو مجاوزة

ما يحذر من عواقب الاشتغال بآلة الزرع، أو مجاوزة الحد الذي أمر به

2196 - حدثنا عبد الله بن يوسف: حدثنا عبد الله بن سالم الحمصي: حدثنا محمد ابن زياد الألهاني، عن أبي أمامة الباهلي قال:
ورأى سكة وشيئا من آلة الحرث، فقال: سمعت النبي صلى الله عليه وسلم يقول: (لا يدخل هذا بيت قوم إلا أدخله الله الذل)


003-اقتناء الكلب للحرث

اقتناء الكلب للحرث

2197 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من أمسك كلبا، فإنه ينقص كل يوم من عمله قيراط، إلا كلب حرث أو ماشية) قال ابن سيرين وأبو صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم: (إلا كلب غنم أو حرث أو صيد) وقال أبو حازم، عن أبي هريرة، عن النبي صلى الله عليه وسلم: (كلب صيد أو ماشية) [3146]
2198 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يزيد بن خصيفة: أن السائب بن يزيد حدثه: أنه سمع سفيان بن أبي زهير، رجلا من أزد شنوءة، وكان من أصحاب النبي صلى الله عليه وسلم يقول:
سمعت رسول الله صلى الله عليه وسلم يقول: (من اقتنى كلبا، لا يغني عنه زرعا ولا ضرعا نقص كل يوم من عمله قيراط) [3147]


004-استعمال البقر للحراثة

استعمال البقر للحراثة

2199 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن سعد: سمعت أبا سلمة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (بينما رجل راكب على بقرة التفتت إليه، فقالت: لم أخلق لهذا، خلقت للحراثة، قال: آمنت به أنا وأبو بكر وعمر، وأخذ الذئب شاة فتبعها الراعي، فقال الذئب: من لها يوم السبع، يوم لا راعي لها غيري، قال آمنت به أنا وأبو بكر وعمر) [3284، 3463، 3487]


005-إذا قال: اكفني مؤونة النخل أو غيره، وتشركني في

إذا قال: اكفني مؤونة النخل أو غيره، وتشركني في الثمر

2200 - حدثنا الحكم بن نافع: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قالت الأنصار للنبي صلى الله عليه وسلم: اقسم بيننا وبين إخواننا النخيل، قال: (لا) [2570، 3571]


006-قطع الشجر والنخل

قطع الشجر والنخل

وقال أنس: أمر النبي صلى الله عليه وسلم بالنخل فقطع [ 418]
2201 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم: أنه حرق نخل بني النضير وقطع، وهي البويرة، ولها يقول حسان:
وهان على سراة بني لؤي حريق * بالبويرة مستطير
[2858، 3807، 3808، 4602]
2202 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يحيى بن سعيد، عن حنظلة بن قيس الأنصاري: سمع رافع بن خديج قال:
كنا أكثر أهل المدينة مزدرعا، كنا نكري الأرض بالناحية منها مسمى لسيد الأرض، قال: فمما يصاب ذلك وتسلم الأرض، ومما يصاب الأرض ويسلم ذلك، فنهينا، وأما الذهب والورق فلم يكن يومئذ
[2207، 2214، 2218، 2220، 2573، 3789]


007-المزارعة بالشطر ونحوه

المزارعة بالشطر ونحوه

وقال قيس بن مسلم، عن أبي جعفر قال: ما بالمدينة أهل بيت هجرة، إلا يزرعون على الثلث والربع، وزارع علي، وسعد بن مالك، وعبد الله بن مسعود، وعمر بن عبد العزيز، والقاسم، وعروة، وآل أبي بكر، وآل عمر، وآل علي، وابن سيرين
وقال عبد الرحمن بن الأسود: كنت أشارك عبد الرحمن بن يزيد في الزرع، وعامل عمر الناس على إن جاء عمر بالبذر من عنده فله الشطر، وإن جاؤوا بالبذر فلهم كذا
وقال الحسن: لابأس أن تكون الأرض لأحدهما، فينفقان جميعا، فما خرج فهو بينهما ورأى ذلك الزهري وقال الحسن: لابأس أن يجتنى القطن على النصف وقال إبراهيم وابن سيرين وعطاء والحكم والزهري وقتادة: لابأس أن يعطي الثوب بالثلث أو بالربع ونحوه وقال معمر: لابأس أن تكون الماشية على الثلث والربع إلى أجل مسمى
2203 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن نافع: أن عبد الله بن عمر رضي الله عنهما أخبره:
أن النبي صلى الله عليه وسلم عامل خيبر بشطر ما يخرج منها من ثمر أو زرع، فكان يعطي أزواجه مائة وسق، ثمانون وسق تمر وعشرون وسق شعير، فقسم عمر خيبر، فخير أزواج النبي صلى الله عليه وسلم أن يقطع لهن من الماء والأرض، أو يمضي لهن، فمنهن من اختار الأرض ومنهن من اختار الوسق، وكانت عائشة اختارت الأرض
[ 2165]


008-إذا لم يشترط السنين في المزارعة

إذا لم يشترط السنين في المزارعة

2204 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن عبيد الله: حدثني نافع، عن ابن عمر رضي الله عنهما قال:
عامل النبي صلى الله عليه وسلم خيبر بشطر ما يخرج منها من ثمر أو زرع
[ 2165]
2205 - حدثنا علي بن عبد الله: حدثنا سفيان: عن عمرو: قلت لطاوس:
لو تركت المخابرة، فإنهم يزعمون أن النبي صلى الله عليه وسلم نهى عنه؟ قال: أي عمرو، إني أعطيهم وأغنيهم، وإن أعلمهم أخبرني - يعني ابن عباس رضي الله عنهما - أن النبي صلى الله عليه وسلم لم ينه عنه، ولكن قال: (أن يمنح أحدكم أخاه، خير له من أن يأخذ عليه خرجا معلوما) [2217، 2491]


009-المزارعة مع اليهود

المزارعة مع اليهود

2206 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم أعطى خيبر اليهود، على أن يعملوها ويزرعوها، ولهم شطر ما خرج منها
[ 2165]


010-ما يكره من الشروط في المزارعة

ما يكره من الشروط في المزارعة

2207 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة، عن يحيى: سمع حنظلة الزرقي، عن رافع رضي الله عنه قال:
كنا أكثر أهل المدينة حقلا، وكان أحدنا يكري أرضه، فيقول: هذه القطعة لي وهذه لك، فربما أخرجت ذه ولم تخرج ذه، فنهاهم النبي صلى الله عليه وسلم
[ 2202]


011-إذا زرع بمال قوم بغير إذنهم، وكان في ذلك صلاح لهم

إذا زرع بمال قوم بغير إذنهم، وكان في ذلك صلاح لهم

2208 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع، عن عبد الله بن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (بينما ثلاثة نفر يمشون أخذهم المطر فأووا إلى غار في جبل، فانحطت على فم غارهم صخرة من الجبل فانطبقت عليهم، فقال بعضهم لبعض: انظروا أعمالا عملتموها صالحة لله، فادعوا الله بها لعله يفرجها عنكم، قال أحدهم: اللهم إنه كان لي والدان شيخان كبيران، ولي صبية صغار، كنت أرعى عليهم، فإذا رحت عليهم حلبت، فبدأت بوالدي أسقيهما قبل بني، وإني استأخرت ذات يوم، فلم آت حتى أمسيت، فوجدتهما ناما، فحلبت كما كنت أحلب، فقمت عند رؤوسهما، أكره أن أوقظهما، وأكره أن أسقي الصبية، والصبية يتضاغون عند قدمي حتى طلع الفجر، فإن كنت تعلم أني فعلته ابتغاء وجهك فافرج لنا فرجة نرى منها السماء، ففرج الله فرأوا السماء وقال الآخر: اللهم إنها كانت لي بنت عم، أحببتها كأشد ما يحب الرجال النساء، فطلبت منها فأبت حتى أتيتها بمائة دينار، فبغيت حتى جمعتها، فلما وقعت بين رجليها قالت: يا عبد الله اتق الله ولا تفتح الخاتم إلا بحقه، فقمت، فإن كنت تعلم أني فعلته ابتغاء وجهك فافرج عنا فرجة، ففرج وقال الثالث: اللهم إني استأجرت أجيرا بفرق أرز، فلما قضى عمله قال: أعطني حقي، فعرضت عليه فرغب عنه، فلم أزل أزرعه حتى جمعت منه بقرا وراعيها، فجاءني فقال: اتق الله، فقلت: اذهب إلى ذلك البقر ورعاتها فخذ، فقال: اتق الله ولا تستهزئ بي، فقلت: إني لا أستهزئ بك فخذ، فأخذه، فإن كنت تعلم أني فعلت ذلك ابتغاء وجهك، فافرج ما بقي ففرج الله) قال أبو عبد الله: وقال ابن عقبة: عن نافع: فسعيت
[ 2102]


012-أوقاف النبي صلى الله عليه وسلم، وأرض الخراج،

أوقاف النبي صلى الله عليه وسلم، وأرض الخراج، ومزارعتهم ومعاملتهم

وقال النبي صلى الله عليه وسلم لعمر: (تصدق بأصله لا يباع، ولكن ينفق ثمره) 2209 - حدثنا صدقة: أخبرنا عبد الرحمن، عن مالك، عن زيد بن أسلم، عن أبيه قال:
قال عمر رضي الله عنه: لولا آخر المسلمين، ما فتحت قرية إلا قسمتها بين أهلها كما قسم النبي صلى الله عليه وسلم خيبر
[2957، 3994، 3995]


013-من أحيا أرضا مواتا

من أحيا أرضا مواتا

ورأى ذلك علي في أرض الخراب بالكوفة موات
وقال عمر: من أحيا أرضا ميتة فهي له، ويروى عن عمر وابن عوف عن النبي صلى الله عليه وسلم، وقال: (في غير حق مسلم، وليس لعرق ظالم فيه حق) ويروى فيه عن جابر، عن النبي صلى الله عليه وسلم
2210 - حدثنا يحيى بن بكير: حدثنا الليث، عن عبيد الله بن أبي جعفر، عن محمد بن عبد الرحمن، عن عروة، عن عائشة رضي الله عنها:
عن النبي صلى الله عليه وسلم قال: (من أعمر أرضا ليست لأحد فهو أحق) قال عروة: قضى به عمر رضي الله عنه في خلافته
2211 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن موسى بن عقبة، عن سالم بن عبد الله بن عمر، عن أبيه رضي الله عنه:
أن النبي صلى الله عليه وسلم أري وهو في معرسه من ذي الحليفة في بطن الوادي، فقيل له: إنك ببطحاء مباركة
فقال موسى: وقد أناخ بنا سالم بالمناخ الذي كان عبد الله ينيخ به، يتحرى معرس رسول الله صلى الله عليه وسلم، وهو أسفل من المسجد الذي ببطن الوادي، بينه وبين الطريق وسط من ذلك
[ 1462]
2212 - حدثنا إسحاق بن إبراهيم: أخبرنا شعيب بن إسحاق، عن الأوزاعي قال: حدثني يحيى، عن عكرمة، عن ابن عباس، عن عمر رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الليلة أتاني آت من ربي - وهو بالعقيق - أن صل في هذا الوادي المبارك، وقل: عمرة في حجة) [ 1461]


014-إذا قال رب الأرض: أقرك ما أقرك الله، ولم يذكر

إذا قال رب الأرض: أقرك ما أقرك الله، ولم يذكر أجلا معلوما، فهما على تراضيهما

2213 - حدثنا أحمد بن المقدام: حدثنا فضيل بن سليمان: حدثنا موسى: أخبرنا نافع، عن ابن عمر رضي الله عنهما قال: كان رسول الله صلى الله عليه وسلم وقال عبد الرزاق: أخبرنا ابن جريج قال: حدثني موسى ابن عقبة، عن نافع، عن ابن عمر:
أن عمر بن الخطاب رضي الله عنهما أجلى اليهود والنصارى من أرض الحجاز، وكان رسول الله صلى الله عليه وسلم، لما ظهر على خيبر، أراد إخراج اليهود منها، وكانت الأرض حين ظهر عليها لله ولرسوله صلى الله عليه وسلم وللمسلمين، وأراد إخراج اليهود منها، فسألت اليهود رسول الله صلى الله عليه وسلم ليقرهم بها أن يكفوا عملها، ولهم نصف الثمر، فقال رسول الله صلى الله عليه وسلم: (نقركم بها على ذلك ما شئنا) [2983]


015-ما كان أصحاب النبي صلى الله عليه وسلم يواسي بعضهم

ما كان أصحاب النبي صلى الله عليه وسلم يواسي بعضهم بعضا في الزراعة والثمرة

2214 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا الأوزاعي، عن أبي النجاشي، مولى رافع بن خديج: سمعت رافع بن خديج بن رافع، عن عمه ظهير بن رافع: قال ظهير:
لقد نهانا رسول الله صلى الله عليه وسلم عن أمر كان بنا رافقا، قلت: ما قال رسول الله صلى الله عليه وسلم فهو حق، قال: دعاني رسول الله صلى الله عليه وسلم، قال: (ما تصنعون بمحاقلكم) [ 2202]
2215 - حدثنا عبيد الله بن موسى: أخبرنا الأوزاعي، عن عطاء، عن جابر رضي الله عنه قال:
كانوا يزرعونها بالثلث والربع والنصف، فقال النبي صلى الله عليه وسلم: (من كانت له أرض فليزرعها، أو ليمنحها، فإن لم يفعل فليمسك أرضه) [2489]
2216 - وقال الربيع بن نافع أبو توبة: حدثنا معاوية، عن يحيى، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من كانت له أرض فليزرعها، أو ليمنحها أخاه، فإن أبى فليمسك أرضه) 2217 - حدثنا قبيصة: حدثنا سفيان، عن عمرو قال: ذكرته لطاوس: فقال: يزرع، قال ابن عباس رضي الله عنهما:
إن النبي صلى الله عليه وسلم لم ينه عنه، ولكن قال: (أن يمنح أحدكم أخاه خير له من أن يأخذ شيئا معلوما) [ 2205]
2218 2219 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن نافع:
أن ابن عمر رضي الله عنهما كان يكري مزارعه، على عهد النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان، وصدرا من إمارة معاوية ثم حدث عن رافع بن خديج: أن النبي صلى الله عليه وسلم نهى عن كراء المزارع، فذهب ابن عمر إلى رافع، فذهبت معه، فسأله، فقال: نهى النبي صلى الله عليه وسلم عن كراء المزارع، فقال ابن عمر: قد علمت أنا كنا نكري مزارعنا على عهد رسول الله صلى الله عليه وسلم بما على الأربعاء، وبشيء من التبن
(2219) كنت أعلم في عهد النبي صلى الله عليه وسلم أن الأرض تكرى، ثم خشي عبد الله أن يكون النبي صلى الله عليه وسلم قد أحدث في ذلك شيئا لم يكن يعلمه، فترك كراء الأرض
[ 2202]


016-كراء الأرض بالذهب والفضة

كراء الأرض بالذهب والفضة

وقال ابن عباس: إن أمثل ما أنتم صانعون: أن تستأجروا الأرض البيضاء، من السنة إلى السنة
2220 - حدثنا عمرو بن خالد: حدثنا الليث، عن ربيعة بن أبي عبد الرحمن، عن حنظلة بن قيس، عن رافع بن خديج قال: حدثني عماي:
أنهم كانوا يكرون الأرض على عهد النبي صلى الله عليه وسلم بما ينبت على الأربعاء، أو شيء يستثنيه صاحب الأرض، فنهى النبي صلى الله عليه وسلم عن ذلك، فقلت لرافع: فكيف هي بالدينار والدراهم؟ فقال رافع: ليس بها بأس بالدينار والدرهم وقال الليث: وكان الذي نهي عن ذلك، ما لو نظر فيه ذوو الفهم بالحلال والحرام لم يجيزوه، لما فيه من المخاطرة
[ 2202]
2221 - حدثنا محمد بن سنان: حدثنا فليح: حدثنا هلال وحدثنا عبد الله ابن محمد: حدثنا أبو عامر: حدثنا فليح، عن هلال بن علي، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم كان يوما يحدث، وعنده رجل من أهل البادية: (أن رجلا من أهل الجنة استأذن ربه في الزرع، فقال له: ألست فيما شئت؟ قال: بلى، ولكني أحب أن أزرع، قال: فبذر، فبادر الطرف نباته واستواؤه واستحصاده، فكان أمثال الجبال، فيقول الله: دونك يا ابن آدم، فإنه لا يشبعك شيء) النبي صلى الله عليه وسلم
[7081]


017-ما جاء في الغرس

ما جاء في الغرس

2222 - حدثنا قتيبة بن سعيد: حدثنا يعقوب، عن أبي حازم، عن سهل بن سعد رضي الله عنه أنه قال:
إنا كنا نفرح بيوم الجمعة، كانت لنا عجوز، تأخذ من أصول سلق لنا، كنا نغرسه في أربعائنا، فتجعله في قدر لها، فتجعل فيه حبات من شعير - لا أعلم إلا أنه قال - ليس فيه شحم، ولا ودك، فإذا صلينا الجمعة زرناها فقربته إلينا، فكنا نفرح بيوم الجمعة من أجل ذلك، وما كنا نتغدى ولا نقيل إلا بعد الجمعة
[ 896]
2223 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
يقولون: إن أبا هريرة يكثر الحديث، والله الموعد، ويقولون: ما للمهاجرين والأنصار لا يحدثون مثل أحاديثه؟ وإن أخوتي من المهاجرين كان يشغلهم الصفق بالأسواق، وإن إخوتي من الأنصار كان يشغلهم عمل أموالهم، وكنت امرأ مسكينا، ألزم رسول الله صلى الله عليه وسلم على ملء بطني، فأحضر حين يغيبون، وأعي حين ينسون، وقال النبي صلى الله عليه وسلم يوما: (لن يبسط أحد منكم ثوبه حتى أقضي مقالتي هذه، ثم يجمعه إلى صدره فينسى من مقالتي شيئا أبدا) فبسطت نمرة ليس علي ثوب غيرها، حتى قضى النبي صلى الله عليه وسلم مقالته، ثم جمعتها إلى صدري، فوالذي بعثه بالحق، ما نسيت من مقالته تلك إلى يومي هذا، والله لولا آيتان في كتاب الله، ما حدثتكم شيئا أبدا: "إن الذين يكتمون ما أنزلنا من البينات - إلى قوله - الرحيم"
[ 118]


001-في الشرب

في الشرب

وقول الله تعالى: "وجعلنا من الماء كل شيء حي أفلا يؤمنون" الأنبياء: 30
وقوله جل ذكره: "أفرأيتم الماء الذي تشربون أأنتم أنزلتموه من المزن أم نحن المنزلون لو نشاء جعلناه أجاجا فلولا تشكرون" الواقعة: 68 - 70 الأجاج: المر، المزن: السحاب


002-في الشرب، ومن رأى صدقة الماء وهبته ووصيته جائزة،

في الشرب، ومن رأى صدقة الماء وهبته ووصيته جائزة، مقسوما كان أو غير مقسوم

وقال عثمان: قال النبي صلى الله عليه وسلم: (من يشتري بئر رومة فيكون دلوه فيها كدلاء المسلمين) فاشتراها عثمان رضي الله عنه
2224 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل بن سعد رضي الله عنه قال:
أتي النبي صلى الله عليه وسلم بقدح فشرب منه، وعن يمينه غلام أصغر القوم، والأشياخ عن يساره، فقال: (يا غلام، أتأذن لي أن أعطيه الأشياخ) [2237، 2319، 2462، 2464، 5297]
2225 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني أنس
ابن مالك رضي الله عنه:
أنها حلبت لرسول الله صلى الله عليه وسلم شاة داجن، وهي في دار أنس بن مالك، وشيب لبنها بماء من البئر التي في دار أنس، فأعطى رسول الله صلى الله عليه وسلم القدح فشرب منه، حتى إذا نزع القدح من فيه، وعلى يساره أبو بكر، وعن يمينه أعرابي، فقال عمر، وخاف أن يعطيه الأعرابي: أعط أبا بكر يا رسول الله عندك، فأعطاه الأعرابي الذي على يمينه، ثم قال: (الأيمن فالأيمن) [2432، 5289، 5296]


003-من قال: إن صاحب الماء أحق بالماء حتى يروى، لقول

من قال: إن صاحب الماء أحق بالماء حتى يروى، لقول النبي صلى الله عليه وسلم: ^لا يمنع فضل الماء^

2226 2227 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لا يمنع فضل الماء ليمنع به الكلأ) (2227) أن رسول الله صلى الله عليه وسلم قال: (لا تمنعوا فضل الماء لتمنعوا به فضل الكلأ) [6561]


004-من حفر بئرا في ملكه لم يضمن

من حفر بئرا في ملكه لم يضمن

2228 - حدثنا محمود: أخبرنا عبيد الله، عن إسرائيل، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (المعدن جبار، والبئر جبار، والعجماء جبار، وفي الركاز الخمس) [ 1428]


005-الخصومة في البئر والقضاء فيها

الخصومة في البئر والقضاء فيها

2229 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن شقيق، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من حلف على يمين يقتطع بها مال امرئ، هو عليها فاجر، لقي الله وهو عليه غضبان) فأنزل الله تعالى: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" الآية، فجاء الأشعث فقال: ما حدثكم أبو عبد الرحمن؟ في أنزلت هذه الآية، كانت لي بئر في أرض ابن عم لي، فقال لي: (شهودك) قلت: ما لي شهود، قال: (فيمينه) [2285، 2380، 2523، 2525، 2528، 2531، 4275، 6283، 6299، 6761، 7007]


006-إثم من منع ابن السبيل من الماء

إثم من منع ابن السبيل من الماء

2230 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد بن زياد، عن الأعمش قال: سمعت أبا صالح يقول: سمعت أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (ثلاثة لا ينظر الله إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم: رجل كان له فضل ماء بالطريق فمنعه من ابن السبيل، ورجل بايع إماما لا يبايعه إلا لدنيا، فإن أعطاه منها رضي وإن لم يعطه منها سخط، ورجل أقام سلعته بعد العصر فقال: والله الذي لا إله غيره، لقد أعطيت بها كذا وكذا، فصدقه رجل) ثم قرأ هذه الآية: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا"
[2240، 2527، 6786، 7008]


007-سكر الأنهار

سكر الأنهار

2231 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني ابن شهاب، عن عروة، عن عبد الله بن الزبير رضي الله عنهما أنه حدثه:
أن رجلا من الأنصار، خاصم الزبير عند النبي صلى الله عليه وسلم في شراج الحرة، التي يسقون بها النخل، فقال الأنصاري: سرح الماء يمر، فأبى عليه، فاختصما عند النبي صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم للزبير: (اسق يا زبير، ثم أرسل الماء إلى جارك) فغضب الأنصاري فقال: أن كان ابن عمتك؟ فتلون وجه رسول الله صلى الله عليه وسلم، ثم قال: (اسق يا زبير، ثم احبس الماء حتى يرجع إلى الجدر) فقال الزبير: والله إني لأحسب هذه الآية نزلت في ذلك: "فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم"
[2232، 2233، 2561، 4309]


008-شرب الأعلى قبل الأسفل

شرب الأعلى قبل الأسفل

2232 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا معمر، عن الزهري، عن عروة قال:
خاصم الزبير رجل من الأنصار، فقال النبي صلى الله عليه وسلم: (يا زبير، اسق ثم أرسل) فقال الأنصاري: إنه ابن عمتك، فقال عليه السلام: (اسق يا زبير، ثم يبلغ الماء الجدر، ثم أمسك) فقال الزبير: فأحسب هذه الآية نزلت في ذلك: "فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم"
[ 2231]


009-شرب الأعلى إلى الكعبين

شرب الأعلى إلى الكعبين

2233 - حدثنا محمد: أخبرنا مخلد قال: أخبرني ابن جريج قال: حدثني
ابن شهاب، عن عروة بن الزبير أنه حدثه:
أن رجلا من الأنصار خاصم الزبير في شراج من الحرة، يسقي بها النخل، فقال رسول الله صلى الله عليه وسلم: (اسق يا زبير - فأمره بالمعروف - ثم أرسل إلى جارك) فقال الأنصاري: آن كان ابن عمتك؟ فتلون وجه رسول الله صلى الله عليه وسلم، ثم قال: (اسق ثم احبس، حتى يرجع الماء إلى الجدر) واستوعى له حقه، فقال الزبير: والله إن هذه الآية أنزلت في ذلك: "فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم" قال لي ابن شهاب: فقدرت الأنصار والناس قول النبي صلى الله عليه وسلم: (اسق، ثم احبس حتى يرجع إلى الجدر) وكان ذلك إلى الكعبين
[ 2231]


010-فضل سقي الماء

فضل سقي الماء

2234 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (بينا رجل يمشي، فاشتد عليه العطش، فنزل بئرا فشرب منها، ثم خرج فإذا هو بكلب يلهث، يأكل الثرى من العطش، فقال: لقد بلغ هذا مثل الذي بلغ بي، فملأ خفه ثم أمسكه بفيه، ثم رقي فسقى الكلب، فشكر الله له فغفر له) تابعه حماد بن سلمة، والربيع بن مسلم، عن محمد بن زياد
[ 171]
2235 - حدثنا ابن أبي مريم: حدثنا نافع بن عمر، عن ابن أبي مليكة، عن أسماء بنت أبي بكر رضي الله عنهما:
أن النبي صلى الله عليه وسلم صلى صلاة الكسوف، فقال: (دنت مني النار، حتى قلت: أي رب وأنا معهم، فإذا امرأة - حسبت أنه قال - تخدشها هرة، قال: ما شأن هذه؟ قالوا: حبستها حتى ماتت جوعا) [ 712]
2236 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (عذبت امرأة في هرة حبستها حتى ماتت جوعا، فدخلت فيها النار) [3140، 3295]


011-من رأى أن صاحب الحوض والقربة أحق بمائه

من رأى أن صاحب الحوض والقربة أحق بمائه

2237 - حدثنا قتيبة: حدثنا عبد العزيز، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال:
أتي رسول الله صلى الله عليه وسلم بقدح فشرب، وعن يمينه غلام هو أحدث القوم، والأشياخ عن يساره، قال: (يا غلام، أتأذن لي أن أعطي الأشياخ) [ 2224]
2238 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محمد بن زياد: سمعت أبا هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (والذي نفسي بيده، لأذودن رجالا عن حوضي، كما تذاد الغريبة من الإبل عن الحوض) 2239 - حدثنا عبد الله بن محمد: أخبرنا عبد الرزاق: أخبرنا معمر، عن أيوب وكثير بن كثير، يزيد أحدهما على الآخر، عن سعيد بن جبير قال: قال ابن عباس رضي الله عنهما:
قال النبي صلى الله عليه وسلم: (يرحم الله أم إسماعيل، لو تركت زمزم - أو قال: لو لم تغرف من الماء - لكانت عينا معينا) [3183 - 3185]
2240 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن عمرو، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم: رجل حلف على سلعة لقد أعطى بها أكثر مما أعطى وهو كاذب، ورجل حلف على يمين كاذبة بعد العصر ليقتطع بها مال رجل مسلم، ورجل منع فضل ماء، فيقول الله: اليوم أمنعك فضلي كما منعت فضل ما لم تعمل يداك) قال علي: حدثنا سفيان غير مرة، عن عمرو: سمع أبا صالح، يبلغ به النبي صلى الله عليه وسلم
[ 2230]


012-لا حمى إلا لله ولرسوله صلى الله عليه وسلم

لا حمى إلا لله ولرسوله صلى الله عليه وسلم

2241 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس رضي الله عنهما: أن الصعب بن جثامة قال:
إن رسول الله صلى الله عليه وسلم قال: (لا حمى إلا لله ولرسوله) [2850]


013-شرب الناس وسقي الدواب من الأنهار

شرب الناس وسقي الدواب من الأنهار

2242 - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن زيد بن أسلم، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (الخيل لرجل أجر، ولرجل ستر، وعلى رجل وزر: فأما الذي له أجر، فرجل ربطها في سبيل الله، فأطال بها في مرج أو روضة، فما أصابت في طيلها ذلك من المرج أو الروضة كانت له حسنات، ولو أنه انقطع طيلها، فاستنت شرفا أو شرفين، كانت آثارها وأرواثها حسنات له، ولو أنها مرت بنهر فشربت منه، ولم يرد أن يسقي كان ذلك حسنات له، فهي لذلك أجر ورجل ربطها تغنيا وتعففا، ثم لم ينس حق الله في رقابها، ولا ظهروها، فهي لذلك ستر ورجل ربطها فخرا ورياء ونواء لأهل الإسلام، فهي على ذلك وزر) وسئل رسول الله صلى الله عليه وسلم عن الحمر، فقال: (ما أنزل علي فيها شيء إلا هذه الآية الجامعة الفاذة: "فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره")
[2705، 3446، 4678، 4679، 6923]
2243 - حدثنا إسماعيل: حدثنا مالك، عن ربيعة بن أبي عبد الرحمن، عن يزيد مولى المنبعث، عن زيد بن خالد رضي الله عنه قال:
جاء رجل إلى رسول الله صلى الله عليه وسلم فسأله عن اللقطة، فقال: (اعرف عفاصها ووكاءها، ثم عرفها سنة، فإن جاء صاحبها وإلا فشأنك بها) [ 91]


014-بيع الحطب والكلأ

بيع الحطب والكلأ

2244 - حدثنا معلى بن أسد: حدثنا وهيب، عن هشام، عن أبيه، عن الزبير بن العوام رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لأن يأخذ أحدكم أحبلا، فيأخذ حزمة من حطب، فيبيع، فيكف الله به وجهه، خير من أن يسأل الناس، أعطي أم منع) [ 1402]
2245 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي عبيد، مولى عبد الرحمن بن عوف: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (لأن يحتطب أحدكم حزمة على ظهره، خير له من أن يسأل أحدا فيعطيه أو يمنعه) [ 1401]
2246 - حدثنا إبراهيم بن موسى: أخبرنا هشام: أن ابن جريح أخبرهم قال: أخبرني ابن شهاب، عن علي بن حسين بن علي، عن أبيه حسين بن علي، عن علي بن أبي طالب رضي الله عنهم أنه قال:
أصبت شارفا مع رسول الله صلى الله عليه وسلم في مغنم يوم بدر، قال: وأعطاني رسول الله صلى الله عليه وسلم شارفا أخرى، فأنختهما يوما عند باب رجل من الأنصار، وأنا أريد أن أحمل عليهما إذخرا لأبيعه، ومعي صائغ من بني قينقاع، فأستعين به على وليمة فاطمة، وحمزة بن عبد المطلب يشرب في ذلك البيت معه قينة، فقالت: ألا يا حمز للشرف النواء فثار إليهما حمزة بالسيف، فجب أسنمتهما وبقر خواصرهما، ثم أخذ من أكبادهما قلت لابن شهاب: ومن السنام؟ قال: قد جب أسنمتهما فذهب بها قال ابن شهاب: قال علي رضي الله عنه: فنظرت إلى منظر أفظعني، فأتيت نبي الله صلى الله عليه وسلم وعنده زيد بن حارثة، فأخبرته الخبر، فخرج ومعه زيد، فانطلقت معه، فدخل على حمزة، فتغيظ عليه، فرفع حمزة بصره وقال: هل أنتم إلا عبيد لآبائي فرجع رسول الله صلى الله عليه وسلم يقهقر حتى خرج عنهم، وذلك قبل تحريم الخمر
[ 1983]


015-القطائع

القطائع

2247 - حدثنا سليمان بن حرب: حدثنا حماد، عن يحيى بن سعيد قال: سمعت أنسا رضي الله عنه قال:
أراد النبي صلى الله عليه وسلم أن يقطع من البحرين، فقالت الأنصار: حتى تقطع لإخواننا من المهاجرين مثل الذي تقطع لنا، قال: (سترون بعدي أثرة، فاصبروا حتى تلقوني) [2248، 2992، 3583]


016-كتابة القطائع

كتابة القطائع

2248 - وقال الليث، عن يحيى بن سعيد، عن أنس رضي الله عنه:
دعا النبي صلى الله عليه وسلم الأنصار ليقطع لهم بالبحرين، فقالوا: يا رسول الله، إن فعلت، فاكتب لإخواننا من قريش بمثلها، فلم يكن ذلك عند النبي صلى الله عليه وسلم، فقال: (إنكم سترون بعدي أثرة، فاصبروا حتى تلقوني) [ 2247]


017-حلب الإبل على الماء

حلب الإبل على الماء

2249 - حدثنا إبراهيم بن المنذر: حدثنا محمد بن فليح قال: حدثني أبي، عن هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من حق الإبل أن تحلب على الماء) [ 1337]


018-الرجل يكون له ممر أو شرب في حائط أو في نخل

الرجل يكون له ممر أو شرب في حائط أو في نخل

قال النبي صلى الله عليه وسلم: (من باع نخلا بعد أن تؤبر فثمرتها للبائع) 2250 - أخبرنا عبد الله بن يوسف: حدثنا الليث: حدثني ابن شهاب، عن سالم بن عبد الله، عن أبيه رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (من ابتاع نخلا بعد أن تؤبر فثمرتها للبائع إلا أن يشترط المبتاع، ومن ابتاع عبدا وله مال فماله للذي باعه إلا أن يشترط المبتاع) وعن مالك، عن نافع، عن ابن عمر، عن عمر: في العبد
[ 2090]
2251 - حدثنا محمد بن يوسف: حدثنا سفيان، عن يحيى بن سعيد، عن نافع، عن ابن عمر، عن زيد بن ثابت رضي الله عنهم قال:
رخص النبي صلى الله عليه وسلم أن تباع العرايا بخرصها تمرا
[ 2063]
2252 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن ابن جريج، عن عطاء: سمع جابر بن عبد الله رضي الله عنهما:
نهى النبي صلى الله عليه وسلم عن المخابرة والمحاقلة، وعن المزابنة، وعن بيع الثمر حتى يبدو صلاحها، وأن لا تباع إلا بالدينار والدرهم إلا العرايا
[ 1416]
2253 - حدثنا يحيى بن قزعة: أخبرنا مالك، عن داود بن حصين، عن أبي سفيان مولى أبي أحمد، عن أبي هريرة رضي الله عنه قال:
رخص النبي صلى الله عليه وسلم في بيع العرايا بخرصها من التمر، فيما دون خمسة أوسق، أو في خمسة أوسق شك داود في ذلك
[ 2078]
2254 - حدثنا زكرياء بن يحيى: أخبرنا أبو أسامة قال: أخبرني الوليد بن كثير قال: أخبرني بشير بن يسار، مولى بني حارثة، أن رافع بن خديج وسهل بن أبي حثمة حدثاه:
أن رسول الله صلى الله عليه وسلم نهى عن المزابنة، بيع الثمر بالتمر، إلا أصحاب العرايا، فإنه أذن لهم
قال أبو عبد الله: وقال ابن إسحاق: حدثني بشير، مثله
[ 2079]


001-من اشترى بالدين وليس عنده ثمنه، أو ليس بحضرته

من اشترى بالدين وليس عنده ثمنه، أو ليس بحضرته

2255 - حدثنا محمد: أخبرنا جرير، عن المغيرة، عن الشعبي، عن جابر ابن عبد الله رضي الله عنهما قال:
غزوت مع النبي صلى الله عليه وسلم، قال: (كيف ترى بعيرك، أتبيعينه) [ 432]
2256 - حدثنا معلى بن أسد: حدثنا عبد الواحد: حدثنا الأعمش قال: تذاكرنا عند إبراهيم الرهن في السلم، فقال: حدثني الأسود، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم اشترى طعاما من يهودي إلى أجل، ورهنه درعا من حديد
[ 1962]


002-من أخذ أموال الناس يريد أداءها أو إتلافها

من أخذ أموال الناس يريد أداءها أو إتلافها

2257 - حدثنا عبد العزيز بن عبد الله الأويسي: حدثنا سليمان بن بلال، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من أخذ أموال الناس يريد أداءها أدى الله عنه، ومن أخذ يريد إتلافها أتلفه الله)


003-أداء الديون

أداء الديون

وقال الله تعالى: "إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناسي أن تحكموا بالعدل إن الله نعما يعظكم به إن الله كان سمعيا بصيرا" النساء: 58
2258 - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن الأعمش، عن زيد ابن وهب، عن أبي ذر رضي الله عنه قال:
كنت مع النبي صلى الله عليه وسلم، فلما أبصر - يعني أحدا - قال: (ما أحب أنه يحول لي ذهبا، يمكث عندي منه دينار فوق ثلاث، إلا دينارا أرصده لدين) قلت: وإن فعل كذا وكذا، قال: (نعم) [3050، 5913، 6078، 6079]
2259 - حدثنا أحمد بن شبيب بن سعيد: حدثنا أبي، عن يونس: قال ابن شهاب: حدثني عبيد الله بن عبد الله بن عتبة قال: قال أبو هريرة رضي الله عنه:
قال رسول الله صلى الله عليه وسلم: (لو كان لي مثل أحد ذهبا، ما يسرني أن لا يمر علي ثلاث وعندي منه شيء، إلا شيء أرصده لدين) رواه صالح وعقيل، عن الزهري
[6080، 6801]


004-استقراض الإبل

استقراض الإبل

2260 - حدثنا أبو الوليد: حدثنا شعبة: أخبرنا سلمة بن كهيل قال: سمعت أبا سلمة ببيتنا: يحدث عن أبي هريرة رضي الله عنه:
أن رجلا تقاضى رسول الله صلى الله عليه وسلم فأغلظ له، فهم أصحابه، فقال: (دعوه، فإن لصاحب الحق مقالا، واشتروا له بعيرا فأعطوه إياه) [ 2182]


005-حسن التقاضي

حسن التقاضي

2261 - حدثنا مسلم: حدثنا شعبة، عن عبد الملك، عن ربعي، عن حذيفة رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (مات رجل، فقيل له، قال: كنت أبايع الناس، فأتجوز عن الموسر، وأخفف عن المعسر، فغفر له) قال أبو مسعود: سمعته من النبي صلى الله عليه وسلم
[ 1971]


006-هل يعطى أكبر من سنه

هل يعطى أكبر من سنه

2262 - حدثنا مسدد، عن يحيى، عن سفيان قال: حدثني سلمة بن كهيل، عن أبي سلمة، عن أبي هريرة رضي الله عنه:
أن رجلا أتى النبي صلى الله عليه وسلم يتقاضاه بعيرا، فقال رسول الله صلى الله عليه وسلم: (أعطوه) [ 2182]


007-حسن القضاء

حسن القضاء

2263 - حدثنا أبو نعيم: حدثنا سفيان، عن سلمة، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
كان لرجل على النبي صلى الله عليه وسلم سن من الإبل، فجاءه يتقاضاه، فقال صلى الله عليه وسلم: (أعطوه) [ 2182]
2264 - حدثنا خلاد: حدثنا مسعر: حدثنا محارب بن دثار، عن جابر ابن عبد الله رضي الله عنهما قال:
أتيت النبي صلى الله عليه وسلم وهو في المسجد قال مسعر: أراه قال: ضحى، فقال: (صل ركعتين) [ 432]


008-إذا قضى دون حقه أو حلله فهو جائز

إذا قضى دون حقه أو حلله فهو جائز

2265 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: حدثني ابن كعب بن مالك: أن جابر بن عبد الله رضي الله عنهما أخبره:
أن أباه قتل يوم أحد شهيدا وعليه دين، فاشتد الغرماء في حقوقهم، فأتيت النبي صلى الله عليه وسلم، فسألهم أن يقبلوا تمر حائطي ويحللوا أبي فأبوا، فلم يعطهم النبي صلى الله عليه وسلم حائطي، وقال: (سنغدوا عليك) [ 2020]


009-إذا قاص أو جازفه في الدين تمرا بتمر أو غيره

إذا قاص أو جازفه في الدين تمرا بتمر أو غيره

2266 - حدثنا إبراهيم بن المنذر: حدثنا أنس، عن هشام، عن وهب بن كيسان، عن جابر بن عبد الله رضي الله عنهما أنه أخبره:
أن أباه توفي وترك عليه ثلاثين وسقا لرجل من اليهود، فاستنظره جابر فأبى أن ينظره، فكلم جابر رسول الله صلى الله عليه وسلم ليشفع له إليه، فجاء رسول الله صلى الله عليه وسلم وكلم اليهودي ليأخذ ثمر نخله بالذي له فأبى، فدخل رسول الله صلى الله عليه وسلم النخل فمشى فيها، ثم قال لجابر: (جد له، فأوف له الذي له) [ 2020]


010-من استعاذ من الدين

من استعاذ من الدين

2267 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري (ح) أن رسول الله صلى الله عليه وسلم كان يدعو في الصلاة، ويقول: (اللهم إني أعوذ بك من المأثم والمغرم) [ 798]


011-الصلاة على من ترك دينا

الصلاة على من ترك دينا

2268 2269 - حدثنا أبو الوليد: حدثنا شعبة، عن عدي بن ثابت، عن أبي حازم، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من ترك مالا فلورثته، ومن ترك كلا فإلينا) (2269) أن النبي صلى الله عليه وسلم قال: (ما من مؤمن إلا وأنا أولى به في الدنيا والآخرة، اقرؤوا إن شئتم: "النبي أولى بالمؤمنين من أنفسهم" فأيما مؤمن مات وترك مالا فليرثه عصبته من كانوا، ومن ترك دينا أو ضياعا فليأتني، فأنا مولاه)
[ 2176]


012-مطل الغني ظلم

مطل الغني ظلم

2270 - حدثنا مسدد: حدثنا عبد الأعلى، عن معمر، عن همام بن منبه، أخي وهب بن منبه: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (مطل الغني ظلم) [ 2166]


013-لصاحب الحق مقال

لصاحب الحق مقال

ويذكر عن النبي صلى الله عليه وسلم: (لي الواجد يحل عقوبته وعرضه) 2271 - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن سلمة، عن أبي سلمة، عن أبي هريرة رضي الله عنه:
أتى النبي صلى الله عليه وسلم رجل يتقاضاه فأغلظ له، فهم به أصحابه، فقال: (دعوه، فإن لصاحب الحق مقالا) [ 2182]


014-إذا وجد ماله عند مفلس في البيع والقرض والوديعة

إذا وجد ماله عند مفلس في البيع والقرض والوديعة فهو أحق به

وقال الحسن: إذا أفلس وتبين لم يجز عتقه ولا بيعه ولا شراؤه
وقال سعيد بن المسيب: قضى عثمان: من اقتضى من حقه قبل أن يفلس فهو له، ومن عرف بعينه فهو أحق به
2272 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا يحيى بن سعيد قال: أخبرني أبو بكر بن محمد بن عمرو بن حزم: أن عمر بن عبد العزيز أخبره: أن أبا بكر بن عبد الرحمن بن الحارث بن هشام أخبره: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم، أو قال: سمعت رسول الله صلى الله عليه وسلم يقول: (من أدرك ماله بعينه عند رجل، أو إنسان، قد أفلس فهو أحق به من غيره)


015-من أخر الغريم إلى الغد أو نحوه، ولم ير ذلك مطلا

من أخر الغريم إلى الغد أو نحوه، ولم ير ذلك مطلا

وقال جابر: اشتد الغرماء في حقوقهم في دين أبي فسألهم النبي صلى الله عليه وسلم أن يقبلوا ثمر حائطي فأبوا، فلم يعطهم الحائط، ولم يكسره لهم، قال: (سأغدوا عليك غدا) [ 2020]


016-من باع مال المفلس أو المعدم، فقسمه بين الغرماء،

من باع مال المفلس أو المعدم، فقسمه بين الغرماء، أو أعطاه حتى ينفق على نفسه

2273 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا حسين المعلم: حدثنا عطاء بن أبي رباح، عن جابر بن عبد الله رضي الله عنهما قال:
أعتق رجل غلاما له عن دبر، فقال النبي صلى الله عليه وسلم: (من يشتريه مني) [ 2034]


017-إذا أقرضه إلى أجل مسمى، أو أجله في البيع

إذا أقرضه إلى أجل مسمى، أو أجله في البيع

قال ابن عمر في القرض إلى أجل: لا بأس، وإن أعطي أفضل من دراهمه، ما لم يشترط وقال عطاء وعمرو بن دينار: هو إلى أجله في القرض
2274 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه،
عن رسول الله صلى الله عليه وسلم: (أنه ذكر رجلا من بني إسرائيل، سأل بعض بني إسرائيل أن يسلفه، فدفعها إليه إلى أجل مسمى) [ 1427]


018-الشفاعة في وضع الدين

الشفاعة في وضع الدين

2275 - حدثنا موسى: حدثنا أبو عوانة، عن مغيرة، عن عامر، عن جابر رضي الله عنه قال:
أصيب عبد الله وترك عيالا ودينا، فطلبت إلى أصحاب الدين أن يضعوا بعضا من دينه فأبوا، فأتيت النبي صلى الله عليه وسلم فاستشفعت به عليهم فأبوا، فقال: (صنف تمرك كل شيء منه على حدته، عذق ابن زيد على حدة، واللين على حدة، والعجوة على حدة، ثم أحضرهم حتى آتيك) [ 2020]


019-ما ينهى عن إضاعة المال

ما ينهى عن إضاعة المال

وقول الله تعالى: "والله لا يحب الفساد" البقرة: 205 و: "لا يصلح عمل المفسدين" يونس: 81 وقال في قوله: "أصلواتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء" هود: 87 وقال: "ولا تؤتوا السفهاء أموالكم" النساء: 5 والحجر في ذلك، وما ينهى عن الخداع
2276 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار: سمعت ابن عمر رضي الله عنهما قال:
قال رجل للنبي صلى الله عليه وسلم: إني أخدع في البيوع، فقال: (إذا بايعت فقل لا خلابة) [ 2011]
2277 - حدثنا عثمان: حدثنا جرير، عن منصور، عن الشعبي، عن وراد، مولى المغيرة بن شعبة، عن المغيرة بن شعبة قال:
قال النبي صلى الله عليه وسلم: (إن الله حرم عليكم: عقوق الأمهات ووأد البنات، ومنع وهات وكره لكم: قيل وقال، وكثرة السؤال، وإضاعة المال) [ 1407]


020-العبد راع في مال سيده، ولا يعمل إلا بإذنه

العبد راع في مال سيده، ولا يعمل إلا بإذنه

2278 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (كلكم راع ومسؤول عن رعيته، فالإمام راع وهو مسؤول عن رعيته، والرجل في أهله راع وهو مسؤول عن رعيته، والمرأة في بيت زوجها راعية، وهي مسؤولة عن رعيتها، والخادم في مال سيده راع وهو مسؤول عن رعيته) [ 853]


001-ما يذكر في الإشخاص والملازمة والخصومة بين المسلم

ما يذكر في الإشخاص والملازمة والخصومة بين المسلم واليهودي

2279 - حدثنا أبو الوليد: حدثنا شعبة قال: عبد الملك بن ميسرة أخبرني قال: سمعت النزال: سمعت عبد الله يقول:
سمعت رجلا قرأ آية، سمعت من النبي صلى الله عليه وسلم خلافها، فأخذت بيده، فأتيت به رسول الله صلى الله عليه وسلم، فقال: (كلاكما محسن) [3289، 4775]
2280 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن أبي سلمة وعبد الرحمن الأعرج، عن أبي هريرة رضي الله عنه قال:
استب رجلان: رجل من المسلمين، ورجل من اليهود، قال المسلم: والذي اصطفى محمدا على العالمين، فقال اليهودي: والذي اصطفى موسى على العالمين، فرفع المسلم يده عند ذلك فلطم وجه اليهودي، فذهب اليهودي إلى النبي صلى الله عليه وسلم، فأخبره بما كان من أمره وأمر المسلم، فدعا النبي صلى الله عليه وسلم المسلم، فسأله عن ذلك فأخبره، فقال النبي صلى الله عليه وسلم: (لا تخيروني على موسى، فإن الناس يصعقون يوم القيامة، فأصعق معهم، فأكون أول من يفيق، فإذا موسى باطش جانب العرش، فلا أدري: أكان فيمن صعق فأفاق قبلي، أو كان ممن استثنى الله) [3227، 3233، 4535، 6152، 6153، 6991، 7034]
2281 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا عمرو بن يحيى، عن أبيه، عن أبي سعيد الخدري رضي الله عنه قال:
بينما رسول الله صلى الله عليه وسلم جالس جاء يهودي، فقال: يا أبا القاسم، ضرب وجهي رجل من أصحابك، فقال: (من) [3217، 4362، 6153، 6518، 6519، 6991]
2282 - حدثنا موسى: حدثنا همام، عن قتادة، عن أنس رضي الله عنه:
أن يهوديا رض رأس جارية بين حجرين، قيل: من فعل هذا بك، أفلان، أفلان؟ حتى سمي اليهودي، فأومت برأسها، فأخذ اليهودي فاعترف، فأمر به النبي صلى الله عليه وسلم فرض رأسه بين حجرين
[2595، 4989، 6482، 6483، 6485، 6490، 6491]


002-من رد أمر السفيه والضعيف العقل، وإن لم يكن حجر

من رد أمر السفيه والضعيف العقل، وإن لم يكن حجر عليه الإمام

ويذكر عن جابر رضي الله عنه، عن النبي صلى الله عليه وسلم: رد على المتصدق قبل النهي ثم نهاه
وقال مالك: إذا كان لرجل على رجل مال، وله عبد لا شيء غيره فأعتقه، لم يجز عتقه ومن باع على الضعيف ونحوه، فدفع ثمنه إليه، وأمره بالإصلاح والقيام بشأنه، فإن أفسد بعد منعه، لأن النبي صلى الله عليه وسلم نهى عن إضاعة المال [ 2277] وقال للذي يخدع في البيع: (إذا بايعت فقل لا خلابة) 2283 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار قال: سمعت ابن عمر رضي الله عنهما قال:
كان رجل يخدع في البيع، فقال له النبي صلى الله عليه وسلم: (إذا بايعت فقل لا خلابة) [ 2011]
2284 - حدثنا عاصم بن علي: حدثنا ابن أبي ذئب، عن محمد بن المنكدر، عن جابر رضي الله عنه:
أن رجلا أعتق عبدا له، ليس له مال غيره، فرده النبي صلى الله عليه وسلم، فابتاعه منه نعيم بن النحام
[ 2034]


003-كلام الخصوم بعضهم في بعض

كلام الخصوم بعضهم في بعض

2285 - حدثنا محمد: أخبرنا أبو معاوية، عن الأعمش، عن شفيق، عن عبد الله رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من حلف على يمين، وهو فيها فاجر، ليقتطع بها مال امرئ مسلم، لقي الله وهو عليه غضبان) قال: فقال الأشعث: في والله كان ذلك، كان بيني وبين رجل من اليهود أرض فجحدني، فقدمته إلى النبي صلى الله عليه وسلم، فقال لي رسول الله صلى الله عليه وسلم: (ألك بينة) قلت: لا، قال: فقال لليهودي: (احلف) قال: قلت: يا رسول الله، إذا يحلف ويذهب بمالي، فأنزل الله تعالى: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" إلى آخر الآية
[ 2229]
2286 - حدثنا عبد الله بن محمد: حدثنا عثمان بن عمر: أخبرنا يونس، عن الزهري، عن عبد الله بن كعب بن مالك، عن كعب رضي الله عنه:
أنه تقاضى ابن أبي حدرد دينا كان له عليه في المسجد، فارتفعت أصواتهما حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيته، فخرج إليهما حتى كشف سجف حجرته، فنادى: (يا كعب) [ 445]
2287 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عبد الرحمن بن عبد القاري أنه قال:
سمعت عمر بن الخطاب رضي الله عنه يقول: سمعت هشام بن حكيم ابن حزام: يقرأ سورة الفرقان على غير ما أقرؤها، وكان رسول الله صلى الله عليه وسلم أقرنيها، وكدت أن أعجل عليه، ثم أمهلته حتى انصرف، ثم لببته بردائه، فجئت به رسول الله صلى الله عليه وسلم فقلت: إني سمعت هذا يقرأ على غير ما أقرأتنيها، فقال لي: (أرسله) [4706، 4754، 6537، 7111]


004-إخراج أهل المعاصي والخصوم من البيوت بعد المعرفة

إخراج أهل المعاصي والخصوم من البيوت بعد المعرفة

وقد أخرج عمر أخت أبي بكر حين ناحت
2288 - حدثنا محمد بن بشار: حدثنا محمد بن أبي عدي، عن شعبة، عن سعد بن إبراهيم، عن حميد بن عبد الرحمن، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (لقد هممت أن آمر بالصلاة فتقام، ثم أخالف إلى منازل قوم لا يشهدون الصلاة، فأحرق عليهم) [ 618]


005-دعوى الوصي للميت

دعوى الوصي للميت

2289 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن الزهري، عن عروة، عن عائشة رضي الله عنها:
أن عبد بن زمعة وسعد بن أبي وقاص، اختصما إلى النبي صلى الله عليه وسلم في ابن أمة زمعة، فقال سعد: يا رسول الله، أوصاني أخي إذا قدمت أن أنظر ابن أمة زمعة فأقبضه، فإنه ابني، وقال عبد بن زمعة: وأخي وابن أمة أبي، ولد على فراش أبي فرأى النبي صلى الله عليه وسلم شبها بينا بعتبة، فقال: (هو لك يا عبد بن زمعة، الولد للفراش، واحتجبي منه يا سودة) [ 1948]


006-التوثق ممن تخشى معرته

التوثق ممن تخشى معرته

وقيد ابن عباس عكرمة على تعليم القرآن والسنن والفرائض
2290 - حدثنا قتيبة: حدثنا الليث، عن سعيد بن أبي سعيد: أنه سمع أبا هريرة رضي الله عنهما يقول:
بعث رسول الله صلى الله عليه وسلم خيلا قبل نجد، فجاءت برجل من بني حنيفة يقال له ثمامة بن أثال، سيد أهل اليمامة، فربطوه بسارية من سواري المسجد، فخرج إليه رسول الله صلى الله عليه وسلم، قال: (ما عندك يا ثمامة) [ 450]


007-الربط والحبس في الحرم

الربط والحبس في الحرم

واشترى نافع بن عبد الحارث دارا للسجن بمكة، من صفوان بن أمية، على أن عمر إن رضي فالبيع بيعه، وإن لم يرض عمر فلصفوان أربعمائة
وسجن ابن الزبير بمكة
2291 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني سعيد بن أبي سعيد: سمع أبا هريرة رضي الله عنه قال:
بعث النبي صلى الله عليه وسلم خيلا قبل نجد، فجاءت برجل من بني حنيفة يقال له ثمامة بن أثال، فربطوه بسارية من سواري المسجد
[ 450]


008-الملازمة

الملازمة

2292 - حدثنا يحيى بن بكير: حدثنا الليث: حدثني جعفر بن ربيعة، وقال غيره: حدثني الليث قال: حدثني جعفر بن ربيعة، عن عبد الرحمن ابن هرمز، عن عبد الله بن كعب بن مالك الأنصاري، عن كعب بن مالك رضي الله عنه:
أنه كان له على عبد الله ابن أبي حدرد الأسلمي دين، فلقيه فلزمه، فتكلما حتى ارتفعت أصواتهما، فمر بهما النبي صلى الله عليه وسلم، فقال: (يا كعب) [ 445]


009-التقاضي

التقاضي

2293 - حدثنا إسحاق: حدثنا وهب بن جرير بن حازم: أخبرنا شعبة، عن الأعمش، عن أبي الضحى، عن مسروق، عن خباب قال:
كنت قينا في الجاهلية، وكان لي على العاص بن وائل دراهم، فأتيته أتقاضاه، فقال: لا أقضيك حتى تكفر بمحمد فقلت: لا والله لا أكفر بمحمد صلى الله عليه وسلم حتى يميتك الله ثم يبعثك قال: فدعني حتى أموت، ثم أبعث، فأتى مالا وولدا ثم أقضيك فنزلت: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا" الآية
[ 1985]


001-وإذا أخبره رب اللقطة بالعلامة دفع إليه

وإذا أخبره رب اللقطة بالعلامة دفع إليه

2294 - حدثنا آدم: حدثنا شعبة وحدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن سلمة: سمعت سويد بن غفلة قال:
لقيت أبي بن كعب رضي الله عنه فقال: أخذت صرة، مائة دينار، فأتيت النبي صلى الله عليه وسلم فقال: (عرفها حولا) [2305]


002-ضآلة الإبل

ضآلة الإبل

2295 - حدثنا عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن ربيعة: حدثني يزيد مولى المنبعث، عن زيد بن خالد الجهني رضي الله عنه قال:
جاء أعرابي النبي صلى الله عليه وسلم فسأله عما يلتقطه، فقال: (عرفها سنة، ثم احفظ عفاصها ووكاءها، فإن جاء أحد يخبرك بها وإلا فاستنفقها) [ 91]


003-ضآلة الغنم

ضآلة الغنم

2296 - حدثنا إسماعيل بن عبد الله قال: حدثني سليمان، عن يحيى، عن يزيد مولى المنبعث: أنه سمع زيد بن خالد رضي الله عنه يقول:
سئل النبي صلى الله عليه وسلم عن اللقطة، فزعم أنه قال: (اعرف عفاصها ووكاءها، ثم عرفها سنة) [ 91]


004-إذا لم يجد صاحب اللقطة بعد سنة فهي لمن وجدها

إذا لم يجد صاحب اللقطة بعد سنة فهي لمن وجدها

2297 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ربيعة بن أبي عبد الرحمن، عن يزيد مولى المنبعث، عن زيد بن خالد رضي الله عنه قال:
جاء رجل إلى رسول الله صلى الله عليه وسلم فسأله عن اللقطة، فقال: (اعرف عفاصها ووكاءها، ثم عرفها سنة، فإن جاء صاحبها، وإلا فشأنك بها) [ 91]


005-إذا وجد خشبة في البحر أو سوطا أو نحوه

إذا وجد خشبة في البحر أو سوطا أو نحوه

2298 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه،
عن رسول الله صلى الله عليه وسلم أنه ذكر رجلا من بني إسرائيل، وساق الحديث: (فخرج ينظر لعل مركبا قد جاء بماله، فإذا هو بالخشبة، فأخذها لأهله حطبا، فلما نشرها وجد المال والصحيفة) [ 1427]


006-إذا وجد تمرة في الطريق

إذا وجد تمرة في الطريق

2299 2300 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور، عن طلحة، عن أنس رضي الله عنه قال:
مر النبي صلى الله عليه وسلم بتمرة في الطريق، قال: (لولا أني أخاف أن تكون من الصدقة لأكلتها) وقال يحيى: حدثنا سفيان: حدثني منصور وقال زائدة، عن منصور، عن طلحة: حدثنا أنس
(2300) عن النبي صلى الله عليه وسلم قال: (إني لأنقلب إلى أهلي، فأجد التمرة ساقطة على فراشي، فأرفعها لآكلها، ثم أخشى أن تكون صدقة فألقيها) [ 1950]


007-كيف تعرف لقطة أهل مكة

كيف تعرف لقطة أهل مكة

2301 - وقال طاوس، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (لا يلتقط لقطتها إلا من عرفها) وقال خالد، عن عكرمة، عن ابن عباس،
عن النبي صلى الله عليه وسلم قال: (لا تلتقط لقطتها إلا لمعرف) وقال أحمد بن سعد: حدثنا روح: حدثنا زكرياء: حدثنا عمرو بن دينار، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (لا يعضد عضاها، ولا ينفر صيدها، ولا تحل لقطتها إلا لمنشد، ولا يختلى خلاها) [ 1284]
2302 - حدثنا يحيى بن موسى: حدثنا الوليد بن مسلم: حدثنا الأوزاعي قال: حدثني يحيى بن أبي كثير قال: حدثني أبو سلمة بن عبد الرحمن قال: حدثني أبو هريرة رضي الله عنه قال:
لما فتح الله على رسول صلى الله عليه وسلم مكة، قام في الناس، فحمد الله وأثنى عليه، ثم قال: (إن الله حبس عن مكة الفيل وسلط عليها رسوله والمؤمنين، فإنها لا تحل لأحد كان قبلي، وإنها أحلت لي ساعة من نهار، وإنها لا تحل لأحد بعدي، فلا ينفر صيدها، ولا يختلى شوكها، ولا تحل ساقطتها إلا لمنشد ومن قتل له قتيل فهو بخير النظرين: إما أن يفدى وإما أن يقيد) قلت للأوزاعي: ما قوله: اكتبوا لي يا رسول الله، قال: هذه الخطبة التي سمعها من رسول الله صلى الله عليه وسلم
[ 112]


008-لا تحتلب ماشية أحد بغير إذن

لا تحتلب ماشية أحد بغير إذن

2303 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (لا يحلبن أحد ماشية امرئ بغير إذنه، أيحب أحدكم أن تؤتى مشربته، فتكسر خزانته، فينتقل طعامه؟ فإنما تخزن لهم ضروع مواشيهم أطعماتهم، فلا يحلبن أحد ماشية أحد إلا بإذنه)


009-إذا جاء صاحب اللقطة بعد سنة ردها عليه، لأنها

إذا جاء صاحب اللقطة بعد سنة ردها عليه، لأنها وديعة عنده

2304 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن ربيعة بن أبي عبد الرحمن، عن يزيد مولى المنبعث، عن زيد بن خالد الجهني رضي الله عنه:
أن رجلا سأل رسول الله صلى الله عليه وسلم عن اللقطة، قال: (عرفها سنة، ثم اعرف وكاءها وعفاصها، ثم استنفق بها، فإن جاء ربها فأدها إليه) [ 91]


010-هل يأخذ اللقطة ولا يدعها تضيع، حتى لا يأخذها من

هل يأخذ اللقطة ولا يدعها تضيع، حتى لا يأخذها من لا يستحق

2305 - حدثنا سليمان بن حرب: حدثنا شعبة، عن سلمة بن كهيل قال: سمعت سويد بن غفلة قال:
كنت سلمان بن ربيعة وزيد بن صوحان في غزاة، فوجدت سوطا، فقال لي: ألقه، قلت: لا، ولكن إن وجدت صاحبه وإلا استمتعت به، فلما حججنا، فمررت بالمدينة، فسألت أبي بن كعب رضي الله عنه فقال: وجدت صرة على عهد النبي صلى الله عليه وسلم فيها مائة دينار، فأتيت النبي صلى الله عليه وسلم، فقال: (عرفها حولا) حدثنا عبدان قال: أخبرني أبي، عن شعبة، عن سلمة: بهذا، قال: فلقيته بعد بمكة، فقال: لا أدري أثلاثة أحوال، أو حولا واحدا
[ 2294]


011-من عرف اللقطة ولم يدفعها إلى السلطان

من عرف اللقطة ولم يدفعها إلى السلطان

2306 - حدثنا محمد بن يوسف: حدثنا سفيان، عن ربيعة، عن يزيد مولى المنبعث، عن زيد بن خالد رضي الله عنه:
أن أعرابيا سأل النبي صلى الله عليه وسلم عن اللقطة، قال: (عرفها سنة، ضالـة جاء أحد يخبرك بعفاصها ووكاءها، وإلا فاستنفق بها) [ 91]
2307 - حدثنا إسحاق بن إبراهيم: أخبرنا النضر: أخبرنا إسرائيل، عن أبي إسحاق قال: أخبرني البراء، عن أبي بكر رضي الله عنهما حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق، عن البراء، عن أبي بكر رضي الله عنهما قال:
انطلقت، فإذا أنا براعي غنم يسوق غنمه، فقلت: لمن أنت؟ قال: لرجل من قريش، فسماه فعرفته، فقلت: هل في غنمك من لبن؟ فقال: نعم، فقلت: هل أنت حالب لي؟ قال: نعم، فأمرته، فاعتقل شاة من غنمه، ثم أمرته أن ينفض ضرعها من الغبار، ثم أمرته أن ينفض كفيه، فقال هكذا، ضرب إحدى كفيه بالأخرى، فحلب كثبة من لبن، وقد جعلت لرسول الله صلى الله عليه وسلم إداوة، على فمها خرقة، فصببت على اللبن حتى برد أسفله، فانتهيت إلى النبي صلى الله عليه وسلم فقلت: اشرب يا رسول الله، فشرب حتى رضيت
[3419، 3452، 3696، 3704، 5284]


001-في المظالم والغصب

في المظالم والغصب

وقول الله تعالى: "ولا تحسبن الله غافلا عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الأبصار مهطعين مقنعي رؤوسهم" : رافعي، المقنع والمقمح واحد وقال مجاهد: "مهطعين" مديمي النظر، ويقال: مسرعين "لا يرتد إليهم طرفهم وأفئدتهم هواء" يعني جوفا لا عقول لهم "وأنذر الناس يوم يأتيهم العذاب فيقول الذين ظلموا ربنا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل أو لم تكونوا أقسمتم من قبل ما لكم من زوال وسكنتم في مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال فلا تحسبن الله مخلف وعده رسله إن الله عزيز ذو انتقام" إبراهيم: 42 - 47


002-قصاص المظالم

قصاص المظالم

2308 - حدثنا إسحاق بن إبراهيم: أخبرنا معاذ بن هشام: حدثني أبي، عن قتادة، عن أبي المتوكل الناجي، عن أبي سعيد الخدري رضي الله عنه،
عن رسول الله صلى الله عليه وسلم قال: إذا خلص المؤمنون من النار حبسوا بقنطرة بين الجنة والنار، فيتقاصون مظالم كانت بينهم في الدنيا حتى إذا نقوا وهذبوا، أذن لهم بدخول الجنة، فوالذي نفس محمد صلى الله عليه وسلم بيده، لأحدهم بمسكنه في الجنة أدل بمنزله كان في الدنيا^
وقال يونس بن محمد: حدثنا شيبان، عن قتادة: حدثنا أبو المتوكل
[6170]


003-قول الله تعالى: ألا لعنة الله على الظالمين

قول الله تعالى: "ألا لعنة الله على الظالمين"

2309 - حدثنا موسى بن إسماعيل: حدثنا همام قال: أخبرني قتادة، عن صفوان بن محرز المازني قال:
بينما أنا أمشي مع ابن عمر رضي الله عنهما آخذ بيده، إذ عرض رجل فقال: كيف سمعت رسول الله صلى الله عليه وسلم في النجوى؟ فقال: سمعت رسول الله صلى الله عليه وسلم يقول: إن الله يدني المؤمن، فيضع عليه كنفه ويستره، فيقول: أتعرف ذنب كذا: أتعرف ذنب كذا؟ فيقول: نعم أي رب، حتى إذا قرره بذنوبه، ورأى في نفسه أنه هلك، قال: سترتها عليك في الدنيا، وأنا أغفرها لك اليوم، فيعطى كتاب حسناته وأما الكافر والمنافق، فيقول الأشهاد: "هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين"
[4408، 5722، 7076]


004-لا يظلم المسلم المسلم ولا يسلمه

لا يظلم المسلم المسلم ولا يسلمه

2310 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أن سالما أخبره: أن عبد الله بن عمر رضي الله عنهما أخبره:
أن رسول الله صلى الله عليه وسلم قال: (المسلم أخو المسلم، لا يظلمه ولا يسلمه، ومن كان في حاجة أخيه كان الله في حاجته، ومن فرج عن مسلم كربة فرج الله عنه كربة من كربات يوم القيامة، ومن ستر مسلما ستره الله يوم القيامة) [6551]


005-أعن أخاك ظالما أو مظلوما

أعن أخاك ظالما أو مظلوما

2311 2312 - حدثنا عثمان بن أبي شيبة: حدثنا هشيم: أخبرنا عبيد الله ابن أبي بكر بن أنس وحميد الطويل: سمع أنس بن مالك رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (انصر أخاك ظالما أو مظلوما) 2312 - حدثنا مسدد: حدثنا معتمر، عن حميد، عن أنس رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (انصر أخاك ظالما أو مظلوما) [6552]


006-نصر المظلوم

نصر المظلوم

2313 - حدثنا سعيد بن الربيع: حدثنا شعبة، عن الأشعث بن سليم قال: سمعت معاوية بن سويد: سمعت البراء بن عازب رضي الله عنهما قال:
أمرنا النبي صلى الله عليه وسلم بسبع، ونهانا عن سبع، فذكر: (عيادة المريض، واتباع الجنائز، وتشميت العاطس، ورد السلام، ونصر المظلوم، وإجابة الداعي، وإبرار المقسم) [ 1182]
2314 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (المؤمن للمؤمن كالبنيان، يشد بعضه بعضا) [467]


007-الانتصار من الظالم

الانتصار من الظالم

لقوله جل ذكره: "لا يحب الله الجهر بالسوء من القول إلا من ظلم وكان الله سميعا عليما" النساء: 148 "والذين إذا أصابهم البغي هم ينتصرون" الشورى: 39 قال إبراهيم: كانوا يكرهون أن يستذلوا، فإذا قدروا عفوا


008-عفو المظلوم

عفو المظلوم

لقوله تعالى: "إن تبدو خيرا أو تخفوه أو تعفو عن سوء فإن الله كان عفوا قديرا" النساء: 149 "وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم ولمن صبر وغفر إن ذلك لمن عزم الأمور وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد من سبيل" الشورى: 40 - 44


009-الظلم ظلمات يوم القيامة

الظلم ظلمات يوم القيامة

2315 - حدثنا أحمد بن يونس: حدثنا عبد العزيز الماجشون: أخبرنا عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (الظلم ظلمات يوم القيامة)


010-الاتقاء والحذر من دعوة المظلوم

الاتقاء والحذر من دعوة المظلوم

2316 - حدثنا يحيى بن موسى: حدثنا وكيع: حدثنا زكرياء بن إسحاق المكي، عن يحيى بن عبد الله بن صيفي، عن أبي معبد، مولى ابن عباس، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم بعث معاذا إلى اليمن، فقال: (اتق دعوة المظلوم، فإنها ليس بينها وبين الله حجاب) [1331]


011-من كانت له مظلمة عند الرجل فحللها له، هل يبين

من كانت له مظلمة عند الرجل فحللها له، هل يبين مظلمته

2317 - حدثنا آدم بن أبي إياس: حدثنا ابن أبي ذئب: حدثنا سعيد المقبري، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من كانت له مظلمة لأحد من عرضه أو شيء فليتحلله منه اليوم، قبل أن لا يكون دينار ولا درهم، إن كان له عمل صالح أخذ منه بقدر مظلمته، وإن لم تكن له حسنات أخذ من سيئات صاحبه فحمل عليه) قال أبو عبد الله: قال إسماعيل بن أبي أويس: إنما سمي المقبري لأنه كان نزل ناحية المقابر قال أبو عبد الله: وسعيد المقبري هو مولى بني ليث، وهو سعيد بن أبي سعيد، واسم أبي سعيد كيسان
[6169]


012-إذا حلله من ظلمه فلا رجوع فيه

إذا حلله من ظلمه فلا رجوع فيه

2318 - حدثنا محمد: أخبرنا عبد الله: أخبرنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
"وإن امرأة خافت من بعلها نشوزا أو إعراضا" قالت: الرجل تكون عنده المرأة، ليس بمستكثر منها، يريد أن يفارقها، فتقول: أجعلك من شأني في حل، فنزلت هذه الآية في ذلك:
[2548، 4325، 4910]


013-إذا أذن له وأحله، ولم يبين كم هو

إذا أذن له وأحله، ولم يبين كم هو

2319 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي حازم بن دينار، عن سهل بن سعد الساعدي رضي الله عنه:
أن رسول الله صلى الله عليه وسلم أتي بشراب فشرب منه، وعن يمينه غلام، وعن يساره الأشياخ، فقال للغلام: (أتأذن لي أن أعطي هؤلاء) [ 2224]


014-إثم من ظلم شيئا من الأرض

إثم من ظلم شيئا من الأرض

2320 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني طلحة ابن عبد الله: أن عبد الرحمن بن عمرو بن سهل أخبره: أن سعيد بن زيد رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (من ظلم من الأرض شيئا طوقه من سبع أرضين) [3026]
2321 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا حسين، عن يحيى بن أبي كثير قال: حدثني محمد بن إبراهيم: أن أبا سلمة حدثه:
أنه كانت بينه وبين أناس خصومة، فذكر لعائشة رضي الله عنها، فقالت: يا أبا سلمة، اجتنب الأرض، فإن النبي صلى الله عليه وسلم قال: (من ظلم قيد شبر من الأرض طوقه من سبع أرضين) [3023]
2322 - حدثنا مسلم بن إبراهيم: حدثنا عبد الله بن المبارك: حدثنا موسى ابن عقبة، عن سالم، عن أبيه رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (من أخذ من الأرض شيئا بغير حقه، خسف به يوم القيامة إلى سبع أرضين) قال الفربري: قال أبو جعفر بن أبي حاتم: قال أبو عبد الله: هذا الحديث ليس بخراسان في كتاب ابن المبارك، أملاه عليهم بالبصرة
[3024]


015-إذا أذن إنسان لآخر شيئا جاز

إذا أذن إنسان لآخر شيئا جاز

2323 - حدثنا حفص بن عمر: حدثنا شعبة، عن جبلة:
كنا بالمدينة في بعض أهل العراق، فأصابنا سنة، فكان ابن الزبير يرزقنا التمر، فكان ابن عمر رضي الله عنهما يمر بنا فيقول: إن رسول الله صلى الله عليه وسلم نهى عن الإقران، إلا أن يستأذن الرجل منكم أخاه
[2357، 2358، 5131]
2324 - حدثنا أبو النعمان: حدثنا أبو عوانة، عن الأعمش، عن أبي وائل، عن أبي مسعود:
أن رجلا من الأنصار يقال له أبو شعيب، كان له غلام لحام، فقال له أبو شعيب: اصنع لي طعام خمسة، لعلي أدعو النبي صلى الله عليه وسلم خامس خمسة، وأبصر في وجه النبي صلى الله عليه وسلم الجوع، فدعاه، فتبعهم رجل لم يدع، فقال النبي صلى الله عليه وسلم: (إن هذا قد اتبعنا، أتأذن له) [ 1975]


016-قول الله تعالى: وهو ألد الخصام البقرة: 204

قول الله تعالى: "وهو ألد الخصام" البقرة: 204

2325 - حدثنا أبو عاصم، عن ابن جريج، عن ابن أبي مليكة، عن عائشة رضي الله عنها،
عن النبي صلى الله عليه وسلم قال: (إن أبغض الرجال إلى الله الألد الخصم) [4251، 6765]


017-إثم من خاصم في باطل وهو يعلمه

إثم من خاصم في باطل وهو يعلمه

2326 - حدثنا عبد العزيز بن عبد الله قال: حدثني إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن زينب بنت أم سلمة أخبرته: أن أمها أم سلمة رضي الله عنها، زوج النبي صلى الله عليه وسلم أخبرتها،
عن رسول الله صلى الله عليه وسلم: أنه سمع خصومة بباب حجرته، فخرج إليهم، فقال: (إنما أنا بشر، وإنه يأتيني الخصم، فلعل بعضكم أن يكون أبلغ من بعض، فأحسب أنه صدق، فأقضي له بذلك، فمن قضيت له بحق مسلم، فإنما هي قطعة من النار، فليأخذها أو فليتركها) [2534، 6566، 6748، 6759، 6762]


018-إذا خاصم فجر

إذا خاصم فجر

2327 - حدثنا بشر بن خالد: أخبرنا محمد، عن شعبة، عن سليمان، عن عبد الله بن مرة، عن مسروق، عن عبد الله بن عمرو رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (أربع من كن فيه كان منافقا، أو كانت فيه خصلة من أربعة كانت فيه خصلة من النفاق حتى يدعها: إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر) [ 34]


019-قصاص المظلوم إذا وجد مال ظالمه

قصاص المظلوم إذا وجد مال ظالمه

وقال ابن سيرين: يقاصه، وقرأ: "وإن عاقبتم فعاقبوا بمثل ما عوقبتم به" النحل: 126
2328 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثني عروة: أن عائشة رضي الله عنها قالت: جاءت هند بنت عتبة بن ربيعة فقالت:
يا رسول الله، إن أبا سفيان رجل مسيك، فهل علي حرج أن أطعم من الذي له عيالنا؟ فقال: (لا حرج عليك أن تطعميهم بالمعروف) [ 2097]
2329 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني يزيد، عن أبي الخير، عن عقبة بن عامر قال:
قلنا للنبي صلى الله عليه وسلم: إنك تبعثنا، فننزل بقوم لا يقروننا، فما ترى فيه؟ فقال لنا: (إن نزلتم بقوم، فأمر لكم بما ينبغي للضيف فاقبلوا، فإن لم يفعلوا، فخذوا منهم حق الضيف) [5786]


020-ما جاء في السقائف

ما جاء في السقائف

وجلس النبي صلى الله عليه وسلم وأصحابه في سقيفة بني ساعدة
[ 5314]
2330 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني مالك وأخبرني يونس، عن ابن شهاب: أخبرني عبيد الله بن عبد الله بن عتبة: أن ابن عباس أخبره، عن عمر رضي الله عنهم قال:
حين توفى الله نبيه صلى الله عليه وسلم، إن الأنصار اجتمعوا في سقيفة بني ساعدة، فقلت لأبي بكر: انطلق بنا، فجئناهم في سقيفة بني ساعدة
[3261، 3713، 3796، 6441، 6442، 6892]


021-لا يمنع جاره أن يغرز خشبه في جداره

لا يمنع جاره أن يغرز خشبه في جداره

2331 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لا يمنع جار جاره أن يغرز خشبه في جداره)


022-صب الخمر في الطريق

صب الخمر في الطريق

2332 - حدثنا محمد بن عبد الرحيم أبو يحيى: أخبرنا عفان: حدثنا حماد ابن زيد: حدثنا ثابت، عن أنس رضي الله عنه:
كنت ساقي القوم في منزل أبي طلحة، وكان خمرهم يومئذ الفضيخ، فأمر رسول الله صلى الله عليه وسلم مناديا ينادي: ألا إن الخمر قد حرمت، قال: فقال لي أبو طلحة: اخرج فأهرقها، فخرجت فهرقتها، فجرت في سكك المدينة، فقال بعض القوم: قد قتل قوم وهي في بطونهم، فأنزل الله: "ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا" الآية
[4341، 4344، 5258، 5260 - 5262، 5278، 5299، 6826]


023-أفنية الدور والجلوس فيها والجلوس على الصعدات

أفنية الدور والجلوس فيها والجلوس على الصعدات

وقالت عائشة: فابتنى أبو بكر مسجدا بفناء داره، يصلي فيه ويقرأ القرآن، فيتقصف عليه نساء المشركين وأبناؤهم يعجبون منه، والنبي صلى الله عليه وسلم يومئذ بمكة
[ 464]
2333 - حدثنا معاذ بن فضالة: حدثنا أبو عمر حفص بن ميسرة، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إياكم والجلوس في الطرقات) [5875]


024-الآبار على الطرق إذا لم يتأذ بها

الآبار على الطرق إذا لم يتأذ بها

2334 - حدثنا عبد الله بن مسلمة، عن مالك، عن سمي مولى أبي بكر، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (بينا رجل بطريق، اشتد عليه العطش، فوجد بئرا فنزل فيها، فشرب ثم خرج، فإذا كلب يلهث، يأكل الثرى من العطش، فقال الرجل: لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ مني، فنزل البئر فملأ خفه ماء، فسقى الكلب، فشكر الله له فغفر له) [ 171]


025-إماطة الأذى

إماطة الأذى

وقال همام، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: (يميط الأذى عن الطريق صدقة) [ 2827]


026-الغرفة والعلية المشرفة في السطوح وغيرها

الغرفة والعلية المشرفة في السطوح وغيرها

2335 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن الزهري، عن عروة، عن أسامة بن زيد رضي الله عنهما قال:
أشرف النبي صلى الله عليه وسلم على أطم من آطام المدينة، ثم قال: (هل ترون ما أرى؟ إني أرى مواقع الفتن خلال بيوتكم كمواقع القطر) [ 1779]
2336 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن أبي ثور، عن عبد الله بن عباس رضي الله عنهما قال:
لم أزل حريصا على أن أسأل عمر رضي الله عنه، عن المرأتين من أزواج النبي صلى الله عليه وسلم، اللتين قال الله لهما: "إن تتوبا إلى الله فقد صغت قلوبكما" فحججت معه، فعدل وعدلت معه بالإداوة، فتبرز، حتى جاء فسكبت على يديه من الإداوة فتوضأ، فقلت: يا أمير المؤمنين، من المرأتان من أزواج النبي صلى الله عليه وسلم، اللتان قال الله عز وجل لهما: "إن تتوبا إلى الله" فقال: واعجبي لك يا ابن عباس، عائشة وحفصة، ثم استقبل عمر الحديث يسوقه، فقال: إني كنت وجار لي من الأنصار في بني أمية بن زيد، وهي من عوالي المدينة، وكنا نتناوب النزول على النبي صلى الله عليه وسلم، فينزل يوما وأنزل يوما، فإذا نزلت جئته من خبر ذلك اليوم من الأمر وغيره، وإذا نزل فعل مثله، وكنا معشر قريش نغلب النساء، فلما قدمنا على الأنصار إذا هم قوم تغلبهم نساؤهم، فطفق نساؤنا يأخذن من أدب نساء الأنصار، فصحت على امرأتي فراجعتني، فأنكرت أن تراجعني، فقالت: ولم تنكر أن أراجعك، فوالله إن أزواج النبي صلى الله عليه وسلم ليراجعنه، وإن إحداهن لتهجره اليوم حتى الليل فأفزعني، فقلت: خابت من فعل منهن بعظيم، ثم جمعت علي ثيابي فدخلت على حفصة، فقلت: أي حفصة، أتغاضب إحداكن رسول الله صلى الله عليه وسلم اليوم حتى الليل؟ فقالت: نعم، فقلت: خابت وخسرت، أفتأمن أن يغضب الله لغضب رسوله صلى الله عليه وسلم فتهلكين، لا تستكثري على رسول الله صلى الله عليه وسلم ولا تراجعيه في شيء ولا تهجريه، واسأليني ما بدا لك، ولا يغرنك أن كانت جارتك هي أوضأ منك وأحب إلى رسول الله صلى الله عليه وسلم - يريد عائشة - وكنا تحدثنا أن غسان تنعل النعال لغزونا، فنزل صاحبي يوم نوبته، فرجع عشاء، فضرب بابي ضربا شديدا، وقال: أنائم هو، ففزعت، فخرجت إليه، وقال: حدث أمر عظيم، قلت: ما هو أجاءت غسان؟ قال: لا، بل أعظم منه وأطول، طلق رسول الله صلى الله عليه وسلم نساءه، قال: قد خابت حفصة وخسرت، كنت أظن أن هذا يوشك أن يكون، فجمعت علي ثيابي فصليت صلاة الفجر مع النبي صلى الله عليه وسلم، فدخل مشربة له فاعتزل فيها، فدخلت على حفصة، فإذا هي تبكي، قلت: ما يبكيك، أو لم أكن حذرتك، أطلقكن رسول الله صلى الله عليه وسلم؟ قالت: لا أدري، هو ذا في المشربة، فخرجت فجئت المنبر، فإذا حوله رهط يبكي بعضهم، فجلست معهم قليلا، ثم غلبني ما أجد، فجئت المشربة التي هو فيها، فقلت لغلام له أسود: استأذن لعمر، فدخل فكلم النبي صلى الله عليه وسلم، ثم خرج فقال: ذكرتك له فصمت، فانصرفت حتى جلست مع الرهط الذين عند المنبر، ثم غلبني ما أجد فجئت فذكر مثله، فجلست مع الرهط الذين عند المنبر، ثم غلبني ما أجد فجئت الغلام، فقلت: استأذن لعمر، فذكر مثله، فلما وليت منصرفا فإذا الغلام يدعوني، قال: أذن لك رسول الله صلى الله عليه وسلم، فدخلت عليه، فإذا هو مضطجع على رمال حصير، ليس بينه وبينه فراش، قد أثر الرمال بجنبه، متكئ على وسادة من أدم، حشوها ليف، فسلمت عليه، ثم قلت وأنا قائم: طلقت نساءك؟ فرفع بصره إلي، فقال: (لا) ثم قلت وأنا قائم أستأنس: يا رسول الله، لو رأيتني وكنا معشر قريش نغلب النساء، فلما قدمنا على قوم تغلبهم نساؤهم، فذكره، فتبسم النبي صلى الله عليه وسلم، ثم قلت: لو رأيتني ودخلت على حفصة فقلت: لا يغرنك أن كانت جارتك هي أوضأ منك وأحب إلى النبي صلى الله عليه وسلم - يريد عائشة - فتبسم أخرى، فجلست حين رأيته تبسم، ثم رفعت بصري في بيته، فوالله ما رأيت فيه شيئا يرد البصر، غير أهبة ثلاثة، فقلت: ادع الله فليوسع على أمتك، فإن فارس والروم وسع عليهم وأعطوا الدنيا، وهم لا يعبدون الله، وكان متكئا، فقال: (أو في شك أنت يا ابن الخطاب؟ أولئك قوم عجلت لهم طيباتهم في الحياة الدنيا) فقلت: يا رسول الله استغفر لي، فاعتزل النبي صلى الله عليه وسلم من أجل ذلك الحديث حين أفشته حفصة إلى عائشة، وكان قد قال: ما أنا بداخل عليهن شهرا، من شدة موجدته عليهن حين عاتبه الله، فلما مضت تسع وعشرون، دخل على عائشة فبدأ بها، فقالت له عائشة: إنك أقسمت أن لا تدخل علينا شهرا، وإنا أصبحنا لتسع وعشرين ليلة أعدها عدا، فقال النبي صلى الله عليه وسلم: (الشهر تسع وعشرون) وكان ذلك الشهر تسعا وعشرين، قالت عائشة: فأنزلت آية التخيير، فبدأ بي أول امرأة، فقال: (إني ذاكر لك أمرا، ولا عليك أن لا تعجلي حتى تستأمري أبويك) قالت: قد أعلم أن أبوي لم يكونا يأمراني بفراقك، ثم قال: (إن الله قال: "يا أيها النبي قل لأزواجك - إلى قوله - عظيما") قلت: أفي هذا أستأمر أبوي، فإني أريد الله ورسوله والدار الآخرة، ثم خير نساءه، فقلن مثل ما قالت عائشة
[ 89]
2337 - حدثنا ابن سلام: حدثنا الفزاري، عن حميد الطويل، عن أنس رضي الله عنه قال:
آلى رسول الله صلى الله عليه وسلم من نسائه شهرا، وكانت انفكت قدمه، فجلس في علية له، فجاء عمر فقال: أطلقت نساءك؟ قال: (لا، ولكني آليت منهن شهرا) [ 371]


027-من عقل بعيرة على البلاط أو باب المسجد

من عقل بعيرة على البلاط أو باب المسجد

2338 - حدثنا مسلم حدثنا أبو عقيل: حدثنا أبو المتوكل الناجي قال: أتيت جابر بن عبد الله رضي الله عنهما، قال:
دخل النبي صلى الله عليه وسلم المسجد، فدخلت إليه، وعقلت الجمل في ناحية البلاط، فقلت: هذا جملك، فخرج فجعل يطيف بالجمل، قال: (الثمن والجمل لك) [ 432]


028-الوقوف والبول عند سباطة قوم

الوقوف والبول عند سباطة قوم

2339 - حدثنا سليمان بن حرب، عن شعبة، عن منصور، عن أبي وائل، عن حذيفة رضي الله عنه قال:
لقد رأيت رسول الله صلى الله عليه وسلم، أو قال: لقد أتى النبي صلى الله عليه وسلم، سباطة قوم، فبال قائما
[ 222]


029-من أخذ الغصن، وما يؤذي الناس في الطريق فرمى به

من أخذ الغصن، وما يؤذي الناس في الطريق فرمى به

2340 - حدثنا عبد الله: أخبرنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم: (بينما رجل يمشي بطريق، وجد غصن شوك فأخذه، فشكر الله فغفر له) [ 624]


030-إذا اختلفوا في الطريق الميتاء، وهي الرحبة تكون

إذا اختلفوا في الطريق الميتاء، وهي الرحبة تكون بين الطريق، ثم يريد أهلها البنيان، فترك منها الطريق سبعة أذرع

2341 - حدثنا موسى بن إسماعيل: حدثنا جرير بن حازم، عن الزبير بن خريت، عن عكرمة: سمعت أبا هريرة رضي الله عنه قال:
قضى النبي صلى الله عليه وسلم: إذا تشاجروا في الطريق بسبعة أذرع


031-النهبى بغير إذن صاحبه

النهبى بغير إذن صاحبه

وقال عبادة: بايعنا النبي صلى الله عليه وسلم أن لا ننتهب
[ 3680]
2342 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا عدي بن ثابت: سمعت عبد الله بن يزيد الأنصاري، وهو جده أبو أمه، قال:
نهى النبي صلى الله عليه وسلم عن النهبى والمثلة
[5197]
2343 - حدثنا سعيد بن عفير قال: حدثني الليث: حدثنا عقيل، عن ابن شهاب، عن أبي بكر بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشرب وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا ينتهب نهبة، يرفع الناس إليه فيها أبصارهم، حين ينتهبها وهو مؤمن) وعن سعيد وأبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم: مثله، إلا النهبة
قال الفربري: وجدت بخط أبي جعفر: قال أبو عبد الله: تفسيره: أن ينزع منه، يريد الإيمان
[5256، 6390، 6425]


032-كسر الصليب وقتل الخنزير

كسر الصليب وقتل الخنزير

2344 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري قال: أخبرني سعيد بن المسيب: سمع أبا هريرة رضي الله عنه،
عن رسول الله صلى الله عليه وسلم قال: (لا تقوم الساعة حتى ينزل فيكم ابن مريم حكما، مقسطا، فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، ويفيض المال حتى لا يقبله أحد) [ 2109]


033-هل تكسر الدنان التي فيها الخمر، أو تخرق الزقاق

هل تكسر الدنان التي فيها الخمر، أو تخرق الزقاق فإن كسر صنما، أو صليبا، أو طنبورا، أو ما لا ينتفع بخشبه

وأتي شريح في طنبور كسر، فلم يقض فيه بشيء
2345 - حدثنا أبو عاصم الضحاك بن مخلد، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه:
أن النبي صلى الله عليه وسلم رأى نيرانا توقد يوم خيبر، قال: (على ما توقد هذه النيران) [3960، 5178، 5796، 5972، 6496]
2346 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا ابن أبي نجيح، عن مجاهد، عن أبي معمر، عن عبد الله بن مسعود رضي الله عنه قال:
دخل النبي صلى الله عليه وسلم مكة، وحول الكعبة ثلاثمائة وستون نصبا، فجعل يطعنها بعود في يده، وجعل يقول: "جاء الحق وزهق الباطل" الآية
[4036، 4443]
2347 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن عبد الرحمن بن القاسم، عن أبيه القاسم، عن عائشة رضي الله عنها:
أنها كانت اتخذت على سهوة لها سترا فيه تماثيل، فهتكه النبي صلى الله عليه وسلم، فاتخذت منه نمرقتين، فكانتا في البيت يجلس عليهما
[5610، 5611، 5758]


034-من قاتل دون ماله

من قاتل دون ماله

2348 - حدثنا عبد الله بن يزيد: حدثنا سعيد، هو ابن أبي أيوب، قال: حدثني أبو الأسود، عن عكرمة، عن عبد الله بن عمرو رضي الله عنهما قال:
سمعت النبي صلى الله عليه وسلم يقول: (من قتل دون ماله فهو شهيد)


035-إذا كسر قصعة أو شيئا لغيره

إذا كسر قصعة أو شيئا لغيره

2349 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن حميد، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم كان عند بعض نسائه، فأرسلت إحدى أمهات المؤمنين مع خادم بقصعة فيها طعام، فضربت بيدها فكسرت القصعة، فضمها وجعل فيها الطعام، وقال: (كلوا) وقال ابن أبي مريم: أخبرنا يحيى بن أيوب: حدثنا حميد: حدثنا أنس، عن النبي صلى الله عليه وسلم
[4927]


036-إذا هدم حائطا فليبن مثله

إذا هدم حائطا فليبن مثله

2350 - حدثنا مسلم بن إبراهيم: حدثنا جرير بن حازم، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: ^كان رجل من بين إسرائيل يقال له جريح يصلي، فجاءته أمه فدعته فأبى أن يجيبها، فقال: أجيبها أو أصلي؟ ثم أتته فقالت: اللهم لا تمته حتى تريه المومسات، وكان جريح في صومعته، فقالت امرأة: لأفتنن جريجا، فتعرضت له، فكلمته فأبى، فأتت راعيا فأمكنته من نفسها، فولدت غلاما، فقالت: هو من جريح، فأتوه وكسروا صومعته فأنزلوه وسبوه، فتوضأ وصلى، ثم أتى الغلام فقال: من أبوك يا غلام؟ قال: الراعي، قالوا: نبني صومعتك من ذهب، قال: لا، من طين
[ 1148]


001-الشركة في الطعام والنهد والعروض

الشركة في الطعام والنهد والعروض

وكيف قسمة ما يكال ويوزن، مجازفة أو قبضة، لما لم ير المسلمون في النهد بأسا، أن يأكل هذا بعضا وهذا بعضا، وكذلك مجازفة الذهب والفضة، والقران في التمر
2351 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن وهب بن كيسان، عن جابر بن عبد الله رضي الله عنهما أنه قال:
بعث رسول الله صلى الله عليه وسلم بعثا قبل الساحل، فأمر عليهم أبا عبيدة بن الجراح، وهم ثلاثمائة وأنا فيهم، فخرجنا حتى إذا كنا ببعض الطريق فني الزاد، فأمر أبو عبيدة بأزواد ذلك الجيش فجمع ذلك كله، فكان مزودي تمر، فكان يقوتنا كل يوم قليلا حتى فني، فلم يكن يصيبنا إلا تمرة تمرة، فقلت: وما تغني تمرة؟ فقال: لقد وجدنا فقدها حين فنيت، قال: ثم انتهينا إلى البحر، فإذا حوت مثل الظرب، فأكل منه ذلك الجيش ثماني عشرة ليلة، ثم أمر أبو عبيدة بضلعين من أضلاعه فنصبا، ثم أمر براحلة فرحلت، ثم مرت تحتهما فلم تصبهما
[2821، 4102 - 4104، 5174، 5175]
2352 - حدثنا بشر بن مرحوم: حدثنا حاتم بن إسماعيل، عن يزيد بن أبي عبيد، عن سلمة رضي الله عنه قال:
خفت أزواد القوم وأملقوا، فأتوا النبي صلى الله عليه وسلم في نحر إبلهم فأذن لهم، فلقيهم عمر فأخبروه فقال: ما بقاؤكم بعد إبلكم، فدخل على النبي صلى الله عليه وسلم فقال: يا رسول الله، ما بقاؤهم بعد إبلهم؟ فقال رسول الله صلى الله عليه وسلم: (ناد في الناس، فيأتون بفضل أزوادهم) [2820]
2353 - حدثنا محمد بن يوسف: حدثنا الأوزاعي: حدثنا أبو النجاشي قال: سمعت رافع بن خديج رضي الله عنه قال:
كنا نصلي مع النبي صلى الله عليه وسلم العصر، فننحر جزورا، فتقسم عشر قسم، فنأكل لحما نضيجا قبل أن تغرب الشمس
2354 - حدثنا محمد بن العلاء: حدثنا حماد بن أسامة، عن بريد، عن أبي بردة، عن أبي موسى قال:
قال النبي صلى الله عليه وسلم: (إن الأشعريين إذا أرملوا في الغزو، أو قل طعام عيالهم بالمدينة، جمعوا ما كان عندهم في ثوب واحد، ثم اقتسموه بينهم في إناء واحد بالسوية، فهم مني وأنا منهم)


002-ما كان من خليطين، فإنهما يتراجعان بينهما بالسوية

ما كان من خليطين، فإنهما يتراجعان بينهما بالسوية في الصدقة

2355 - حدثنا محمد بن عبد الله بن المثنى قال: حدثني أبي قال: حدثني ثمامة بن عبد الله بن أنس: أن أنسا حدثه:
أن أبا بكر رضي الله عنه: كتب له فريضة الصدقة، التي فرض رسول الله صلى الله عليه وسلم، قال: (وما كان من خليطين، فإنهما يتراجعان بينهما بالسوية) [ 1380]


003-قسمة الغنم

قسمة الغنم

2356 - حدثنا علي بن الحكم الأنصاري: حدثنا أبو عوانة، عن سعيد بن مسروق، عن عباية بن رفاعة بن رافع بن خديج، عن جده قال:
كنا مع النبي صلى الله عليه وسلم بذي الحليفة، فأصاب الناس جوع، فأصابوا إبلا وغنما، قال: وكان النبي صلى الله عليه وسلم في أخريات القوم، فعجلوا فذبحوا ونصبوا القدور، فأمر النبي صلى الله عليه وسلم بالقدور فأكفئت، ثم قسم، فعدل عشرة من الغنم ببعير، فند منها بعير، فطلبوه فأعياهم، وكان في القوم خيل يسيرة، فأهوى رجل منهم بسهم فحبسه الله، ثم قال: (إن لهذه البهائم أوابد كأوابد الوحش، فما غلبكم منها فاصنعوا به هكذا) [2372، 2910، 5179، 5184، 5187، 5190، 5223، 5224]


004-القران في التمر بين الشركاء حتى يستأذن أصحابه

القران في التمر بين الشركاء حتى يستأذن أصحابه

2357 2358 - حدثنا خلاد بن يحيى: حدثنا سفيان: حدثنا جبلة بن سحيم قال:
سمعت ابن عمر رضي الله عنهما يقول: نهى النبي صلى الله عليه وسلم أن يقرن الرجل بين التمرتين جميعا حتى يستأذن أصحابه
(2358) كنا بالمدينة، فأصابتنا سنة، فكان ابن الزبير يرزقنا التمر، وكان ابن عمر يمر بنا فيقول: لا تقرنوا، فإن النبي صلى الله عليه وسلم نهى عن الإقران، إلا أن يستأذن الرجل منكم أخاه
[ 2323]


005-تقويم الأشياء بين الشركاء بقيمة عدل

تقويم الأشياء بين الشركاء بقيمة عدل

2359 - حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (من أعتق شقصا له من عبد، أو شركا، أو قال: نصيبا، وكان له ما يبلغ ثمنه بقيمة العدل فهو عتيق، وإلا فقد عتق منهما عتق) [2369، 2385 - 2389، 2415]
2360 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا سعيد بن أبي عروبة، عن قتادة، عن النضر بن أنس، عن بشير بن نهيك، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من أعتق شقيصا من مملوكه فعليه خلاصه في ماله، فإن لم يكن له مال، قوم المملوك قيمة عدل، ثم استسعي غير مشقوق عليه) [2370، 2390]


006-هل يقرع في القسمة والاستهام فيه

هل يقرع في القسمة والاستهام فيه

2361 - حدثنا أبو نعيم: حدثنا زكرياء قال: سمعت عامرا يقول: سمعت النعمان بن بشير رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (مثل القائم على حدود الله والواقع فيها، كمثل قوم استهموا على سفينة، فأصاب بعضهم أعلاها وبعضهم أسفلها، فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم، فقالوا: لو أنا خرقنا في نصيبنا خرقا، ولم نؤذ من فوقنا، فإن يتركوهم وما أرادوا هلكوا جميعا، وإن أخذوا على أيديهم نجوا ونجوا جميعا) [2540]


007-شركة اليتيم وأهل الميراث

شركة اليتيم وأهل الميراث

2362 - حدثنا عبد العزيز بن عبد الله العامري الأويسي: حدثنا إبراهيم ابن سعد، عن صالح، عن ابن شهاب: أخبرني عروة: أنه سأل عائشة رضي الله عنها
وقال الليث: حدثني يونس، عن ابن شهاب قال: أخبرني عروة بن الزبير:
أنه سأل عائشة رضي الله عنها، عن قول الله تعالى: "وإن خفتم - إلى - ورباع" فقالت: يا ابن أختي، هي اليتيمة تكون في حجر وليها، تشاركه في ماله، فيعجبه مالها وجمالها، فيريد وليها أن يتزوجها، بغير أن يقسط في صداقها، فيعطيها مثل ما يعطيها غيره، فنهوا أن ينكحوهن إلا أن يقسطوا لهن، ويبلغوا بهن أعلى سنتهن من الصداق، وأمروا أن ينحكوا ما طاب لهم من النساء سواهن
قال عروة: قالت عائشة: ثم إن الناس استفتوا رسول الله صلى الله عليه وسلم بعد هذه الآية، فأنزل الله: "ويستفتونك في النساء - إلى قوله - وترغبون أن تنكحوهن" والذي ذكر الله أنه يتلى عليكم في الكتاب الآية الأولى، التي قال فيها: "وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لم من النساء" قالت عائشة: وقول الله في الآية الأخرى: "وترغبون أن تنكحوهن" يعني هي رغبة أحدكم عن يتيمته التي تكون في حجره، حين تكون قليلة المال والجمال، فنهوا أن ينكحوا ما رغبوا في مالها وجمالها من يتامى النساء إلا بالقسط، من أجل رغبتهم عنهن
[2612، 4297، 4298، 4324، 4777، 4804، 4810، 4835، 4838، 4846، 6564]


008-الشركة في الأرضين وغيرها

الشركة في الأرضين وغيرها

2363 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري، عن أبي سلمة، عن جابر بن عبد الله رضي الله عنهما قال:
إنما جعل النبي صلى الله عليه وسلم الشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة
[ 2099]


009-إذا اقتسم الشركاء الدور أو غيرها، فليس لهم رجوع

إذا اقتسم الشركاء الدور أو غيرها، فليس لهم رجوع ولا شفعة

2364 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا معمر، عن الزهري، عن أبي سلمة، عن جابر بن عبد الله رضي الله عنهما قال:
قضى النبي صلى الله عليه وسلم بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة
[ 2099]


010-الاشتراك في الذهب والفضة، وما يكون فيه الصرف

الاشتراك في الذهب والفضة، وما يكون فيه الصرف

2365 - حدثنا عمرو بن علي: حدثنا أبو عاصم، عن عثمان، يعني ابن الأسود، قال: أخبرني سليمان بن أبي مسلم قال:
سألت أبا المنهال عن الصرف يدا بيد، فقال: اشتريت أنا وشريك لي شيئا يدا بيد ونسيئة، فجاءنا البراء بن عازب فسألناه، فقال: فعلت أنا وشريكي زيد بن أرقم، وسألنا النبي صلى الله عليه وسلم عن ذلك فقال: (ما كان يدا بيد فخذوه، وما كان نسيئة فذروه) [ 1955]


011-مشاركة الذمي والمشركين في المزارعة

مشاركة الذمي والمشركين في المزارعة

2366 - حدثنا موسى بن إسماعيل: حدثنا جويرية بن أسماء، عن نافع، عن عبد الله رضي الله عنه قال:
أعطى رسول الله صلى الله عليه وسلم خيبر اليهود، أن يعملوها ويزرعوها، ولهم شطر ما يخرج منها
[ 2165]


012-قسمة الغنم والعدل فيها

قسمة الغنم والعدل فيها

2367 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر رضي الله عنه:
أن رسول الله صلى الله عليه وسلم أعطاه غنما يقسمها على صحابته ضحايا، فبقي عتود، فذكره لرسول الله صلى الله عليه وسلم فقال: (ضح به أنت) [ 2178]


013-الشركة في الطعام وغيره

الشركة في الطعام وغيره

ويذكر: أن رجلا ساوم شيئا فغمزه آخر، فرأى عمر أن له شركة
2368 - حدثنا أصبغ بن الفرج قال: أخبرني عبد الله بن وهب قال: أخبرني سعيد، عن زهرة بن معبد، عن جده عبد الله بن هشام،
وكان قد أدرك النبي صلى الله عليه وسلم، وذهبت به أمه زينب بيت حميد إلى رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله بايعه، فقال: (هو صغير) وعن زهرة بن معبد: أنه كان يخرج به جده عبد الله بن هشام إلى السوق، فيشتري الطعام، فيلقاه ابن عمر وابن الزبير رضي الله عنهم: فيقولان له: أشركنا، فإن النبي صلى الله عليه وسلم قد دعا لك بالبركة، فيشركهم، فربما أصاب الراحلة كما هي، فيبعث بها إلى المنزل
[5992، 6784]


014-الشركة في الرقيق

الشركة في الرقيق

2369 - حدثنا مسدد: حدثنا جويرية بن أسماء، عن نافع، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (من أعتق شركا له في مملوك، وجب عليه أن يعتق كله، إن كان له مال قدر ثمنه، يقام قيمة عدل، ويعطى شركاؤه حصتهم، ويخلى سبيل المعتق) [ 2359]
2370 - حدثنا أبو النعمان: حدثنا جرير بن حازم، عن قتادة، عن النضر ابن أنس، عن بشير بن نهيك، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من أعتق شقصا له في عبد أعتق كله، إن كان له مال، وإلا يستسعى غير مشقوق عليه) [ 2360]


015-الاشتراك في الهدي والبدن، وإذا أشرك الرجل الرجل

الاشتراك في الهدي والبدن، وإذا أشرك الرجل الرجل في هديه بعد ما أهدى

2371 - حدثنا أبو النعمان: حدثنا حماد بن زيد: أخبرنا عبد الملك بن جريج عن عطاء، عن جابر وعن طاوس، عن ابن عباس رضي الله عنهم قال:
قدم النبي صلى الله عليه وسلم صبح رابعة من ذي الحجة، مهلين بالحج لا يخلطهم شيء، فلما قدمنا، أمرنا فجعلناها عمرة، وأن نحل إلى نسائنا، ففشت في ذلك القالة قال عطاء: فقال جابر: فيروح أحدنا إلى منى وذكره يقطر منيا، فقال جابر بكفه، فبلغ ذلك النبي صلى الله عليه وسلم فقام خطيبا، فقال: (بلغني أن أقواما يقولون كذا وكذا، والله لأنا أبر وأتقى لله منهم، ولو أني استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت) [ 1482]


016-من عدل عشرا من الغنم بجزور في القسم

من عدل عشرا من الغنم بجزور في القسم

2372 - حدثنا محمد: أخبرنا وكيع، عن سفيان، عن أبيه، عن عباية بن رفاعة، عن جده، رافع بن خديج رضي الله عنه قال:
كنا مع النبي صلى الله عليه وسلم بذي الحليفة من تهامة، فأصبنا غنما وإبلا، فعجل القوم فأغلوا بها القدور، فجاء رسول الله صلى الله عليه وسلم فأمر بها فأكفئت، ثم عدل عشرا من الغنم بجزور، ثم إن بعيرا ند، وليس في القوم إلا خيل يسيرة، فرماه رجل فحبسه بسهم، فقال رسول الله صلى الله عليه وسلم: (إن لهذه البهائم أوابد كأوابد الوحش، فما غلبكم منها فاصنعوا به هكذا) [ 2356]


001-في الرهن في الحضر

في الرهن في الحضر

وقوله تعالى: "وإن كنتم على سفر ولم تجدوا كاتبا فرهان مقبوضة" البقرة: 283
2373 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أنس رضي الله عنه قال:
ولقد رهن النبي صلى الله عليه وسلم درعه بشعير، ومشيت إلى النبي صلى الله عليه وسلم بخبز شعير وإهالة سنحة، ولقد سمعته يقول: (ما أصبح لآل محمد صلى الله عليه وسلم إلا صاع، ولا أمسى، وإنهم لتسعة أبيات) [ 1963]


002-من رهن درعه

من رهن درعه

2374 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا الأعمش قال: تذاكرنا عند إبراهيم الرهن والقبيل في السلف، فقال إبراهيم: حدثنا الأسود، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم اشترى من يهودي طعاما إلى أجل، ورهنه درعه
[ 1962]


003-رهن السلاح

رهن السلاح

2375 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: سمعت جابر
ابن عبد الله رضي الله عنهما يقول:
قال رسول الله صلى الله عليه وسلم: (من لكعب بن الأشرف، فإنه آذى الله ورسوله صلى الله عليه وسلم) [2867، 2868، 3811]


004-الرهن مركوب ومحلوب

الرهن مركوب ومحلوب

وقال مغيرة، عن إبراهيم: تركب الضالة بقدر علفها، وتحلب بقدر علفها، والرهن مثله
2376 2377 - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم أنه كان يقول: (الرهن يركب بنفقته، ويشرب لبن الدر إذا كان مرهونا) (2377) قال رسول الله صلى الله عليه وسلم: (الظهر يركب بنفقته إذا كان مرهونا، ولبن الدر يشرب بنفقته إذا كان مرهونا، وعلى الذي يركب ويشرب النفقة)


005-الرهن عند اليهود وغيرهم

الرهن عند اليهود وغيرهم

2378 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
اشترى رسول الله صلى الله عليه وسلم من يهودي طعاما، ورهنه درعه
[ 1962]


006-إذا اختلف الراهن والمرتهن ونحوه، فالبينة على

إذا اختلف الراهن والمرتهن ونحوه، فالبينة على المدعي واليمين على المدعى عليه

2379 - حدثنا خلاد بن يحيى: حدثنا نافع بن عمر، عن ابن أبي مليكة قال: كتبت إلى ابن عباس، فكتب إلي:
إن النبي صلى الله عليه وسلم قضى، أن اليمين على المدعى عليه
[2524، 4277]
2380 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن منصور، عن أبي وائل قال:
قال عبد الله رضي الله عنه: (من حلف على يمين يستحق بها مالا، وهو فيها فاجر، لقي الله وهو عليه غضبان) فأنزل الله تصديق ذلك: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا - فقرأ إلى - عذاب أليم" ثم إن الأشعث بن قيس خرج إلينا فقال: ما يحدثكم أبو عبد الرحمن؟ قال: فحدثناه، قال: فقال: صدق، لفي والله أنزلت، كانت بيني وبين رجل خصومة في بئر، فاختصمنا إلى رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: (شاهداك أو يمينه) قلت: إنه إذا يحلف ولا يبالي، فقال رسول الله صلى الله عليه وسلم: (من حلف على يمين يستحق بها مالا، هو فيها فاجر، لقي الله وهو عليه غضبان) فأنزل الله تصديق ذلك، ثم اقترأ هذه الآية: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا - إلى - ولهم عذاب أليم"
[ 2229]


001-ما جاء في العتق وفضله

ما جاء في العتق وفضله

وقوله تعالى: "فك رقبة أو إطعام في يوم ذي مسغبة يتيما ذا مقربة" البلد: 13 - 15
2381 - حدثنا أحمد بن يونس: حدثنا عاصم بن محمد قال: حدثني واقد ابن محمد قال: حدثني سعيد بن مرجانة، صاحب علي بن حسين، قال: قال لي أبو هريرة رضي الله عنه:
قال النبي صلى الله عليه وسلم: (أيما رجل أعتق امرأ مسلما، استنقذ الله بكل عضو منه عضوا منه من النار) قال سعيد بن مرجانة: فانطلقت به إلى علي بن حسين، فعمد علي بن حسين رضي لله عنهما إلى عبد له، قد أعطاه به عبد الله بن جعفر عشرة آلاف درهم، أو ألف دينار، فأعتقه
[6337]


002-أي الرقاب أفضل

أي الرقاب أفضل

2382 - حدثنا عبيد الله بن موسى، عن هشام بن عروة، عن أبيه، عن
أبي مراوح، عن أبي ذر رضي الله عنه قال:
سألت النبي صلى الله عليه وسلم: أي العمل أفضل؟ قال: (إيمان بالله، وجهاد في سبيله)


003-ما يستحب من العتاقة في الكسوف والآيات

ما يستحب من العتاقة في الكسوف والآيات

2383 2384 - حدثنا موسى بن مسعود: حدثنا زائدة بن قدامة، عن هشام بن عروة، عن فاطمة بنت المنذر، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
أمر النبي صلى الله عليه وسلم بالعتاقة في كسوف الشمس
تابعه علي، عن الدراوردي، عن هشام
(2384) كنا نؤمر عند الخسوف بالعتاقة
[ 86]


004-إذا أعتق عبدا بين اثنين، أو أمة بين الشركاء

إذا أعتق عبدا بين اثنين، أو أمة بين الشركاء

2385 2389 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن سالم، عن أبيه رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من أعتق عبدا بين اثنين، فإن كان موسرا قوم عليه، ثم يعتق) (2386) أن رسول الله صلى الله عليه وسلم قال: (من أعتق شركا له في عبد، فكان له مال يبلغ ثمن العبد، قوم العبد قيمة عدل، فأعطى شركاءه حصصهم، وعتق عليه، وإلا فقد عتق منه ما عتق) (2387) قال رسول الله صلى الله عليه وسلم: (من أعتق شركا له في مملوك فعليه عتقه كله، إن كان له مال يبلغ ثمنه، فإن لم يكن له مال يقوم عليه قيمة عدل، فأعتق منه ما أعتق) حدثنا مسدد: حدثنا بشر، عن عبيد الله: اختصره
(2388) عن النبي صلى الله عليه وسلم قال: (من أعتق نصيبا له في مملوك، أو شركا له في عبد، وكان له من المال ما يبلغ قيمته بقيمة العدل، فهو عتيق) (2389) أنه كان يفتي في العبد أو الأمة، يكون بين شركاء، فيعتق أحدهم نصيبه منه، يقول: قد وجب عليه عتقه كله، إذا كان للذي أعتق من المال ما يبلغ، يقوم من ماله قيمة العدل، ويدفع إلى الشركاء أنصباؤهم، ويخلى سبيل المعتق يخبر ذلك عن ابن عمر عن النبي صلى الله عليه وسلم
ورواه الليث، وابن أبي ذئب، وابن إسحاق، وجويرية، ويحيى بن سعيد، وإسماعيل بن أمية، عن نافع، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم مختصرا
[ 2359]


005-إذا أعتق نصيبا في عبد، وليس له مال، استسعي العبد

إذا أعتق نصيبا في عبد، وليس له مال، استسعي العبد غير مشقوق عليه، على نحو الكتابة

2390 - حدثنا أحمد بن أبي رجاء: حدثنا يحيى بن آدم: حدثنا جرير بن حازم: سمعت قتادة قال: حدثني النضر بن أنس بن مالك، عن بشير بن نهيك، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (من أعتق شقيصا من عبد) حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن النضر بن أنس، عن بشير بن نهيك، عن أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (من أعتق نصيبا، أو شقيصا، في مملوك، فخلاصه عليه في ماله، إن كان له مال، وإلا قوم عليه، فاستسعي به غير مشقوق عليه) تابعه حجاج بن حجاج، وأبان، وموسى بن خلف، عن قتادة، اختصره شعبة
[ 2360]


006-الخطأ والنسيان في العتاقة والطلاق ونحوه، ولا

الخطأ والنسيان في العتاقة والطلاق ونحوه، ولا عتاقة إلا لوجه الله

وقال النبي صلى الله عليه وسلم: (لكل امرئ ما نوى) 2391 - حدثنا الحميدي: حدثنا سفيان: حدثنا مسعر، عن قتادة، عن زرارة بن أوفى، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (إن الله تجاوز لي عن أمتي ما سوست به صدورها، ما لم تعمل أو تكلم) [4968، 6287]
2392 - حدثنا محمد بن كثير، عن سفيان: حدثنا يحيى ين سعيد، عن محمد بن إبراهيم التيمي، عن علقمة بن وقاص الليثي قال: سمعت عمر بن الخطاب رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الأعمال بالنية، ولامرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها، أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه) [ 1]


007-إذا قال رجل لعبده: هو لله، ونوى العتق، والإشهاد

إذا قال رجل لعبده: هو لله، ونوى العتق، والإشهاد في العتق

2393 2395 - حدثنا محمد بن عبد الله بن نمير، عن محمد بن بشر، عن إسماعيل، عن قيس، عن أبي هريرة رضي الله عنه:
أنه لما أقبل يريد الإسلام، ومعه غلامه، ضل كل واحد منهما من صاحبه، فأقبل بعد ذلك وأبو هريرة جالس مع النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: (يا أبا هريرة، هذا غلامك قد أتاك) يا ليلة من طولها وعنائها * على أنها من دارة الكفر نجت
(2394) لما قدمت على النبي صلى الله عليه وسلم، قلت في الطريق:
يا ليلة من طولها وعنائها * على أنها من دارة الكفر نجت
قال: وأبق مني غلام لي في الطريق، قال: فلما قدمت على النبي صلى الله عليه وسلم بايعته، فبينا أنا عنده إذ طلع الغلام، فقال لي رسول الله صلى الله عليه وسلم: (يا أبا هريرة، هذا غلامك) (2395) لما أقبل أبو هريرة رضي الله عنه، ومعه غلامه، وهو يطلب الإسلام، فضل أحدهما صاحبه: بهذا، وقال: أما إني أشهدك أنه لله
[4132]


008-أم الولد

أم الولد

قال أبو هريرة، عن النبي صلى الله عليه وسلم: (من أشراط الساعة أن تلد الأمة ربها) [ 48]
2396 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني عروة ابن الزبير: أن عائشة رضي الله عنها قالت:
إن عتبة بن أبي وقاص، عهد إلى أخيه سعد بن أبي وقاص: أن يقبض إليه ابن وليدة زمعة، قال: عتبة إنه ابني، فلما قدم رسول الله صلى الله عليه وسلم زمن الفتح، أخذ سعد ابن وليدة زمعة، فأقبل به إلى رسول الله صلى الله عليه وسلم، وأقبل معه بعبد بن زمعة، فقال سعد: يا رسول الله، هذا ابن أخي، عهد إلي أنه ابنه، فقال عبد بن زمعة: يا رسول الله، هذا أخي، ابن وليدة زمعة، ولد على فراشه، فنظر رسول الله صلى الله عليه وسلم إلى ابن وليدة زمعة، فإذا هو أشبه الناس به، فقال رسول الله صلى الله عليه وسلم: (هو لك يا عبد بن زمعة) [ 1948]


009-بيع المدبر

بيع المدبر

2397 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا عمرو بن دينار: سمعت جابر بن عبد الله رضي الله عنهما قال:
أعتق رجل منا عبدا له عن دبر، فدعا النبي صلى الله عليه وسلم به فباعه
قال جابر: مات الغلام عام أول
[ 2034]


010-بيع الولاء وهبته

بيع الولاء وهبته

2398 - حدثنا أبو الوليد: حدثنا شعبة قال: أخبرني عبد الله بن دينار: سمعت ابن عمر رضي الله عنهما يقول:
نهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته
[6375]
2399 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
اشتريت بريرة، فاشترط أهلها ولاءها، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: (أعتقيها، فإن الولاء لمن أعطى الورق) [ 444]


011-إذا أسر أخو الرجل، أو عمه، هل يفادى إذا كان مشركا

إذا أسر أخو الرجل، أو عمه، هل يفادى إذا كان مشركا

وقال أنس: قال العباس للنبي صلى الله عليه وسلم: فاديت نفسي وفاديت عقيلا [ 411] وكان علي له نصيب في تلك الغنيمة التي أصاب من أخيه عقيل وعمه عباس
2400 - حدثنا إسماعيل بن عبد الله: حدثنا إسماعيل بن إبراهيم بن عقبة، عن موسى عن ابن شهاب قال: حدثني أنس رضي الله عنه:
أن رجالا من الأنصار، استأذنوا رسول الله صلى الله عليه وسلم فقالوا: ائذن لنا فنترك لابن أختنا عباس فداءه، فقال: (لا تدعون منه درهما) [2883، 3793]


012-عتق المشرك

عتق المشرك

2401 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام: أخبرني أبي:
أن حكيم بن حزام رضي الله عنه أعتق في الجاهلية مائة رقبة، وحمل على مائة بعير، فلما أسلم حمل على مائة بعير، وأعتق مائة رقبة، قال: فسألت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، أرأيت أشياء كنت أصنعها في الجاهلية، كنت أتحنث بها؟ يعني أتبرر بها، قال: فقال رسول الله صلى الله عليه وسلم: (أسلمت على ما سلف لك من خير) [ 1369]


013-من ملك من العرب رقيقا، فوهب وباع وجامع وفدى وسبى

من ملك من العرب رقيقا، فوهب وباع وجامع وفدى وسبى الذرية

وقوله تعالى: "ضرب الله مثلا عبدا مملوكا لا يقدر على شيء ومن رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا هل يستوون الحمد لله بل أكثرهم لا يعلمون" النحل: 75
2402 - حدثنا ابن أبي مريم قال: أخبرني الليث، عن عقيل، عن ابن شهاب: ذكر عروة: أن مروان والمسور بن مخرمة أخبراه:
أن النبي صلى الله عليه وسلم قام حين جاءه وفد هوازن، فسألوه أن يرد إليهم أموالهم وسبيهم، فقال: (إن معي من ترون، وأحب الحديث إلي أصدقه، فاختاروا إحدى الطائفتين: إما المال وإما السبي، وقد كنت استأنيت بهم) [ 2184]
وقال أنس: قال عباس للنبي صلى الله عليه وسلم: فاديت نفسي وفاديت عقيلا
[ 411]
2403 - حدثنا علي بن الحسن: أخبرنا عبد الله: أخبرنا ابن عون قال: كتبت إلى نافع، فكتب إلي:
أن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون، وأنعامهم تسقى على الماء، فقتل مقاتلتهم، وسبى ذراريهم، وأصاب يومئذ جويرية حدثني به عبد الله بن عمر، وكان في ذلك الجيش
2404 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ربيعة بن أبي عبد الرحمن، عن محمد بن يحيى بن حبان، عن ابن محيريز قال: رأيت أبا سعيد رضي الله عنه فسألته، فقال:
خرجنا مع رسول الله صلى الله عليه وسلم في غزوة بني المصطلق، فأصبنا سبيا من سبي العرب، فاشتهينا النساء، فاشتدت علينا العزبة، وأحببنا العزل، فسألنا رسول الله صلى الله عليه وسلم فقال: (ما عليكم أن لا تفعلوا، ما من نسمة كائنة إلى يوم القيامة إلا وهي كائنة) [ 2116]
2405 - حدثنا زهير بن حرب: حدثنا جرير، عن عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال: لا أزال أحب بني تميم
وحدثني ابن سلام: أخبرنا جرير بن عبد الحميد، عن المغيرة، عن الحارث، عن أبي زرعة، عن أبي هريرة وعن عمارة، عن أبي زرعة، عن أبي هريرة قال:
ما زلت أحب بني تميم منذ ثلاث، سمعت من رسول الله صلى الله عليه وسلم يقول فيهم، سمعته يقول: (هم أشد أمتي على الدجال) [4108]


014-فضل من أدب جاريته وعلمها

فضل من أدب جاريته وعلمها

2406 - حدثنا إسحاق بن إبراهيم: سمع محمد بن فضيل، عن مطرف، عن الشعبي، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من كانت له جارية فعالها فأحسن إليها، ثم أعتقها وتزوجها كان له أجران) [ 97]


015-قول النبي صلى الله عليه وسلم: ^العبيد إخوانكم،

قول النبي صلى الله عليه وسلم: ^العبيد إخوانكم، فأطعموهم مما تأكلون^

وقوله تعالى: "واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب وابن السبيل وما ملكت أيمانكم إن الله لا يحب من كان مختالا فخورا" النساء: 36
ذي القربى: القريب والجنب: الغريب الجار الجنب: يعني الصاحب في السفر
2407 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا واصل الأحدب قال: سمعت المعرور بن سويد قال:
رأيت أبا ذر الغفاري رضي الله عنه، وعليه حلة، وعلى غلامه حلة، فسألناه عن ذلك، فقال: إني ساببت رجلا، فشكاني إلى النبي صلى الله عليه وسلم، فقال لي النبي صلى الله عليه وسلم: (أعيرته بأمه) [ 30]


016-العبد إذا أحسن عبادة ربه ونصح سيده

العبد إذا أحسن عبادة ربه ونصح سيده

2408 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (العبد إذا نصح سيده، وأحسن عبادة ربه، كان له أجره مرتين) [2412]
2409 - حدثنا محمد بن كثير: أخبرنا سفيان، عن صالح، عن الشعبي،
عن أبي بردة، عن أبي موسى الأشعري رضي الله عنه:
قال النبي صلى الله عليه وسلم: (أيما رجل كانت له جارية فأدبها فأحسن تأديبها، وأعتقها وتزوجها، فله أجران، وأيما عبد أدى حق الله وحق مواليه فله أجران) [ 97]
2410 - حدثنا بشر بن محمد: أخبرنا يونس، عن الزهري: سمعت سعيد ابن المسيب يقول: قال أبو هريرة رضي الله عنه:
قال رسول الله صلى الله عليه وسلم: (للعبد المملوك الصالح أجران) 2411 - حدثنا إسحاق بن نصر: حدثنا أبو أسامة، عن الأعمش: حدثنا أبو صالح، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (نعم ما لأحدهم، يحسن عبادة ربه، وينصح لسيده)


017-كراهية التطاول على الرقيق، وقوله عبدي وأمتي

كراهية التطاول على الرقيق، وقوله عبدي وأمتي

وقال الله تعالى: "والصالحين من عبادكم وإمائكم" النور: 32 وقال: "عبدا مملوكا" النحل: 75 "وألفيا سيدها لدى الباب" يوسف: 25 وقال: "من فتياتكم المؤمنات" النساء: 25 وقال النبي صلى الله عليه وسلم: (قوموا إلى سيدكم) ر: [2878] و: "اذكرني عند ربك" يوسف: 42 : سيدك و: (من سيدكم)
2412 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله: حدثني نافع، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إذا نصح العبد سيده، وأحسن عبادة ربه، كان له أجره مرتين) [ 2408]
2413 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (المملوك الذي يحسن عبادة ربه، ويؤدي إلى سيده الذي عليه من الحق والنصيحة والطاعة، له أجران) [ 97]
2414 - حدثنا محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام بن منبه: أنه سمع أبا هريرة رضي الله عنه يحدث،
عن النبي صلى الله عليه وسلم أنه قال: (لا يقل أحدكم: أطعم ربك، وضئ ربك، اسق ربك، وليقل: سيدي مولاي، ولا يقل أحدكم: عبدي أمتي، وليقل: فتاي وفتاتي وغلامي) 2415 - حدثنا أبو النعمان: حدثنا جرير بن حازم، عن نافع، عن ابن عمر رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (من أعتق نصيبا له من العبد، فكان له من المال ما يبلغ قيمته، يقوم عليه قيمة عدل، وأعتق من ماله، وإلا فقد عتق منه ما عتق) [ 2359]
2416 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن عبد الله رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (كلكم راع فمسؤول عن رعيته، فالأمير الذي على الناس راع وهو مسؤول عنهم، والرجل راع على أهل بيته وهو مسؤول عنهم، والمرأة راعية على بيت بعلها وولده، وهي مسؤولة عنهم، والعبد راع على مال سيده وهو مسؤول عنه، ألا فكلكم راع وكلكم مسؤول عن رعيته) [ 853]
2417 - حدثنا مالك بن إسماعيل: حدثنا سفيان، عن الزهري: حدثني عبيد الله: سمعت أبا هريرة رضي الله عنه وزيد بن خالد،
عن النبي صلى الله عليه وسلم قال: (إذا زنت الأمة فاجلدوها، ثم إذا زنت فاجلدوها، ثم إذا زنت فاجلدوها - في الثالثة أو الرابعة - بيعوها ولو بضفير) [ 2046]


018-إذ أتاه خادمه بطعامه

إذ أتاه خادمه بطعامه

2418 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني محمد بن زياد: سمعت أبا هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم: (إذا أتى أحدكم خادمه بطعامه، فإن لم يجلسه معه، فليناوله لقمة أو لقمتين، أو أكلة أو أكلتين، فإنه ولي علاجه) [5144]


019-العبد راع في مال سيده

العبد راع في مال سيده

ونسب النبي صلى الله عليه وسلم المال إلى السيد
2419 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سالم ابن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (كلكم راع ومسؤول عن رعيته، فالإمام راع ومسؤول عن رعيته، والرجل في أهله راع وهو مسؤول عن رعيته، والمرأة في بيت زوجها راعية وهي مسؤولة عن رعيتها، والخادم في مال سيده راع وهو مسؤول عن رعيته) [ 853]


020-إذا ضرب العبد فليجتنب الوجه

إذا ضرب العبد فليجتنب الوجه

2420 - حدثنا محمد بن عبيد الله: حدثنا ابن وهب قال: حدثني مالك بن أنس قال: وأخبرني ابن فلان عن سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم وحدثنا عبد الله ابن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إذا قاتل أحدكم فليجتنب الوجه) في المكاتب


021-إثم من قذف مملوكه وباب: المكاتب، ونجومه في كل سنة

إثم من قذف مملوكه وباب: المكاتب، ونجومه في كل سنة نجم

وقوله: "والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرا واتوهم من مال الله الذي آتاكم" النور: 33
وقال روح، عن ابن جريج: قلت لعطاء: أواجب علي إذا علمت له مالا أن أكاتبه؟ قال: ما أراه إلا واجبا وقاله عمرو بن دينار قلت لعطاء: تأثره عن أحد، قال: لا ثم أخبرني: أن موسى بن أنس أخبره: أن سيرين سأل أنسا المكاتبة، وكان كثير المال فأبى، فانطلق إلى عمر رضي الله عنه فقال: كاتبه، فأبى، فضربه بالدرة ويتلو عمر: "فكاتبوهم إن علمتم فيهم خيرا" فكاتبه
2421 - وقال الليث: حدثني يونس، عن ابن شهاب: قال عروة: قالت عائشة رضي الله عنها:
إن بريرة دخلت عليها تستعينها في كتابتها، وعليها خمسة أواق، نجمت عليها في خمس سنين، فقالت لها عائشة ونفست فيها: أرأيت إن عددت لهم عدة واحدو، أيبيعك أهلك فأعتقك، فيكون ولاؤك لي؟ فذهبت بريرة إلى أهلها، فعرضت ذلك عليهم، فقالوا: لا، إلا أن يكون لنا الولاء، قالت عائشة فدخلت على رسول الله صلى الله عليه وسلم فذكرت ذلك له، فقال لها رسول الله صلى الله عليه وسلم: (اشتريها فأعتقيها، فإنما الولاء لمن أعتق) [ 444]


022-ما يجوز من شروط المكاتب، ومن اشترط شرطا ليس في

ما يجوز من شروط المكاتب، ومن اشترط شرطا ليس في كتاب الله

فيه ابن عمر، عن النبي صلى الله عليه وسلم
2422 - حدثنا قتيبة: حدثنا الليث، عن ابن شهاب، عن عروة:
أن عائشة رضي الله عنها أخبرته: أن بريرة جاءت تستعينها في كتابتها، ولم تكن قضت من كتابتها شيئا، قالت لها عائشة: ارجعي إلى أهلك، فإن حبوا: أن أقضي عنك كتابتك ويكون ولاءك لي فعلت فذكرت ذلك بريرة لأهلها فأبوا، وقالوا: إن شاءت أن تحتسب عليك فلتفعل، ويكون ولاؤك لنا، فذكرت ذلك لرسول الله صلى الله عليه وسلم، فقال لها رسول الله صلى الله عليه وسلم: (ابتاعي، فأعتقي، فإنما الولاء لمن أعتق) [ 444]
2423 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما قال:
أرادت عائشة أم المؤمنين أن تشتري جارية لتعتقها، فقال أهلها: على أن ولاءها لنا، قال رسول الله صلى الله عليه وسلم: (لا يمنعك ذلك، فإنما الولاء لمن أعتق) [ 2048]


023-استعانة المكاتب وسؤاله الناس

استعانة المكاتب وسؤاله الناس

2424 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
جاءت بريرة فقالت: إني كاتبت أهلي على تسع أواق، في كل عام أوقية، فأعينيني، فقالت عائشة: إن أحب أهلك أن أعدها لهم عدة واحدة وأعتقك فعلت، ويكون ولاؤك لي فذهبت إلى أهلها فأبوا ذلك عليها، فقالت: إني قد عرضت ذلك عليهم، فأبوا إلا أن يكون الولاء لهم، فسمع بذلك رسول الله صلى الله عليه وسلم، فسألني فأخبرته، فقال: (خذيها فأعتقيها، واشترطي لهم الولاء، فإنما الولاء لمن أعتق) [ 444]


024-بيع المكاتب إذا رضي

بيع المكاتب إذا رضي

وقالت عائشة: هو عبد ما بقي عليه شيء وقال زيد بن ثابت: ما بقي عليه درهم
وقال ابن عمر: هو عبد إن عاش وإن مات وإن جنى، ما بقي عليه شيء
2425 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن:
أن بريرة جاءت تستعين عائشة أم المؤمنين رضي الله عنها، فقالت لها: إن أحب أهلك أن أصب لهم ثمنك صبة واحدة فأعتقك فعلت، فذكرت بريرة ذلك لأهلها، فقالوا: لا، إلا أن يكون ولاؤك لنا
قال مالك: قال يحيى: فزعمت عمرة أن عائشة ذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: (اشتريها وأعتقيها، فإنما الولاء لمن أعتق) [ 444]


025-إذا قال المكاتب: اشتريني وأعتقني، فاشتراه لذلك

إذا قال المكاتب: اشتريني وأعتقني، فاشتراه لذلك

2426 - حدثنا أبو نعيم: حدثنا عبد الواحد بن أيمن قال: حدثني أبي، أيمن، قال:
دخلت على عائشة رضي الله عنها، فقلت: كنت لعتبة بن أبي لهب، ومات وورثني بنوه، وإنهم باعوني من ابن أبي عمرو، فأعتقني ابن أبي عمرو، واشترط بنو عتبة الولاء، فقالت: دخلت بريرة وهي مكاتبة، فقالت: اشتريني وأعتقيني، قالت: نعم، قالت: لا يبيعوني حتى يشترطوا ولائي، فقالت: لا حاجة لي بذلك، فسمع رسول الله صلى الله عليه وسلم أو بلغه، فذكر لعائشة، فذكرت عائشة ما قال لها، فقال: (اشتريها وأعتقيها، ودعيهم يشترطون ما شاؤوا) [ 444]


001-فضلها والتحريض عليها

فضلها والتحريض عليها

2427 - حدثنا عاصم بن علي: حدثنا ابن أبي ذئب، عن المقبري، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (يا نساء المسلمات، لا تحقرن جارة لجارتها، ولو فرسن شاة) [5671]
2428 - حدثنا عبد العزيز بن عبد الله الأويسي: حدثنا ابن أبي حازم، عن أبيه، عن يزيد بن رومان، عن عروة، عن عائشة رضي الله عنها أنها قالت لعروة:
ابن أختي، إن كنا لننظر إلى الهلال، ثم الهلال، ثلاثة أهلة في شهرين، وما أوقدت في أبيات رسول الله صلى الله عليه وسلم نار فقلت: يا خالة، ما كان يعيشكم؟ قالت: الأسودان التمر والماء، إلا أنه قد كان لرسول الله صلى الله عليه وسلم جيران من الأنصار، كانت لهم منائح، وكانوا يمنحون رسول الله صلى الله عليه وسلم من ألبانهم فيسقينا
[6093، 6094]


002-القليل من الهبة

القليل من الهبة

2429 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن سليمان، عن أبي حازم، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لو دعيت إلى ذراع، أو كراع، لأجبت، ولو أهدي إلي ذراع أو كراع لقبلت) [4883]


003-من استوهب من أصحابه شيئا

من استوهب من أصحابه شيئا

وقال أبو سعيد: قال النبي صلى الله عليه وسلم: (اضربوا لي معكم سهما) [ 2156]
2430 - حدثنا ابن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل رضي الله عنه:
أن النبي صلى الله عليه وسلم أرسل إلى امرأة من المهاجرين، وكان لها غلام نجار، قال لها: (مري عبدك فليعمل لنا أعواد المنبر) [ 370]
2431 - حدثنا عبد العزيز بن عبد الله قال: حدثني محمد بن جعفر، عن أبي حازم، عن عبد الله بن أبي قتادة السلمي، عن أبيه رضي الله عنه قال:
كنت يوما جالسا مع رجال من أصحاب النبي صلى الله عليه وسلم في منزل في طريق مكة، ورسول الله صلى الله عليه وسلم نازل أمامنا، والقوم محرمون وأنا غير محرم، فأبصروا حمارا وحشيا، وأنا مشغول أخصف نعلي، فلم يؤذنوني به، وأحبوا لو أني أبصرته، والتفت فأبصرته، فقمت إلى الفرس فأسرجته، ثم ركبت ونسيت السوط والرمح، فقلت لهم: ناولوني السوط والرمح، فقالوا: لا والله لا نعينك عليه بشيء، فغضبت فنزلت فأخذتهما، ثم ركبت فشددت على الحمار فعقرته، ثم جئت به وقد مات، فوقعوا فيه يأكلونه، ثم إنهم شكوا في أكلهم إياه وهم حرم، فرحنا وخبأت العضد معي، فأدركنا رسول الله صلى الله عليه وسلم فسألناه عن ذلك، فقال: (معكم منه شيء) فحدثني به زيد بن أسلم، عن عطاء بن يسار، عن أبي قتادة
[ 1725]


004-من استسقى

من استسقى

وقال سهل: قال لي النبي صلى الله عليه وسلم: (اسقني) 2432 - حدثنا خالد بن مخلد: حدثا سليمان بن بلال قال: حدثني أبو طوالة، اسمه عبد الله بن عبد الرحمن، قال: سمعت أنسا رضي الله عنه يقول:
أتانا رسول الله صلى الله عليه وسلم في دارنا هذه، فاستسقى، فحلبنا له شاة لنا، ثم شبته من ماء بئرنا هذه، فأعطيته، وأبو بكر عن يساره، وعمر تجاهه، وأعرابي عن يمينه، فلما فرغ قال عمر: هذا أبو بكر، فأعطى الأعرابي فضله، ثم قال: (الأيمنون الأيمنون، ألا فيمنوا) [ 2225]


005-قبول هدية الصيد

قبول هدية الصيد

وقبل النبي صلى الله عليه وسلم من أبي قتادة عضد الصيد [ 2431]
2433 - حدثنا سليمان بن حرب: حدثنا شعبة، عن هشام بن زيد بن أنس بن مالك، عن أنس رضي الله عنه قال:
أنفجنا أرنبا بمر الظهران، فسعى القوم فلغبوا، فأدركتها فأخذتها، فأتيت بها أبا طلحة فذبحها، وبعث بها إلى رسول الله صلى الله عليه وسلم: بوركها وفخذيها، قال: فخذيها لا شك فيه، فقبله قلت: وأكل منه؟ قال: وأكل منه، ثم قال بعد: قبله
[5171، 5215]
2434 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عبيد الله ابن عبد الله ابن عتبة بن مسعود، عن عبد الله بن عباس، عن الصعب بن جثامة رضي الله عنهم:
أنه أهدى لرسول الله صلى الله عليه وسلم حمارا وحشيا، وهو بالأبواء أو بودان، فرد عليه، فلما رأى ما في وجهه قال: (أما إنا لم نرده عليك إلا أنا حرم) [ 1729]


006-قبول الهدية

قبول الهدية

2435 - حدثنا إبراهيم بن موسى: حدثنا عبدة: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها:
أن الناس كانوا يتحرون بهداياهم يوم عائشة، يبتغون بها، أو يبتغون بذلك، مرضاة رسول الله صلى الله عليه وسلم
[2441، 2442، 3564]
2436 - حدثنا آدم: حدثنا شعبة: حدثنا جعفر بن إياس قال: سمعت سعيد ابن جبير، عن ابن عباس رضي الله عنهما:
أهدت أم حفيد، خالة ابن عباس، إلى النبي صلى الله عليه وسلم أقطا وسمنا وأضبا، فأكل النبي صلى الله عليه وسلم من الأقط والسمن، وترك الضب تقذرا، قال ابن عباس: فأكل على مائدة رسول الله صلى الله عليه وسلم، ولو كان حراما ما أكل على مائدة رسول الله صلى الله عليه وسلم
[5074، 5087، 6925]
2437 - حدثنا إبراهيم بن المنذر: حدثنا معن قال: حدثني إبراهيم بن طهمان، عن محمد بن زياد، عن أبي هريرة رضي الله عنه قال:
كان رسول الله صلى الله عليه وسلم إذا أتي بطعام سأل عنه: (أهدية أم صدقة) 2438 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن قتادة، عن أنس بن مالك رضي الله عنه قال:
أتي النبي صلى الله عليه وسلم بلحم، فقيل: تصدق على بريرة، قال: (هو لها صدقة، ولنا هدية) [ 1424]
2439 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عبد الرحمن بن القاسم قال: سمعته منه عن القاسم، عن عائشة رضي الله عنها:
أنها أرادت أن تشتري بريرة، وأنهم اشترطوا ولاءها، فذكر للنبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: (اشتريها فأعتقيها، فإنما الولاء لمن أعتق) وقال عبد الرحمن: زوجها حر أو عبد، قال شعبة: سألت عبد الرحمن عن زوجها، قال: لا أدري، أحر أم عبد
[ 444]
2440 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا خالد بن عبد الله، عن خالد الحذاء، عن حفصة بنت سيرين، عن أم عطية قالت:
دخل النبي صلى الله عليه وسلم على عائشة رضي الله عنها فقال: (عندكم شيء) [ 1377]


007-ن أهدى إلى صاحبه وتحرى بعض نسائه دون بعض

ن أهدى إلى صاحبه وتحرى بعض نسائه دون بعض

2441 2442 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
كان الناس يتحرون بهداياهم يومي وقالت أم سلمة: إن صواحبي اجتمعن، فذكرت له، فأعرض عنها
(2442) أن نساء رسول الله صلى الله عليه وسلم كن حزبين: فحزب فيه عائشة وحفصة وسودة، والحزب الآخر أم سلمة وسائر نساء رسول الله صلى الله عليه وسلم، وكان المسلمون قد علموا حب رسول الله صلى الله عليه وسلم عائشة، فإذا كانت عند أحدهم هدية، يريد أن يهديها إلى رسول الله صلى الله عليه وسلم أخرها، حتى إذا كان رسول الله صلى الله عليه وسلم في بيت عائشة، بعث صاحب الهدية إلى رسول الله صلى الله عليه وسلم في بيت عائشة، فكلم حزب أم سلمة، فقلن لها: كلمي رسول الله صلى الله عليه وسلم يكلم الناس، فيقول: من أراد أن يهدي رسول الله صلى الله عليه وسلم هدية، فليهدها إليه حيث كان من بيوت نسائه، فكلمته أم سلمة بما قلن فلم يقل لها شيئا، فسألنها، فقالت: ما قال لي شيئا، فقلن لها: فكلميه، قالت: فكلمته حين دار إليها أيضا فلم يقل لها شيئا، فسألنها فقالت: ما قال لي شيئا، فقلن لها: كلميه حتى يكلمك، فدار إليها فكلمته، فقال لها: (لا تؤذيني في عائشة، فإن الوحي لم يأتني وأنا في ثوب امرأة إلا عائشة) قال البخاري: الكلام الأخير قصة فاطمة يذكر هشام بن عروة، عن رجل، عن الزهري، عن محمد بن عبد الرحمن وقال أبو مروان، عن هشام، عن عروة: كان الناس يتحرون بهداياهم يوم عائشة وعن هشام، عن رجل من قريش، ورجل من الموالي، عن الزهري، عن محمد بن عبد الرحمن بن الحارث بن هشام، قالت عائشة: كنت عند النبي صلى الله عليه وسلم فاستأذنت فاطمة
[ 2435]


008-ما لا يرد من الهدية

ما لا يرد من الهدية

2443 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عزرة بن ثابت الأنصاري قال: حدثني ثمامة بن عبد الله قال:
دخلت عليه فناولني طيبا، قال: كان أنس رضي الله عنه لا يرد الطيب، قال: وزعم أنس: أن النبي صلى الله عليه وسلم كان لا يرد الطيب
[5585]


009-من رأى الهبة الغائبة جائزة

من رأى الهبة الغائبة جائزة

2444 - حدثنا سعيد بن أبي مريم: حدثنا الليث قال: حدثني عقيل، عن ابن شهاب قال: ذكر عروة: أن المسور بن مخرمة رضي الله عنهما ومروان أخبراه:
أن النبي صلى الله عليه وسلم حين جاءه وفد هوازن، قام في الناس،
فأثنى على الله بما هو أهله، ثم قال: (أما بعد، فإن إخوانكم جاؤونا تائبين، وإني رأيت أن أرد إليهم سبيهم، فمن أحب منكم أن يطيب ذلك فليفعل، ومن أحب أن يكون على حظه حتى نعطيه إياه من أول ما يفيء الله علينا) فقال الناس: طيبنا لك
[ 2184]


010-المكافأة في الهبة

المكافأة في الهبة

2445 - حدثنا مسدد: حدثنا عيسى بن يونس، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم يقبل الهدية ويثيب عليها
لم يذكر وكيع ومحاضر، عن هشام، عن أبيه، عن عائشة


011-الهبة للولد، وإذا أعطى بعض ولده شيئا لم يجز، حتى

الهبة للولد، وإذا أعطى بعض ولده شيئا لم يجز، حتى يعدل بينهم ويعطي الآخرين مثله، ولا يشهد عليه

وقال النبي صلى الله عليه وسلم: (اعدلوا بين أولادكم في العطية) [ 2447]
وهل للوالد أن يرجع في عطيته، وما يأكل من مال ولده بالمعروف ولا يتعدى
واشترى النبي صلى الله عليه وسلم من عمر بعيرا، ثم أعطاه ابن عمر، وقال: اصنع به ما شئت [ 2009]
2446 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن حميد بن عبد الرحمن، ومحمد بن النعمان بن بشير: أنهما حدثاه عن النعمان بن بشير:
أن أباه أتى به إلى رسول الله صلى الله عليه وسلم فقال: إن نحلت ابني هذا غلاما، فقال: (أكل ولدك نحلت مثله) [2447، 2507]


012-الإشهاد في الهبة

الإشهاد في الهبة

2447 - حدثنا حامد بن عمر: حدثنا أبو عوانة، عن حصين، عن عامر قال: سمعت النعمان بن بشير رضي الله عنهما وهو على المنبر يقول:
أعطاني أبي عطية، فقالت عمرة بنت رواحة: لا أرضى حتى تشهد رسول الله صلى الله عليه وسلم، فأتى رسول الله صلى الله عليه وسلم فقال: إني أعطيت ابني من عمرة بنت رواحة عطية، فأمرتني أن أشهدك يا رسول الله، قال: (أعطيت سائر ولدك مثل هذا) [ 2446]


013-هبة الرجل لامرأته والمرأة لزوجها

هبة الرجل لامرأته والمرأة لزوجها

قال إبراهيم: جائزة وقال عمر بن عبد العزيز: لا يرجعان واستأذن النبي صلى الله عليه وسلم نساءه في أن يمرض في بيت عائشة وقال النبي صلى الله عليه وسلم: (العائد في هبته، كالكلب يعود في قيئه) وقال الزهري، فيمن قال لامرأته: هبي لي بعض صداقك أو كله، ثم لم يمكث إلا يسيرا حتى طلقها فرجعت فيه، قال: يرد إليها إن كان خلبها، وإن كانت أعطته عن طيب نفس ليس في شيء من أمره خديعة جاز، قال الله تعالى: "فإن طبن لكم عن شيء منه نفسا" النساء: 4
2448 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزهري قال: أخبرني عبيد الله بن عبد الله: قالت عائشة رضي الله عنها:
لما ثقل النبي صلى الله عليه وسلم فاشتد وجعه، استأذن أزواجه أن يمرض في بيتي، فأذن له، فخرج بين رجلين تخط رجلاه الأرض، وكان
بين العباس وبين رجل آخر، فقال عبيد الله: فذكرت لابن عباس ما قالت عائشة، فقال لي: وهل تدري من الرجل الذي لم تسم عائشة؟ قلت: لا، قال: هو علي بن أبي طالب
[ 195]
2449 - حدثنا مسلم بن إبراهيم: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (العائد في هبته كالكلب، يقيء ثم يعود في قيئه) [2478، 2479، 6574]


014-هبة المرأة لغير زوجها وعتقها، إذا كان لها زوج فهو

هبة المرأة لغير زوجها وعتقها، إذا كان لها زوج فهو جائز، إذا لم تكن سفيهة، فإذا كانت سفيهة لم يجز

قال الله تعالى: "ولا تؤتوا السفهاء أموالكم" النساء: 5
2450 2451 - حدثنا أبو عاصم، عن ابن جريح، عن ابن أبي مليكة، عن عباد بن عبد الله، عن أسماء رضي الله عنها قالت:
قلت: يا رسول الله، ما لي مال، إلا ما أدخل علي الزبير، فأتصدق؟ قال: (تصدقي، ولا توعي فيوعى عليك) (2451) أن رسول الله صلى الله عليه وسلم قال: (أنفقي، ولا تحصي فيحصي الله عليك، ولا توعي فيوعي الله عليك) [ 1366]
2452 - حدثنا يحيى بن بكير، عن الليث، عن يزيد، عن بكير، عن كريب مولى ابن عباس: أن ميمونة بنت الحارث رضي الله عنها أخبرته:
أعتقت وليدة، ولم تستأذن النبي صلى الله عليه وسلم، فلما كان يومها الذي يدور عليها فيه قالت: أشعرت يا رسول الله، أني أعتقت وليدتي؟ قال: (أو فعلت) وقال بكر بن مضر، عن عمرو، عن بكير، عن كريب: إن ميمونة أعتقت
[2454]
2453 - حدثنا حبان بن موسى: أخبرنا عبد الله: أخبرنا يونس، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه، فأيتهن خرج سهمها خرج بها معه، وكان يقسم لكل امرأة منهن يومها وليلتها، غير أن سودة بنت زمعة وهبت يومها وليلتها لعائشة زوج النبي صلى الله عليه وسلم، تبتغي بذلك رضا رسول الله صلى الله عليه وسلم
[2494، 2518، 2542، 2723، 3208، 3801، 3910 - 3912، 4413، 4414، 4472 - 4474، 4479، 6285، 6301، 6935، 6936، 7061، 7106]


015-بمن يبدأ بالهدية

بمن يبدأ بالهدية

2454 - وقال بكر: عن عمرو، عن بكير، عن كريب مولى ابن عباس: إن ميمونة زوج النبي صلى الله عليه وسلم أعتقت وليدة لها، فقال لها: (ولو وصلت بعض أخوالك كان أعظم لأجرك) [ 2452]
2455 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن أبي عمران الجوني، عن طلحة بن عبد الله، رجل من بني تيم بن مرة، عن عائشة رضي الله عنها قالت:
قلت: يا رسول الله، إن لي جارين، فإلى أيهما أهدي؟ قال: (إلى أقربهما منك بابا) [ 2140]


016-من لم يقبل الهدية لعلة

من لم يقبل الهدية لعلة

وقال عمر بن عبد العزيز: كانت الهدية في زمن رسول الله صلى الله عليه وسلم هدية، واليوم رشوة
2456 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن عبد الله بن عباس رضي الله عنهما أخبره:
أنه سمع الصعب بن جثامة الليثي، وكان من أصحاب النبي صلى الله عليه وسلم، يخبر أنه أهدى لرسول الله صلى الله عليه وسلم حمار وحش، وهو بالأبواء أو بودان، وهو محرم، فرده، قال صعب: فلما عرف في وجهي رده هديتي قال: (ليس بنا رد عليك، ولكنا حرم) [ 1729]
2457 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن الزهري، عن عروة ابن الزبير، عن أبي حميد الساعدي رضي الله عنه قال:
استعمل النبي صلى الله عليه وسلم رجلا من الأزد، يقال له ابن اللتبية، على الصدقة، فلما قدم قال: هذا لكم وهذا أهدي لي قال: (فهلا جلس في بيت أبيه أو بيت أمه، فينظر يهدى له أم لا؟ والذي نفسي بيده، لا يأخذ أحد منه شيئا إلا جاء به يوم القيامة يحمله على رقبته، إن كان بعيرا له رغاء، أو بقرة لها خوار، أو شاه يتعر) ثم رفع بيده حتى رأينا عفرة إبطيه: (اللهم هل بلغت، اللهم هل بلغت) [ 883]


017-إذا وهب هبة أو وعد، ثم مات قبل أن تصل إليه

إذا وهب هبة أو وعد، ثم مات قبل أن تصل إليه

وقال عبيدة: إن مات وكانت فصلت الهدية، والمهدى له حي فهي لورثته،
وإن لم تكن فصلت فهي لورثة الذي أهدى وقال الحسن: إيهما مات قبل فهي لورثة المهدى له، إذا قبضها الرسول
2458 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا ابن المنكدر: سمعت جابرا رضي الله عنه قال:
قال لي النبي صلى الله عليه وسلم: (لو جاء مال البحرين أعطيتك هكذا - ثلاثا) [ 2174]


018-كيف يقبض العبد والمتاع

كيف يقبض العبد والمتاع

وقال ابن عمر: كنت على بكر صعب، فاشتراه النبي صلى الله عليه وسلم، وقال: (هو لك يا عبد الله) [ 2009]
2459 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن مليكة، عن المسور
ابن مخرمة رضي الله عنهما قال:
قسم رسول الله صلى الله عليه وسلم أقبية، ولم يعط مخرمة منها شيئا، فقال مخرمة: يا بني انطلق بنا إلى رسول الله صلى الله عليه وسلم، فانطلقت معه، فقال: ادخل فادعه لي، قال: فدعوته له فخرج إليه وعليه قباء منها، فقال: (خبأنا هذا لك) [2514، 2959، 5464، 5524، 5781]


019-إذا وهب هبة فقبضها الآخر ولم يقل قبلت

إذا وهب هبة فقبضها الآخر ولم يقل قبلت

2460 - حدثنا محمد بن محبوب: حدثنا عبد الواحد: حدثنا معمر، عن الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: هلكت، فقال: (وما ذاك) [ 1834]


020-إذا وهب دينا على رجل

إذا وهب دينا على رجل

قال شعبة عن الحكم: هو جائز ووهب الحسن بن علي عليهما السلام لرجل دينه وقال النبي صلى الله عليه وسلم: (من كان له عليه حق فليعطه أو ليتحلله منه) 2461 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس قال الليث: حدثني يونس، عن ابن شهاب قال: حدثني ابن كعب بن مالك: أن جابر بن عبد الله رضي الله عنهما أخبره:
أن أباه قتل يوم أحد شهيدا، فاشتد الغرماء في حقوقهم، فأتيت رسول الله صلى الله عليه وسلم فكلمته، فسألهم أن يقبلوا ثمر حائطي ويحللوا أبي فأبوا، فلم يعطهم رسول الله صلى الله عليه وسلم حائطي ولم يكسره لهم، ولكن قال: (سأغدو عليك) [ 2020]


021-هبة الواحد للجماعة

هبة الواحد للجماعة

وقالت أسماء للقاسم بن محمد وابن أبي عتيق: ورثت عن أختي عائشة بالغابة، وقد أعطاني به معاوية مائة ألف، فهو لكما
2462 - حدثنا يحيى بن قزعة: حدثنا مالك، عن أبي حازم، عن سهل بن سعد رضي الله عنه:
أن النبي صلى الله عليه وسلم أتي بشراب فشرب، وعن يمينه غلام، وعن يساره الأشياخ، فقال للغلام: (إن أذنت لي أعطيت هؤلاء) [ 2224]


022-الهبة المقبوضة وغير المقبوضة، والمقسومة وغير

الهبة المقبوضة وغير المقبوضة، والمقسومة وغير المقسومة

وقد وهب النبي صلى الله عليه وسلم وأصحابه لهوازن ما غنموا منهم وهو غير مقسوم
[ 2184]
وقال ثابت بن محمد: حدثنا مسعر، عن محارب، عن جابر رضي الله عنه: أتيت النبي صلى الله عليه وسلم في المسجد، فقضاني وزادني
[ 432]
2463 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محارب، سمعت جابر بن عبد الله رضي الله عنهما يقول:
بعت من النبي صلى الله عليه وسلم بعيرا في سفر، فلما أتينا المدينة قال: (ائت المسجد فصل ركعتين) [ 432]
2464 - حدثنا قتيبة، عن مالك، عن أبي حازم، عن سهل بن سعد رضي الله عنه:
أن رسول الله صلى الله عليه وسلم أتي بشراب، وعن يمينه غلام، وعن يساره أشياخ، فقال للغلام: (أتأذن لي أن أعطي هؤلاء) [ 2224]
2465 - حدثنا عبد الله بن عثمان بن جبلة قال: أخبرني أبي، عن شعبة، عن سلمة قال: سمعت أبا سلمة، عن أبي هريرة رضي الله عنه قال:
كان لرجل على رسول الله صلى الله عليه وسلم دين، فهم به أصحابه، فقال: (دعوه، فإن لصاحب الحق مقالا) [ 2182]


023-إذا وهب جماعة لقوم

إذا وهب جماعة لقوم

2466 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة: أن مروان بن الحكم والمسور بن مخرمة أخبراه:
أن النبي صلى الله عليه وسلم قال، حين جاءه وفد هوازن مسلمين، فسألوه أن يرد إليهم أموالهم وسبيهم، فقال لهم: (معي من ترون، وأحب الحديث إلي أصدقه، فاختاروا إحدى الطائفتين: إما السبي وإما المال، وقد كنت استأنيت) [ 2184]


024-من أهدي له هدية وعنده جلساؤه، فهو أحق

من أهدي له هدية وعنده جلساؤه، فهو أحق

ويذكر عن ابن عباس: أن جلساءه شركاء، ولم يصح
2467 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا شعبة، عن سلمة بن كهيل، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم أنه أخذ سنا، فجاء صاحبه يتقاضاه، فقال: (إن لصاحب الحق مقالا) [ 2182]
2468 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن عمرو، عن ابن عمر رضي الله عنهما:
أنه كان مع النبي صلى الله عليه وسلم في سفر، فكان على بكر لعمر صعب، فكان يتقدم النبي صلى الله عليه وسلم، فيقول أبوه: يا عبد الله، لا يتقدم النبي صلى الله عليه وسلم أحد فقال له النبي صلى الله عليه وسلم: (بعينه) [ 2009]


025-إذا وهب بعيرا لرجل وهو راكبه فهو جائز

إذا وهب بعيرا لرجل وهو راكبه فهو جائز

2469 - وقال الحميدي: حدثنا سفيان: حدثنا عمرو، عن ابن عمر رضي الله عنهما قال:
كنا مع النبي صلى الله عليه وسلم في سفر، وكنت على بكر صعب، فقال النبي صلى الله عليه وسلم لعمر: (بعينه) [ 2009]


026-هدية ما يكره لبسه

هدية ما يكره لبسه

2470 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما قال:
رأى عمر بن الخطاب حلة سيراء عند باب المسجد، فقال: يا رسول الله، لو اشتريتها فلبستها يوم الجمعة وللوفد، قال: (إنما يلبسها من لا خلاق له في الآخرة) [ 846]
2471 - حدثنا محمد بن جعفر أبو جعفر: حدثنا ابن فضيل، عن أبيه، عن نافع، عن ابن عمر رضي الله عنهما قال:
أتى النبي صلى الله عليه وسلم بيت فاطمة فلم يدخل عليها، وجاء علي فذكرت له ذلك، فذكره للنبي صلى الله عليه وسلم قال: (إني رأيت على بابها سترا موشيا) 2472 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عبد الملك بن ميسرة قال: سمعت زيد بن وهب، عن علي رضي الله عنه قال:
أهدى إلي النبي صلى الله عليه وسلم حلة سيراء، فلبستها، فرأيت الغضب في وجهه، فشققتها بين نسائي
[5051، 5502]


027-قبول الهدية من المشركين

قبول الهدية من المشركين

وقال أبو هريرة، عن النبي صلى الله عليه وسلم: (هاجر إبراهيم عليه السلام بسارة، فدخل قرية فيها ملك أو جبار، فقال: أعطوها آجر) وأهديت للنبي صلى الله عليه وسلم شاة فيها سم
[ 2474]
وقال أبو حميد: أهدى ملك أيلة للنبي صلى الله عليه وسلم بغلة بيضاء، وكساة بردا، وكتب له ببحرهم
[1411]
2473 - حدثنا عبد الله بن محمد: حدثنا يونس بن محمد: حدثنا شيبان، عن قتادة: حدثنا أنس رضي الله عنه قال:
أهدي للنبي صلى الله عليه وسلم جبة سندس، وكان ينهى عن الحرير، فعجب الناس منها، فقال: (والذي نفس محمد بيده، لمناديل سعد بن معاذ في الجنة أحسن من هذا) وقال سعيد، عن قتادة، عن أنس: إن أكيدر دومة أهدى إلى النبي صلى الله عليه وسلم
[3076]
2474 - حدثنا عبد الله بن عبد الوهاب: حدثنا خالد بن الحارث: حدثنا شعبة، عن هشام بن زيد، عن أنس بن مالك رضي الله عنه:
أن يهودية أتت النبي صلى الله عليه وسلم بشاة مسمومة فأكل منها، فجيء بها، فقيل: ألا نقتلها؟ قال: (لا) 2475 - حدثنا أبو النعمان: حدثنا المعتمر بن سليمان، عن أبيه، عن أبي عثمان، عن عبد الرحمن بن أبي بكر رضي الله عنهما قال:
كنا مع النبي صلى الله عليه وسلم ثلاثين ومائة، فقال النبي صلى الله عليه وسلم: (هل مع أحد منكم طعام) [ 2103]


028-الهدية للمشركين

الهدية للمشركين

وقول الله تعالى: "لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم" الممتحنة: 8
2476 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال قال: حدثني عبد الله ابن دينار، عن ابن عمر رضي الله عنهما قال:
رأى عمر حلة على رجل تباع، فقال للنبي صلى الله عليه وسلم: ابتع هذه الحلة تلبسها يوم الجمعة وإذا جاءك الوفد فقال: (إنما يلبس هذا من لا خلاق له في الآخرة) [ 846]
2477 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
قدمت علي أمي وهي مشركة، في عهد رسول الله صلى الله عليه وسلم، فاستفتيت رسول الله صلى الله عليه وسلم، قلت: إن أمي قدمت وهي راغبة، أفأصل أمي؟ قال: (نعم، صلي أمك) [3012، 5633، 5634]


029-لا يحل لأحد أن يرجع في هبته وصدقته

لا يحل لأحد أن يرجع في هبته وصدقته

2478 2479 - حدثنا مسلم بن إبراهيم: حدثنا هشام وشعبة قالا: حدثنا قتادة، عن سعيد بن المسيب، عن ابن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (العائد في هبته كالعائد في قيئه) (2479) قال النبي صلى الله عليه وسلم: (ليس لنا مثل السوء، الذي يعود في هبته، كالكلب يرجع في قيئه) [ 2449]
2480 - حدثنا يحيى بن قزعة: حدثنا مالك، عن زيد بن أسلم، عن أبيه: سمعت عمر بن الخطاب رضي الله عنه يقول:
حملت على فرس في سبيل الله، فأضاعه الذي كان عنده، فأردت أن أشتريه منه، وظننت أنه بائعه برخص، فسألت عن ذلك النبي صلى الله
عليه وسلم، فقال: (لا تشتره وإن أعطاكه بدرهم واحد، فإن العائد في صدقته كالكلب يعود في قيئه) [ 1419]
2481 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني عبد الله بن عبيد الله بن أبي مليكة:
أن بني صهيب، مولى ابن جدعان، ادعوا بيتين وحجرة، أن رسول الله صلى الله عليه وسلم أعطى ذلك صهيبا، فقال مروان: من يشهد لكما على ذلك، قالوا: ابن عمر، فدعاه، فشهد لأعطى رسول الله صلى الله عليه وسلم صهيبا بيتين وحجرة، فقضى مروان بشهادته لهم


030-ما قيل في العمرى والرقبى

ما قيل في العمرى والرقبى

أعمرته الدار فهي عمرى، جعلتها له "استعمركم فيها" هود: 61 : جعلكم عمارا
2482 - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن جابر رضي الله عنه قال:
قضى النبي صلى الله عليه وسلم بالعمرى، أنها لمن وهبت له
2483 - حدثنا حفص بن عمر: حدثنا همام: حدثنا قتادة قال: حدثني النضر بن أنس، عن بشير بن نهيك، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (العمرى جائزة) حدثني جابر، عن النبي صلى الله عليه وسلم: نحوه


031-من استعار من الناس الفرس

من استعار من الناس الفرس

2484 - حدثنا آدم: حدثنا شعبة، عن قتادة قال: سمعت أنسا يقول:
كان فزع بالمدينة، فاستعار النبي صلى الله عليه وسلم فرسا من أبي طلحة يقال له المندوب فركب، فلما رجع قال: (ما رأينا من شيء، وإن وجدناه لبحرا) [2665، 2702، 2707، 2711، 2712، 2751، 2806، 2807، 2875، 5686، 5858]


032-الاستعارة للعروس عند البناء

الاستعارة للعروس عند البناء

2485 - حدثنا أبو نعيم: حدثنا عبد الواحد بن أيمن قال: حدثني أبي قال:
دخلت على عائشة رضي الله عنها، وعليها درع قطر، ثمن خمسة دراهم، فقالت: ارفع بصرك إلى جاريتي انظر إليها، فإنها تزهى أن تلبسه في البيت، وقد كان لي منهن درع على عهد رسول الله صلى الله عليه وسلم، فما كانت امرأة تقين بالمدينة إلا أرسلت إلي تستعيره


033-فضل المنيحة

فضل المنيحة

2486 - حدثنا يحيى بن بكير: حدثنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (نعم المنيحة اللقحة الصفي منحة، والشاة الصفي، تغدو بإناء وتروح بإناء) حدثنا عبد الله بن يوسف وإسماعيل، عن مالك قال: (نعم الصدقة) [5285]
2487 - حدثنا عبد الله بن يوسف: أخبرنا ابن وهب: حدثنا يونس، عن ابن شهاب، عن أنس بن مالك رضي الله عنه قال:
لما قدم المهاجرون إلى المدينة من مكة، وليس بأيديهم، يعني شيئا، وكانت الأنصار أهل الأرض والعقار، فقاسمهم الأنصار على أن يعطوهم ثمار أموالهم كل عام، ويكفوهم العمل والمؤونة، وكانت أمه أم أنس أم سليم، كانت أم عبد الله بن أبي طلحة، فكانت أعطت أم أنس رسول الله صلى الله عليه وسلم عذاقا، فأعطاهن النبي صلى الله عليه وسلم أم أيمن مولاته أم أسامة بن زيد
قال ابن شهاب: فأخبرني أنس بن مالك: أن النبي صلى الله عليه وسلم لما فرغ من قتل أهل خيبر، فانصرف إلى المدينة، رد المهاجرون إلى الأنصار منائحهم التي كانوا منحوهم من ثمارهم، فرد النبي صلى الله عليه وسلم إلى أمه عذاقها، وأعطى رسول الله صلى الله عليه وسلم أم أيمن مكانهن من حائطه
وقال أحمد بن شبيب: أخبرنا أبي، عن يونس: بهذا، وقال: مكانهن من خالصه
2488 - حدثنا مسدد: حدثنا عيسى بن يونس: حدثنا الأوزاعي، عن حسان بن عطية، عن أبي كبشة السلولي: سمعت عبد الله بن عمرو رضي الله عنهما يقول:
قال رسول الله صلى الله عليه وسلم: (أربعون خصلة، أعلاهن منيحة العنز، ما من عامل يعمل بخصلة منها رجاء ثوابها، وتصديق موعودها، إلا أدخله الله بها الجنة) قال حسان: فعددنا ما دون منيحة العنز، من رد السلام، وتشميت العاطس، وإماطة الأذى عن الطريق ونحوه، فما استطعنا أن نبلغ خمس عشرة خصلة
2489 - حدثنا محمد بن يوسف: حدثنا الأوزاعي قال: حدثني عطاء، عن جابر رضي الله عنه قال:
كان لرجال منا فضول أرضين، فقالوا: نؤاجرها بالثلث والربع والنصف، فقال النبي صلى الله عليه وسلم: (من كانت له أرض فليزرعها، أو ليمنحها أخاه، فإن أبى فليمسك أرضه) [ 2215]
2490 - وقال محمد بن يوسف: حدثنا الأوزاعي: حدثني الزهري: حدثني عطاء بن يزيد: حدثني أبو سعيد قال:
جاء أعرابي إلى النبي صلى الله عليه وسلم فسأله عن الهجرة، فقال: (ويحك إن الهجرة شأنها شديد، فهل لك من إبل) [ 1384]
2491 - حدثنا محمد بن بشار: حدثنا عبد الوهاب: حدثنا أيوب، عن عمرو، عن طاوس قال: حدثني أعلمهم بذاك - يعني ابن عباس رضي الله عنهما -
أن النبي صلى الله عليه وسلم خرج إلى أرض تهتز زرعا، فقال: (لمن هذه) أن يأخذ عليها أجرا معلوما^
[ 2205]


034-إذا قال: أخدمتك هذه الجارية، على ما يتعارف الناس،

إذا قال: أخدمتك هذه الجارية، على ما يتعارف الناس، فهو جائز

وقال بعض الناس: هذه عارية، وإن قال: كسوتك هذا الثوب، فهو هبة
2492 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (هاجر إبراهيم بسارة، فأعطوها آجر، فرجعت فقالت: أشعرت أن الله كبت الكافر، وأخدم وليدة) وقال ابن سيرين، عن أبي هريرة، عن النبي صلى الله عليه وسلم: (فأخدمها هاجر) [ 2104]


035-إذا حمل رجل على فرس، فهو كالعمرى والصدقة

إذا حمل رجل على فرس، فهو كالعمرى والصدقة

وقال بعض الناس: له أن يرجع فيها
2493 - حدثنا الحميدي: أخبرنا سفيان قال: سمعت مالكا يسأل زيد بن أسلم قال: سمعت أبي يقول: قال عمر رضي الله عنه:
حملت على فرس في سبيل الله، فرأيته يباع، فسألت رسول الله صلى الله عليه وسلم، فقال: (لا تشتره، ولا تعد في صدقتك) [ 1419]


001-ما جاء في البينة على المدعي

ما جاء في البينة على المدعي

لقوله تعالى: "يا أيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه وليكتب بينكم كاتب بالعدل ولا يأب كاتب أن يكتب عما علمه الله فليكتب وليملل الذي عليه الحق وليتق الله ربه ولا يبخس منه شيئا فإن كان الذي عليه الحق سفيها أو ضعيفا أو لا يستطيع أن يمل هو فليملل وليه بالعدل واستشهدوا شهيدين من رجالكم فإن لكم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء أن تضل أحداهما فتذكر إحداهما الأخرى ولا يأب الشهداء إذا ما دعوا ولا تسأموا أن تكتبوه صغيرا أو كبيرا إلى أجله ذلكم أقسط عند الله وأقوم للشهادة وأدنى أن لا ترتابوا إلا أن تكون تجارة حاضرة تديرونها بينكم فليس عليكم جناح أن لا تكتبوها وأشهدوا إذا تبايعتم ولا يضار كاتب ولا شهيد وإن تفعلوا فإنه فسوق بكم واتقوا الله ويعلمكم الله والله بكل شيء عليم" البقرة: 282
قوله تعالى: "يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين أو الأقربين إن يكن غنيا أو فقيرا فالله أولى بهما ولا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرا" النساء: 135


002-إذا عدل رجل أحدا فقال: لا نعلم إلا خيرا، أو قال:

إذا عدل رجل أحدا فقال: لا نعلم إلا خيرا، أو قال: ما علمت إلا خيرا

2494 - حدثنا حجاج: حدثنا عبد الله بن عمر النميري: حدثنا ثوبان قال الليث: حدثني يونس، عن ابن شهاب قال: أخبرني عروة وابن المسيب وعلقمة بن وقاص وعبيد الله، عن حديث عائشة رضي الله عنها، وبعض حديثهم يصدق بعضا، حين قال لها أهل الإفك:
فدعا رسول الله صلى الله عليه وسلم عليا وأسامة، حين استلبث الوحي، يستأمرهما في فراق أهله، فأما أسامة فقال: أهلك ولا نعلم إلا خيرا، وقالت بريرة: إن رأيت عليها أمرا أغمصه أكثر من أنها جارية حديثة السن، تنام عن عجين أهلها، فتأتي الداجن فتأكله، فقال رسول الله صلى الله عليه وسلم: (من يعذرنا من رجل بلغني أذاه في أهل بيتي، فوالله ما علمت من أهلي إلا خيرا، ولقد ذكروا رجلا ما علمت عليه إلا خيرا) [ 2453]


003-شهادة المختبي

شهادة المختبي

وأجازه عمرو بن حريث قال: وكذلك يفعل بالكاذب الفاجر
وقال الشعبي وابن سيرين وعطاء وقتادة: السمع شهادة
وقال الحسن: يقول: لم يشهدوني على شيء، وإني سمعت كذا وكذا
2495 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: قال سالم: سمعت عبد الله ابن عمر رضي الله عنهما يقول:
انطلق رسول الله صلى الله عليه وسلم وأبي بن كعب الأنصاري، يؤمان النخل التي فيها ابن صياد، حتى إذا دخل رسول الله صلى الله عليه وسلم، طفق رسول الله صلى الله عليه وسلم يتقي بجذوع النخل، وهو يختل أن يسمع من ابن صياد شيئا قبل أن يراه، وابن صياد مضطجع على فراشه في قطيفة له فيها رمرمة، أو زمزمة، فرأت أم ابن صياد النبي صلى الله عليه وسلم وهو يتقي بجذوع النخل، فقالت لابن صياد: أي صاف هذا محمد، فتناهى ابن صياد، قال رسول الله صلى الله عليه وسلم: (لو تركته بين) [ 1289]
2496 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن الزهري، عن عروة، عن عائشة رضي الله عنها:
جاءت امرأة رفاعة القرظي النبي صلى الله عليه وسلم فقالت: كنت عند رفاعة فطلقني فأبت طلاقي، فتزوجت عبد الرحمن بن الزبير، إنما معه مثل هدبة الثوب، فقال: (أتريدين أن ترجعي إلى رفاعة؟ لا، حتى تذوقي عسيلته ويذوق عسيلتك) [4960، 4961، 4964، 5011، 5456، 5487، 5734]


004-إذا شهد شاهد، أو شهود بشيء، فقال آخرون: ما علمنا

إذا شهد شاهد، أو شهود بشيء، فقال آخرون: ما علمنا ذلك، يحكم بقول من شهد

قال الحميدي: هذا كما أخبر بلال: أن النبي صلى الله عليه وسلم صلى في الكعبة وقال الفضل: لم يصل، فأخذ الناس بشهادة بلال
[ 388، 389، 1412]
كذلك إن شهد شاهدان: أن لفلان على فلان ألف درهم، وشهد آخران بألف وخمسمائة، يقضى بالزيادة
2497 - حدثنا حبان: أخبرنا عبد الله: أخبرنا عمر بن سعيد بن أبي حسين قال: أخبرني عبد الله بن أبي مليكة، عن عقبة بن الحارث:
أنه تزوج ابنة لأبي إهاب بن عزيز، فأتته امرأة فقالت: قد أرضعت عقبة والتي تزوج، فقال لها عقبة: ما أعلم أنك أرضعتني ولا أخبرتني، فأرسل إلى آل أبي إهاب يسألهم، فقالوا: ما علمنا أرضعت صاحبتنا، فركب إلى النبي صلى الله عليه وسلم بالمدينة فسأله، فقال رسول الله صلى الله عليه وسلم: (كيف وقد قيل) [ 88]


005-الشهداء العدول

الشهداء العدول

وقول الله تعالى: "وأشهدوا ذوي عدل منكم" الطلاق: 2 و "ممن ترضون من الشهداء" البقرة: 282
2498 - حدثنا الحكم بن نافع: أخبرنا شعيب، عن الزهري قال: حدثني حميد بن عبد الرحمن بن عوف: أن عبد الله بن عتبة قال: سمعت عمر بن الخطاب رضي الله عنه يقول:
إن أناسا كانوا يؤخذون بالوحي في عهد رسول الله صلى الله عليه وسلم، وإن الوحي قد انقطع، وإنما نأخذكم الآن بما ظهر لنا من أعمالكم، فمن أظهر لنا خيرا أمناه وقربناه، وليس إلينا من سريرته شيء، الله يحاسبه في سريرته، ومن أظهر لنا سوءا لم نأمنه ولم نصدقه، وإن قال: إن سريرته حسنة


006-تعديل كم يجوز؟

تعديل كم يجوز؟

2499 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه قال:
مر على النبي صلى الله عليه وسلم بجنازة فأثنوا عليها خيرا، فقال: (وجبت) [ 1301]
2500 - حدثنا موسى بن إسماعيل: حدثنا داود بن أبي الفرات: حدثنا عبد الله بن بريدة، عن أبي الأسود قال:
أتيت المدينة، وقد وقع بها مرض، وهم يموتون موتا ذريعا، فجلست إلى عمر رضي الله عنه، فمرت جنازة فأثني خيرا، فقال عمر: وجبت، ثم مر بأخرى فأثني خيرا فقال: وجبت، ثم مر بالثالثة فأثني شرا، فقال: وجبت، فقلت: ما وجبت يا أمير المؤمنين؟ قال: قلت كما قال النبي صلى الله عليه وسلم: (أيما مسلم شهد له أربعة بخير أدخله الله الجنة) [ 1302]


007-الشهادة على الأنساب، والرضاع المستفيض، والموت

الشهادة على الأنساب، والرضاع المستفيض، والموت القديم

وقال النبي صلى الله عليه وسلم: (أرضعتني وأبا سلمة ثويبة) [ 5057]
والتثبيت فيه
2501 - حدثنا آدم: حدثنا شعبة: أخبرنا الحكم، عن عراك بن مالك، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت:
استأذن علي أفلح فلم آذن له، فقال: أتحتجبين مني وأنا عمك، فقلت: وكيف ذلك، قال: أرضعتك امرأة أخي بلبن أخي فقالت: سألت عن ذلك رسول الله صلى الله عليه وسلم فقال: (صدق أفلح، ائذني له) [4518، 4815، 4941، 5804]
2502 - حدثنا مسلم بن إبراهيم: حدثنا همام: حدثنا قتادة، عن جابر بن زيد، عن ابن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم في بنت حمزة: (لا تحل لي، يحرم من الرضاع ما يحرم من النسب، هي بنت أخي من الرضاعة) [4812]
2503 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر، عن عمرة بنت عبد الرحمن: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم أخبرتها:
أن رسول الله صلى الله عليه وسلم كان عندها، وأنها سمعت صوت رجل يستأذن في بيت حفصة، قالت عائشة: فقلت: يا رسول الله، أراه فلانا، لعم حفصة من الرضاعة، فقالت عائشة: يا رسول الله، هذا رجل يستأذن في بيتك قالت: فقال رسول الله صلى الله عليه وسلم: (أراه فلانا) [2938، 4811]
2504 - حدثنا محمد بن كثير: أخبرنا سفيان بن أشعث بن أبي الشعثاء، عن أبيه، عن مسروق: أن عائشة رضي الله عنها قالت:
دخل علي رسول الله صلى الله عليه وسلم وعندي رجل، قال: (يا عائشة من هذا) تابعه ابن مهدي، عن سفيان
[4814]


008-شهادة القاذف والسارق والزاني

شهادة القاذف والسارق والزاني

وقول الله تعالى: "ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون إلا الذين تابوا" النور: 4، 5
وجلد عمر أبا بكرة وشبل بن معبد ونافعا بقذف المغيرة، ثم استتابهم، وقال: من تاب قبلت شهادته
وأجازه عبد الله بن عتبة، وعمر بن العزيز، وسعيد بن جبير، وطاوس، ومجاهد، والشعبي، وعكرمة، والزهري، ومحارب بن دثار، وشريح، ومعاوية بن قرة
وقال أبو الزناد: الأمر عندنا بالمدينة: إذا رجع القاذف عن قوله، فاستغفر ربه، قبلت شهادته
وقال الشعبي وقتادة: إذا أكذب نفسه جلد، وقبلت شهادته
وقال الثوري: إذا جلد العبد ثم أعتق جازت شهادته، وإن استقضي المحدود فقضاياه جائزة
وقال بعض الناس: لا تجوز شهادة القاذف وإن تاب، ثم قال: لا يجوز نكاح بغير شاهدين، فإن تزوج بشهادة محدودين جاز، وإن تزوج بشهادة عبدين لم يجز، وأجاز شهادة المحدود والعبد والأمة لرؤية هلال رمضان
وكيف تعرف توبته
وقد نفى النبي صلى الله عليه وسلم الزاني سنة ونهى النبي صلى الله عليه وسلم عن كلام كعب بن مالك وصاحبيه حتى مضى خمسون ليلة
[ 4156]
2505 - حدثنا إسماعيل قال: حدثني ابن وهب، عن يونس قال الليث: حدثني يونس، عن ابن شهاب: أخبرني عروة بن الزبير:
أن امرأة سرقت في غزوة الفتح، فأتي بها إلى رسول الله صلى الله عليه وسلم، ثم أمر فقطعت يدها، قالت عائشة: فحسنت توبتها وتزوجت، وكانت تأتي بعد ذلك، فأرفع حاجتها إلى رسول الله صلى الله عليه وسلم
[3288، 3526، 4053، 6405، 6406، 6415]
2506 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبيد الله بن عبد الله، عن زيد بن خالد رضي الله عنه،
عن رسول الله صلى الله عليه وسلم: أنه أمر فيمن زنى ولم يحصن بجلد مائة، وتغريب عام
[ 2190]


009-لا يشهد على شهادة جور إذا أشهد

لا يشهد على شهادة جور إذا أشهد

2507 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا أبو حيان التيمي، عن الشعبي، عن النعمان بن بشير رضي الله عنهما قال:
سألت أمي أبي بعض الموهبة لي من ماله، ثم بدا له فوهبها لي، فقالت: لا أرضى حتى تشهد النبي صلى الله عليه وسلم، فأخذ بيدي، وأنا غلام، فأتى بي النبي صلى الله عليه وسلم فقال: إن أمه بنت رواحة، سألتني بعض الموهبة لهذا، قال: (ألك ولد سواه) [ 2446]
2508 - حدثنا آدم: حدثنا شعبة: حدثنا أبو جمرة قال: سمعت زهدم بن مضرب قال: سمعت عمران بن حصين رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم) [3450، 6064، 6317]
2509 - حدثنا محمد بن كثير: أخبرنا سفيان، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء أقوام: تسبق شهادة أحدهم يمينه ويمينه شهادته) قال إبراهيم: وكانوا يضربوننا على الشهادة والعهد
[3451، 6065، 6282]


010-ما قيل في شهادة الزور

ما قيل في شهادة الزور

لقول الله تعالى: "والذين لا يشهدون الزور" الفرقان: 72
وكتمان الشهادة
"ولا تكتموا الشهادة ومن يكتمها فإنه آثم قلبه والله بما تعملون عليم" البقرة: 283
"تلووا" النساء: 135 : ألسنتكم بالشهادة
2510 - حدثنا عبد الله بن منير: سمع وهب بن جرير وعبد الملك بن إبراهيم قالا: حدثنا شعبة، عن عبيد الله بن أبي بكر بن أنس، عن أنس رضي الله عنه قال:
سئل النبي صلى الله عليه وسلم عن الكبائر قال: (الإشراك بالله، وعقوق الوالدين، وقتل النفس، وشهادة الزور) تابعه غندر وأبو عامر وبهز وعبد الصمد، عن شعبة
[5632، 6477]
2511 - حدثنا مسدد: حدثنا بشر بن المفضل: حدثنا الجريري، عن عبد الرحمن بن أبي بكرة، عن أبيه رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (ألا أنبئكم بأكبر الكبائر) وقال إسماعيل بن إبراهيم: حدثنا الجريري: حدثنا عبد الرحمن
[5631، 5918، 6521]


011-شهادة الأعمى وأمره ونكاحه وإنكاحه ومبايعته وقبوله

شهادة الأعمى وأمره ونكاحه وإنكاحه ومبايعته وقبوله في التأذين وغيره، وما يعرف بالأصوات

وأجاز شهادته قاسم والحسن وابن سيرين والزهري وعطاء
وقال الشعبي: تجوز شهادته إذا كان عاقلا
وقال الحكم: رب شيء تجوز فيه
وقال الزهري: أرأيت ابن عباس لو شهد على شهادة أكنت ترده؟
وكان ابن عباس يبعث رجلا إذا غابت الشمس أفطر، ويسأل عن الفجر، فإذا قيل له طلع صلى ركعتين
وقال سليمان بن يسار: استأذنت على عائشة فعرفت صوتي، قالت: سليمان، ادخل، فإنك مملوك ما بقي عليك شيء
وأجاز سمرة بن جندب شهادة امرأة منتقبة
2512 - حدثنا محمد بن عبيد بن ميمون: أخبرنا عيسى بن يونس، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
سمع النبي صلى الله عليه وسلم رجلا يقرأ في المسجد، فقال: (رحمه الله، لقد أذكرني كذا وكذا آية، أسقطتهن من سورة كذا وكذا) وزاد عباد بن عبد الله، عن عائشة: تهجد النبي صلى الله عليه وسلم في بيتي، فسمع صوت عباد يصلي في المسجد، فقال: (يا عائشة، أصوت عباد هذا) [4750، 4751، 4755، 5976]
2513 - حدثنا مالك بن إسماعيل: حدثنا عبد العزيز بن أبي سلمة: أخبرنا ابن شهاب، عن سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (إن بلالا يؤذن بليل، فكلوا واشربوا - حتى يؤذن، أو قال - حتى تسمعوا أذان ابن أم مكتوم) [ 592]
2514 - حدثنا زياد بن يحيى: حدثنا حاتم بن وردان: حدثنا أيوب، عن عبد الله بن أبي مليكة، عن المسور بن مخرمة رضي الله عنهما قال:
قدمت إلى النبي صلى الله عليه وسلم أقبية، فقال لي أبي مخرمة: انطلق بنا إليه عسى أن يعطينا منها شيئا، فقام أبي على الباب، فتكلم، فعرف النبي صلى الله عليه وسلم صوته، فخرج النبي صلى الله عليه وسلم ومعه قباء، وهو يريه محاسنه، وهو يقول: (خبأت هذا لك، خبأت هذا لك) [ 2459]


012-شهادة النساء

شهادة النساء

وقوله تعالى: "فإن لم يكونا رجلين فرجل وامرأتان" البقرة: 282
2515 - حدثنا ابن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني زيد، عن عياض بن عبد الله، عن أبي سعيد الخدري رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (أليس شهادة المرأة مثل نصف شهادة الرجل) [ 298]


013-شهادة الإماء والعبيد

شهادة الإماء والعبيد

وقال أنس: شهادة العبد جائزة إذا كان عدلا وأجازه شريح وزرارة بن أوفى وقال ابن سيرين: شهادته جائزة إلا العبد لسيده وأجازه الحسن وإبراهيم في الشيء التافه وقال شريح: كلكم بنو عبيد وإماء
2516 - حدثنا أبو عاصم، عن ابن جريج، عن ابن أبي ملكة، عن عقبة ابن الحارث وحدثنا علي بن عبد الله: حدثنا يحيى بن سعيد، عن ابن جريج: قال: سمعت ابن أبي مليكة قال: حدثني عقبة بن الحارث، أو سمعته منه:
أنه تزوج أم يحيى بنت أبي إهاب: قال: فجاءت أمة سوداء، فقالت: قد أرضعتكما، فذكرت ذلك للنبي صلى الله عليه وسلم فأعرض عني، قال: فتنحيت فذكرت ذلك له، قال: (وكيف وقد زعمت أن قد أرضعتكما) [ 88]


014-شهادة المرضعة

شهادة المرضعة

2517 - حدثنا أبو عاصم، عن عمر بن سعيد، عن ابن أبي مليكة، عن عقبة بن الحارث قال: تزوجت امرأة، فجاءت امرأة فقالت: إني قد أرضعتكما، فأتيت النبي صلى الله عليه وسلم، فقال: (وكيف وقد قيل، دعها عنك) [ 88]


015-تعديل النساء بعضهن بعضا

تعديل النساء بعضهن بعضا

2518 - حدثنا أبو الربيع سليمان بن داود، وأفهمني بعضه أحمد بن يونس: حدثنا فليح بن سليمان، عن ابن شهاب الزهري، عن عروة بن الزبير، وسعيد بن المسيب، وعلقمة بن وقاص الليثي، وعبيد الله بن عبد الله بن عتبة، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، حين قال لها أهل الإفك ما قالوا، فبرأها الله منه، قال الزهري: وكلهم حدثني طائفة من حديثها، وبعضهم أوعى من بعض، وأثبت له اقتصاصا، وقد وعيت عن كل واحد منهم الحديث الذي حدثني عن عائشة، وبعض حديثهم يصدق بعضا، زعموا: أن عائشة قالت:
كان رسول الله صلى الله عليه وسلم إذا أراد أن يخرج سفرا أقرع بين أزواجه، فأيتهن خرج سهمها خرج بها معه، فأقرع بيننا في غزاة غزاها، فخرج سهمي فخرجت معه، بعد ما أنزل الحجاب، فأنا أحمل في هودج وأنزل فيه، فسرنا حتى إذا فرغ رسول الله صلى الله عليه وسلم من غزوته تلك وقفل، ودنونا من المدينة، آذن ليلة بالرحيل، فقمت حين آذنوا بالرحيل، فمشيت حتى جاوزت الجيش، فلما قضيت شأني، أقبلت إلى الرحل، فلمست صدري، فإذا عقد لي من جزع أظفار قد انقطع، فرجعت فالتمست عقدي فحبسني ابتغاؤه، فأقبل الذين يرحلون لي، فاحتملوا هودجي فرحلوه على بعيري الذي كنت أركب، وهم يحسبون أني فيه، وكان النساء إذ ذاك خفافا لم يثقلن، ولم يغشهن اللحهم، وإنما يأكلن العلقة من الطعام، فلم يستنكر القوم حين رفعوه ثقل الهودج فاحتملوه، وكنت جارية حديثة السن، فبعثوا الجمل وساروا، فوجدت عقدي بعد ما استمر الجيش، فجئت منزلهم وليس فيه أحد، فأممت منزلي الذي كنت به، فظننت أنهم سيفقدونني فيرجعون إلي، فبينا أنا جالسة غلبتني عيناي فنمت، وكان صفوان بن المعطل السلمي ثم الذكواني من وراء الجيش، فأصبح عند منزلي، فرأى سواد إنسان نائم فأتاني، وكان يراني قبل الحجاب، فاستيقظت باسترجاعه، حين أناخ راحلته، فوطئ يدها فركبتها، فانطلق يقود بي الراحلة، حتى أيتنا الجيش بعد ما نزلوا معرسين في نحر الظهيرة، فهلك من هلك، وكان الذي تولى الإفك عبد الله بن أبي ابن سلول، فقدمنا المدينة، فاشتكيت بها شهرا، يفيضون من قول أصحاب الإفك، ويريبني في وجعي: أني لا أرى من النبي صلى الله عليه وسلم اللطف الذي كنت أرى منه حين أمرض، وإنما يدخل فيسلم، ثم يقول: (كيف تيكم) فخرجت أنا وأم مسطح قبل المناصع، متبرزنا، لا نخرج إلا ليلا إلى ليل، وذلك قبل أن نتخذ الكنف قريبا من بيوتنا، وأمرنا أمر العرب الأول في البرية، أو في التنزه، فأقبلت أنا وأم مسطح بنت أبي رهم نمشي، فعثرت في مرطها، فقالت: تعس مسطح، فقلت لها: بئس ما قلت، أتسبين رجلا شهد بدرا، فقالت: يا هنتاه ألم تسمعي ما قالوا، فأخبرتني بقول أهل الإفك، فازددت مرضا إلى مرضي، فلما رجعت إلى بيتي، دخل علي رسول الله صلى الله عليه وسلم فسلم، فقال: (كيف تيكم) فلما قضى رسول الله صلى الله عليه وسلم مقالته قلص دمعي حتى ما أحس منه قطرة، وقلت لأبي: أجب عني رسول الله صلى الله عليه وسلم، قال: والله ما أدري ما أقول لرسول الله صلى الله عليه وسلم، فقلت لأمي: أجيبي عني رسول الله صلى الله عليه وسلم فيما قال، قالت: والله ما أدري ما أقول لرسول الله صلى الله عليه وسلم، قالت: وأنا جارية حديثة السن لا أقرأ كثيرا من القرآن، فقلت: إني والله لقد علمت أنكم سمعتم ما يتحدث به الناس، ووقر في أنفسكم وصدقتم به، ولئن قلت لكم إني بريئة، والله يعلم إني لبريئة، لا تصدقوني بذلك، ولئن اعترفت لكم بأمر، والله يعلم أني بريئة، لتصدقني، والله ما أجد لي ولم مثلا إلا أبا يوسف إذ قال: "فصبر جميل والله المستعان على ما تصفون" ثم تحولت إلى فراشي، وأنا أرجو أن يبرئني الله، ولكن والله ما ظننت أن ينزل في شأني وحيا، ولأنا أحقر في نفسي من أن يتكلم بالقرآن في أمري، ولكني كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤيا يبرئني الله، فوالله ما رام مجلسه، ولا خرج أحد من أهل البيت، حتى أنزل عليه الوحي، فأخذه ما كان يأخذه من البرحاء، حتى إنه ليتحدر منه مثل الجمان من العرق في يوم شات، فلما سري عن رسول الله صلى الله عليه وسلم وهو يضحك، فكان أول كلمة تكلم بها أن قال لي: (يا عائشة، احمدي الله، فقد برأك الله) فقالت لي أمي: قومي إلى رسول الله صلى الله عليه وسلم، فقلت: لا والله لا أقوم إليه، ولا أحمد إلا الله، فأنزل الله تعالى: "إن الذين جاؤوا بالإفك عصبة منكم" الآيات، فلما أنزل الله هذا في براءتي، قال أبو بكر الصديق رضي الله عنه، وكان ينفق على مسطح بن أثاثة لقرابته منه: والله لا أنفق على مسطح شيئا أبدا، بعد ما قال لعائشة فأنزل الله تعالى: "ولا يأتل أولو الفضل منكم والسعة - إلى قوله ألا تحبون أن يغفر الله لكم والله غفور رحيم" فقال أبو بكر: بلى والله إني لأحب أن يغفر الله لي، فرجع إلى مسطح الذي كان يجري عليه وكان رسول الله صلى الله عليه وسلم يسأل زينب بنت جحش عن أمري، فقال: (يا زينب، ما علمت، ما رأيت) فقالت: يا رسول الله، أحمي سمعي وبصري، والله ما علمت عليها إلا خيرا قالت: وهي التي كانت تساميني، فعصمها الله بالورع
قال: وحدثنا فليح، عن هشام بن عروة، عن عروة، عن عائشة، وعبد الله ابن الزبير: مثله قال: وحدثنا فليح، عن ربيعة بن أبي عبد الرحمن، ويحيى بن سعيد، عن القاسم بن محمد بن أبي بكر: مثله
[ 2453]


016-إذا زكى رجل رجلا كفاه

إذا زكى رجل رجلا كفاه

وقال أبو جميلة: وجدت منبوذا، فلما رآني عمر قال: عسى الغوير أبؤسا، كأنه يتهمني، قال عريفي: إنه رجل صالح، قال: كذاك، اذهب وعلينا نفقته
2519 - حدثنا ابن سلام: أخبرنا عبد الوهاب: حدثنا خالد الحذاء، عن عبد الرحمن بن أبي بكرة، عن أبيه قال:
أثنى رجل على رجل عند النبي صلى الله عليه وسلم، فقال: (ويلك، قطعت عنق صاحبك، قطعت عنق صاحبك) [5714، 5810]


017-ما يكره من الإطناب في المدح، وليقل ما يعلم

ما يكره من الإطناب في المدح، وليقل ما يعلم

2520 - حدثنا محمد بن صباح: حدثنا إسماعيل بن زكرياء: حدثنا بريد ابن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
سمع النبي صلى الله عليه وسلم رجلا يثني على رجل، ويطريه في مدحه، فقال: (أهلكتم - أو: قطعتم ظهر الرجل) [5713]


018-بلوغ الصبيان وشهادتهم

بلوغ الصبيان وشهادتهم

وقول الله تعالى: "وإذا بلغ الأطفال منكم الحلم فليستأذنوا" النور: 59
وقال مغيرة: احتلمت وأنا ابن ثنتي عشرة سنة وبلوغ النساء في الحيض
لقوله عز وجل: "واللائي يئسن من المحيض من نسائكم - إلى قوله - أن يضعن حملهن" الطلاق: 4
وقال الحسن بن صالح: أدركت جارة لنا جدة، بنت إحدى وعشرين سنة
2521 - حدثنا عبيد الله بن سعيد: حدثنا أبو أسامة قال: حدثني عبيد الله قال: حدثني نافع قال: حدثني ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم عرضه يوم أحد، وهو ابن أربع عشرة سنة، فلم يجزه ثم عرضني يوم الخندق، وأنا ابن خمس عشرة، فأجازني قال نافع: فقدمت على عمر بن عبد العزيز، وهو خليفة، فحدثته هذا الحديث فقال: إن هذا لحد بين الصغير والكبير، وكتب إلى عماله: أن يفرضوا لمن بلغ خمس عشرة
[3871]
2522 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه،
يبلغ به النبي صلى الله عليه وسلم قال: (غسل يوم الجمعة واجب على كل محتلم) [ 820]


019-سؤال الحاكم المدعي: هل لك بينة؟ قبل اليمين

سؤال الحاكم المدعي: هل لك بينة؟ قبل اليمين

2523 - حدثنا محمد: أخبرنا أبو معاوية، عن الأعمش، عن شقيق، عن عبد الله رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من حلف على يمين، وهو فاجر، ليقتطع بها مال امرئ مسلم، لقي الله وهو عليه غضبان) قال: فقال الأشعث بن قيس: في والله كان ذلك، كان بيني وبين رجل من اليهود أرض، فجحدني، فقدمته إلى النبي صلى الله عليه وسلم، فقال لي رسول الله صلى الله عليه وسلم: (ألك بينة) قال: لا، قال: فقال لليهودي: (احلف) قال: قلت: يا رسول الله إذن يحلف ويذهب بمالي، قال: فأنزل الله تعالى: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" إلى آخر الآية
[ 2229]


020-اليمين على المدعى عليه في الأموال والحدود

اليمين على المدعى عليه في الأموال والحدود

وقال النبي صلى الله عليه وسلم: (شاهداك أو يمينه) وقال قتيبة: حدثنا سفيان، عن ابن شبرمة: كلمني أبو الزناد في شهادة الشاهد، ويمين المدعي، فقلت: قال الله تعالى: "واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء أن تضل إحداهما فتذكر إحداهما الأخرى" البقرة: 282 قلت إذا كان يكتفى بشهادة شاهد ويمين المدعي، فما يحتاج أن تذكر إحداهما الأخرى، ما كان يصنع بذكر هذه الأخرى
2524 - حدثنا أبو نعيم: حدثنا نافع بن عمر، عن ابن أبي مليكة قال: كتب ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم قضى باليمين على المدعى عليه
[ 2379]
2525 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل قال: قال عبد الله:
(من حلف على يمين يستحق بها مالا، لقي الله وهو عليه غضبان) ثم أنزل الله تصديق ذلك: "إن الذين يشترون بعهد الله وأيمانهم - إلى - عذاب أليم" ثم إن الأشعث بن قيس خرج إلينا، فقال: ما يحدثكم أبو عبد الرحمن؟ فحدثناه بما قال، فقال: صدق، لفي أنزلت، كان بيني وبين رجل خصومة في شيء، فاختصمنا إلى رسول الله صلى الله عليه وسلم، فقال: (شاهداك أو يمينه) فقلت له: إنه إذن يحلف ولا يبالي، فقال النبي صلى الله عليه وسلم: (من حلف على يمين، يستحق بها مالا، وهو فيها فاجر، لقي الله وهو عليه غضبان) [ 2229]


021-إذا ادعى أو قذف، فله أن يلتمس البينة، وينطلق لطلب

إذا ادعى أو قذف، فله أن يلتمس البينة، وينطلق لطلب البينة

2526 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن هشام: حدثنا عكرمة، عن ابن عباس رضي الله عنهما:
أن هلال بن أمية قذف امرأته عند النبي صلى الله عليه وسلم بشريك بن سحماء، فقال النبي صلى الله عليه وسلم: (البينة أو حد في ظهرك) [4470، 5001]


022-اليمين بعد العصر

اليمين بعد العصر

2527 - حدثنا علي بن عبد الله: حدثنا جرير بن عبد الحميد، عن الأعمش، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (ثلاثة لا يكلمهم الله ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم: رجل على فضل ماء بطريق يمنع منه ابن السبيل، ورجل بايع رجلا لا يبايعه إلا للدنيا، فإن أعطاه ما يريد وفى له، وإلا لم يف له، ورجل ساوم رجلا بسلعة بعد العصر، فحلف بالله لقد أعطى بها كذا وكذا، فأخذها) [ 2230]


023-يحلف المدعى عليه حيثما وجبت عليه اليمين، ولا يصرف

يحلف المدعى عليه حيثما وجبت عليه اليمين، ولا يصرف من موضع إلى غيره

قضى مروان باليمين على زيد بن ثابت على المنبر، فقال: أحلف له مكاني، فجعل زيد يحلف، وأبى أن يحلف على المنبر، فجعل مروان يعجب منه
وقال النبي صلى الله عليه وسلم: (شاهداك أو يمينه) 2528 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد، عن الأعمش، عن أبي وائل، عن ابن مسعود رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من حلف على يمين ليقتطع بها مالا، لقي الله وهو عليه غضبان) [ 2229]


024-إذا تسارع قوم إلى اليمين

إذا تسارع قوم إلى اليمين

2529 - حدثنا إسحاق بن نصر: حدثنا عبد الرزاق: أخبرنا معمر: عن همام، عن أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم عرض على قوم اليمين، فأسرعوا، فأمر أن يسهم بينهم في اليمين: أيهم يحلف


025-قول الله تعالى: إن الذين يشترون بعهد الله وأيمانه

قول الله تعالى: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا"

2530 - حدثني إسحاق: أخبرنا يزيد بن هارون: أخبرنا العوام قال: حدثني إبراهيم، أبو إسماعيل السكسكي: سمع عبد الله بن أبي أوفى رضي الله عنهما يقول:
أقام رجل سلعته، فحلف بالله لقد أعطى بها ما لم يعطها، فنزلت: "إن
الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" وقال ابن أبي أوفى: الناجش آكل ربا خائن
[ 1982]
2531 - حدثنا بشر بن خالد: حدثنا محمد بن جعفر، عن شعبة، عن سليمان، عن أبي وائل، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من حلف يمينا كاذبا، ليقطع مال رجل - أو قال أخيه - لقي الله وهو عليه غضبان) وأنزل الله تصديق ذلك في القرآن: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" الآية، فلقيني الأشعث فقال: ما حدثكم عبد الله اليوم؟ قلت: كذا وكذا، قال: في أنزلت
[ 2229]


026-كيف يستحلف

كيف يستحلف

قال الله تعالى: "يحلفون بالله لكم" التوبة: 62 وقوله عز وجل: "ثم جاؤوك يحلفون بالله إن أردنا إلا إحسانا وتوفيقا" النساء: 62 يقال: بالله وتالله ووالله
وقال النبي صلى الله عليه وسلم: (ورجل حلف بالله كاذبا بعد العصر) [ 2527] ولا يحلف بغير الله
2532 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن عمه أبي سهيل، عن أبيه: أنه سمع طلحة بن عبيد الله يقول:
جاء رجل إلى رسول الله صلى الله عليه وسلم، فإذا هو يسأله عن الإسلام، فقال رسول الله صلى الله عليه وسلم: (خمس صلوات في اليوم والليلة) [ 46]
2533 - حدثنا موسى بن إسماعيل: حدثنا جويرية قال: ذكر نافع، عن عبد الله رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (من كان حالفا فليحلف بالله أو ليصمت) [3624، 5757، 6270 - 6272، 6966]


027-من أقام البينة بعد اليمين

من أقام البينة بعد اليمين

وقال النبي صلى الله عليه وسلم: (لعل بعضكم ألحن بحجته من بعض) [ 2534]
وقال طاوس وإبراهيم وشريح: البينة العادلة أحق من اليمين الفاجرة
2534 - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام بن عروة، عن أبيه، عن زينب، عن أم سلمة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم قال: (إنكم تختصمون إلي، ولعل بعضكم ألحن بحجته من بعض، فمن قضيت له بحق أخيه شيئا بقوله، فإنما أقطع له قطعة من النار، فلا يأخذها) [ 2326]


028-من أمر بإنجاز الوعد

من أمر بإنجاز الوعد

وفعله الحسن وذكر إسماعيل: "إنه كان صادق الوعد" مريم: 54 وقضى ابن الأشوع بالوعد، وذكر ذلك عن سمرة بن جندب وقال المسور ابن مخرمة: سمعت النبي صلى الله عليه وسلم، وذكر صهرا له، قال: (وعدني فوفى لي)
[ 2943]
قال أبو عبد الله: ورأيت إسحاق بن إبراهيم يحتج بحديث ابن أشوع
2535 - حدثنا إبراهيم بن حمزة: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب، عن عبيد الله بن عبد الله: أن عبد الله بن عباس رضي الله عنهما أخبره قال:
أخبرني أبو سفيان: أن هرقل قال له: سألتك ماذا يأمركم؟ فزعمت: أنه أمركم بالصلاة، والصدق، والعفاف، والوفاء بالعهد، وأداء الأمانة، قال: وهذه صفة نبي
[ 7]
2536 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن أبي سهيل نافع بن مالك ابن أبي عامر، عن أبيه، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (آية المنافق ثلاث: إذا حدث كذب، وإذا اؤتمن خان، وإذا وعد أخلف) [ 33]
2537 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن ابن جريج قال: أخبرني عمرو بن دينار، عن محمد بن علي، عن جابر بن عبد الله رضي الله عنهم قال:
لما مات النبي صلى الله عليه وسلم جاء أبا بكر مال من قبل العلاء بن الحضرمي، فقال أبو بكر: من كان له على النبي صلى الله عليه وسلم دين، أو كانت له قبله عدة، فليأتنا قال جابر: وعدني رسول الله صلى الله عليه وسلم أن يعطيني هكذا وهكذا وهكذا، فبسط يديه ثلاث مرات، قال جابر: فعد في يدي خمسمائة، ثم خمسمائة، ثم خمسمائة
[ 2174]
2538 - حدثنا محمد بن عبد الرحيم: أخبرنا سعيد بن سليمان: حدثنا مروان بن شجاع، عن سالم الأفطس، عن سعيد بن جبير قال:
سألني يهودي من أهل الحيرة: أي الأجلين قضى موسى؟ قلت: لا أدري، حتى أقدم على حبر العرب فأسأله، فقدمت فسألت ابن عباس، فقال: قضى أكثرهما وأطيبهما، إن رسول الله صلى الله عليه وسلم إذا قال فعل


029-لا يسأل أهل الشرك عن الشهادة وغيرها

لا يسأل أهل الشرك عن الشهادة وغيرها

وقال الشعبي: لا تجوز شهادة أهلل الملل بعضهم على بعض، لقوله تعالى: "فأغرينا بينهم العداوة والبغضاء" المائدة: 14
وقال أبو هريرة عن النبي صلى الله عليه وسلم: (لا تصدقوا أهل الكتاب ولا تكذبوهم، وقولوا: "آمنا بالله وما أنزل" الآية)
[ 4215]
2539 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس رضي الله عنهما قال:
يا معشر المسلمين، كيف تسألون أهل الكتاب، وكتابكم الذي أنزل على نبيه صلى الله عليه وسلم أحدث الأخبار بالله، تقرؤونه لم يشب، وقد حدثكم الله أن أهل الكتاب بدلوا ما كتب الله وغيروا بأيديهم الكتاب، فقالوا: هو من عند الله ليشتروا به ثمنا قليلا، أفلا ينهاكم ما جاءكم من العلم عن مساءلتهم، ولا والله ما رأينا منهم رجلا قط يسألكم عن الذي أنزل عليكم
[6929، 7084، 7085]


030-القرعة في المشكلات

القرعة في المشكلات

وقوله: "إذ يلقون أقلامهم أيهم يكفل مريم" آل عمران: 44 وقال ابن عباس: اقترعوا فجرت الأقلام مع الجرية، وعال قلم زكرياء الجرية، فكفلها زكرياء
وقوله: "فساهم" أقرع "فكان من المدحضين" الصافات: 141 : من المسهومين
وقال أبو هريرة: عرض النبي صلى الله عليه وسلم على قوم فأسرعوا، فأمر أن يسهم بينهم: أيهم يحلف
[ 2529]
2540 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني الشعبي: أنه سمع النعمان بن بشير رضي الله عنهما يقول:
قال النبي صلى الله عليه وسلم: (مثل المدهن في حدود الله والواقع فيها، مثل قوم استهموا سفينة، فصار بعضهم في أسفلها وصار بعضهم في أعلاها، فكان الذي في أسفلها يمرون بالماء على الذين في أعلاها، فتأذوا به، فأخذ فأسا، فجعل ينقر أسفل السفينة، فأتوه فقالوا: ما لك، قال: تأذيتم بي ولا بد لي من الماء، فإن أخذوا على يديه أنجوه ونجوا أنفسهم، وإن تركوه أهلكوه وأهلكوا أنفسهم) [ 2361]
2541 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني خارجة بن زيد الأنصاري:
أن أم العلاء، امرأة من نسائهم قد بايعت النبي صلى الله عليه وسلم، أخبرته: أن عثمان بن مظعون طار سهمه في السكنى، حين أقرعت الأنصار سكنى المهاجرين، قالت أم العلاء: فسكن عندنا عثمان بن مظعون، فاشتكى فمرضناه، حتى إذا توفي وجعلناه في ثيابه، دخل علينا رسول الله صلى الله عليه وسلم، فقلت: رحمة الله عليك أبا السائب، فشهادتي عليك لقد أكرمك الله، فقال لي النبي صلى الله عليه وسلم: (وما يدريك أن الله أكرمه) [ 1186]
2542 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني عروة، عن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه، فأيتهن خرج سهمها خرج بها معه، وكان يقسم لكل امرأة منهن يومها وليلتها، غير أن سودة بنت زمعة وهبت يومها وليلتها لعائشة زوج النبي صلى الله عليه وسلم، تبتغي بذلك رضا رسول الله صلى الله عليه وسلم
[ 2453]
2543 - حدثنا إسماعيل قال: حدثنا مالك، عن سمي، مولى أبي بكر، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لو يعلم الناس ما في النداء والصف الأول، ثم لم يجدوا إلا أن يستهموا عليه لاستهموا، ولو يعلمون ما في التهجير لاستبقوا إليه، ولو يعلمون ما في العتمة والصبح لأتوهما ولو حبوا) [ 590]


001-ما جاء في الإصلاح بين الناس

ما جاء في الإصلاح بين الناس

وقول الله تعالى: "لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرا عظيما" النساء: 114
وخروج الإمام إلى المواضع ليصلح بين الناس بأصحابه
2544 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل بن سعد رضي الله عنه:
أن أناسا من بني عمرو بن عوف، كان بينهم شيء، فخرج إليهم النبي صلى الله عليه وسلم في أناس من أصحابه يصلح بينهم، فحضرت الصلاة ولم يأت النبي صلى الله عليه وسلم، فجاء بلال، فأذن بلال بالصلاة ولم يأت النبي صلى الله عليه وسلم، فجاء إلى أبي بكر، فقال: إن النبي صلى الله عليه وسلم حبس، وقد حضرت الصلاة، فهل لك أن تؤم الناس؟ فقال: نعم، إن شئت فأقام الصلاة، فتقدم أبو بكر، ثم جاء النبي صلى الله عليه وسلم يمشي في الصفوف، حتى قام في الصف الأول، فأخذ الناس بالتصفيح حتى أكثروا، وكان أبو بكر لا يكاد يلتفت في الصلاة، فالتفت فإذا هو بالنبي صلى الله عليه وسلم وراءه، فأشار له بيده، فأمره أن يصلي كما هو، فرفع أبو بكر يده فحمد الله، ثم رجع القهقرى وراءه حتى دخل في الصف، وتقدم النبي صلى الله عليه وسلم فصلى بالناس، فلما فرغ أقبل على الناس فقال: (يا أيها الناس، ما لكم إذا نابكم شيء في صلاتكم أخذتم بالتصفيح، إنما التصفيح للنساء، من نابه شيء في صلاته فليقل سبحان الله، فإنه لا يسمعه أحد إلا التفت، يا أبا بكر، ما منعك حين أشرت إليك لم تصل بالناس) [ 652]
2545 - حدثنا مسدد: حدثنا معتمر قال: سمعت أبي: أن أنسا رضي الله عنه قال:
قيل للنبي صلى الله عليه وسلم: لو أتيت عبد الله بن أبي، فانطلق إليه النبي صلى الله عليه وسلم وركب حمارا، فانطلق المسلمون يمشون معه، وهي أرض سبخة، فلما أتاه النبي صلى الله عليه وسلم قال: إليك عني، والله لقد آذاني نتن حمارك، فقال رجل من الأنصار منهم: والله لحمار رسول الله صلى الله عليه وسلم أطيب ريحا منك، فغضب لعبد الله رجل من قومه، فشتمه، فغضب لكل واحد منهما أصحابه، فكان بينهما ضرب بالجريد والأيدي والنعال، فبلغنا أنها نزلت: "وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما"


002-ليس الكاذب الذي يصلح بين الناس

ليس الكاذب الذي يصلح بين الناس

2546 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب: أن حميد بن عبد الرحمن أخبره: أن أمه أم كلثوم بنت عقبة أخبرته:
أنها سمعت رسول الله صلى الله عليه وسلم يقول: (ليس الكذاب الذي يصلح بين الناس، فينمي خيرا أو يقول خيرا)


003-قول الإمام لأصحابه: اذهبوا بنا نصلح

قول الإمام لأصحابه: اذهبوا بنا نصلح

2547 - حدثنا محمد بن عبد الله: حدثنا عبد العزيز بن عبد الله الأويسي وإسحاق بن محمد الفروي قالا: حدثنا محمد بن جعفر، عن أبي حازم، عن سهل بن سعد رضي الله عنه:
أن أهل قباء اقتتلوا حتى تراموا بالحجارة، فأخبر رسول الله صلى الله عليه وسلم بذلك، فقال: (اذهبوا بنا نصلح بينهم) [ 652]


004-قول الله تعالى: أن يصالحا بينهما صلحا والصلح خير

قول الله تعالى: "أن يصالحا بينهما صلحا والصلح خير" النساء: 128

2548 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
"وإن امرأة خافت من بعلها نشوزا أو إعراضا" قالت: هو الرجل يرى من امرأته ما لا يعجبه، كبرا أو غيره، فيريد فراقها، فتقول: أمسكني واقسم لي ما شئت، قالت: فلا بأس إذا تراضيا
[ 2318]


005-إذا اصطلحوا على صلح جور فالصلح مردود

إذا اصطلحوا على صلح جور فالصلح مردود

2549 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا الزهري، عن عبيد الله بن عبد الله، عن أبي هريرة رضي الله عنه وزيد بن خالد الجهني رضي الله عنهما قالا:
جاء أعرابي فقال: يا رسول الله، اقض بيننا بكتاب الله، فقام خصمه فقال: صدق، اقض بيننا بكتاب الله، فقال الأعرابي: إن ابني كان عسيفا على هذا، فزنى بامرأته، فقالوا لي: على ابنك الرجم، ففديت ابني منه بمائة من الغنم ووليدة، ثم سألت أهل العلم فقالوا: إنما على ابنك جلد مائة وتغريب عام، فقال النبي صلى الله عليه وسلم: (لأقضين بينكما بكتاب الله، أما الوليدة والغنم فرد عليك، وعلى ابنك جلد مائة وتغريب عام، وأما أنت يا أنيس - لرجل - فاغد على امرأة هذا فارجمها) [ 2190]
2550 - حدثنا يعقوب: حدثنا إبراهيم بن سعد، عن أبيه، عن القاسم بن محمد، عن عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم: (من أحدث في أمرنا هذا ما ليس فيه فهو رد) رواه عبد الله بن جعفر المخرمي، وعبد الواحد بن أبي عون، عن سعد بن إبراهيم


006-كيف يكتب: هذا ما صالح فلان بن فلان، وفلان بن

كيف يكتب: هذا ما صالح فلان بن فلان، وفلان بن فلان، وإن لم ينسبه إلى قبيلته أو نسبه

2551 2552 - حدثنا محمد بن بشار: حدثنا غندر: قال شعبة، عن أبي إسحاق قال: سمعت البراء بن عازب رضي الله عنهما قال:
لما صالح رسول الله صلى الله عليه وسلم أهل الحديبية، كتب علي بينهم كتابا، فكتب: محمد رسول الله صلى الله عليه وسلم، فقال المشركون: لا تكتب محمد رسول الله، لو كنت رسولا لم نقاتلك، فقال لعلي: (امحه) (2552) اعتمر النبي صلى الله عليه وسلم في ذي القعدة، فأبى أهل مكة أن يدعوه يدخل مكة، حتى قاضاهم على أن يقيم بها ثلاثة أيام، فلما كتبوا الكتاب كتبوا: هذا ما قاضى عليه محمد رسول الله صلى الله عليه وسلم، فقالوا: لا نقر بها، فلو نعلم أنك رسول الله ما منعاك، لكن أنت محمد بن عبد الله، قال: (أنا رسول الله، وأنا محمد بن عبد الله) [ 1689]


007-الصلح مع المشركين

الصلح مع المشركين

فيه عن أبي سفيان [ 7] وقال عوف بن مالك، عن النبي صلى الله عليه وسلم: (ثم تكون هدنة بينكم وبين بني الأصفر) [ 3005]
وفيه سهل بن حنيف، وأسماء، والمسور، عن النبي صلى الله عليه وسلم [ 3010، 2477، 2564]
2553 - وقال موسى بن مسعود: حدثنا سفيان بن سعيد، عن أبي إسحاق، عن البراء بن عازب رضي الله عنهما قال:
صالح النبي صلى الله عليه وسلم المشركين يوم الحديبية على ثلاثة أشياء: على من أتاه من المشركين رده إليهم، ومن أتاهم من المسلمين لم يردوه، وعلى أن يدخلها من قابل، ويقيم يها ثلاثة أيام، ولا يدخلها إلا بجلبان السلاح: السيف والقوس ونحوه
فجاء أبو جندل يحجل في قيوده، فرده إليهم
قال: لم يذكر مؤمل عن سفيان: أبا جندل، وقال إلا بجلب السلاح
[ 1689]
2554 - حدثنا محمد بن رافع: حدثنا سريج بن النعمان: حدثنا فليح، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم خرج معتمرا، فحال كفار قريش بينه وبين البيت، فنحر هديه وحلق رأسه بالحديبية، وقاضاهم على: أن يعتمر العام المقبل، ولا يحمل سلاحا عليهم إلا سيوفا، ولا يقيم بها إلا ما أحبوا، فاعتمر من العام المقبل، فدخلها كما كان صالحهم، فلما أقام بها ثلاثا، أمروه أن يخرج فخرج
[4006]
2555 - حدثنا مسدد: حدثنا بشر: حدثنا يحيى، عن بشير بن يسار، عن سهل بن أبي حثمة قال:
انطلق عبد الله بن سهل ومحيصة بن مسعود بن زيد إلى خيبر، وهي يومئذ صلح
[3002، 5791، 6502، 6769]


008-الصلح في الدية

الصلح في الدية

2556 - حدثنا محمد بن عبد الله الأنصاري قال: حدثني حميد: أن أنسا حدثهم:
أن الربيع، وهي ابنة النضر، كسرت ثنية جارية، فطلبوا الأرش وطلبوا العفو فأبوا، فأتوا النبي صلى الله عليه وسلم فأمرهم بالقصاص، فقال أنس ابن النضر: أتكسر ثنية الربيع يا رسول الله؟ لا والذي بعثك بالحق لا تكسر ثنيتها، فقال: (يا أنس، كتاب الله القصاص) زاد الفزاري: عن حميد، عن أنس، فرضي القوم وقبلوا الأرش
[4229، 4230، 4335، 6499، وانظر: 2651]


009-قول النبي صلى الله عليه وسلم للحسن بن علي رضي

قول النبي صلى الله عليه وسلم للحسن بن علي رضي الله عنهما:

(ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين) وقوله جل ذكره: "فأصلحوا بينهما" الحجرات: 9
2557 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن أبي موسى قال: سمعت الحسن يقول:
استقبل والله الحسن بن علي بن معاوية بكتائب أمثال الجبال، فقال عمرو ابن العاص: إني لأرى كتائب لا تولي حتى تقتل أقرانها، فقال له معاوية - وكان الله خير الرجلين - أي عمرو، إن قتل هؤلاء هؤلاء، وهؤلاء هؤلاء، من لي بأمور الناس، من لي بنسائهم، من لي بضيعتهم، فبعث إليه رجلين من قريش، من بني عبد شمس، عبد الرحمن بن سمرة وعبد الله بن عامر بن كريز، فقال: اذهبا إلى هذا الرجل، فاعرضا عليه، وقولا له، واطلبا إليه فأتياه فدخلا عليه، فتكلما وقالا له، فطلبا إليه، فقال لهما الحسن ابن علي: إنا بنو عبد المطلب، قد أصبنا من هذا المال، وإن هذه الأمة قد عاثت في دمائها قالا: فإنه يعرض عليك كذا وكذا، ويطلب إليك ويسألك، قال: فمن لي بهذا؟ قالا: نحن لك به، فما سألهما شيئا إلا قالا: نحن لك به، فصالحه فقال الحسن: ولقد سمعت أبا بكرة يقول: رأيت رسول الله صلى الله عليه وسلم على المنبر، والحسن بن علي إلى جنبه، وهو يقبل على الناس مرة وعليه أخرى، ويقول: (إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين) قال لي علي بن عبد الله: إنما ثبت لنا سماع الحسن من أبي بكرة بهذا الحديث
[3430، 3536، 6692]


010-هل يشير الإمام بالصلح

هل يشير الإمام بالصلح

2558 - حدثنا إسماعيل بن أبي أويس قال: حدثني أخي، عن سليمان، عن يحيى بن سعيد، عن أبي الرجال محمد بن عبد الرحمن: أن أمه عمرة بنت عبد الرحمن قالت: سمعت عائشة رضي الله عنها تقول:
سمع رسول الله صلى الله عليه وسلم صوت خصوم بالباب، عالية أصواتهما، وإذا أحدهما يستوضع الآخر ويسترفقه في شيء، وهو يقول: والله لا أفعل، فخرج عليهما رسول الله صلى الله عليه وسلم فقال: (أين المتألي على الله لا يفعل المعروف) 2559 - حدثنا يحيى بن بكير، حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج قال: حدثني عبد الله بن كعب بن مالك، عن كعب بن مالك:
أنه كان له على عبد الله بن أبي حدرد الأسلمي مال، فلقيه فلزمه، حتى ارتفعت أصواتهما، فمر بهما النبي صلى الله عليه وسلم، فقال: (يا كعب) [ 445]


011-فضل الإصلاح بين الناس والعدل بينهم

فضل الإصلاح بين الناس والعدل بينهم

2560 - حدثنا إسحاق: أخبرنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (كل سلامى من الناس عليه صدقة، كل يوم تطلع فيه الشمس، يعدل بين الناس صدقة) [2734، 2827]


012-إذا أشار الإمام بالصلح فأبى، حكم عليه بالحكم

إذا أشار الإمام بالصلح فأبى، حكم عليه بالحكم البين

2561 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن الزبير كان يحدث:
أنه خاصم رجلا من الأنصار قد شهد بدرا، إلى رسول الله صلى الله عليه وسلم في شراج من الحرة، كانا يسقيان به كلاهما، فقال رسول الله صلى الله عليه وسلم للزبير: (اسق يا زبير، ثم أرسل إلى جارك) فغضب الأنصاري، فقال: يا رسول الله، آن كان ابن عمتك؟ فتلون وجه رسول الله صلى الله عليه وسلم ثم قال: (اسق، ثم احبس حتى يبلغ الجدر) فاستوعى رسول الله صلى الله عليه وسلم حينئذ حقه للزبير، وكان رسول الله صلى الله عليه وسلم قبل ذلك أشار على الزبير برأي سعة له وللأنصاري، فلما أحفظ الأنصاري رسول الله صلى الله عليه وسلم استوعى للزبير حقه في صريح الحكم، قال عروة: قال الزبير: والله ما أحسب هذه الآية نزلت إلا في ذلك: "فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم" الآية
[ 2231]


013-الصلح بين الغرماء وأصحاب الميراث والمجازفة في ذلك

الصلح بين الغرماء وأصحاب الميراث والمجازفة في ذلك

وقال ابن عباس: لا بأس أن يتخارج الشريكان، فيأخذ هذا دينا، وهذا عينا، فإن توي لأحدهما لم يرجع على صاحبه
2562 - حدثني محمد بن بشار: حدثنا عبد الوهاب: حدثنا عبيد الله، عن وهب بن كيسان، عن جابر بن عبد الله رضي الله عنهما قال:
توفي أبي وعليه دين، فعرضت على غرمائه أن يأخذوا التمر بما عليه فأبوا، ولم يروا أن فيه وفاء، فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له، فقال: (إذا جددته فوضعته في المربد آذنت رسول صلى الله عليه وسلم) وقال هشام، عن وهب، عن جابر: صلاة العصر، ولم يذكر أبا بكر، ولا ضحك، وقال: وترك أبي عليه ثلاثين وسقا دينا وقال ابن إسحاق، عن وهب، عن جابر: صلاة الظهر
[ 2020]


014-الصلح بالدين والعين

الصلح بالدين والعين

2563 - حدثنا عبد الله بن محمد: حدثنا عثمان بن عمر: أخبرنا يونس، وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني عبد الله بن كعب: أن كعب بن مالك أخبره:
أنه تقاضى ابن أبي حدرد دينا كان له عليه في عهد رسول الله صلى الله عليه وسلم في المسجد، فارتفعت أصواتهما حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيت، فخرج رسول الله صلى الله عليه وسلم إليهما، حتى كشف سجف حجرته، فنادى كعب بن مالك، فقال: (يا كعب) [ 445]


001-ما يجوز من الشروط في الإسلام والأحكام والمبايعة

ما يجوز من الشروط في الإسلام والأحكام والمبايعة

2564 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير:
أنه سمع مروان والمسور بن مخرمة رضي الله عنهما: يخبران عن أصحاب رسول الله صلى الله عليه وسلم، قال: لما كاتب سهيل بن عمرو يومئذ، كان فيما اشترط سهيل بن عمرو على النبي صلى الله عليه وسلم: أنه لا يأتيك منا أحد، وإن كان على دينك، إلا رددته إلينا وخليت بيننا وبينه فكره المؤمنون ذلك وامتعضوا منه، وأبى سهيل إلا ذلك، فكاتبه النبي صلى الله عليه وسلم على ذلك، فرد يومئذ أبا جندل إلى أبيه سهيل بن عمرو، ولم يأته أحد من الرجال إلا رده في تلك المدة وإن كان مسلما، وجاء المؤمنات مهاجرات، وكانت أم كلثوم بنت عقبة بن أبي معيط ممن خرج إلى رسول الله يومئذ وهي عاتق، فجاء أهلها يسألون النبي صلى الله عليه وسلم أن يرجعها إليهم، فلك يرجعها إليهم، لما أنزل الله فيهن: "إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهن - إلى قوله - ولا هم يحلون لهن"
قال عروة: فأخبرتني عائشة: أن رسول الله صلى الله عليه وسلم كان يمتحنهن بهذه الآية: "يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن - إلى - غفور رحيم"
قال عروة: قالت عائشة فمن أقر بهذا الشرط منهن، قال لها رسول الله صلى الله عليه وسلم: (قد بايعتك) [ 1608]
2565 2566 - حدثنا أبو نعيم: حدثنا سفيان، عن زياد بن علاقة قال: سمعت جريرا رضي الله عنه يقول:
بايعت رسول الله صلى الله عليه وسلم، فاشترط علي: (والنصح لكل مسلم) (2566) بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم
[ 57]


002-إذا باع نخلا قد أبرت

إذا باع نخلا قد أبرت

2567 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (من باع نخلا قد أبرت، فثمرتها للبائع إلا أن يشترط المبتاع) [ 2090]


003-الشروط في البيع

الشروط في البيع

2568 - حدثنا عبد الله بن مسلمة: حدثنا الليث، عن ابن شهاب، عن عروة: أن عائشة رضي الله عنها أخبرته:
أن بريرة جاءت عائشة تستعينها في كتابتها، ولم تكن قضت من كتابتها شيئا، قالت لها عائشة: ارجعي إلى أهلك، فأن أحبوا أن أقضي عنك كتابتك ويكون ولاؤك لي فعلت، فذكرت ذلك بريرة إلى أهلها فأبوا، وقالوا: إن شاءت أن تحتسب عليك فلتفعل، ويكون لنا ولاؤك، فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال لها: (ابتاعي فأعتقي، فإنما الولاء لمن أعتق) [ 444]


004-إذا اشترط البائع ظهر الدابة إلى مكان مسمى جاز

إذا اشترط البائع ظهر الدابة إلى مكان مسمى جاز

2569 - حدثنا أبو نعيم: حدثنا زكرياء قال: سمعت عامرا يقول: حدثني جابر رضي الله عنه:
أنه كان يسير على جمل له قد أعيا، فمر النبي صلى الله عليه وسلم فضربه، فدعا له فسار بسير ليس يسير مثله، ثم قال: (بعينه بوقية) قال شعبة، عن مغيرة، عن عامر عن جابر: أفقرني رسول الله صلى الله عليه وسلم ظهره إلى المدينة
وقال إسحاق، عن جرير، عن مغيرة: فبعته على أن لي فقار ظهره حتى أبلغ المدينة
وقال عطاء وغيره: (لك ظهره إلى المدينة) وقال محمد بن المنكدر، عن جابر: شرط ظهره إلى المدينة
وقال زيد بن أسلم عن جابر: (ولك ظهره حتى ترجع) وقال أبو الزبير، عن جابر: (أفقرناك ظهره إلى المدينة) وقال الأعمش، عن سالم، عن جابر: (يبلغ عليه إلى أهلك) وقال عبيد الله ابن إسحاق، عن وهب عن جابر: اشتراه النبي صلى الله عليه وسلم بوقية
وتابعه زيد بن أسلم، عن جابر وقال ابن جريج، عن عطاء وغيره، عن جابر: (أخذته بأربعة دنانير) وقال الأعمش، عن سالم، عن جابر: وقية ذهب
وقال أبو إسحاق، عن سالم، عن جابر: بمائتي درهم
وقال داود بن قيس، عن عبيد الله بن مقسم، عن جابر: اشتراه بطريق تبوك، أحسبه قال: بأربع أواق
وقال أبو نضرة، عن جابر: اشتراه بعشرين دينارا
وقول الشعبي بوقية أكثر الاشتراط، أكثر وأصح عندي، قاله أبو عبد الله
[ 432]


005-الشروط في المعاملة

الشروط في المعاملة

2570 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قالت الأنصار للنبي صلى الله عليه وسلم: اقسم بيننا وبين إخواننا النخيل، قال: (لا) [ 2200]
2571 - حدثنا موسى: حدثنا جويرية بن أسماء، عن نافع، عن عبد الله ابن عمر رضي الله عنه قال:
أعطى رسول الله صلى الله عليه وسلم خيبر اليهرد، أن يعملوها ويزرعوها، ولهم شطر ما يخرج منها
[ 2165]


006-الشروط في المهر عند عقدة النكاح

الشروط في المهر عند عقدة النكاح

وقال عمر: إن مقاطع الحقوق عند الشروط، ولك ما شرطت
وقال المسور: سمعت النبي صلى الله عليه وسلم ذكر صهرا له، فأثنى عليه في مصاهرته فأحسن، قال: (حدثني وصدقني، ووعدني فوفى لي) [ 2943]
2572 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (أحق الشروط أن توفوا به ما استحللتم به الفروج) [ 4856]


007-الشروط في المزارعة

الشروط في المزارعة

2573 - حدثنا مالك بن إسماعيل: حدثنا ابن عيينة: حدثنا يحيى بن سعيد قال: سمعت حنظلة الزرقي قال: سمعت رافع بن خديج رضي الله عنه يقول:
كنا أكثر الأنصار حقلا، فكنا نكري الأرض، فربما أخرجت هذه ولم تخرج ذه، فنهينا عن ذلك، ولم ننه عن الورق
[ 2202]


008-ما لا يجوز من الشروط في النكاح

ما لا يجوز من الشروط في النكاح

2574 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا معمر، عن الزهري، عن سعيد، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا يبع حاضر لباد، ولا تناجشوا، ولا يزيدن على بيع أخيه، ولا يخطبن على خطبته، ولا تسأل المرأة طلاق أختها لتستكفئ إناءها) [ 2033]


009-الشروط التي لا تحل في الحدود

الشروط التي لا تحل في الحدود

2575 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن ابن شهاب، عن عبيد الله ابن عبد الله ابن عتبة بن مسعود، عن أبي هريرة رضي الله عنه وزيد بن خالد الجهني رضي الله عنهما أنهما قالا:
إن رجلا من الأعراب أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أنشدك الله إلا قضيت لي بكتاب الله، فقال الخصم الآخر، وهو أفقه منه: نعم، فاقض بيننا بكتاب الله، وائذن لي، فقال رسول الله صلى الله عليه وسلم: (قل) [ 2190]


010-ما يجوز من شروط المكاتب إذا رضي بالبيع على أن

ما يجوز من شروط المكاتب إذا رضي بالبيع على أن يعتق

2576 - حدثنا خلاد بن يحيى: حدثنا عبد الواحد بن أيمن المكي، عن أبيه قال: دخلت على عائشة رضي الله عنها قالت:
دخلت علي بريرة وهي مكاتبة، فقالت يا أم المؤمنين اشتريني، فإن أهلي يبيعونني، فأعتقيني، قالت: نعم، قالت: إن أهلي لا يبيعونني حتى يشترطوا ولائي، قالت: لا حاجة لي فيك، فسمع ذلك النبي صلى الله عليه وسلم أو بلغه، فقال: (ما شأن بريرة) [ 444]


011-الشروط في الطلاق

الشروط في الطلاق

وقال ابن المسيب والحسن وعطاء: إن بدا بالطلاق أو أخر فهو أحق بشرطه
2577 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن عدي بن ثابت، عن
أبي حازم، عن أبي هريرة رضي الله عنه قال:
نهى رسول الله صلى الله عليه وسلم عن التلقي، وأن يبتاع المهاجر للأعرابي، وأن تشترط المرأة طلاق أختها، وأن يستام الرجل على سوم أخيه، ونهى عن النجش، وعن التصرية
تابعه معاذ وعبد الصمد عن شعبة وقال غندر وعبد الرحمن: نهي وقال آدم: نهينا وقال النضر وحجاج بن منهال: نهى
[ 2033]


012-الشروط مع الناس بالقول

الشروط مع الناس بالقول

2578 - حدثنا إبراهيم بن موسى: أخبرنا هشام: أن ابن جريج أخبره قال: أخبرني يعلى بن مسلم وعمرو بن دينار، عن سعيد بن جبير، يزيد أحدهما على صاحبه، وغيرهما، قد سمعته يحدثه، عن سعيد بن جبير قال: إنا لعند ابن عباس رضي الله عنهما، قال: حدثني أبي بن كعب قال:
قال رسول الله صلى الله عليه وسلم: (موسى رسول الله) [ 74]


013-الشروط في الولاء

الشروط في الولاء

2579 - حدثنا إسماعيل: حدثنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة قالت:
جاءتني بريرة فقالت: كاتبت أهلي على تسع أواق، في كل عام أوقية، فأعينيني، فقالت: إ ن أحبوا أن أعدها لهمويكون ولاؤك لي فعلت، فذهبت بريرة إلى أهلها، فقالت لهم فأبوا عليها، فجاءت من عندهم ورسول الله صلى الله عليه وسلم جالس، فقالت: إني قد عرضت ذلك عليهم فأبوا إلا أن يكون الولاء لهم، فسمع النبي صلى الله عليه وسلم، فأخبرت عائشة النبي صلى الله عليه وسلم، فقال: (خذيها واشترطي لهم الولاء، فإنما الولاء على من أعتق) [ 444]


014-إذا اشترط في المزارعة: إذا شئت أخرجتك

إذا اشترط في المزارعة: إذا شئت أخرجتك

2580 - حدثنا أبو أحمد: حدثنا محمد بن يحيى، أبو غسان الكناني: أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما قال:
لما فدع أهل خيبر عبد الله بن عمر، قام عمر خطيبا فقال: إن رسول الله صلى الله عليه وسلم كان عامل يهود خيبر على أموالهم، وقال: (نقركم ما أقركم الله) رواه حماد بن سلمة، عن عبيد الله - أحسبه - عن نافع، عن ابن عمر،
عن عمر، عن النبي صلى الله عليه وسلم: اختصره


015-الشروط في الجهاد، والمصالحة مع أهل الحرب، وكتابة

الشروط في الجهاد، والمصالحة مع أهل الحرب، وكتابة الشروط

2581 2582 - حدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر قال: أخبرني الزهري قال: أخبري عروة بن الزبير، عن المسور بن مخرمة ومروان، يصدق كل واحد منهما حديث صاحبه، قالا:
خرج رسول الله صلى الله عليه وسلم زمن الحديبية، حتى كانوا ببعض الطريق، قال النبي صلى الله عليه وسلم: (إن خالد بن الوليد بالغميم، في خيل لقريش طليعة، فخذوا ذات اليمين) في نفر من قومه من خزاعة، وكانوا عيبة نصح رسول الله صلى الله عليه وسلم من أهل تهامة، فقال: إني تركت كعب بن لؤي وعامر بن لؤي نزلوا أعداد مياه الحديبية، ومعهم العوذ المطافيل، وهم مقاتلوك وصادوك عن البيت، فقال رسول الله صلى الله عليه وسلم: (إنا لم نجئ لقتال أحد، ولكنا جئنا معتمرين، وإن قريشا قد نهكتهم الحرب، وأضرت بهم، فإن شاؤوا ماددتهم مدة، ويخلوا بيني وبين الناس، فإن أظهر: فإن شاؤوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جموا، وإن هم أبوا، فوالذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي، ولينقذن الله أمره) قال معمر: فأخبرني أيوب، عن عكرمة: أنه لما جاء سهيل بن عمرو: قال النبي صلى الله عليه وسلم: (لقد سهل لكم من أمركم) قال: فقال عمر بن الخطاب: فأتيت نبي الله صلى الله عليه وسلم فقلت: ألست نبي الله حقا؟ قال: (بلى) قال الزهري: قال عمر: فعملت لذلك أعمالا، قال: فلما فرغ من قضية الكتاب، قال رسول الله صلى الله عليه وسلم لأصحابه: (قوموا فانحروا ثم احلقوا) قال: فوالله ما قام منهم رجل حتى قال ذلك ثلاث مرات، فلما لم يقم منهم أحد دخل على أم سلمة، فذكر لها ما لقي من الناس، فقالت أم سلمة: يانبي الله، أتحب ذلك، اخرج لا تكلم أحدا منهم كلمة، حتى تنحر بدنك، وتدعو حالقك فيلحقك فخرج فلم يكلم أحدا منهم حتى فعل ذلك، نحر بدنه، ودعا حالقه فحلقه، فلما رأوا ذلك قاموا فنحروا وجعل بعضهم يحلق بعضا، حتى كاد بعضهم يقتل غما، ثم جاءه نسوة مؤمنات، فأنزل الله تعالى: "يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن - حتى بلغ - بعصم الكوافر" فطلق عمر يومئذ امرأتين، كانتا له في الشرك، فتزوج إحداهما معاوية بن أبي سفيان، والأخرى صفوان بن أمية، ثم رجع النبي صلى الله عليه وسلم إلى المدينة فجاءه أبو بصير، رجل من قريش وهو مسلم، فأرسلوا في طلبه رجلين، فقالوا: العهد الذي جعلت لنا، فدفعه إلى الرجلين، فخرجا به حتى إذا بلغا ذا الحليفة، فنزلوا يأكلون من تمر لهم، فقال أبو بصير لأحد الرجلين: والله إني لأرى سيفك هذا يا فلان جيدا، فاستله الآخر، فقال: أجل، والله إنه لجيد، لقد جربت به، ثم جربت، فقال أبو بصير: أرني أنظر إليه، فأمكنه منه، فضربه حتى برد، وفر الآخر حتى أتى المدينة، فدخل المسجد يعدو، فقال رسول الله صلى الله عليه وسلم حين رآه: (لقد رأى هذا ذعرا) فلما انتهى إلى النبي صلى الله عليه وسلم قال: قتل والله صاحبي وإني لمقتول، فجاء أبو بصير: فقال: يا نبي الله، قد والله أوفى الله ذمتك، قد رددتني إليهم، ثم نجاني الله منهم، قال النبي صلى الله عليه وسلم: (ويل أمه، مسعر حرب، لو كان له أحد) فلما سمع ذلك عرف أنه سيرده إليهم، فخرج حتى أتى سيف البحر، قال: وينفلت منهم أبو جندل بن سهيل، فلحق بأبي بصير، فجعل لا يخرج من قريش رجل قد أسلم إلا لحق بأبي بصير، حتى اجتمعت منهم عصابة، فوالله ما يسمعون بعير خرجت لقريش إلى الشأم إلا اعترضوا لها، فقتلوهم وأخذوا أموالهم، فأرسلت قريش إلى النبي صلى الله عليه وسلم تناشده بالله والرحم: لما أرسل: فمن آتاه فهو آمن، فأرسل النبي صلى الله عليه وسلم إليهم، فأنزل الله تعالى: "وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم - حتى بلغ - الحمية حمية الجاهلية" وكانت حميتهم أنهم لم يقروا أنه نبي الله، ولم يقروا ببسم الله الرحمن الرحيم، وحالوا بينهم وبين البيت
قال أبو عبد الله: *معرة* العر الجرب *تزيلوا* تميزوا حميت القوم منعتهم حماية، وأحميت الحمى جعلته حمى لا يدخل
(يتبع) (تابع 1) (2582) - وقال عقيل، عن الزهري: قال عروة: فأخبرتني عائشة: أن رسول الله صلى الله عليه وسلم كان يمتحنهن، وبلغنا أنه لما أنزل الله تعالى: أن يردوا إلى المشركين ما أنفقوا على من هاجر من أزواجهم، وحكم على المسلمين أن لا يمسكوا بعصم الكوافر، أن عمر طلق امرأتين قريبة بنت أبي أمية، وابنة جرول الخزاعي، فتزوج قريبة معاوية، وتزوج الأخرى أبو جهم، فلما أبى الكفار أن يقروا بأداء ما أنفق المسلمون على أزواجهم أنزل الله تعالى: "وإن فاتكم شيء من أزواجكم إلى الكفار فعاقبتم" والعقب ما يؤدي المسلمون إلى من هاجرت امرأته من الكفار، فأمر أن يعطى من ذهب له زوج من المسلمين ما أنفق من صداق نساء الكفار اللائي هاجرن، وما نعلم أحدا من المهاجرات ارتدت بعد إيمانها
وبلغنا أن أبا بصير بن أسيد الثقفي قدم على النبي صلى الله عليه وسلم مؤمنا مهاجرا في المدة، فكتب الأخنس بن شريق إلى النبي صلى الله عليه وسلم يسأله أبا بصير، فذكر الحديث
[ 1608]


016-الشروط في القرض

الشروط في القرض

2583 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه،
عن رسول الله صلى الله عليه وسلم: أنه ذكر رجلا سأل بعض بني إسرائيل أن يسلفه ألف دينار، فرفعها إليه إلى أجل مسمى
[ 1427]
وقال ابن عمر - رضي الله عنهما - وعطاء: إذا أجله في القرض جاز


017-المكاتب، وما لا يحل من الشروط التي تخالف كتاب

المكاتب، وما لا يحل من الشروط التي تخالف كتاب الله

وقال جابر بن عبد الله - رضي الله عنهما - في المكاتب: شروطهم بينهم
وقال ابن عمر، أو عمر: كل شرط خالف كتاب الله فهو باطل وإن اشترط مائة شرط
وقال أبو عبد الله: يقال عن كليهما: عن عمر وابن عمر
2584 - حدثنا علي بن عبد الله: حدثنا سفيان، عن يحيى، عن عمرة، عن عائشة رضي الله عنها قالت:
أتتها بريرة تسألها في كتابتها، فقالت: إن شئت أعطيت أهلك ويكون الولاء لي، فلما جاء رسول الله صلى الله عليه وسلم ذكرته ذلك، قال النبي صلى الله عليه وسلم: (ابتاعيها فأعتقيها، فإنما الولاء لمن أعتق) [ 444]


018-ما يجوز من الاشتراط والثنيا في الإقرار، والشروط

ما يجوز من الاشتراط والثنيا في الإقرار، والشروط التي يتعارفها الناس بينهم، وإذا قال مائة: إلا واحدة أو ثنتين

وقال ابن سيرين: قال رجل لكريه، أدخل ركابك، فإن لم أرحل معك يوم كذا وكذا، فلك مائة درهم، فلم يخرج، فقال شريح: من شرط على نفسه طائعا غير مكره فهو عليه
وقال أيوب: عن ابن سيرين: إن رجلا باع طعاما، وقال: إن لم آتك الأربعاء فليس بيني وبينك بيع، فلم يجئ، فقال شريح للمشتري: أنت أخلفت، فقضى عليه
2585 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إن لله تسعة وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة) [6047، 6957]


019-الشروط في الوقف

الشروط في الوقف

2586 - حدثنا قتيبة بن سعيد: حدثنا محمد بن عبد الله الأنصاري: حدثنا ابن عون قال: أنبأني نافع، عن ابن عمر رضي الله عنهما:
أن عمر بن الخطاب أصاب أرضا بخيبر، فأتى النبي صلى الله عليه وسلم يستأمره فيها، فقال: يا رسول الله، إني أصبت أرضا بخيبر، لم أصب مالا قط أنفس عندي منه، فما تأمر به؟ قال: (إن شئت حبست أصلها وتصدقت بها) [2613، 2620، 2621، 2625]


001-الوصايا، وقول النبي صلى الله عليه وسلم: ^وصية

الوصايا، وقول النبي صلى الله عليه وسلم: ^وصية الرجل مكتوبة عنده^

وقول الله تعالى: "كتب عليكم إذا حضر أحدكم الموت إن ترك خيرا الوصية للوالدين والأقربين بالمعروف حقا على المتقين فمن بدله بعد ما سمعه فإنما إثمه على الذين يبدلونه إن الله سميع عليم فمن خاف من موص جنفا أو إثما فأصلح بينهم فلا إثم عليه إن الله غفور رحيم" البقرة: 180 - 182 جنفا: ميلا "متجانف" المائدة: 3 : مائل
2587 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (ما حق امرئ مسلم، له شيء يوصي فيه، يبيت ليلتين إلا ووصيته مكتوبة عنده) تابعه محمد بن مسلم، عن عمرو، عن ابن عمر، عن النبي صلى الله عليه وسلم
2588 - حدثنا إبراهيم بن الحارث: حدثنا يحيى بن أبي بكير: حدثنا زهير بن معاوية الجعفي: حدثنا أبو إسحاق، عن عمرو بن الحارث،
ختن رسول الله صلى الله عليه وسلم، أخي جويرية بنت الحارث، قال: ما ترك رسول الله صلى الله عليه وسلم عند موته درهما، ولا دينارا، ولا عبدا، ولا أمة، ولا شيئا، إلا بغلته البيضاء، وسلاحه، وأرضا جعلها صدقة
[2718، 2755، 2931، 4192]
2589 - حدثنا خلاد بن يحيى: حدثنا مالك، هو ابن مغول: حدثنا طلحة ابن مصرف قال:
سألت عبد الله بن أبي أوفى رضي الله عنهما: هل كان النبي صلى الله عليه وسلم أوصى؟ فقال: لا، فقلت: كيف كتب على الناس الوصية، أو أمروا بالوصية؟ قال: أوصى بكتاب الله
[4191، 4734]
2590 - حدثنا عمرو بن زرارة: أخبرنا إسماعيل، عن عون، عن إبراهيم، عن الأسود قال:
ذكروا عند عائشة: أن عليا - رضي الله عنهما - كان وصيا، فقالت: متى أوصى إليه، وقد كنت مسندته إلى صدري، أو قالت: حجري، فدعا بالطست، فلقد انخنث في حجري، فما شعرت أنه قد مات، فمتى أوصى إليه؟
[4190]


002-أن يترك ورثته أغنياء خير من أن يتكففوا الناس

أن يترك ورثته أغنياء خير من أن يتكففوا الناس

2591 - حدثنا أبو نعيم: حدثنا سفيان، عن سعد بن إبراهيم، عن عامر ابن سعد، عن سعد بن أبي وقاص رضي الله عنه قال:
جاء النبي صلى الله عليه وسلم يعودني وأنا بمكة، وهو يكره أن يموت بالأرض التي هاجر منها، قال: (يرحم الله ابن عفراء) [ 56]


003-الوصية بالثلث

الوصية بالثلث

وقال الحسن: لا يجوز للذمي وصية إلا الثلث
وقال الله تعالى: "وأن احكم بينهم بما أنزل الله" المائدة: 49
2592 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن هشام بن عروة، عن أبيه، عن ابن عباس رضي الله عنهما قال:
لو غض الناس إلى الربع، لأن رسول الله صلى الله عليه وسلم قال: (الثلث، والثلث كثير، أو كبير) 2593 - حدثنا محمد بن عبد الرحيم: حدثنا زكرياء بن عدي: حدثنا مروان، عن هاشم بن هاشم، عن عامر بن سعد، عن أبيه رضي الله عنه قال:
مرضت، فعادني النبي صلى الله عليه وسلم، فقلت: يا رسول الله، ادع الله لي أن لا يردني على عقبي، قال: (لعل الله يرفعك، وينفع بك ناسا) [ 56]


004-قول الموصي لوصيه: تعاهد ولدي، وما يجوز للوصي من

قول الموصي لوصيه: تعاهد ولدي، وما يجوز للوصي من الدعوى

2594 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن عروة ابن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، أنها قالت:
كان عتبة بن أبي وقاص عهد إلى أخيه سعد بن أبي وقاص: أن ابن وليدة زمعة مني، فاقبضه إليك، فلما كان عام الفتح أخذه سعد، فقال: ابن أخي قد كان عهد إلي فيه، فقام عبد بن زمعة فقال: أخي وابن أمة أبي، ولد على فراشه، فتساوقا إلى رسول الله صلى الله عليه وسلم، فقال سعد: يا رسول الله، ابن أخي، كان عهد إلي فيه، فقال عبد بن زمعة: أخي وابن وليدة أبي، وقال رسول الله صلى الله عليه وسلم: (هو لك يا عبد بن ومعة، الولد للفراش وللعاهر الحجر) [ 1948]


005-إذا أومأ المريض برأسه إشارة بينة جازت

إذا أومأ المريض برأسه إشارة بينة جازت

2595 - حدثنا حسان بن أبي عباد: حدثنا همام، عن قتادة، عن أنس رضي الله عنه:
أن يهوديا رض جارية بين حجرين، فقيل لها: من فعل بك، أفلان، أو فلان، حتى سمي اليهودي، فأومأت برأسها، فجيء به، فلم يزل حتى اعترف، فأمر النبي صلى الله عليه وسلم فرض رأسه بالحجارة
[ 2282]


006-لا وصية لوارث

لا وصية لوارث

2596 - حدثن محمد بن يوسف، عن ورقاء، عن ابن أبي نجيح، عن عطاء، عن ابن عباس رضي الله عنهما قال:
كان المال للولد، وكانت الوصية للوالدين، فنسخ الله من ذلك ما أحب، فجعل للذكر مثل حظ الأنثيين، وجعل للأبوين لكل واحد منهما السدس، وجعل للمرأة الثمن والربع، وللزوج الشطر والربع
[4302، 6358]


007-الصدقة عند الموت

الصدقة عند الموت

حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن سفيان، عن عمارة، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
قال رجل للنبي صلى الله عليه وسلم: يا رسول الله، أي الصدقة أفضل؟ قال: (أن تصدق وأنت صحيح حريص، تأمل الغنى، وتخشى الفقر، ولا تمهل، حتى إذا بلغت الحلقوم، قلت: لفلان كذا، ولفلان كذا، وقد كان لفلان) [ 1353]


008-قول الله تعالى: من بعد وصية يوصى بها أو دين الن

قول الله تعالى: "من بعد وصية يوصى بها أو دين" النساء: 11

ويذكر: أن شريحا وعمر بن عبد العزيز وطاوسا وعطاء وابن أذينة: أجازوا إقرار المريض بدين
وقال الحسن: أحق ما تصدق به الرجل آخر يوم من الدنيا وأول يوم من الآخرة
وقال إبراهيم والحكم: إذا أبرأ الوارث من الدين برئ
وأوصى رافع بن خديج: أن لا تكشف امرأته الفزارية عما أغلق عليه بابها
وقال الحسن: إذا قال للمملوكه عند الموت: كنت أعتقتك، جاز
وقال الشعبي: إذا قالت المرأة عند موتها: إن زوجي قضاني وقبضت منه، جاز وقال بعض الناس: لا يجوز إقراره لسوء الظن به للورثة، ثم استحسن فقال: يجوز إقراره بالوديعة والبضاعة والمضاربة وقد قال النبي صلى الله عليه وسلم: (إياكم والظن، فإن الظن أكذب الحديث) [ 5719]
ولا يحل مال المسلمين، لقول النبي صلى الله عليه وسلم: (آية المنافق ثلاث: إذا اتمن خان) وقال الله تعالى: "إن الله يأمركم أن تؤدوا الأمانات إلى أهلها" النساء: 58 فلم يخص وارثا ولا غيره فيه عبد الله بن عمرو، عن النبي صلى الله عليه وسلم
2598 - حدثنا سليمان بن داود أبو الربيع: حدثنا إسماعيل بن جعفر: حدثنا نافع بن مالك بن أبي عامر أبو سهيل، عن أبيه، عن أبي هريرة رضي الله عنه:
عن النبي صلى الله عليه وسلم قال: (آية المنافق ثلاث: إذا حدث كذب، وإذا اؤتمن خان، وإذا وعد أخلف) [ 33]


009-تأويل قول الله تعالى: من بعد وصية يوصي بها أو دين

تأويل قول الله تعالى: "من بعد وصية يوصي بها أو دين" النساء: 11

ويذكر أن النبي صلى الله عليه وسلم قضى بالدين قبل الوصية
وقوله: "إن الله يأمركم أن تؤدوا الأمانات إلى أهلها" النساء: 58
فأداء الأمانة أحق من تطوع الوصية، وقال النبي صلى الله عليه وسلم: (لا صدقة إلا عن ظهر غنى) [1360، 1361]
وقال ابن عباس: لا يوصي العبد إلا بإذن أهله، وقال النبي صلى الله عليه وسلم: (العبد راع في مال سيده) 2599 - حدثنا محمد بن يوسف: حدثنا الأوزاعي، عن الزهري، عن سعيد بن المسيب وعروة بن الزبير: أن حكيم بن حزام رضي الله عنه قال: سألت رسول الله صلى الله عليه وسلم فأعطاني، ثم سألته فأعطاني، ثم قال لي: (يا حكيم، إن هذا المال خضر حلو، فمن أخذه بسخاوة نفس بورك له فيه، ومن أخذه بإشراف نفس لم يبارك له فيه، وكان كالذي يأكل ولا يشبع، واليد العليا خير من اليد السفلى) [ 1361]
2600 - حدثنا بشر بن محمد السخيتاني: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني سالم، عن ابن عمر رضي الله عنهما قال:
سمعت رسول اله صلى الله عليه وسلم يقول: (كلكم راع ومسؤول عن رعيته، والإمام راع ومسؤول عن رعيته، والرجل راع في أهله ومسؤول عن رعيته، والمرأة في بيت زوجها راعية ومسؤولة عن رعيتها، والخادم في مال سيده راع ومسؤول عن رعيته) [ 853]


010-إذا وقف أو أوصى لأقاربه، ومن الأقارب

إذا وقف أو أوصى لأقاربه، ومن الأقارب

وقال ثابت، عن أنس: قال النبي صلى الله عليه وسلم لأبي طلحة: (اجعلها لفقراء أقاربك) وقال الأنصاري: حدثني أبي، عن ثمامة، عن أنس: مثل حديث ثابت، قال: (اجعلها لفقراء قرابتك) ابن مالك بن النجار، فهو يجامع حسان وأبا طلحة وأبيا إلى ستة آباء إلى عمرو بن مالك وهو أبي بن كعب بن قيس بن عبيد بن زيد بن معاوية بن عمرو بن مالك بن النجار، فعمرو بن مالك يجمع حسان وأبا طلحة وأبيا
وقال بعضهم: إذا أوصى لقرابته فهو إلى آبائه في الإسلام
2601 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحاق بن عبد الله ابن أبي طلحة: أنه سمع أنسا رضي الله عنه قال:
قال النبي صلى الله عليه وسلم لأبي طلحة: (أرى أن تجعلها في الأقربين) وقال ابن عباس: لما نزلت: "وأنذر عشيرتك الأقربين" جعل النبي صلى الله عليه وسلم ينادي: (يا بني فهر، يا بني عدي) لبطون قريش
وقال أبو هريرة: لما نزلت: "وأنذر عشيرتك الأقربين" قال النبي صلى الله عليه وسلم: (يا معشر قريش)
[ 1330، 1392، 2602]


011-هل يدخل النساء والولد في الأقارب

هل يدخل النساء والولد في الأقارب

2602 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد ابن المسيب وأبو سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
قام رسول الله صلى الله عليه وسلم حين أنزل الله عز وجل: "وأنذر عشيرتك الأقربين" قال: (يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئا، يا بني مناف لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، ويا صفية عمة رسول الله لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد، سليني ما شئت من مالي، لا أغني عنك من الله شيئا)
تابعه أصبغ، عن ابن وهب، عن يونس، عن ابن شهاب
[3336، 4493]


012-هل ينتفع الواقف بوقفه

هل ينتفع الواقف بوقفه

وقد اشترط عمر رضي الله عنه: لا جناح على من وليه أن يأكل منها [ 2586]
وقد يلي الواقف وغيره وكذلك من جعل بدنة أو شيئا لله، فله أن ينتفع بها كما ينتفع غيره، وإن لم يشترط
2603 - حدثنا قتيبة بن سعيد: حدثنا أبو عوانة، عن قتادة، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم رأى رجلا يسوق بدنة، فقال له: (اركبها) [ 1605]
2604 - حدثنا إسماعيل: حدثنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم رأى رجلا يسوق بدنة، فقال: (اركبها) [ 1604]


013-إذا وقف شيئا فلم يدفعه إلى غيره فهو جائز

إذا وقف شيئا فلم يدفعه إلى غيره فهو جائز

لأن عمر رضي الله عنه أوقف، وقال: لا جناح على من وليه أن يأكل، ولم يخص إن وليه عمر أو غيره
[ 2586]
قال النبي صلى الله عليه وسلم لأبي طلحة: (أرى أن تجعلها في الأقربين) [ 1392]


014-إذا قال: داري صدقة لله، ولم يبين للفقراء أو

إذا قال: داري صدقة لله، ولم يبين للفقراء أو غيرهم، فهو جائز، ويضعها في الأقربين أو حيث أراد

وقال النبي صلى الله عليه وسلم لأبي طلحة حين قال: أحب أموالي إلي بيرحاء، وإنها صدقة لله، فأجاز النبي صلى الله عليه وسلم ذلك
[ 1392]
وقال بعضهم: لا يجوز حتى يبين لمن، والأول أصح


015-أرضي أو بستاني صدقة عن أمي فهو جائز، وإن لم يبين

أرضي أو بستاني صدقة عن أمي فهو جائز، وإن لم يبين لمن ذلك

2605 - حدثنا محمد بن سلام: أخبرنا مخلد بن يزيد: أخبرنا ابن جريج قال: أخبرني يعلى: أنه سمع عكرمة يقول: أنبأنا ابن عباس رضي الله عنهما:
أن سعد بن عبادة رضي الله عنه توفيت أمه وهو غائب عنها، فقال: يا رسول الله، إن أمي توفيت وأنا غائب عنها، أينفعها شيء إن تصدقت به عنها؟ قال: (نعم) [2611، 2618]


016-إذا تصدق، أو أوقف بعض ماله، أو بعض رقيقه، أو

إذا تصدق، أو أوقف بعض ماله، أو بعض رقيقه، أو دوابه، فهو جائز

2606 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عبد الرحمن بن عبد الله بن كعب: أن عبد الله بن كعب قال: سمعت كعب بن مالك رضي الله عنه يقول:
قلت: يا رسول الله، إن من توبتي أن أنخلع من مالي صدقة إلى الله إلى رسوله صلى الله عليه وسلم؟ قال: (أمسك عليك بعض مالك، فهو خير لك) [2787، 2790، 2922، 3363، 3676، 3735، 3768، 4156، 4396، 4399 - 4401، 5900، 6312، 6798]


017-من تصدق إلى وكيله، ثم رد الوكيل إليه

من تصدق إلى وكيله، ثم رد الوكيل إليه

2607 - وقال إسماعيل: أخبرني عبد العزيز بن عبد الله بن أبي سلمة، عن إسحاق بن عبد الله بن أبي طلحة، لا أعلمه إلا عن أنس رضي الله عنه قال:
لما نزلت: "لن تنالوا البر حتى تنفقوا مما تحبون" جاء أبو طلحة إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، يقول الله تبارك وتعالى في كتابه: "لن تنالوا البر حتى تنفقوا مما تحبون" وإن أحب أموالي إلي بيرحاء - قال: وكانت حديقة، كان رسول الله صلى الله عليه وسلم يدخلها ويستظل بها، ويشرب من مائها - فهي إلى الله عز وجل وإلى رسوله صلى الله عليه وسلم، أرجو بره وذخره، فضعها أي رسول الله حيث أراك الله، فقال رسول الله صلى الله عليه وسلم: (بخ يا أبا طلحة، ذلك مال رابح، قبلناه منك، ورددناه عليك، فاجعله في الأقربين) فتصدق به أبو طلحة على ذوي رحمه، قال: وكان منهم أبي وحسان، قال: وباع حسان حصته منه إلى معاوية، فقيل له: تبيع صدقة أبي طلحة؟ فقال: ألا أبيع صاعا من تمر بصاع من دراهم قال: وكانت تلك الحديقة في موضع قصر بني حديلة الذي بناه معاوية
[ 1392]


018-قول الله تعالى: وإذا حضر القسمة أولوا القربى والي

قول الله تعالى: "وإذا حضر القسمة أولوا القربى واليتامى والمساكين فارزقوهم منه"

النساء: 8
2608 - حدثنا محمد بن الفضل أبو النعمان: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
إن ناسا يزعمون أن هذه الآية نسخت، ولا والله ما نسخت، ولكنها مما تهاون الناس، هما واليان: وال يرث، وذاك الذي يرزق، ووال لا يرث، فذاك الذي يقول بالمعروف، يقول: لا أملك لك أن أعطيك
[4300]


019-ما يستحب لمن يتوفى فجأة أن يتصدقوا عنه، وقضاء

ما يستحب لمن يتوفى فجأة أن يتصدقوا عنه، وقضاء النذور عن الميت

2609 - حدثنا إسماعيل قال: حدثني مالك، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
أن رجلا قال للنبي صلى الله عليه وسلم: إن أمي افتلتت نفسها، وأراها لو تكلمت تصدقت، أفأتصدق عنها؟ قال: (نعم، تصدق عنها) [ 1322]
2610 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما:
أن سعد بن عبادة رضي الله عنه، استفتى رسول الله صلى الله عليه وسلم فقال: إن أمي ماتت وعليها نذر، فقال: (اقضه عنها) [6320، 6558]


020-الإشهاد في الوقف والصدقة

الإشهاد في الوقف والصدقة

2611 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني يعلى: أنه سمع عكرمة مولى ابن عباس يقول: أنبأنا ابن عباس:
أن سعد بن عبادة رضي الله عنه، أخا بني ساعدة، توفيت أمه وهو غائب عنها، فأتى النبي صلى الله عليه وسلم فقال: يا رسول الله إن أمي توفيت وأنا غائب عنها، فهل ينفعها شيء إن تصدقت به عنها؟ قال: (نعم) [ 2605]


021-قول الله تعالى:

قول الله تعالى:

"وآتوا اليتامى أموالهم ولا تتبدلوا الخبيث بالطيب ولا تأكلوا أموالهم إلى أموالكم إنه كان حوبا كبيرا وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء" النساء: 2، 3
2612 - حدثنا أبو اليمان أخبرنا شعيب، عن الزهري قال: كان عروة بن الزبير يحدث:
أنه سأل عائشة رضي الله عنها: "وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء" قالت: هي اليتيمة في حجر وليها، فيرغب في جمالها ومالها، ويريد أن يتزوجها بأدنى من سنة نسائها فنهوا عن نكاحهن، إلا أن يقسطوا لهن في إكمال الصداق، وأمروا بنكاح من سواهن من النساء
قالت عائشة: ثم استفتى الناس رسول الله صلى الله عليه وسلم بعد، فأنزل الله عز وجل: "ويستفتونك في النساء قل الله يفتيكم فيهن" قالت: فبين الله في هذه أن اليتيمة إذا كانت ذات جمال ومال ورغبوا في نكاحها، ولم يلحقوها بسنتها بإكمال الصداق، فإذا كانت مرغوبة عنها في قلة المال والجمال تركوها والتمسوا غيرها من النساء، قال: فكما يتركونها حين يرغبون عنها، فليس لهم أن ينكحوها إذا رغبوا فيها، إلا أن يقسطوا لها الأوفى من الصداق، ويعطوها حقها
[ 2362]


022-قول الله تعالى:

قول الله تعالى:

"وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشدا فادفعوا إليهم أموالهم ولا تأكلوها إسرافا وبدارا أن يكبروا ومن كان غنيا فليستعفف ومن يكن فقيرا فليأكل بالمعروف فإذا دفعتم إليهم أموالهم فأشهدوا عليهم وكفى
بالله حسيبا للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه أو كثر نصيبا مفروضا" النساء: 6، 7 حسيبا: يعني كافيا


023-وما للوصي أن يعمل في مال اليتيم، وما يأكل منه

وما للوصي أن يعمل في مال اليتيم، وما يأكل منه بقدر عمالته

2613 - حدثنا هارون: حدثنا أبو سعيد، مولى بني هاشم: حدثنا صخر ابن جويرية، عن نافع، عن ابن عمر رضي الله عنهما:
أن عمر تصدق بمال له على عهد رسول الله صلى الله عليه وسلم، وكان يقال له ثمغ، وكان نخلا، فقال عمر: يا رسول الله إني استفدت مالا، وهو عندي نفيس، فأردت أن أتصدق به، فقال النبي صلى الله عليه وسلم: (تصدق بأصله، لا يباع ولا يوهب ولا يورث، ولكن ينفق ثمره) [ 2586]
2614 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
"ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف" قالت: أنزلت في والي اليتيم: أن يصيب من ماله إذا كان محتاجا، بقدر ماله بالمعروف
[ 2098]


024-قول الله تعالى: إن الذين يأكلون أموال اليتامى ظلم

قول الله تعالى: "إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا" النساء: 10

2615 - حدثنا عبد العزيز بن عبد الله قال: حدثني سليمان بن بلال، عن ثور بن زيد المدني، عن أبي الغيث، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (اجتنبوا السبع الموبقات) [5431، 6465]


025-قول الله تعالى:

قول الله تعالى:

"ويسألونك عن اليتامى قل إصلاح لهم خير وإن تخالطوهم فإخوانكم والله يعلم المفسد من المصلح ولو شاء الله لأعنتكم إن الله عزيز حكيم" البقرة: 220 لأعنتكم: لأحرجكم وضيق "وعنت" طه: 111 : خضعت
وقال لنا سليمان: حدثنا حماد، عن أيوب، عن نافع قال: ما رد ابن عمر
على أحد وصية
وكان ابن سيرين: أحب الأشياء إليه في مال اليتيم أن يجتمع إليه نصحاؤه وأولياؤه، فينظروا الذي هو خير له
وكان طاوس: إذا سئل عن شيء من أمر اليتامى قرأ: "والله يعلم المفسد من المصلح" وقال عطاء في يتامى الصغير والكبير: ينفق الولي على كل إنسان بقدره من حصته


026-استخدام اليتيم في السفر والحضر، إذا كان صلاحا له،

استخدام اليتيم في السفر والحضر، إذا كان صلاحا له، ونظر الأم وزوجها لليتيم

2616 - حدثنا يعقوب بن إبراهيم بن كثير: حدثنا ابن علية: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
قدم رسول الله صلى الله عليه وسلم المدينة ليس له خادم، فأخذ أبو طلحة بيدي، فانطلق بي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن أنسا غلام كيس فليخدمك، قال: فخدمته في السفر والحضر، ما قال لي لشيء صنعته لم صنعت هذا هكذا، ولا لشيء لم أصنعه لم تصنع هذا هكذا
[6513]


027-إذا وقف أرضا ولم يبين الحدود فهو جائز، وكذلك

إذا وقف أرضا ولم يبين الحدود فهو جائز، وكذلك الصدقة

2617 - حدثنا عبد الله بن مسلمة، عن مالك، عن إسحاق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك رضي الله عنه يقول:
كان أبو طلحة أكثر أنصاري بالمدينة مالا من نخل، أحب ماله إليه بيرحاء، مستقبلة المسجد، وكان النبي صلى الله عليه وسلم يدخلها ويشرب من ماء فيها طيب قال أنس فلما نزلت: "لن تنالوا البر حتى تنفقوا مما تحبون" قام أبو طلحة فقال: يا رسول الله، إن الله يقول: "لن تنالوا البر حتى تنفقوا مما تحبون" وأن أحب أموالي إلي بيرحاء، وإنها صدقة لله، أرجو برها وذخرها عند الله، فضعها حيث أراك الله، فقال: (بخ، ذلك مال رابح، أو رايح - شك ابن مسلمة - وقد سمعت ما قلت، وإني أرى أن يجعلها في الأقربين) قال أبو طلحة: أفعل ذلك يا رسول الله، فقسمها أبو طلحة في أقاربه وفي بني عمه
وقال إسماعيل وعبد الله بن يوسف، ويحيى بن يحيى، عن مالك: (رايح) [ 1392]
2618 - حدثنا محمد بن عبد الرحيم: أخبرنا روح بن عبادة: حدثنا زكرياء بن إسحاق قال: حدثني عمرو بن دنيار، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن رجلا قال لرسول الله صلى الله عليه وسلم: إن أمه توفيت، أينفعها إن تصدق عنها؟ قال: (نعم) [ 2605]


028-إذا أوقف جماعة أرضا مشاعا فهو جائز

إذا أوقف جماعة أرضا مشاعا فهو جائز

2619 - حدثنا مسدد: حدثنا عبد الوارث، عن أبي التياح، عن أنس رضي الله عنه قال:
أمر النبي صلى الله عليه وسلم ببناء المسجد، فقال: (يا بني النجار، ثامنوني بحائطكم هذا) [ 418]


029-الوقف كيف يكتب

الوقف كيف يكتب

2620 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا ابن عون، عن نافع،
عن ابن عمر رضي الله عنهما قال:
أصاب عمر بخيبر أرضا، فأتى النبي صلى الله عليه وسلم فقال: أصبت أرضا، لم أصب مالا قط أنفس منه، فكيف تأمرني به؟ قال: (إن شئت حبست أصلها وتصدقت بها) [ 2586]


030-الوقف للغني والفقير والضيف

الوقف للغني والفقير والضيف

2621 - حدثنا أبو عاصم: حدثنا ابن عون، عن نافع، عن ابن عمر:
أن عمر رضي الله عنه وجد مالا بخيبر، فأتى النبي صلى الله عليه وسلم فأخبره، قال: (إن شئت تصدق بها) [ 2586]


031-وقف الأرض للمسجد

وقف الأرض للمسجد

2622 - حدثنا إسحاق: حدثنا عبد الصمد قال: سمعت أبي: حدثنا أبو التياح قال: حدثني أنس بن مالك رضي الله عنه:
لما قدم رسول الله صلى الله عليه وسلم المدينة أمر بالمسجد، وقال: (يا بني النجار، ثامنوني بحائطكم هذا) [ 418]


032-وقف الدواب والكراع والعروض والصامت

وقف الدواب والكراع والعروض والصامت

قال الزهري: فيمن جعل ألف دينار في سبيل الله، ودفعها إلى غلام له تاجر يتجر بها، وجعل ربحه صدقة للمساكين والأقربين، هل للرجل أن يأكل من ربح ذلك الألف شيئا، وإن لم يكن جعل ربحها صدقة في المساكين؟ قال: ليس له أن يأكل منها
2623 - حدثنا مسدد: حدثنا يحيى: حدثنا عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما:
أن عمر حمل على فرس له في سبيل الله، أعطاها رسول الله صلى الله عليه وسلم ليحمل عليها رجلا، فأخبر عمر أنه قد وقفها يبيعها، فسأل رسول الله صلى الله عليه وسلم أن يبتاعها، فقال: ^لا تبتعها، ولا ترجعن
في صدقتك^
[ 1418]


033-نفقة القيم للوقف

نفقة القيم للوقف

2624 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لا يقتسم ورثتي دينارا، ما تركت بعد نفقة نسائي ومؤونة عاملي، فهو صدقة) [2929، 6348]
2625 - حدثنا قتيبة بن سعيد: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما:
أن عمر اشترط في وقفه: أن يأكل من وليه ويؤكل صديقه، غير متمول مالا
[ 2586]


034-إذا وقف أرضا أو بئرا، واشترط لنفسه مثل دلاء

إذا وقف أرضا أو بئرا، واشترط لنفسه مثل دلاء المسلمين

وأوقف أنس دارا، فكان إذا قدمها نزلها
وتصدق الزبير بدوره، وقال للمردودة من بناته أن تسكن غير مضرة ولا مضر بها، فإن استغنت بزوج فليس لها حق
وجعل ابن عمر نصيبه من دار سكنى لذوي الحاجة من آل عبد الله
2626 - وقال عبدان: أخبرني أبي، عن شعبة، عن أبي إسحاق، عن أبي عبد الرحمن:
أن عثمان رضي الله عنه حيث حوصر، أشرف عليهم، وقال: أنشدكم بالله، ولا أنشد إلا أصحاب النبي صلى الله عليه وسلم، ألستم تعلمون أن رسول الله صلى الله عليه وسلم قال: (من حفر رومة فله الجنة) وقال عمر في وقفه: لا جناح على من وليه أن يأكل [2586] وقد يليه الواقف وغيره، فهو واسع لكل


035-إذا قال الواقف: لا نطلب ثمنه إلا إلى الله فهو

إذا قال الواقف: لا نطلب ثمنه إلا إلى الله فهو جائز

2627 - حدثنا مسدد: حدثنا عبد الوارث، عن أبي التياح، عن أنس رضي الله عنه:
قال النبي صلى الله عليه وسلم: (يا بني النجار، ثامنوني بحائطكم) [ 418]


036-قول الله تعالى:

قول الله تعالى:

"يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو آخران من غيركم إن أنتم ضربتم في الأرض فأصابتكم مصيبة الموت تحبسونهما من بعد الصلاة فيقسمان بالله إن ارتبتم لا نشتري به ثمنا ولو كان ذا قربى ولا نكتم شهادة الله إنا إذا لمن الآثمين فإن عثر على أنهما استحقا إثما فآخران يقومان مقامهما من الذين استحق عليهم الأوليان فيقسمان بالله لشهادتنا أحق من شهادتهما وما اعتدينا إنا إذا لمن الظالمين ذلك أدنى أن يأتوا بالشهادة على وجهها أو يخافوا أن ترد أيمان بعد أيمانهم واتقوا الله واسمعوا والله لا يهدي القوم الفاسقين" المائدة: 106 - 108 عثر: ظهر "أعثرنا" الكهف: 21 : أظهرنا
2628 - وقال لي علي بن عبد الله: حدثنا يحيى بن آدم: حدثنا ابن أبي زائدة، عن محمد بن أبي القاسم، عن عبد الملك بن سعيد بن جبير، عن أبيه، عن ابن عباس رضي الله عنهما قال:
خرج رجل من بني سهم مع تميم الداري وعدي بن بداء، فمات السهمي بأرض ليس بها مسلم، فلما قدما بتركته فقدوا جاما من فضة مخوصا من ذهب، فأحلفهما رسول الله صلى الله عليه وسلم، ثم وجد الجام بمكة، فقالوا: ابتعناه من تميم وعدي، فقام رجلان من أوليائه، فحلفا: لشهادتنا أحق من شهادتهما، وإن الجام لصاحبهم قال: وفيهم نزلت هذه الآية: "يا أيها الذين آمنوا شهادة بينكم"


037-قضاء الوصي ديون الميت بغير محضر من الورثة

قضاء الوصي ديون الميت بغير محضر من الورثة

2629 - حدثنا محمد بن سابق، أو الفضل بن يعقوب عنه: حدثنا شيبان أبو معاوية، عن فراس قال: قال الشعبي: حدثني جابر بن عبد الله الأنصاري رضي الله عنهما:
أن أباه استشهد يوم أحد، وترك ست بنات، وترك عليه دينا، فلما أحضر جداد النخل، أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، قد علمت أن والدي استشهد يوم أحد، وترك عليه دينا كثيرا، وإني أحب أن يراك الغرماء، قال: (اذهب فبيدر كل تمر على ناحيته) قال أبو عبد الله: أغروا بي: يعني هيجوا بي "فأغرينا بينهم العداوة والبغضاء"
[ 2020]


001-فضل الجهاد والسير

فضل الجهاد والسير

وقول الله تعالى: "إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة لهم يقاتلون في سبيل الله فيقتلون ويقتلون وعدا عليه حقا في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله فاستبشروا ببيعكم الذي بايعتم به - إلى قوله - وبشر المؤمنين" التوبة: 111، 112
قال ابن عباس: الحدود الطاعة
2630 - حدثنا الحسن بن صباح: حدثنا محمد بن سابق: حدثنا مالك بن مغول قال: سمعت الوليد بن العيزار: ذكر عن أبي عمرو الشيباني قال: قال عبد الله بن مسعود رضي الله عنه:
سألت رسول الله صلى الله عليه وسلم، قلت: يا رسول الله، أي العمل أفضل؟ قال: (الصلاة على ميقاتها) [ 504]
2631 - حدثنا علي بن عبد الله: حدثنا يحيى بن سعيد: حدثنا سفيان قال: حدثني منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (لا هجرة بعد الفتح، ولكن جهاد ونية، وإذا استنفرتم فانفروا) [ 1510]
2632 - حدثنا مسدد: حدثنا خالد: حدثنا حبيب بن أبي عمرة، عن عائشة بنت طلحة، عن عائشة رضي الله عنها أنها قالت:
يا رسول الله، ترى الجهاد أفضل العمل، أفلا نجاهد؟ قال: (لكن أفضل الجهاد حج مبرور) [ 1448]
2633 - حدثنا إسحاق بن منصور: أخبرنا عفان: حدثنا همام: حدثنا محمد بن جحادة قال: أخبرني أبو حصين: أن ذكوان حدثه: أن أبا هريرة رضي الله عنه حدثه قال:
جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: دلني على عمل يعدل الجهاد، قال: (لا أجده)


002-أفضل الناس مؤمن يجاهد بنفسه وماله في سبيل الله

أفضل الناس مؤمن يجاهد بنفسه وماله في سبيل الله

وقوله تعالى: "يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم ورسوله وتجاهدون في سبيل تؤمنون بالله الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم" الصف: 10 - 12
2634 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني عطاء بن يزيد الليثي: أن أبا سعيد الخدري رضي الله عنه حدثه قال:
قيل يا رسول الله، أي الناس أفضل؟ فقال رسول الله صلى الله عليه وسلم: (مؤمن يجاهد في سبيل الله بنفسه وماله) [6129]
2635 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد ابن المسيب: أن أبا هريرة قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (مثل المجاهد في سبيل الله، والله أعلم بمن يجاهد في سبيله، كمثل الصائم القائم، وتوكل الله للمجاهد في سبيله بأن يتوفاه: أن يدخله الجنة، أو يرجعه سالما مع أجر أوغنيمة) [ 36]


003-الدعاء بالجهاد والشهادة للرجال والنساء

الدعاء بالجهاد والشهادة للرجال والنساء

وقال عمر: اللهم ارزقني شهادة في بلد رسولك
[ 1791]
2636 - حدثنا عبد الله بن يوسف، عن مالك، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه أنه سمعه يقول:
كان رسول الله صلى الله عليه وسلم يدخل على أم حرام بنت ملحان فتطعمه، وكانت أم حرام تحت عبادة بن الصامت، فدخل عليها رسول الله صلى الله عليه وسلم فأطعمته، وجعلت تفلي رأسه، فنام رسول الله صلى الله عليه وسلم ثم استيقظ وهو يضحك، قالت: فقلت: وما يضحكك يا رسول الله؟ قال: (ناس من أمتي، عرضوا علي غزاة في سبيل الله، يركبون ثبج هذا البحر ملوكا على الأسرة، أو: مثل الملوك على الأسرة) [2646، 2722، 2737، 2766، 5926، 6600]


004-درجات المجاهدين في سبيل الله يقال: هذه سبيلي وهذا

درجات المجاهدين في سبيل الله يقال: هذه سبيلي وهذا سبيلي

قال أبو عبد الله: "غزى" آل عمران: 156 : واحدها غاز "هم درجات" آل عمران: 163 : لهم درجات
2637 - حدثنا يحيى بن صالح: حدثنا فليح، عن هلال بن علي، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من آمن بالله وبرسوله، وأقام الصلاة، وصام رمضان، كان حقا على الله أن يدخله الجنة، جاهد في سبيل الله، أو جلس في أرضه التي ولد فيها) ومنه تفجر أنهار الجنة^
قال محمد بن فليح، عن أبيه: (وفوقه عرش الرحمن) [6987]
2638 - حدثنا موسى: حدثنا جرير: حدثنا أبو رجاء، عن سمرة،
قال النبي صلى الله عليه وسلم: (رأيت الليلة رجلين أتياني، فصعدا بي الشجرة، فأدخلاني دارا هي أحسن وأفضل، لم أر قط أحسن منها، قالا: أما هذه الدار فدار الشهداء) [ 809]


005-الغدوة والروحة في سبيل الله، وقاب قوس أحدكم من

الغدوة والروحة في سبيل الله، وقاب قوس أحدكم من الجنة

2639 - حدثنا معلى بن أسد: حدثنا وهيب: حدثنا حميد، عن أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لغدوة في سبيل الله أو روحة، خير من الدنيا وما فيها) [2643]
2640 - حدثنا إبراهيم بن المنذر: حدثنا محمد بن فليح قال: حدثني أبي، عن هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لقاب قوس في الجنة خير مما تطلع عليه الشمس وتغرب وقال: لغدوة أو روحة في سبيل الله خير مما تطلع عليه الشمس وتغرب) 2641 - حدثنا قبيصة: حدثنا سفيان، عن أبي حازم، عن سهل بن سعد رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الروحة والغداوة في سبيل الله أفضل من الدنيا وما فيها) [2735، 3078، 6052]


006-الحور العين وصفتهن يحار فيها الطرف، شديدة سواد

الحور العين وصفتهن يحار فيها الطرف، شديدة سواد العين، شديدة بياض العين

"وزوجناهم" الدخان: 54 : أنكحناهم
2642 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن حميد قال: سمعت أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ما من عبد يموت، له عند الله خير، يسره أن يرجع إلى الدنيا، وأن له الدنيا وما فيها، إلا الشهيد، لما يرى من فضل الشهادة، فإنه يسره أن يرجع إلى الدنيا، فيقتل مرة أخرى) [2662]
2643 - قال: وسمعت أنس بن مالك،
عن النبي صلى الله عليه وسلم: (لروحة في سبيل الله، أو غدوة، خير من الدنيا وما فيها، ولقاب قوس أحدكم من الجنة، أو موضع قيد - يعني سوطه - خير من الدنيا وما فيها، ولو أن امرأة من أهل الجنة اطلعت إلى أهل النار لأضاءت ما بينهما، ولملأته ريحا، ولنصيفها على رأسها خير من الدنيا وما فيها) [ 2639]


007-تمني الشهادة

تمني الشهادة

2644 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد ابن المسيب: أن أبا هريرة رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (والذي نفسي بيده، لولا أن رجالا من المؤمنين، لا تطيب أنفسهم أن يتخلفوا عني، ولا أجد ما أحملهم عليه، ما تخلفت عن سرية تغزو في سبيل الله، والذي نفسي بيده، لوددت أن أقتل في سبيل الله ثم أحيا، ثم أقتل ثم أحيا، ثم أقتل ثم أحيا، ثم أقتل) [2810، 6799، 6800، وانظر: 36]
2645 - حدثنا يوسف بن يعقوب الصفار: حدثنا إسماعيل بن علية، عن أيوب، عن حميد بن هلال، عن أنس بن مالك رضي الله عنه قال:
خطب النبي صلى الله عليه وسلم فقال: ^أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذها عبد الله بن رواحة فأصيب، ثم أخذها
خالد بن الوليد عن غير إمرة ففتح له، وقال ما يسرنا أنهم عندنا ( قال أيوب: أو قال: ) [ 1189]


008-فضل من يصرع في سبيل الله فمات فهو منهم

فضل من يصرع في سبيل الله فمات فهو منهم

وقول الله تعالى: "ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله" النساء: 100 وقع: وجب
2646 - حدثنا عبد الله بن يوسف قال: حدثني الليث: حدثنا يحيى، عن محمد بن يحيى بن حبان، عن أنس بن مالك، عن خالته أم حرام بنت ملحان قال:
نام النبي صلى الله عليه وسلم يوما قريبا مني، ثم استيقظ يبتسم، فقلت: ما أضحكك؟ قال: (أناس من أمتي عرضوا علي، يركبون هذا البحر الأخضر، كالملوك على الأسرة) [ 2636]


009-من ينكب في سبيل الله

من ينكب في سبيل الله

2647 - حدثنا حفص بن عمر الحوضي: حدثنا همام، عن إسحاق، عن أنس رضي الله عنه قال:
بعث النبي صلى الله عليه وسلم أقواما من بني سليم إلى بني عامر في سبعين، فلما قدموا: قال لهم خالي: أتقدمكم، فإن أمنوني حتى أبلغهم عن رسول الله صلى الله عليه وسلم، وإلا كنتم مني قريبا، فتقدم فأمنوه، فبينما يحدثهم عن النبي صلى الله عليه وسلم إذ أومؤوا إلى رجل منهم فطعنه فأنفذه، فقال: الله أكبر، فزت ورب الكعبة، ثم مالوا على بقية أصحابه فقتلوهم إلا رجلا أعرج صعد الجبل - قال همام: فأراه آخر معه - فأخبر جبريل عليه السلام النبي صلى الله عليه وسلم: أنهم قد لقوا ربهم، فرضي عنهم وأرضاهم، فكنا نقرأ: أن بلغوا قومنا، أن لقينا ربنا، فرضي عنا وأرضاناثم نسخ بعد، فدعا عليهم أربعين صباحا، على رعل، وذكوان،
وبني لحيان، وبني عصية، الذين عصوا الله تعالى ورسوله صلى الله عليه وسلم
[2659، 2899، 3860 - 3865، 3868 - 3870، وانظر: 957]
2648 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن الأسود بن قيس، عن جندب بن سفيان:
أن رسول الله صلى الله عليه وسلم كان في بعض المشاهد، وقد دميت إصبعه، فقال: (هل أنت إلا إصبع دميت، وفي سبيل الله ما لقيت) [5794]


010-من يجرح في سبيل الله عز وجل

من يجرح في سبيل الله عز وجل

2649 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (والذي نفسي بيده، لا يكلم أحد في سبيل الله، والله أعلم بمن يكلم في سبيله، إلا جاء يوم القيامة، واللون لون الدم، والريح ريح المسك) [ 235]


011-قول الله تعالى: هل تربصون بنا إلا إحدى الحسنيين

قول الله تعالى: "هل تربصون بنا إلا إحدى الحسنيين" التوبة: 52 والحرب سجال

2650 - حدثنا يحيى بن نكير: حدثنا الليث قال: حدثني يونس، عن ابن شهاب، عن عبيد الله بن عبد الله: أن عبد الله بن عباس أخبره: أن أبا سفيان أخبره:
أن هرقل قال له: سألتك كيف كان قتالكم إياه، فزعمت أن الحرب سجال ودول، فكذلك الرسل تبتلى، ثم تكون لهم العاقبة
[ 7]


012-قول الله تعالى: من المؤمنين رجال صدقوا ما عاهدوا

قول الله تعالى: "من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا" الأحزاب: 23

2651 - حدثنا محمد بن سعيد الخزاعي: حدثنا عبد الأعلى، عن حميد قال سألت أنسا حدثنا عمرو بن زرارة: حدثنا زياد قال: حدثني حميد الطويل، عن أنس رضي الله عنه قال:
غاب عمي أنس بن النضر عن قتال بدر، فقال: يا رسول الله، غبت عن أول قتال قاتلت المشركين، لئن الله أشهدني قتال المشركين ليرين الله ما أصنع فلما كان يوم أحد، وانكشف المسلمون، قال: اللهم إني أعتذر إليك مما صنع هؤلاء، يعني أصحابه، وأبرأ إليك مما صنع هؤلاء، يعني المشركين ثم تقدم فاستقبله سعد بن معاذ، فقال: يا سعد بن معاذ الجنة ورب النضر، إني أجد ريحها من دون أحد، قال سعد: فما استطعت يا رسول الله ما صنع، قال أنس: فوجدنا به بضعا وثمانين: ضربة بالسيف أو طعنة برمح أو رمية بسهم، ووجدناه قد قتل وقد مثل به المشركون، فما عرفه أحد إلا أخته ببنانه قال أنس: كنا نرى، أو نظن: أن هذه الآية نزلت فيه وفي أشباهه: "من المؤمنين رجال صدقوا ما عاهدوا الله عليه" إلى آخر الآية
وقال: إن أخته، وهي تسمى الربيع، كسرت ثنية امرأة فأمر رسول الله صلى الله عليه وسلم بالقصاص، فقال أنس: يا رسول الله، والذي بعثك بالحق، لا تكسر ثنيتها، فرضوا بالأرش وتركوا القصاص، فقال رسول الله صلى الله عليه وسلم: (إن من عباد الله من لو أقسم على الله لأبره) [3822، 4505، وانظر: 2556]
2652 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثني إسماعيل قال: حدثني أخي، عن سليمان - أراه - عن محمد بن أبي عتيق، عن ابن شهاب، عن خارجة بن زيد: أن زيد بن ثابت رضي الله عنه قال:
نسخت الصحف في المصاحف، ففقدت آية من سورة الأحزاب، كنت أسمع رسول الله صلى الله عليه وسلم يقرأ بها، فلم أجدها إلا مع خزيمة ابن ثابت الأنصاري، الذي جعل رسول الله صلى الله عليه وسلم شهادته شهادة رجلين، وهو قوله: "من المؤمنين رجال صدقوا ما عاهدوا الله عليه"
[3823، 4506، وانظر: 4402، 4702]


013-عمل صالح قبل القتال

عمل صالح قبل القتال

وقال أبو الدرداء: إنما تقاتلون بأعمالكم
وقوله: "يا أيها الذين آمنوا لم تقولون ما لا تفعلون كبر مقتا عند الله أن تقولوا ما لا تفعلون إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص" الصف: 2 - 4
2653 - حدثنا محمد بن عبد الرحيم: حدثنا شبابة بن سوار الفزاري: حدثنا إسرائيل، عن أبي إسحاق قال: سمعت البراء رضي الله عنه يقول:
أتى النبي صلى الله عليه وسلم رجل مقنع بالحديد، فقال: يا رسول الله، أقاتل وأسلم؟ قال: (أسلم ثم قاتل)


014-من أتاه سهم غرب فقتله

من أتاه سهم غرب فقتله

2654 - حدثنا محمد بن عبد الله: حدثنا حسين بن محمد أبو أحمد: حدثنا شيبان، عن قتادة: حدثنا أنس بن مالك:
أن أم الربيع بنت البراء، وهي أم حارثة بن سراقة، أتت النبي صلى الله عليه وسلم فقالت: يا نبي الله، ألا تحدثني عن حارثة - وكان قتل يوم بدر، أصابه سهم غرب - فإن كان في الجنة صبرت، وإن كان غير ذلك، اجتهدت عليه في البكاء؟ قال: (يا أم حارثة، إنها جنان في الجنة، وإن ابنك أصاب الفردوس الأعلى) [3761، 6184، 6199]


015-من قاتل لتكون كلمة الله هي العليا

من قاتل لتكون كلمة الله هي العليا

2655 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عمرو، عن أبي وائل، عن أبي موسى رضي الله عنه قال:
جاء رجل إلى النبي صلى الله عليه وسلم فقال: الرجل يقاتل للمغنم، والرجل يقاتل للذكر، والرجل يقاتل ليرى مكانه، فمن في سبيل الله؟ قال: (من قاتل لتكون كلمة الله هي العليا، فهو في سبيل الله) [ 123]


016-من اغبرت قدماه في سبيل الله

من اغبرت قدماه في سبيل الله

وقول الله تعالى: "ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله صلى الله عليه وسلم - إلى قوله - إن الله لا يضيع أجر المحسنين" التوبة: 120
2656 - حدثنا إسحاق: أخبرنا محمد بن المبارك: حدثنا يحيى بن حمزة قال: حدثني يزيد بن أبي مريم: أخبرنا عباية بن رافع بن خديج قال:
أخبرني أبو عبس، هو عبد الرحمن بن جبر:
أن رسول الله صلى الله عليه وسلم قال: (ما اغبرت قدما عبد في سبيل الله فتمسه النار) [ 865]


017-مسح الغبار عن الناس في السبيل

مسح الغبار عن الناس في السبيل

2657 - حدثنا إبراهيم بن موسى: أخبرنا عبد الوهاب: حدثنا خالد، عن عكرمة: أن ابن عباس قال له ولعلي بن عبد الله:
ائتيا أبا سعيد فاسمعا من حديثه، فأتيناه وهو وأخوه في حائط لهما يسقيانه، فلما رآنا جاء فاحتبى وجلس، فقال: كنا ننقل لبن المسجد لبنة لبنة، وكان عمار ينقل لبنتين لبنتين، فمر به النبي صلى الله عليه وسلم ومسح عن رأسه الغبار، وقال: (ويح عمار، تقتله الفئة الباغية، عمار يدعوهم إلى الله، ويدعونه إلى النار) [ 436]


018-الغسل بعد الحرب والدمار

الغسل بعد الحرب والدمار

2658 - حدثنا محمد: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم لما رجع يوم الخندق، ووضع السلاح واغتسل، فأتاه جبريل وقد عصب رأسه الغبار، فقال: وضعت السلاح، فوالله ما وضعته فقال رسول الله صلى الله عليه وسلم: (فأين) [3891]


019-فضل قول الله تعالى:

فضل قول الله تعالى:

"ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون فرحين بما آتاهم الله من فضله ويستبشرون بالذين لم يلحقوا بهم من خلفهم أن لا خوف عليهم ولا هم يحزنون يستبشرون بنعمة من الله وفضل وأن الله لا يضيع أجر المؤمنين" آل عمران: 169 - 171
2659 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال:
دعا رسول الله صلى الله عليه وسلم على الذين قتلوا أصحاب بئر معونة ثلاثين غداة، على رعل وذكوان، وعصية، عصت الله ورسوله
قال أنس: أنزل في الذين قتلوا ببئر معونة قرآن قرأناه، ثم نسخ بعد: بلغوا قومنا، أن قد لقينا ربنا، فرضي عنا ورضينا عنه
[ 2647]
2660 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو: سمع جابر بن عبد الله رضي الله عنهما يقول:
اصطبح ناس الخمر يوم أحد، ثم قتلوا شهداء، فقيل لسفيان: من آخر ذلك اليوم؟ قال: ليس هذا فيه
[3818، 4342]


020-ظل الملائكة على الشهيد

ظل الملائكة على الشهيد

2661 - حدثنا صدقة بن الفضل قال: أخبرنا ابن عيينة قال: سمعت محمد ابن المنكدر: أنه سمع جابرا يقول:
جيء بأبي إلى النبي صلى الله عليه وسلم وقد مثل به، ووضع بين يديه، فذهبت أكشف عن وجهه، فنهاني قومي، فسمع صوت صائحة، فقيل: ابنة عمرو، أو أخت عمرو، فقال: (لم تبكي - أو: لا تبكي - ما زالت الملائكة تظله بأجنحتها) [ 1187]


021-تمني المجاهد أن يرجع إلى الدنيا

تمني المجاهد أن يرجع إلى الدنيا

2662 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة قال: سمعت أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ما أحد يدخل الجنة، يحب أن يرجع إلى الدنيا، وله ما على الأرض من شيء إلا الشهيد، يتمنى أن يرجع إلى الدنيا فيقتل عشر مرات، لما يرى من الكرامة) [ 2642]


022-الجنة تحت بارقة السيوف

الجنة تحت بارقة السيوف

وقال المغيرة بن شعبة: أخبرنا نبينا صلى الله عليه وسلم، عن رسالة ربنا: (من قتل منا صار إلى الجنة) [ 2989]
وقال عمر للنبي صلى الله عليه وسلم: أليس قتلانا في الجنة وقتلاهم في النار؟ قال: (بلى) [ 3011]
2663 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن موسى بن عقبة، عن سالم أبي النصر، مولى عمر بن عبيد الله، وكان كاتبه، قال: كتب إليه عبد الله بن أبي أوفى رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (واعلموا أن الجنة تحت ظلال السيوف) تابعه الأويسي، عن ابن أبي الزناد، عن موسى بن عقبة
[2678، 2804، 2861، 2862، 6810، وانظر: 2775]


023-من طلب الولد للجهاد

من طلب الولد للجهاد

2664 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز قال: سمعت أبا هريرة رضي الله عنه،
عن رسول الله صلى الله عليه وسلم قال: (قال سليمان بن داود عليهما السلام: لأطوفن الليلة على مائة امرأة، أو تسع وتسعين، كلهن يأتي بفارس يجاهد في سبيل الله، فقال له صاحبه: قل إن شاء الله، فلم يقل: إن شاء الله، فلم يحمل منهن إلا امرأة واحدة، جاءت بشق رجل، والذي نفس محمد بيده، لو قال: إن شاء الله، لجاهدوا في سبيل الله فرسانا أجمعون) [ 3242]


024-الشجاعة في الحرب والجبن

الشجاعة في الحرب والجبن

2665 - حدثنا أحمد بن عبد الملك بن واقد: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه قال:
كان النبي صلى الله عليه وسلم أحسن الناس وأشجع الناس وأجود الناس، ولقد فزع أهل المدينة، فكان النبي صلى الله عليه وسلم سبقهم على فرس، وقال: (وجدناه بحرا) [ 2484]
2666 - حدثنا أبو اليمان: أخبرنا شعيب: عن الزهري قال: أخبرني عمر ابن محمد بن جبير بن مطعم: أن محمد بن جبير قال: أخبرني جبير بن مطعم:
أنه بينما يسير هو مع رسول الله صلى الله عليه وسلم ومعه الناس، مقفله من حنين، فعلقه الناس يسألونه، حتى اضطروه إلى سمرة فخطفت رداءه، فوقف النبي صلى الله عليه وسلم فقال: (أعطوني ردائي، لو كان لي عدد هذه العضاه نعما لقسمته بينكم، ثم لا تجدوني بخيلا، ولا كذوبا، ولا جبانا) [2979]


025-ما يتعوذ من الجبن

ما يتعوذ من الجبن

2667 - حدثنا موسى بن إسماعيل: حدثا أبو عوانة: حدثنا عبد الملك بن عمير: سمعت عمرو بن ميمون الأودي قال:
كان سعد يعلم بنيه هؤلاء الكلمات، كما يعلم المعلم الغلمان الكتابة، ويقول: إن رسول الله صلى الله عليه وسلم كان يتعوذ منهن دبر الصلاة: اللهم إني أعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وأعوذ بك من عذاب القبر^ فحدثت به مصعبا فصدقه
[6004، 6009، 6013، 6027]
2668 - حدثنا مسدد: حدثنا معتمر قال: سمعت أبي قال: سمعت أنس بن مالك رضي الله عنه قال:
كان النبي صلى الله عليه وسلم يقول: (اللهم إني أعوذ بك من العجز والكسل، والجبن والهرم، وأعوذ بك من فتنة المحيا والممات، وأعوذ بك من عذاب القبر) [4430، 6006، 6008، 6010]


026-من حدث بمشاهده في الحرب

من حدث بمشاهده في الحرب

قاله أبو عثمان، عن سعد [ 3517، 4071]
2669 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن محمد بن يوسف، عن السائب بن يزيد قال:
صبحت طلحة بن عبيد الله، وسعدا، والمقداد بن الأسود، وعبد الرحمن ابن عوف رضي الله عنهم، فما سمعت أحدا منهم يحدث عن رسول الله صلى الله عليه وسلم، إلا أني سمعت طلحة يحدث عن يوم أحد
[3835]


027-وجوب النفير، وما يجب من الجهاد والنية

وجوب النفير، وما يجب من الجهاد والنية

وقوله: "انفروا خفافا أو ثقالا وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون لو كان عرضا قريبا وسفرا قاصدا لاتبعوك ولكن بعدت عليهم الشقة وسيحلفون بالله" الآية التوبة: 41 42
وقوله: "يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله أثاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة - إلى قوله - على كل شيء قدير" التوبة: 38، 39
يذكر عن ابن عباس: "انفروا ثبات" النساء: 71 : سرايا متفرقين يقال: أحد الثبات ثبة
2670 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان قال: حدثني منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم قال يوم الفتح: (لا هجرة بعد الفتح، ولكن جهاد ونية، وإذا استنفرتم فانفروا) [ 1510]


028-الكافر يقتل المسلم، ثم يسلم، فيسدد بعد ويقتل

الكافر يقتل المسلم، ثم يسلم، فيسدد بعد ويقتل

2771 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (يضحك الله إلى رجلين، يقتل أحدهما الآخر، يدخلان الجنة: يقاتل هذا في سبيل الله فيقتل، ثم يتوب الله على القاتل، فيستشهد) 2672 - حدثنا الحميدي: حدثنا سفيان: حدثنا الزهري قال: أخبرني عنبسة بن سعيد، عن أبي هريرة رضي الله عنه قال:
أتيت رسول الله صلى الله عليه وسلم وهو بخيبر بعد ما افتتحوها، فقلت: يا رسول الله، أسهم لي، فقال بعض بني سعيد بن العاص: لا تسهم له يا رسول الله، فقال أبو هريرة: هذا قاتل ابن قوقل، فقال ابن سعيد بن العاص: واعجبا لوبر، تدلى علينا من قدوم ضأن، ينعى علي قتل رجل مسلم، أكرمه الله على يدي، ولم يهني على يديه قال: فلا أدري أسهم له أم لم يسهم له
قال سفيان: وحدثنيه السعيدي، عن جده، عن أبي هريرة قال أبو عبد الله: السعيدي عمرو بن يحيى بن سعيد بن عمرو بن العاص
[3996، 3997]


029-من اختار الغزو على الصوم

من اختار الغزو على الصوم

2673 - حدثنا آدم: حدثنا شعبة: حدثنا ثابت البناني قال: سمعت أنس بن مالك رضي الله عنه قال:
كان أبو طلحة لا يصوم على عهد النبي صلى الله عليه وسلم من أجل الغزو، فلما قبض النبي صلى الله عليه وسلم لم أره مفطرا إلا يوم فطر أو أضحى


030-الشهادة سبع سوى القتل

الشهادة سبع سوى القتل

2674 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (الشهداء خمسة: المطعون، والمبطون، والغرق، وصاحب الهدم، والشهيد في سبيل الله) [ 624]
2675 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا عاصم، عن حفصة بنت سيرين، عن أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الطاعون شهادة لكل مسلم) [5400]


031-قول الله تعالى:

قول الله تعالى:

"لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة وكلا وعد الله الحسنى وفضل الله المجاهدين على القاعدين - إلى قوله - غفورا رحيما" النساء: 95، 96
2676 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي إسحاق قال: سمعت البراء رضي الله عنه يقول:
لما نزلت: "لا يستوي القاعدون من المؤمنين" دعا رسول الله صلى الله عليه وسلم زيدا، فجاء بكتف فكتبها، وشكا ابن أم مكتوم ضرارته، فنزلت: "لا يستوي القاعدون من المؤمنين غير أولي الضرر"
[4317، 4318، 4704]
2677 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد الزهري قال: حدثني صالح بن كيسان، عن ابن شهاب، عن سهل بن سعد الساعدي أنه قال:
رأيت مروان بن الحكم جالسا في المسجد، فأقبلت حتى جلست إلى جنبه، فأخبرنا أن زيد بن ثابت أخبره: أن رسول الله صلى الله عليه وسلم أملى عليه: "لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله" قال: فجاءه ابن أم مكتوم وهو يملها علي، فقال: يا رسول الله، لو أستطيع الجهاد لجاهدت، وكان رجلا أعمى، فأنزل الله تبارك وتعالى على رسوله صلى الله عليه وسلم، وفخذه على فخذي، فثقلت علي حتى خفت أن ترض فخذي، ثم سري عنه، فأنزل الله عز وجل: "غير أولي الضرر"
[4316]


032-الصبر عند القتال

الصبر عند القتال

2678 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن موسى بن عقبة، عن سالم أبي النضر: أن عبد الله بن أبي أوفى كتب، فقرأته:
إن رسول الله صلى الله عليه وسلم قال: (إذا لقيتموهم فاصبروا) [ 2663]


033-التحريض على القتال

التحريض على القتال

وقوله تعالى: "حرض المؤمنين على القتال" الأنفال: 65
2679 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن حميد قال: سمعت أنسا رضي الله عنه يقول:
خرج رسول الله صلى الله عليه وسلم إلى الخندق، فإذا المهاجرون والأنصار يحفرون في غداة باردة، فلم يكن لهم عبيد يعملون ذلك لهم، فلما رأى ما بهم من النصب والجوع، قال: (اللهم إن العيش عيش الآخره فاغفر للأنصار والمهاجره) نحن الذين بايعوا محمدا * على الجهاد ما بقينا أبدا
[2680، 2801، 3584، 3585، 3873، 3874، 6050، 6775]


034-حفر الخندق

حفر الخندق

2680 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
جعل المهاجرون والأنصار يحفرون الخندق حول المدينة، وينقلون التراب على متونهم، ويقولون:
نحن الذين بايعوا محمدا * على الإسلام ما بقينا أبدا
والنبي يجيبهم، ويقول: (اللهم إنه لا خير إلا خير الآخره فبارك في الأنصار والمهاجره) [ 2679]
2681 2682 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي إسحاق، سمعت البراء رضي الله عنه يقول:
كان النبي صلى الله عليه وسلم ينقل ويقول: (لولا أنت ما اهتدينا) (2682) رأيت رسول الله صلى الله عليه وسلم يوم الأحزاب ينقل التراب، وقد وارى التراب بياض بطنه، وهو يقول: (لولا أنت ما اهتدينا، ولا تصدقنا ولا صلينا، فأنزل السكينة علينا، وثبت الأقدام إن لاقينا، إن الألى قد بغوا علينا، إذا أرادوا فتنة أبينا) [2870، 3878، 3880، 6246، 6809]


035-من حبسه العذر عن الغزو

من حبسه العذر عن الغزو

2683 2684 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا حميد: أن أنسا حدثهم قال:
رجعنا من غزوة تبوك مع النبي صلى الله عليه وسلم
(2684) أن النبي صلى الله عليه وسلم كان في غزاة، فقال: (إن أقواما بالمدينة خلفنا، ما سلكنا شعبا ولا واديا إلا وهم معنا فيه، حبسهم العذر) وقال موسى: حدثنا حماد، عن حميد، عن موسى بن أنس، عن أبيه: قال النبي صلى الله عليه وسلم قال أبو عبد الله: الأول أصح
[4161]


036-فضل الصوم في سبيل الله

فضل الصوم في سبيل الله

2685 - حدثنا إسحاق بن نصر: حدثنا عبد الرزاق: أخبرنا ابن جريج قال: أخبرني بن سعيد وسهيل بن أبي صالح: أنهما سمعا النعمان بن أبي عياش، عن أبي سعيد رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (من صام يوما في سبيل الله، بعد الله وجهه عن النار سبعين خريفا)


037-فضل النفقة فسي سبيل الله

فضل النفقة فسي سبيل الله

2686 - حدثني سعد بن حفص: حدثنا شيبان، عن يحيى، عن أبي سلمة: أنه سمع أبا هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من أنفق زوجين في سبيل الله، دعاه خزنة الجنة، كل خزنة باب: أي فل هلم) [3044]
2687 - حدثنا محمد بن سنان: حدثنا فليح: حدثنا هلال، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قام على المنبر، فقال: (إنما أخشى عليكم من بعدي ما يفتح عليكم من بركات الأرض) (أين السائل آنفا، أو خير هو - ثلاثا - إن الخير لا يأتي إلا بالخير، وإنه كل ما ينبت الربيع ما يقتل حبطا أو يلم، إلا آكلة الخضر كلما أكلت، حتى امتلئت خاصرتاها، استقبلت الشمس، فثلطت وبالت ثم رتعت، وإن هذا المال خضرة حلوة، ونعم صاحب المسلم لمن أخذه بحقه فجعله في سبيل الله واليتامى والمساكين، ومن لم يأخذه بحقه فهو كالآكل الذي لا يشبع، ويكون عليه شهيدا يوم القيامة) [ 879]


038-فضل من جهز غازيا أو خلفه بخير

فضل من جهز غازيا أو خلفه بخير

2688 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا الحسين قال: حدثني يحيى قال: حدثني أبو سلمة قال: حدثني بسر بن سعيد قال: حدثني زيد بن خالد رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (من جهز غازيا في سبيل الله فقد غزا، ومن خلف غازيا في سبيل الله بخير فقد غزا) 2689 - حدثنا موسى: حدثنا همام، عن إسحاق بن عبد الله، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم لم يكن يدخل بيتا بالمدينة غير بيت أم سليم إلا على أزواجه، فقيل له، فقال: (إني أرحمها، قتل أخوها معي)


039-التحنط عند القتال

التحنط عند القتال

2690 - حدثنا عبد الله بن عبد الوهاب: حدثنا خالد بن الحارث: حدثنا ابن عون، عن موسى بن أنس قال: وذكر يوم اليمامة قال:
أتى أنس ثابت بن قيس، وقد حسر عن فخذيه وهو يتحنط، فقال: يا عم، ما يحبسك أن لا تجيء؟ قال: الآن يا ابن أخي، وجعل يتحنط، يعني من الحنوط، ثم جاء فجلس، فذكر في الحديث انكشافا من الناس، فقال: هكذا عن وجوهنا حتى نضارب القوم، ما هكذا كنا نفعل مع رسول الله صلى الله عليه وسلم، بئس ما عودتم أقرانكم رواه حماد، عن ثابت، عن أنس


040-فضل الطليعة

فضل الطليعة

2691 - حدثنا أبو نعيم: حدثنا سفيان، عن محمد بن المنكدر، عن جابر رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (من يأتني بخبر القوم) [2692، 2835، 3514، 3887، 6833]


041-هل يبعث الطليعة وحده

هل يبعث الطليعة وحده

2692 - حدثنا صدقة: أخبرنا ابن عيينة: حدثنا المنكدر: سمع جابر بن عبد الله رضي الله عنهما قال:
ندب النبي صلى الله عليه وسلم الناس - قال صدقة: أظنه - يوم الخندق، فانتدب الزبير، ثم ندب الناس، فانتدب الزبير، فقال النبي صلى الله عليه وسلم: (إن لكل نبي حواريا، وإن حواري الزبير بن العوام) [ 2691]


042-سفر الاثنين

سفر الاثنين

2693 - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن خالد الحذاء، عن أبي قلابة، عن مالك بن الحويرث قال:
انصرفت من عند النبي صلى الله عليه وسلم، فقال لنا، أنا وصاحب لي: (أذنا وأقيما، وليؤمكما أكبركما) [ 602]


043-الخيل معقود في نواصيها الخير إلى يوم القيامة

الخيل معقود في نواصيها الخير إلى يوم القيامة

2694 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (الخيل في نواصيها الخير إلى يوم القيامة) [3444]
2695 - حدثنا حفص بن عمر: حدثنا شعبة، عن حصين وابن أبي السفر، عن الشعبي، عن عروة بن الجعد،
عن النبي صلى الله عليه وسلم قال: (الخيل معقود في نواصيها الخير إلى يوم القيامة) قال سليمان، عن شعبة، عن عروة بن أبي الجعد تابعه مسدد، عن هشيم، عن حصين، عن الشعبي، عن عروة بن أبي الجعد
[2697، 2951]
2696 - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن أبي التياح، عن أنس ابن مالك رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (البركة في نواصي الخيل) [3445]


044-الجهاد ماض مع البر والفاجر

الجهاد ماض مع البر والفاجر

لقول النبي صلى الله عليه وسلم: (الخل معقود في نواصيها الخير إلى يوم القيامة) 2697 - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر: حدثنا عروة البارقي:
أن النبي صلى الله عليه وسلم قال: (الخيل معقود في نواصيها الخير إلى يوم القيامة: الأجر والمغنم) [ 2695]


045-من احتبس فرسا

من احتبس فرسا

لقوله تعالى: "ومن رباط الخيل" الأنفال: 60
2698 - حدثنا علي بن حفص: حدثنا ابن المبارك: أخبرنا طلحة بن أبي سعيد قال: سمعت سعيدا المقبري يحدث: أنه سمع أبا هريرة رضي الله عنه يقول:
قال النبي صلى الله عليه وسلم: (من احتبس فرسا في سبيل الله، إيمانا بالله، وتصديقا بوعده، فإن شبعه وريه وروثه وبوله في ميزانه يوم القيامة)


046-اسم الفرس والحمار

اسم الفرس والحمار

2699 - حدثنا محمد بن أبي بكر: حدثنا فضيل بن سليمان، عن أبي حازم، عن عبد الله بن أبي قتادة، عن أبيه:
أنه خرج مع النبي صلى الله عليه وسلم، فتخلف أبو قتادة مع بعض أصحابه، وهم محرمون وهو غير محرم، فرأوا حمارا وحشيا قبل أن يراه، فلما رأوه تركوه حتى رآه أبو قتادة، فركب فرسا له يقال له الجرادة، فسألهم أن يناولوه سوطه فأبوا، فتناوله فحمل فعقره، ثم أكل فأكلوا، فقدموا، فلما أدركوه قال: (هل معكم منه شيء) [ 1725]
2700 - حدثنا علي بن عبد الله بن جعفر: حدثنا معن بن عيسى: حدثنا أبي بن عباس ابن سهل، عن أبيه، عن جده قال:
كان للنبي صلى الله عليه وسلم في حائطنا فرس يقال له اللحيف
قال أبو عبد الله: وقال بعضهم: اللخيف
2701 - حدثني إسحاق بن إبراهيم: سمع يحيى بن آدم: حدثنا أبو الأحوص، عن أبي إسحاق، عن عمرو بن ميمون، عن معاذ رضي الله عنه قال:
كنت ردف النبي صلى الله عليه وسلم على حمار يقال له عفير، فقال: (يا معاذ، هل تدري حق الله على عباده، وما حق العباد على الله) [5622، 5912، 6135، 6938، وانظر: 128]
2702 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة: سمعت قتادة، عن أنس بن مالك رضي الله عنه قال:
كان فزع بالمدينة، فاستعار النبي صلى الله عليه وسلم فرسا لنا يقال له مندوب، فقال: (ما رأينا من فزع، وإن وجدناه لبحرا) [ 2484]


047-ما يذكر من شؤم الفرس

ما يذكر من شؤم الفرس

2703 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سالم ابن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
سمعت النبي صلى الله عليه وسلم يقول: (إنما الشؤم في ثلاثة: في الفرس، والمرأة، والدار) [ 1993]
2704 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي حازم بن دينار، عن سهل بن سعد الساعدي رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إن كان في شيء: ففي المرأة، والفرس والمسكن) [4807]


048-الخيل لثلاثة

الخيل لثلاثة

وقوله تعالى: "والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون" النحل: 8
2705 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (الخيل لثلاثة: لرجل أجر، ولرجل ستر، وعلى رجل وزر، فأما الذي له أجر فرجل ربطها في سبيل الله، فأطال في مرج أو روضة، فما أصابت في طيلها ذلك من المرج أو الروضة كانت له حسنات، ولو أنها قطعت طيلها، فاستنت شرفا أو شرفين، كانت أرواثها وآثارها حسنات له، ولو أنها مرت بنهر فشربت منه ولم يرد أن يسقيها كان ذلك حسنات له ورجل ربطها فخرا ورئاء ونواء لأهل الإسلام فهي وزر على ذلك) وسئل رسول الله صلى الله عليه وسلم عن الحمر، فقال: (ما أنزل علي فيها إلا هذه الآية الجامعة الفاذة: "فمن يعمل مثقال ذرة خيرا يرى ومن يعمل مثقال ذرة شرا يره")
[ 2242]


049-من ضرب دابة غيره في الغزو

من ضرب دابة غيره في الغزو

2706 - حدثنا مسلم: حدثنا أبو عقيل: حدثنا أبو المتوكل الناجي قال: أتيت جابر بن عبد الله الأنصاري فقلت له:
حدثني بما سمعت من رسول الله صلى الله عليه وسلم، قال: سافرت معه في بعض أسفاره، قال أبو عقيل: لا أدري غزوة أو عمرة، فلما أن أقبلنا، قال النبي صلى الله عليه وسلم: (من أحب أن يتعجل إلى أهله فليعجل) [ 432]


050-الركوب على الدابة الصعبة والفحولة من الخيل

الركوب على الدابة الصعبة والفحولة من الخيل

وقال راشد بن سعد: كان السلف يستحبون الفحولة، لأنها أجرى وأجسر
2707 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا شعبة، عن قتادة: سمعت أنس بن مالك رضي الله عنه قال:
كان بالمدينة فزع، فاستعار النبي صلى الله عليه وسلم فرسا لأبي طلحة يقال له مندوب، فركبه، وقال: (ما رأينا من فزع، وإن وجدناه لبحرا) [ 2484]


051-سهام الفرس

سهام الفرس

2708 - حدثنا عبيد بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم جعل للفرس سهمين ولصاحبه سهما
[3988]
وقال مالك: يسهم للخيل، والبراذين منها، لقوله: "والخيل والبغال والحمير لتركبوها" النحل: 8
ولا يسهم لأكثر من فرس


052-من قاد دابة غيره في الحرب

من قاد دابة غيره في الحرب

حدثنا قتيبة: حدثنا سهل بن يوسف، عن شعبة، عن أبي إسحاق:
قال رجل للبراء بن عازب رضي الله عنهما: أفررتم عن رسول الله صلى الله عليه وسلم يوم حنين؟ قال: لكن رسول الله لم يفر، إن هوازن كانوا قوما رماة، وإنا لما لقيناهم حملنا عليهم فانهزموا، فأقبل المسلمون على الغنائم واستقبلونا بالسهام، فأما رسول الله صلى الله عليه وسلم فلم يفر، فلقد رأيته وإنه لعلى بغلته البيضاء، وإن أبا سفيان آخذ بلجامها والنبي صلى الله عليه وسلم يقول: (أنا النبي لا كذب، أنا ابن عبد المطلب) [2719، 2772، 2877، 4061 - 4063]


053-الركاب والغرز للدابة

الركاب والغرز للدابة

2710 - حدثنا عبيد بن إسماعيل: عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم: أنه كان إذا أدخل رجله في الغرز، واستوت به ناقته قائمة، أهل من عند مسجد ذي الحليفة
[ 1443]


054-ركوب الفرس العري

ركوب الفرس العري

2711 - حدثنا عمرو بن عون: حدثنا حماد، عن ثابت، عن أنس رضي الله عنه:
استقبلهم النبي صلى الله عليه وسلم على فرس عري، ما عليه سرج، في عنقه سيف
[ 2484]


055-الفرس القطوف

الفرس القطوف

2712 - حدثنا عبد الأعلى بن حماد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه:
أن أهل المدينة فزعوا مرة، فركب النبي صلى الله عليه وسلم فرسا لأبي طلحة كان يقطف، أو كان فيه قطاف، فلما رجع قال: (وجدنا فرسكم هذا بحرا) [ 2484]


056-السبق بين الخيل

السبق بين الخيل

2713 - حدثنا قبيضة: حدثنا سفيان، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
أجرى النبي صلى الله عليه وسلم ما ضمر من الخيل من الحفياء إلى ثنية الوداع، وأجرى ما لم يضمر من الثنية إلى مسجد بني زريق، قال ابن عمر: وكنت فيمن أجرى
قال عبد الله: حدثنا سفيان قال: حدثني عبيد الله قال سفيان: بين الحفياء إلى ثنية الوداع خمسة أميال أو ستة، وبين ثنية إلى مسجد بني زريق ميل
[ 410]


057-إضمار الخيل للسبق

إضمار الخيل للسبق

2714 - حدثنا أحمد بن يونس: حدثنا الليث، عن نافع، عن عبد الله رضي الله عنه:
أن رسول الله صلى الله عليه وسلم سابق بين الخيل التي لم تضمر، وكان أمدها من الثنية إلى مسجد بني زريق، وأن عبد الله بن عمر كان سابق بها
قال أبو عبد الله: أمدا: غاية "فطال عليهم الأمد" الحديد: 16
[ 410]


058-غاية السبق للخيل المضمرة

غاية السبق للخيل المضمرة

2715 - حدثنا عبد الله بن محمد: حدثنا معاوية: حدثنا أبو إسحاق، عن موسى ابن عقبة، عن نافع، عن ابن عمر رضي الله عنهما قال:
سابق رسول الله صلى الله عليه وسلم بين الخيل التي قد أضمرت، فأرسلها من الحفياء، وكان أمدها ثنية الوداع - فقلت لموسى: فكم كان بين ذلك؟ قال: ستة أميال أو سبعة - وسابق بين الخيل التي لم تضمر، فأرسلها من ثنية الوداع، وكان أمدها مسجد بني زريق - قلت: فكم بين ذلك؟ قال: ميل أو نحوه - وكان ابن عمر ممن سابق فيها
[ 410]


059-ناقة النبي صلى الله عليه وسلم

ناقة النبي صلى الله عليه وسلم

قال ابن عمر: أردف النبي صلى الله عليه وسلم أسامة على القصواء
وقال المسور: قال النبي صلى الله عليه وسلم: (ما خلأت القصواء) [ 2581]
2716 2717 - حدثنا عبد الله بن محمد: حدثنا معاوية: حدثنا أبو إسحاق، عن حميد قال: سمعت أنسا رضي الله عنه يقول:
كانت ناقة النبي صلى الله عليه وسلم يقال لها العضباء
(2717) كان للنبي صلى الله عليه وسلم ناقة تسمى العضباء، لا تسبق، قال حميد: أو لا تكاد تسبق، فجاء أعرابي على قعود فسبقها، فشق ذلك على المسلمين حتى عرفه، فقال: (حق على الله أن لا يرتفع شيء من الدنيا إلى وضعه) [6136]


060-بغلة النبي صلى الله عليه وسلم البيضاء

بغلة النبي صلى الله عليه وسلم البيضاء

قاله أنس [ 4082] وقال أبو حميد: أهدى ملك أيلة للنبي صلى الله عليه وسلم بغلة بيضاء
[ 1411]
2718 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان قال: حدثني أبو إسحاق قال: سمعت عمرو بن الحارث قال:
ما ترك النبي صلى الله عليه وسلم إلا بغلته البيضاء، وسلاحه، وأرضا تركها صدقة
[ 2588]
2719 - حدثنا محمد بن المثنى: حدثنا يحيى بن سعيد، عن سفيان قال: حدثني أبة إسحاق، عن البراء رضي الله عنه،
قال له رجل: يا أبا عمارة وليتم يوم حنين؟ قال: لا والله ما ولى النبي صلى الله عليه وسلم، ولكن ولى سرعان الناس، فلقيتهم هوازن بالنبل، والنبي صلى الله عليه وسلم على بغلته البيضاء، وأبو سفيان بن الحارث آخذ بلجامها، والنبي صلى الله عليه وسلم يقول: (أنا النبي لا كذب، أنا ابن عبد المطلب) [ 2709]


061-جهاد النساء

جهاد النساء

2720 2721 - حدثنا محمد بن كثير: أخبرنا سفيان، عن معاوية بن إسحاق، عن عائشة بنت طلحة، عن عائشة أم المؤمنين رضي الله عنها قالت:
استأذنت النبي صلى الله عليه وسلم في الجهاد، فقال: (جهادكن الحج) وقال عبد الله بن الوليد: حدثنا سفيان، عن معاوية: بهذا
(2721) عن النبي صلى الله عليه وسلم: سأله نساؤه عن الجهاد، فقال: (نعم الجهاد الحج) [ 1448]


062-غزو المرأة في البحر

غزو المرأة في البحر

2722 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن عبد الله بن عبد الرحمن الأنصاري قال: سمعت أنسا رضي الله عنه يقول:
دخل رسول الله صلى الله عليه وسلم على ابنة ملحان فاتكأ عندها، ثم ضحك، فقالت: لم تضحك يا رسول الله، فقال: (أناس من أمتي يركبون البحر الأخضر في سبيل الله، مثلهم مثل الملوك على الأسرة) [ 2636]


063-حمل الرجل امرأته في الغزو دون بعض نسائه

حمل الرجل امرأته في الغزو دون بعض نسائه

2723 - حدثنا حجاج بن منهال: حدثنا عبد الله بن عمر النميري: حدثنا يونس قال: سمعت الزهري قال: سمعت عروة بن الزبير، وسعيد بن المسيب، وعلقمة بن وقاص، وعبيد الله بن عبد الله، عن حديث عائشة، كل حدثني طائفة من الحديث، قالت:
كان النبي صلى الله عليه وسلم إذا أرادأن يخرج أقرع بين نسائه، فأيتهن يخرج سهمها خرج بها النبي، فأقرع بيننا في غزوة غزاها، فخرج فيها سهمي، فخرجت مع النبي صلى الله عليه وسلم بعد ما أنزل الحجاب
[ 2453]


064-غزو النساء وقتالهن مع الرجال

غزو النساء وقتالهن مع الرجال

2724 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
لما كان يوم أحد انهزم الناس عن النبي صلى الله عليه وسلم، قال: ولقد رأيت عائشة بنت أبي بكر، وأم سليم، وإنهما لمشمرتان، أرى خدم سوقهما، تنقزان القرب وقال غيره: تنقلان القرب على متونهما، ثم تفرغانه في أفواه القوم، ثم ترجعان فتملآنها، ثم تجيئان فتفرغانها في أفواه القوم
[2746، 3600، 3837]


065-حمل النساء القرب إلى الناس في الغزو

حمل النساء القرب إلى الناس في الغزو

2725 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب: قال ثعلبة بن أبي مالك:
إن عمر بن الخطاب رضي الله عنه قسم مروطا بين نساء من نساء المدينة، فبقي مرط جيد، فقال له بعض من عنده: يا أمير المؤمنين، أعط هذا ابنة رسول الله صلى الله عليه وسلم التي عندك، يريدون أم كلثوم بنت علي، فقال عمر: أم سليط أحق وأم سليط من نساء الأنصار، ممن بايع رسول الله صلى الله عليه وسلم قال عمر: فإنها كانت تزفر لنا القرب يوم أحد
قال أبو عبد الله: تزفر تخيط
[3843]


066-مداوة النساء الجرحى في الغزو

مداوة النساء الجرحى في الغزو

2726 - حدثنا علي بن عبد الله: حدثنا بشر بن المفضل: حدثنا خالد بن ذكوان، عن الربيع بنت معوذ قالت:
كنا مع النبي صلى الله عليه وسلم نسقي ونداوي الجرحى، ونرد القتلى
إلى المدينة
[2727، 5355]


067-رد النساء الجرحى والقتلى

رد النساء الجرحى والقتلى

2727 - حدثنا مسدد: حدثنا بشر بن المفضل: عن خالد بن ذكوان، عن الربيع بنت معوذ قالت:
كنا نغزو مع النبي صلى الله عليه وسلم، فنسقي القوم، ونخدمهم، ونرد الجرحى والقتلى إلى المدينة
[ 2726]


068-نزع السهم من البدن

نزع السهم من البدن

2728 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
رمي أبو عامر في ركبته، فانتهيت إليه، قال: انزع هذا السهم، فنزعته، فنزا منه الماء، فدخلت على النبي صلى الله عليه وسلم فأخبرته، فقال: (اللهم اغفر لعبيد أبي عامر) [4068، 6020]


069-الحراسة في الغزو في سبيل الله

الحراسة في الغزو في سبيل الله

2729 - حدثنا إسماعيل بن خليل: أخبرنا علي بن مسهر: أخبرنا يحيى ابن سعيد: أخبرنا عبد الله بن عامر بن ربيعة قال: سمعت عائشة رضي الله عنها تقول:
كان النبي صلى الله عليه وسلم سهر، فلما قدم المدينة، قال: (ليت رجلا من أصحابي صالحا يحرسني الليلة) [6804]
2730 - حدثنا يحيى بن يوسف: أخبرنا أبو بكر، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (تعس عبد الدينار، والدرهم، والقطيفة، والخميصة، إن أعطي رضي، وإن لم يعط لم يرض) لم يرفعه إسرائيل، عن أبي حصين
وزادنا عمرو قال: أخبرنا عبد الرحمن بن عبد الله بن دينار، عن أبيه، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: (تعس عبد الدينار، وعبد الدرهم، وعبد الخميصة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع) قال أبو عبد الله: لم يرفعه إسرائيل، ومحمد بن جحادة، عن أبي حصين
وقال: "تعسا" كأنه يقول: فأتعسهم الله "طوبى" فعلى من كل شيء طيب، وهي ياء حولت إلى الواو، وهي من يطيب
[6071]


070-فضل الخدمة في الغزو

فضل الخدمة في الغزو

2731 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن يونس بن عبيد، عن ثابت البناني، عن أنس بن مالك رضي الله عنه قال:
صبحت جرير بن عبد الله، فكان يخدمني وهو أكبر من أنس، قال جرير: إني رأيت الأنصار يصنعون شيئا، لا أجد أحدا منهم إلا أكرمته
2732 - حدثنا عبد العزيز بن عبد الله: حدثنا محمد بن جعفر، عن عمرو بن أبي عمرو، مولى المطلب بن حنطب: أنه سمع أنس بن مالك رضي الله عنه يقول:
خرجت مع رسول الله صلى الله عليه وسلم إلى خيبر أخدمه، فلما قدم النبي صلى الله عليه وسلم راجعا وبدا له أحد، قال: (هذا جبل يحبنا ونحبه) [3187، 3855، 3856، 5109، 6002، 6902، وانظر: 364، 2023]
2733 - حدثنا سليمان بن داود أبو الربيع، عن إسماعيل بن زكرياء: حدثنا عاصم، عن مورق العجلي، عن أنس رضي الله عنه قال:
كنا مع النبي صلى الله عليه وسلم، أكثرنا ظلا الذي يستظل بكسائه، وأما الذين صاموا فلم يعملوا شيئا، وأما الذين أفطروا فبعثوا الركاب وامتهنوا وعالجوا، فقال النبي صلى الله عليه وسلم: (ذهب المفطرون اليوم بالأجر)


071-فضل من حمل متاع صاحبه في السفر

فضل من حمل متاع صاحبه في السفر

2734 - حدثني إسحاق بن نصر: حدثنا عبد الرزاق، عن معمر، عن همام، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (كل سلامى عليه صدقة، كل يوم، يعين الرجل في دابته، يحامله عليها، أو يرفع متاعه صدقة، والكلمة الطيبة، وكل خطوة يمشيها إلى الصلاة صدقة، ودل الطريق صدقة) [ 2560]


072-فضل رباط يوم في سبيل الله

فضل رباط يوم في سبيل الله

وقول الله تعالى: "يا أيها الذين آمنوا اصبروا" إلى آخر الآية آل عمران: 200
2735 - حدثنا عبد الله بن منير: سمع أبا النضر: حدثنا عبد الرحمن بن عبد الله بن دينار، عن أبي حازم، عن سهل بن سعد الساعدي رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله، أو الغدوة، خير من الدنيا وما عليها) [ 2641]


073-من غزا بصبي للخدمة

من غزا بصبي للخدمة

2736 - حدثنا قتيبة: حدثنا يعقوب، عن عمرو، عن أنس بن مالك رضي الله عنه:
أن النبي صلى الله عليه وسلم قال لأبي طلحة: (التمس غلاما من غلمانكم يخدمني حتى أخرج إلى خيبر) [ 364]


074-ركوب البحر

ركوب البحر

2737 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن يحيى، عن محمد بن يحيى ابن حبان، عن أنس بن مالك رضي الله عنه قال: حدثتني أم حرام:
أن النبي صلى الله عليه وسلم قال يوما في بيتها، فاستيقظ وهو يضحك، قالت: يا رسول الله ما يضحكك، قال: (عجبت من قوم من أمتي يركبون البحر كالملوك على الأسرة) [ 2636]


075-من استعان بالضعفاء والصالحين في الحرب

من استعان بالضعفاء والصالحين في الحرب

2738 - وقال ابن عباس: أخبرني أبو سفيان:
قال لي قيصر: سألتك: أشراف الناس اتبعوه أم ضعفاؤهم، فوعمت ضعفاءهم، وهم أتباع الرسل
[ 7]
2739 - حدثنا سليمان بن حرب: حدثنا محمد بن طلحة، عن طلحة، عن مصعب بن سعد قال:
رأى سعد رضي الله عنه أن له فضلا على من دونه، فقال النبي صلى الله عليه وسلم: (هل تنصرون وترزقون إلا بضعفائكم) 2740 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن عمرو: سمع جابرا، عن أبي سعيد الخدري رضي الله عنهم،
عن النبي صلى الله عليه وسلم قال: (يأتي زمان يغزو فئام من الناس، فيقال: فيكم من صحب النبي صلى الله عليه وسلم؟ فيقال: نعم، فيفتح عليه، ثم يأتي زمان، فيقال: فيكم من صحب أصحاب النبي صلى الله عليه وسلم؟ فيقال: نعم، فيفتح، ثم يأتي زمان، فيقال: فيكم من صحب صاحب أصحاب النبي صلى الله عليه وسلم؟ فيقال: نعم، فيفتح) [3399، 3449]


076-لا يقول فلان شهيد

لا يقول فلان شهيد

2741 - قال أبو هريرة، عن النبي صلى الله عليه وسلم: (الله أعلم بمن يجاهد في سبيله، والله أعلم بمن يكلم في سبيله) [ 2635، 2649]
2742 - حدثنا قتيبة: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم، عن سهل بن سعد بن سعد الساعدي رضي الله عنه:
أن رسول الله صلى الله عليه وسلم التقى هو والمشركون فاقتتلوا، فلما مال رسول الله صلى الله عليه وسلم إلى عسكره، ومال الآخرون إلى عسكرهم، وفي أصحاب رسول الله صلى الله عليه وسلم رجل، لا يدع لهم شاذة ولا فاذة، إلا اتبعها يضربها بسيفه، فقالوا: ما أجزأ منا اليوم أحد كما أجزأ فلان، فقال رسول الله صلى الله عليه وسلم: (أما إنه من أهل النار) [3966، 3970، 6128، 6233]


077-التحريض على الرمي

التحريض على الرمي

وقول الله تعالى: "وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم" الأنفال: 60
2743 - حدثنا عبد الله بن مسلمة: حدثنا حاتم بن إسماعيل، عن يزيد بن أبي عبيد قال: سمعت سلمة بن الأكوع رضي الله عنه قال:
مر النبي صلى الله عليه وسلم على نفر من أسلم ينتضلون، فقال النبي صلى الله عليه وسلم: (ارموا بني إسماعيل، فإن أباكم كان راميا، ارموا وأنا مع بني فلان) [3193، 3316]
2744 - حدثنا أبو نعيم: حدثنا عبد الرحمن بن الغسيل، عن حمزة بن أبي أسيد: عن أبيه قال:
قال النبي صلى الله عليه وسلم يوم بدر، حين صففنا لقريش وصفوا لنا: (إذا أكثبوكم فعليكم بالنبل) [3763]


078-اللهو بالحراب ونحوها

اللهو بالحراب ونحوها

2745 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزهري، عن ابن المسيب، عن أبي هريرة رضي الله عنه قال:
بينا الحبشة يلعبون عند النبي صلى الله عليه وسلم بحرابهم دخل عمر، فأهوى إلى الحصى فحصبهم بها، فقال: (دعهم يا عمر)


079-المجن ومن يتترس بترس صاحبه

المجن ومن يتترس بترس صاحبه

2746 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا الأوزاعي، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال:
كان أبو طلحة يتترس مع النبي صلى الله عليه وسلم بترس واحد، وكان أبو طلحة حسن الرمي، فكان إذا رمى تشرف النبي صلى الله عليه وسلم فينظر إلى موضع نبله
[ 2724]
2747 - حدثنا سعيد بن عفير: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم، عن سهل قال:
لما كسرت بيضة النبي صلى الله عليه وسلم على رأسه، وأدمي وجهه، وكسرت رباعيته، وكان علي يختلف بالماء في المجن، وكانت فاطمة تغسله، فلما رأت الدم يزيد على الماء كثرة، عمدت إلى حصير فأحرقتها، وألصقتها على جرحه، فرقأ الدم
[ 240]
2748 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن الزهري، عن مالك بن أوس بن الحدثان، عن عمر رضي الله عنه قال:
كانت أموال بني النضير مما أفاء الله على رسوله صلى الله عليه وسلم، مما لم يوجف المسلمون عليه بخيل ولا ركاب، فكانت لرسول الله صلى الله عليه وسلم خاصة، وكان ينفق على أهله نفقة سنته، ثم يجعلل ما بقي في السلاح والكراع، عدة في سبيل الله
[2927، 3809، 4603، 5042، 5043، 6347، 6875]
2749 - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني سعد بن إبراهيم، عن عبد الله بن شداد، عن علي
حدثنا قبيصة: حدثنا سفيان، عن سعد بن إبراهيم قال: حدثني عبد الله بن شداد قال: سمعت عليا رضي الله عنه يقول:
ما رأيت النبي صلى الله عليه وسلم يفدي رجلا بعد سعد، سمعته يقول: (ارم فداك أبي وأمي) [3832، 3833، 5830]


080-الدرق

الدرق

2750 - حدثنا إسماعيل قال: حدثني ابن وهب: قال عمرو: حدثني أبو الأسود، عن عروة، عن عائشة رضي الله عنها:
دخل علي رسول الله صلى الله عليه وسلم وعندي جاريتان تغنيان بغناء بعاث، فاضطجع على الفراش وحول وجهه، فدخل أبو بكر فانتهرني وقال: مزمارة الشيطان عند رسول الله صلى الله عليه وسلم فأقبل عليه رسول الله صلى الله عليه وسلم فقال: (دعهما) [ 443]


081-الحمائل وتعليق السيف بالعنق

الحمائل وتعليق السيف بالعنق

2751 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه قال:
كان النبي صلى الله عليه وسلم أحسن الناس، وأشجع الناس، ولقد فرغ أهل المدينة ليلة، فخرجوا نحو الصوت، فاستقبلهم النبي صلى الله عليه وسلم وقد استبرأ الخبر، وهو على فرس لأبي طلحة عري، وفي عنقه السيف، وهو يقول: (لم تراعوا، لم تراعوا) [ 2484]


082-حلية السيوف

حلية السيوف

2752 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا الأوزاعي قال: سمعت سليمان بن حبيب قال: سمعت أبا أمامة يقول:
لقد فتح الفتوح قوم، ما كانت حلية سيوفهم الذهب ولا الفضة، إنما كانت حليتهم العلابي والآنك والحديد


083-من علق سيفه بالشجر في السفر عند القائلة

من علق سيفه بالشجر في السفر عند القائلة

2753 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني سنان ابن أبي سنان الدؤلي وأبو سلمة بن عبد الرحمن: أن جابر بن عبد الله رضي الله عنهما أخبر: أنه غزا مع رسول الله صلى الله عليه وسلم قبل نجد، فلما قفل رسول الله صلى الله عليه وسلم قفل معه، فأدركتهم القائلة في واد كثير العضاه، فنزل رسول الله صلى الله عليه وسلم وتفرق الناس يستظلون بالشجر، فنزل رسول الله صلى الله عليه وسلم تحت سمرة وعلق بها سيفه، ونمنا نومة، فإذا رسول الله صلى الله عليه وسلم يدعونا، وإذا عنده أعرابي، فقال: (إن هذا اختراط علي سيفي وأنا نائم، فاستيقظت وهو في يده صلتا، فقال: من يمنعك مني؟ فقلت: الله ثلاثا) [2756، 3898، 3905، 3906، 3908]


084-لبس البيضة

لبس البيضة

2754 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز بن أبي حازم، عن أبيه، عن سهل رضي الله عنه:
أنه سئل عن جرح النبي صلى الله عليه وسلم يوم أحد، فقال: جرح وجه النبي صلى الله عليه وسلم، وكسرت رباعيته، وهشمت البيضة على رأسه، وكانت فاطمة عليها السلام تغسل الدم وعلي يمسك، فلما رأت أن الدم لا يزيد إلا كثرة، أخذت حصيرا فأحرقته حتى صار رمادا، ثم ألزقته، فاستمسك الدم
[ 240]


085-من لم ير كسر السلاح عند الموت

من لم ير كسر السلاح عند الموت

2755 - حدثنا عمرو بن عباس: حدثنا عبد الرحمن، عن سفيان، عن أبي إسحاق، عن عمرو بن الحارث قال:
ما ترك النبي صلى الله عليه وسلم إلا سلاحه، وبغلة بيضاء، وأرضا جعلها صدقة
[ 2588]


086-تفرق الناس عن الإمام عند القائلة، والاستظلال

تفرق الناس عن الإمام عند القائلة، والاستظلال بالشجر

2756 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثنا سنان بن أبي سنان وأبو سلمة: أن جابرا أخبره
حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: أخبرنا ابن شهاب، عن سنان بن أبي سنان الدؤلي: أن جابر بن عبد الله رضي الله عنهما أخبره:
أنه غزا مع النبي صلى الله عليه وسلم، فأدركتهم القائلة في واد كثير العضاه، فتفرق الناس في العضاه يستظلون بالشجر، فنزل النبي صلى الله عليه وسلم تحت شجرة فعلق بها سيفه، ثم نام، فاستيقظ وعنده رجل وهو لا يشعر به، فقال النبي صلى الله عليه وسلم: (إن هذا اخترط سيفي، فقال: من يمنعك؟ قلت: الله، فشام السيف، فها هو ذا جالس) [ 2753]


087-ما قيل في الرماح

ما قيل في الرماح

ويذكر عن ابن عمر، عن النبي صلى الله عليه وسلم: (جعل رزقي تحت ظل رمحي، وجعل الذلة والصغار على من خالف أمري) 2757 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي النضر، مولى عمر بن عبيد الله، عن نافع، مولى أبي قتادة الأنصاري، عن أبي قتادة رضي الله عنه:
أنه كان مع رسول الله صلى الله عليه وسلم، حتى إذا كان ببعض طريق مكة، تخلف مع أصحاب له محرمين، وهو غير محرم، فرأى حمارا وحشيا، فاستوى على فرسه، فسأل أصحابه أن يناولوه سوطه فأبوا، فسألهم رمحه فأبوا، فأخذه ثم شد على الحمار فقتله، فأكل منه بعض أصحاب النبي صلى الله عليه وسلم وأبى بعض، فلما أدركوا رسول الله صلى الله عليه وسلم سألوه عن ذلك، قال: (إنما هي طعمة أطعمكموها الله) وعن زيد بن أسلم، عن عطاء بن يسار، عن أبي قتادة: في الحمار الوحشي، مثل حديث أبي النضر، قال: (هل معكم من لحمه شيء) [ 1725]


088-ما قيل في درع النبي صلى الله عليه وسلم والقميص في

ما قيل في درع النبي صلى الله عليه وسلم والقميص في الحرب

وقال النبي صلى الله عليه وسلم: (أما خالد فقد احتبس أدراعه في سبيل الله) 2758 - حدثني محمد بن المثنى: حدثنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم وهو في قبة: (اللهم إني أنشدك عهدك ووعدك، اللهم إن شئت لم تعبد بعد اليوم) فأخذ أبو بكر بيده فقال: حسبك يا رسول الله، فقد ألححت على ربك، وهو في الدرع، فخرج وهو يقول: "سيهزم الجمع ويولون الدبر بل الساعة موعدهم والساعة أدهى وأمر" وقال وهيب: حدثنا خالد: يوم بدر
[3737، 4594، 4596]
2759 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
توفي رسول الله صلى الله عليه وسلم ودرعه مرهونة عند يهودي، بثلاثين صاعا من شعير
وقال يعلى: حدثنا الأعمش: درع من حديد وقال معلى: حدثنا عبد الواحد: حدثنا الأعمش وقال: رهنه درعا من حديد
[ 1962]
2760 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (مثل البخيل والمتصدق مثل رجلين عليهما جبتان من حديد، قد اضطرت أيديهما إلى تراقيهما، فكلما هم المتصدق بصدقته اتسعت عليه حتى تعفي أثره، وكلما هم البخيل بالصدقة انقبضت كل حلقة إلى صاحبتها وتقلصت عليه، وانضمت يداه إلى تراقيه - فسمع النبي صلى الله عليه وسلم يقول - فيجتهد أن يوسعها فلا تتسع) [ 1375]


089-الجبة في السفر والحرب

الجبة في السفر والحرب

2761 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الأعمش، عن أبي الضحى مسلم، هو ابن صبيح، عن مسروق قال: حدثني المغيرة ابن شعبة قال:
انطلق رسول الله صلى الله عليه وسلم لحاجته، ثم أقبل، فلقيته بماء، وعليه جبة شامية، فمضمض واستنشق وغسل وجهه، فذهب يخرج يديه من كميه، فكانا ضيقين، فأخرجهما من تحت فغسلهما ومسح برأسه، وعلى خفيه
[ 180]


090-الحرير في الحرب

الحرير في الحرب

2762 2764 - حدثنا أحمد بن المقدام: حدثنا خالد: حدثنا سعيد، عن قتادة: أن أنسا حدثهم:
أن النبي صلى الله عليه وسلم رخص لعبد الرحمن بن عوف والزبير في قميص من حرير، من حكة كانت بهما
(2763) حدثنا محمد بن سنان: حدثنا همام، عن قتادة، عن أنس رضي الله عنه:
أن عبد الرحمن بن عوف والزبير: شكوا إلى النبي صلى الله عليه وسلم - يعني القمل - فأرخص لهما في الحرير، فرأيته عليهما في غزاة
(2764) رخص النبي صلى الله عليه وسلم لعبد الرحمن بن عوف والزبير بن العوام في حرير
حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة: سمعت قتادة، عن أنس: رخص، أو رخص لحكة بهما
[5501]


091-ما يذكر في السكين

ما يذكر في السكين

2765 - حدثنا عبد العزيز بن عبد الله قال: حدثني إبراهيم بن سعد، عن ابن شهاب، عن جعفر بن عمرو بن أمية، عن أبيه قال:
رأيت النبي صلى الله عليه وسلم يأكل من كتف يحتز منها، ثم دعي إلى الصلاة فصلى ولم يتوضأ
حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري، وزاد: فألقى السكين
[ 205]


092-ما قيل في قتال الروم

ما قيل في قتال الروم

2766 - حدثني إسحاق بن يزيد الدمشقي: حدثنا يحيى بن حمزة قال: حدثني ثور بن يزيد، عن خالد بن معدان: أن عمير بن الأسود العنسي حدثه: أنه أتى عبادة بن الصامت، وهو نازل في ساحة حمص، وهو في بناء له، ومعه أم حرام، قال عمير: فحدثتنا أم حرام:
أنها سمعت النبي صلى الله عليه وسلم يقول: (أول جيش من أمتي يغزون البحر قد أوجبوا) [ 2636]


093-قتال اليهود

قتال اليهود

2767 - حدثنا إسحاق بن محمد الفروي: حدثنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (تقاتلون اليهود، حتى يختبئ أحدهم وراء الحجر، فيقول: يا عبد الله، هذا يهودي ورائي فاقتله) [3398]
2768 - حدثنا إسحاق بن إبراهيم: أخبرنا جرير، عن عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة رضي الله عنه،
عن رسول الله صلى الله عليه وسلم قال: (لا تقوم الساعة حتى تقاتلوا اليهود، حتى يقول الحجر وراءه اليهودي: يا مسلم، هذا يهودي ورائي فاقتله)


094-قتال الترك

قتال الترك

2769 - حدثنا أبو النعمان: حدثنا جرير بن حازم قال: سمعت الحسن يقول: حدثنا عمرو بن تغلب قال:
قال النبي صلى الله عليه وسلم: (إن من أشراط الساعة أن تقاتلوا قوما ينتعلون نعال الشعر، وإن من أشراط الساعة أن تقاتلوا قوما عراض الوجوه، كأن وجوههم المجان المطرقة) [3397]
2770 - حدثنا سعيد بن محمد: حدثنا يعقوب: حدثنا أبي، عن صالح، عن الأعرج قال: قال أبو هريرة رضي الله عنه:
قال رسول الله صلى الله عليه وسلم: (لا تقوم الساعة حتى تقاتلوا الترك، صغار الأعين، حمر الوجوه، ذلف الأنوف، كأن وجوههم المجان المطرقة، ولا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر) [2771، 3394 - 3396]


095-قتال الذين ينتعلون الشعر

قتال الذين ينتعلون الشعر

2771 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزهري، عن سعيد ابن المسيب، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر، ولا تقوم الساعة حتى تقاتلوا قوما كأن وجوههم المجان المطرقة) قال سفيان: وزاد فيه أبو الزناد، عن الأعرج، عن أبي هريرة رواية: (صغار الأعين، ذلف الأنوف، كأن وجوههم المجان المطرقة) [ 2770]


096-من صف أصحابه عند الهزيمة، ونزل عن دابته واستنصر

من صف أصحابه عند الهزيمة، ونزل عن دابته واستنصر

2772 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق قال: سمعت البراء وسأله رجل:
أكنتم فررتم يا أبا عمارة يوم حنين؟ قال: لا والله، ما ولى رسول الله صلى الله عليه وسلم، ولكنه خرج شبان أصحابه وأخفاؤهم حسرا ليس بسلاح، فأتوا قوما رماة، جمع هوازن وبني نصر، ما يكاد يسقط لهم سهم، فرشقوهم رشقا ما يكادون يخطئون، فأقبلوا هنالك إلى النبي صلى الله عليه وسلم وهو على بغلته البيضاء، وابن عمه أبو سفيان بن الحارث بن عبد المطلب يقود به، فنزل واستنصر، ثم قال: (أنا النبي لا كذب، أنا ابن عبد المطلب) [ 2709]


097-الدعاء على المشركين بالهزيمة والزلزلة

الدعاء على المشركين بالهزيمة والزلزلة

2773 - حدثنا إبراهيم بن موسى: أخبرنا عيسى: حدثنا هشام، عن محمد، عن عبيدة، عن علي رضي الله عنه قال:
لما كان يوم الأحزاب، قال رسول الله صلى الله عليه وسلم: (ملأ الله بيوتهم وقبورهم نارا، شغلونا عن الصلاة الوسطى حتى غابت الشمس) [3885، 4259، 6033]
2774 - حدثنا قبيضة: حدثنا سفيان، عن ابن ذكوان، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
كان النبي صلى الله عليه وسلم يدعو في القنوت: (اللهم أنج سلمة بن هشام، اللهم أنج الوليد بن الوليد، اللهم أنج عياش بن أبي ربيعة، اللهم أنج المستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، اللهم سنين كسني يوسف) [ 961]
2775 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا إسماعيل بن أبي خالد: أنه سمع عبد الله بن أبي أوفى رضي الله عنهما يقول:
دعا رسول الله صلى الله عليه وسلم يوم الأحزاب على المشركين، فقال: (اللهم منزل الكتاب، سريع الحساب، اللهم اهزم الأحزاب، اللهم اهزمهم وزلزلهم) [3889، 6029، 7051، وانظر: 2663]
2776 - حدثنا عبد الله بن أبي شيبة: حدثنا جعفر بن عون: حدثنا سفيان، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله رضي الله
عنه قال:
كان النبي صلى الله عليه وسلم يصلي في ظل الكعبة، فقال أبو جهل وناس من قريش، ونحرت جزور بناحية مكة، فأرسلوا فجاؤوا من سلاها وطرحوه عليه، فجاءت فاطمة فألقته عنه، فقال: (اللهم عليك بقريش، اللهم عليك بقريش، اللهم عليك بقريش) [ 237]
2777 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن ابن أبي مليكة، عن عائشة رضي الله عنها:
أن اليهود دخلوا على النبي صلى الله عليه وسلم فقالوا: السام عليك، فلعنتهم، فقال: (ما لك) [5678، 5683، 5901، 6032، 6038، 6528]


098-هل يرشد المسلم أهل الكتاب أو يعلمهم الكتاب

هل يرشد المسلم أهل الكتاب أو يعلمهم الكتاب

2778 - حدثنا إسحاق: أخبرنا يعقوب بن إبراهيم: حدثنا ابن أخي ابن شهاب، عن عمه قال: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود: أن عبد الله بن عباس رضي الله عنهما أخبره:
أن رسول الله صلى الله عليه وسلم كتب إلى قيصر وقال: (فإن توليتم فإن عليك إثم الأريسيين) [ 7]


099-الدعاء للمشركين بالهدى ليتألفهم

الدعاء للمشركين بالهدى ليتألفهم

2779 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد: أن عبد الرحمن قال: قال أبو هريرة رضي الله عنه:
قدم طفيل بن عمرو الدوسي وأصحابه، على النبي صلى الله عليه وسلم فقالوا: يا رسول الله، إن دوسا عصت وأبت، فادع الله عليها، فقيل: هلكت دوس، قال: (اللهم اهد دوسا وأت بهم) [4131، 6034]


100-دعوة اليهود والنصارى، وعلى ما يقاتلون عليه، وما

دعوة اليهود والنصارى، وعلى ما يقاتلون عليه، وما كتب النبي صلى الله عليه وسلم إلى كسرى وقيصر، والدعوة قبل القتال

2780 - حدثنا علي بن الجعد: أخبرنا شعبة، عن قتادة قال: سمعت أنسا رضي الله عنه يقول:
لما أراد النبي صلى الله عليه وسلم أن يكتب إلى الروم، قيل له: إنهم لا يقرؤون كتابا إلا أن يمون مختوما، فاتخذ خاتما من فضة، فكأني أنظر إلى بياضه في يده، ونقش فيه محمد رسول الله
[ 65]
2781 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن عبد الله بن عباس أخبره:
أن رسول الله صلى الله عليه وسلم بعث كتابه إلى كسرى، فأمره أن يدفعه إلى عظيم البحرين، يدفعه عظيم البحرين إلى كسرى، فلما قرأه كسرى حرقه، فحسبت أن سعيد بن المسيب قال: فدعا عليهم النبي صلى الله عليه وسلم: (أن يمزقوا كل ممزق) [ 46]


101-دعاء النبي صلى الله عليه وسلم إلى الإسلام

دعاء النبي صلى الله عليه وسلم إلى الإسلام والنبوة، وأن لا يتخذ بعضهم بعضا أربابا من دون الله

وقوله تعالى: "ما كان لبشر أن يؤتيه الله" إلى آخر الآية آل عمران: 79
2782 - حدثنا إبراهيم بن حمزة: حدثنا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن عبد الله ابن عباس رضي الله عنهما أنه أخبره:
أن رسول الله صلى الله عليه وسلم كتب إلى قيصر يدعوه إلى الإسلام، وبعث بكتابه إليه مع دحية الكلبي، وأمره رسول الله صلى الله عليه وسلم أن يدفعه إلى عظيم بصرى ليدفعه إلى قيصر، وكان قيصر لما كشف الله عنه جنود فارس، مشى من حمص إلى إيلياء شكرا لما أبلاه الله، فلما جاء قيصر كتاب رسول الله صلى الله عليه وسلم، قال حين قرأه: التمسوا لي ها هنا أحدا من قومه، لأسألهم عن رسول الله صلى الله عليه وسلم
قال ابن عباس: فأخبرني أبو سفيان: أنه كان بالشأم في رجال من قريش قدموا تجارا، في المدة التي كانت بين رسول الله صلى الله عليه وسلم وبين كفار قريش، قال أبو سفيان: فوجدنا رسول قيصر ببعض الشأم، فانطلق بي وبأصحابي، حتى قدمنا إيلياء فأدخلنا عليه، فإذا هو جالس في مجلس ملكه، وعليه التاج، وإذا حوله عظماء الروم، فقال لترجمانه: سلهم أيهم أقرب نسبا إلى هذا الرجل الذي يزعم أنه نبي، قال أبو سفيان: فقلت: أنا أقربهم إليه نسبا، قال: ما قرابة ما بينك وبينه؟ فقلت: هو ابن عمي، وليس في الركب يومئذ أحد من بني عبد مناف غيري، فقال قيصر: أدنوه، وأمر بأصحابي فجعلوا خلف ظهري عند كتفي، ثم قال لترجمانه: قل لأصحابه: إني سائل هذا الرجل عن الذي يزعم أنه نبي، فإن كذب فكذبوه، قال أبو سفيان: والله لولا الحياء يومئذ، من أن يأثر أصحابي عني الكذب، لكذبته حين سألني عنه، ولكني استحييت أن يأثروا الكذب عني فصدقته، ثم قال لترجمانه: قل له كيف نسب هذا الرجل فيكم؟ قلت: هو فينا ذو نسب، قال: فهل هذا القول أحد منكم قبله؟ قلت: لا، فقال: كنتم تتهمونه على الكذب قبل أن يقول ما قال؟ قلت: لا، قال: فهل كان من آبائه من ملك؟ قلت: لا، قال: فأشراف الناس يتبعونه أن ضعفاؤهم؟ قلت: بل ضعفاؤهم، قال:
فيزيدون أو ينقصون؟ قلت: بل يزيدون، قال: فهل يرتد أحد سخطة لدينه بعد أن يدخل فيه؟ قلت: لا، قال: فهل يغدر؟ قلت: لا، ونحن الآن منه في مدة نحن نخاف أن يغدر - قال أبو سفيان: ولم يمكني كلمة أن أدخل فيها شيئا أنتقصه به لا أخاف أن تؤثر عني غيرها - قال: فهل قاتلتموه أو قاتلكم؟ قلت: نعم، قال: فكيف كانت حربه وحربكم؟ قلت: كانت دولا وسجالا، يدال علينا المرة وندال عليه الأخرى، قال فماذا يأمركم؟ قال: يأمرنا أن نعبد الله وحده لا نشرك به شيئا، وينهانا عما كان يعبد أباؤنا، ويأمرنا بالصلاة، والصدقة، والعفاف، والوفاء بالعهد، وأداء الأمانة فقال لترجمانه حين قلت ذلك له: قل له: إني سألتك عن نسبه فيكم فزعمت أنه ذو نسب، وكذلك الرسل تبعث في نسب قومها، وسألتك: هل قال أحد منكم هذا القول قبله، فزعمت أن لا، فقلت: لو كان أحد منكم قال هذا القول قبله، قلت رجل يأتم بقول قد قيل قبله، وسألتك: هل كنتم تتهمونه بالكذب قبل أن يقول ما قال، فزعمت أن لا، فعرفت أنه لم ليدع الكذب على الناس ويكذب على الله، وسألتك: هل كان من آبائه من ملك، فزعمت أن لا، فقلت لو كان من آبائه ملك، قلت يطلب ملك آبائه، وسألتك: أشراف الناس يتبعونه أم ضعفاؤهم، فزعمت أن ضعفاؤهم اتبعوه، وهم أتباع الرسل، وسألتك: هل يزيدون أو ينقصون، فزعمت أنهم يزيدون، وكذلك الإيمان حتى يتم، وسألتك هل يرتد أحد سخطة لدينه بعد أن يدخل فيه، فزعمت أن لا، فكذلك الإيمان حين تخلط بشاشته القلوب لا يسخطه أحد، وسألتك هل يغدر، فزعمت أن لا، وكذلك الرسل لا يغدرون، وسألتك: هل قاتلتموه وقاتلكم، فزعمت أن قد فعل، وأن حربكم وحربه تكون دولا، ويدال عليكم المرة وتدالون عليه الأخرى، وكذلك الرسل تبتلى وتكون لها العاقبة، وسألتك: بماذا يأمركم، فزعمت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا، وينهاكم عما كان يعبد آباؤكم، ويأمركم بالصلاة، والصدق والعفاف، والوفاء بالعهد، وأداء الأمانة، قال: وهذه صفة النبي، قد كنت أعلم أنه خارج، ولكن لم أظن أنه منكم، وإن يك ما قلت حقا، فيوشك أن يملك موضع قدمي هاتين، ولو أرجو أن أخلص إليه لتجمشت لقاءه، ولو كنت عنده لغسلت قدميه
قال أبو سفيان: ثم دعا بكتاب رسول الله صلى الله عليه وسلم فقرئ فإذا فيه: (بسم الله الرحمن الرحيم، من محمد عبد الله ورسوله، إلى هرقل عظيم الروم، سلام على من اتبع الهدى، أما بعد: فإني أدعوك بدعاية الإسلام، أسلم تسلم، وأسلم يؤتك الله أجرك مرتين، فإن توليت فعليك إثم الأريسيين، و: "يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون")
قال أبو سفيان: فلما أن قضى مقالته علت أصوات الذين من حوله من عظماء الروم، وكثر لغطهم، فلا أدري ما قالوا، وأمر بنا فأخرجنا، فلما أن خرجت مع أصحابي وخلوت بهم، قلت لهم: لقد أمر أمر ابن أبي كبشة، هذا ملك بني الأصفر يخافه، قال أبو سفيان: والله ما زلت ذليلا مستيقنا بأن أمره سيظهر، حتى أدخل الله قلبي الإسلام وأنا كاره
[ 7]
2783 - حدثنا عبد الله بن مسلمة القعنبي: حدثا عبد العزيز بن أبي حازم، عن أبيه، عن سهل بن سعد رضي الله عنه:
سمع النبي صلى الله عليه وسلم يقول يوم خيبر: (لأعطين الراية رجلا يفتح الله على يديه) [2847، 3498، 3973]
2784 2785 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن حميد قال: سمعت أنسا رضي الله عنه يقول:
كان رسول الله صلى الله عليه وسلم إذا غزا قوما لم يغر حتى يصبح، فإن سمع أذانا أمسك، وإن لم يسمع أذانا أغار بعد ما يصبح، فنزلنا خيبر ليلا
حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس: أن النبي صلى الله عليه وسلم كان إذا غزا بنا
(2785) أن النبي صلى الله عليه وسلم خرج إلى خيبر، فجاءها ليلا، وكان إذا جاء قوما بليل لا يغير عليهم حتى يصبح، فلما أصبح خرجت يهود بمساحيهم ومكاتلهم، فلما رأوه قالوا: محمد والله، محمد والخميس فقال النبي صلى الله عليه وسلم: (الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين) [ 364]
2786 - حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري: حدثنا سعيد بن المسيب: أن أبا هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قال لا إله إلا الله فقد عصم مني نفسه وماله إلا بحقه، وحسابه على الله) رواه عمر وابن عمر، عن النبي صلى الله عليه وسلم
[ 25، 1335]


102-من أراد غزوة فورى بغيرها، ومن أحب الخروج يوم

من أراد غزوة فورى بغيرها، ومن أحب الخروج يوم الخميس

2787 2790 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك:
أن عبد الله بن كعب رضي الله عنه، وكان قائد كعب من بنيه، قال: سمعت كعب بن مالك: حين تخلف عن رسول الله صلى الله عليه وسلم، ولم يكن رسول الله صلى الله عليه وسلم يريد غزوة إلا ورى بغيرها
(2788) كان رسول الله صلى الله عليه وسلم قلما يريد غزوة يغزوها إلا ورى بغيرها، حتى كانت غزوة تبوك، فغزاها رسول الله صلى الله عليه وسلم في حر شديد، واستقبل سفرا بعيدا ومفازا، واستقبل غزو عدو كثير، فجلى للمسلمين أمرهم، ليتأهبوا أهبة عدوهم، وأخبرهم بوجهه الذي يريد
(2789) لقلما كان رسول الله صلى الله عليه وسلم يخرج، إذا خرج في سفر، إلا يوم الخميس
(2790) أن النبي صلى الله عليه وسلم خرج يوم الخميس في غزوة تبوك، وكان يحب أن يخرج يوم الخميس
[ 2606]


103-الخروج بعد الظهر

الخروج بعد الظهر

2791 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن أبي قلابة، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم صلى بالمدينة الظهر أربعا، والعصر بذي الحليفة ركعتين، وسمعتهم يصرخون بهما جميعا
[ 1039]


104-الخروج آخر الشهر

الخروج آخر الشهر

2792 - وقال كريب، عن ابن عباس رضي الله عنهما:
انطلق النبي صلى الله عليه وسلم من المدينة لخمس بقين من ذي القعدة، وقدم مكة لأربع ليال خلون من ذي الحجة
[ 1470]
2793 - حدثنا عبد الله بن مسلمة، عن مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن: أنها سمعت عائشة رضي الله عنها تقول:
خرجنا مع رسول الله صلى الله عليه وسلم لخمس ليال بقين من ذي القعدة، ولا نرى إلا الحج، فلما دنونا من مكة، أمر رسول الله صلى الله عليه وسلم من لم يكن معه هدي، إذا طاف بالبيت وسعى بين الصفا والمروة، أن يحل، قالت عائشة: فدخل علينا يوم النحر بلحم بقر، فقلت: ما هذا؟ فقال: نحر رسول الله صلى الله عليه وسلم عن أزواجه
قال يحيى: فذكرت هذا الحديث للقاسم بن محمد، فقال: أتتك والله بالحديث على وجهه
[ 290]


105-الخروج في رمضان

الخروج في رمضان

2794 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حدثني الزهري، عن عبيد الله، عن ابن عباس رضي الله عنهما قال:
خرج النبي صلى الله عليه وسلم في رمضان، فصام حتى بلغ الكديد أفطر
قال سفيان: قال الزهري: أخبرني عبيد الله، عن ابن عباس: ساق الحديث
[ 1842]


106-التوديع

التوديع

2795 - وقال ابن وهب: أخبرني عمرو، عن بكير، عن سليمان بن يسار، عن أبي هريرة رضي الله عنه أنه قال:
بعثنا رسول الله صلى الله عليه وسلم في بعث، وقال لنا: (إن لقيتم فلانا وفلانا - لرجلين من قريش سماهما - فحرقوهما بالنار) [2853]


107-السمع والطاعة الإمام

السمع والطاعة الإمام

2796 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن
ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم وحدثني محمد ابن صباح: حدثنا إسماعيل بن زكرياء، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (السمع والطاعة حق ما لم يؤمر بالمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة) [6725]


108-يقاتل من وراء الإمام ويتقى به

يقاتل من وراء الإمام ويتقى به

2797 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد: أن الأعرج حدثه: أنه سمع أبا هريرة رضي الله عنه:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (نحن الآخرون السابقون) وبهذا الإسناد: (من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، ومن يطع الأمير فقد أطاعني، ومن يعص الأمير فقد عصاني، وإنما الإمام جنة، يقاتل من ورائه ويتقى به، فإن أمر بتقوى الله وعدل فإن له بذلك أجرا، وإن قال بغيره فإن عليه منه) [6718، وانظر: 236]


109-البيعة في الحرب أن لا يفروا، وقال بعضهم: على

البيعة في الحرب أن لا يفروا، وقال بعضهم: على الموت

لقول الله تعالى: "لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة" الفتح: 18
2798 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع قال: قال ابن عمر رضي الله عنهما:
رجعنا من العام المقبل، فما اجتمع منا اثنان على الشجرة التي بايعنا تحتها، كانت رحمة من الله، فسألت نافعا: على أي شيء بايعهم، على الموت؟ قال: لا، بل بايعهم على الصبر
2799 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا عمرو بن يحيى، عن عباد ابن تميم، عن عبد الله بن زيد رضي الله عنه قال:
لما كان زمن الحرة أتاه آت فقال له: إن ابن حنظلة يبايع الناس على الموت، فقال: لا أبايع على هذا أحدا بعد رسول الله صلى الله عليه وسلم
[3934]
2800 - حدثنا المكي بن إبراهيم: حدثنا يزيد بن أبي عبيد، عن سلمة رضي الله عنه قال:
بايعت النبي صلى الله عليه وسلم ثم عدلت إلى ظل الشجرة، فلما خف الناس قال: (يا ابن الأكوع ألا تبايع) [3936، 6780، 6782]
2801 - حدثنا حفص بن عمر: حدثنا شعبة، عن حميد قال: سمعت أنسا رضي الله عنه يقول:
كانت الأنصار يوم الخندق تقول:
نحن الذين بايعوا محمدا * على الجهاد ما حيينا أبدا
فأجابهم النبي صلى الله عليه وسلم فقال: (اللهم لا عيش إلا عيش الآخره فأكرم الأنصار والمهاجره) [ 2679]
2802 - حدثنا إسحاق بن إبراهيم: سمع محمد بن فضيل، عن عاصم، عن أبي عثمان، عن مجاشع رضي الله عنه قال:
أتيت النبي صلى الله عليه وسلم أنا وأخي فقلت: بايعنا على الهجرة، فقال: (مضت الهجرة لأهلها) [2913، 4054، 4055]


110-عزم الإمام على الناس فيما يطيقون

عزم الإمام على الناس فيما يطيقون

2803 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل قال: قال عبد الله رضي الله عنه:
لقد أتاني اليوم رجل، فسألني عن أمر ما دريت ما أرد عليه، فقال: أرأيت رجلا مؤديا نشيطا، يخرج مع أمرائنا في المغازي، فيعزم علينا في أشياء لا نحصيها؟ فقلت له: والله ما أدري ما أقول لك، إلا أنا كنا مع النبي صلى الله عليه وسلم، فعسى أن لا يعزم علينا في أمر إلا مرة حتى نفعله، وإن أحدكم لن يزال بخير ما اتقى الله، وإذا شك في نفسه شيء سأل رجلا فشفاه منه، وأوشك أن لا تجدوه، والذي لا إله إلا هو، ما أذكر ما غبر من الدنيا إلا كالثغب، شرب صفوه وبقي كدره


111-كان النبي صلى الله عليه وسلم إذا لم يقاتل أول

كان النبي صلى الله عليه وسلم إذا لم يقاتل أول النهار أخر القتال حتى تزول الشمس

2804 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن موسى بن عقبة، عن سالم أبي النضر، مولى عمر بن عبيد الله، وكان كاتبا له، قال: كتب إليه عبد الله بن أبي أوفى رضي الله عنهما فقرأته:
إن رسول الله صلى الله عليه وسلم في بعض أيامه التي لقي فيها، انتظر حتى مالت الشمس، ثم قام في الناس خطيبا قال: (أيها الناس، لا تتمنوا لقاء العدو، وسلوا الله العافية، فإذا لقيتموهم فاصبروا، واعلموا أن الجنة تحت ظلال السيوف ثم قال: اللهم منزل الكتاب، ومجري السحاب، وهازم الأهزاب، اهزمهم وانصرنا عليهم) [ 2663]


112-استئذان الرجل الإمام

استئذان الرجل الإمام

لقوله: "إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه إن الذين يستأذنوك" إلى آخر الآية النور: 62
2805 - حدثنا إسحاق بن إبراهيم: أخبرنا جرير، عن المغيرة، عن الشعبي، عن جابر بن عبد الله رضي الله عنهما قال:
غزوت مع رسول الله صلى الله عليه وسلم، قال: فتلاحق بي النبي صلى الله عليه وسلم، وأنا على ناضح لنا قد أعيا، فلا يكاد يسير، فقال لي: (ما لبعيرك) قال المغيرة: هذا في قضائنا حسن لا نرى به بأسا
[ 432]


113-من غزا وهو حديث عهد بعرسه

من غزا وهو حديث عهد بعرسه

فيه جابر، عن النبي صلى الله عليه وسلم
[ 2805]


114-من اختار الغزو بعد البناء

من اختار الغزو بعد البناء

فيه أبو هريرة، عن النبي صلى الله عليه وسلم
[ 2956]


115-مبادرة الإمام عند الفزع

مبادرة الإمام عند الفزع

2806 - حدثنا مسدد: حدثنا يحيى، عن شعبة، حدثني قتادة، عن أنس بن مالك رضي الله عنه قال:
كان بالمدينة فزع، فركب رسول الله صلى الله عليه وسلم فرسا لأبي طلحة، فقال: (ما رأينا من شيء، وإن وجدناه لبحرا) [ 2484]


116-السرعة والركض في الفزع

السرعة والركض في الفزع

2807 - حدثنا الفضل بن سهل: حدثنا حسين بن محمد: حدثنا جرير بن حازم، عن محمد، عن أنس بن مالك رضي الله عنه قال:
فزع الناس، فركب رسول الله صلى الله عليه وسلم فرسا لأبي طلحة بطيئا، ثم خرج يركض وحده، فركب الناس يركضون خلفه، فقال: () [ 2484]


117-الجعائل والحملان في السبيل

الجعائل والحملان في السبيل

وقال مجاهد: قلت لابن عمر: الغزو، قال: إني أحب أن أعينك بطائفة من مالي، قلت: أوسع الله علي، قال: إن غناك لك، وإني أحب أن يكون من مالي في هذا الوجه
[ 4056]
وقال عمر: إن ناسا يأخذون من هذا المال ليجاهدوا، ثم لا يجاهدون، فمن فعله فنحن أحق بماله حتى نأخذ منه ما أخذ
وقال طاوس ومجاهد: إذا دفع إليك شيء تخرج به في سبيل الله، فاصنع به ما شئت، وضعه عند أهلك
2808 - حدثنا الحميدي: حدثنا سفيان قال: سمعت مالك بن أنس سأل زيد ابن أسلم، فقال زيد: سمعت أبي يقول: قال عمر بن الخطاب رضي الله عنه:
حملت على فرس في سبيل الله، فرأيته يباع، فسألت النبي صلى الله عليه وسلم: آشتريه؟ فقال: (لا تشتره، ولا تعد في صدقتك) [ 1419]
2809 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن عمر بن الخطاب حمل على فرس في سبيل الله، فوجده يباع، فأراد أن يبتاعه، فسأل رسول الله صلى الله عليه وسلم فقال: (لا تبتعه، ولا تعد في صدقتك) [ 1418]
2810 - حدثنا مسدد: حدثنا يحيى بن سعيد: عن يحيى بن سعيد الأنصاري قال: حدثني أبو صالح قال: سمعت أبا هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لولا أن أشق على أمتي ما تخلفت عن سرية، ولكن لا أجد حمولة، ولا أجد ما أحملهم عليه، ويشق علي أن يتخلفوا عني، ولوددت أني قاتلت في سبيل الله فقتلت، ثم أحييت ثم قتلت، ثم أحييت) [ 2644]


118-ما قيل في لواء النبي صلى الله عليه وسلم

ما قيل في لواء النبي صلى الله عليه وسلم

2811 - حدثنا سعيد بن أبي مريم قال: حدثني الليث قال: أخبرني عقيل، عن ابن شهاب قال: أخبرني ثعلبة بن أبي مالك القرظي:
أن قيس بن سعد الأنصاري رضي الله عنه، وكان صاحب لواء رسول الله صلى الله عليه وسلم، أراد الحج فرجل
2812 - حدثنا قتيبة: حدثنا حاتم بن إسماعيل، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه قال:
كان علي رضي الله عنه تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان به رمد، فقال: أنا أتخلف عن رسول الله صلى الله عليه وسلم، فخرج علي فلحق بالنبي صلى الله عليه وسلم، فلما كان مساء الليلة التي فتحها في صباحها، فقال رسول الله صلى الله عليه وسلم: (لأعطين الراية - أو قال: ليأخذن - غدا رجلا يحبه الله ورسوله، أو قال: يحب الله ورسوله، يفتح الله عليه) [3499، 3972]
2813 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن نافع بن جبير قال: سمعت العباس يقول للزبير رضي الله عنهما:
ها هنا أمرك النبي صلى الله عليه وسلم أن تركز الراية
[4030]


119-الأجير

الأجير

وقال الحسن وابن سيرين: يقسم للأجير من المغنم وأخذ عطية بن قيس فرسا على النصف، فبلغ سهم الفرس أربعمائة دينار، فأخذ مائتين، وأعطى صاحبه مائتين
2814 - حدثنا عبد الله بن محمد: حدثنا سفيان: حدثنا ابن جريج، عن عطاء، عن صفوان بن يعلى، عن أبيه رضي الله عنه قال:
غزوت مع رسول الله صلى الله عليه وسلم غزوة تبوك، فحملت على بكر، فهو أوثق أعمالي في نفسي، فاستأجرت أجيرا، فقاتل رجلا، فعض أحدهما الآخر، فانتزع يده من فيه ونزع ثنيته، فأتى النبي صلى الله عليه وسلم فأهدرها، فقال: (أيدفع يده إليك فتقضمها كما يقضم الفحل) [ 2146]


120-قول النبي صلى الله عليه وسلم: ^نصرت بالرعب مسيرة

قول النبي صلى الله عليه وسلم: ^نصرت بالرعب مسيرة شهر^

وقوله جل وعز: "سنلقي في قلوب الذين كفروا الرعب بما أشركوا بالله" آل عمران: 151 قاله جابر، عن النبي صلى الله عليه وسلم
[ 328]
2815 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (بعثت بجوامع الكلم، ونصرت بالرعب، فبينا أنا نائم أتيت بمفاتيح خزائن الأرض فوضعت في يدي) قال أبو هريرة: وقد ذهب رسول الله صلى الله عليه وسلم وأنتم تنتثلوها
[6597، 6611، 6845]
2816 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عبيد الله بن عبد الله: أن ابن عباس رضي الله عنهما أخبره: أن أبا سفيان أخبره:
أن هرقل أرسل وهم بإيلياء، ثم دعا بكتاب رسول الله صلى الله عليه وسلم، فلما فرغ من قراءة الكتاب كثر عنده الصخب، فارتفعت الأصوات وأخرجنا، فقلت لأصحابي حين أخرجنا: لقد أمر أمر ابن أبي كبشة إنه يخافه ملك بني الأصفر
[ 7]


121-حمل الزاد في الغزو

حمل الزاد في الغزو

وقول الله تعالى: "وتزودوا فإن خير الزاد التقوى" البقرة: 197
2817 - حدثنا عبيد بن إسماعيل، حدثنا أبو أسامة، عن هشام قال: أخبرني أبي، وحدثتني أيضا فاطمة، عن أسماء رضي الله عنه قالت:
صنعت سفرة رسول الله صلى الله عليه وسلم في بيت أبي بكر، حين أراد أن يهاجر إلى المدينة، قالت: فلم نجد لسفرته، ولا لسقائه ما نربطهما به، فقلت لأبي بكر: والله ما أجد شيئا أربط به إلا نطاقي، قال: فشقيه باثنين فاربطيه: بواحد السقاء وبالآخر السفرة، ففعلت، فلذلك سميت: ذات النطاقين
[3695، 5073]
2818 - حدثنا علي بن عبد الله: أخبرنا سفيان، عن عمرو قال: أخبرني عطاء: سمع جابر بن عبد الله رضي الله عنهما قال:
كنا نتزود لحوم الأضاحي على عهد رسول الله صلى الله عليه وسلم إلى المدينة
[ 1632]
2819 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب قال: سمعت يحيى قال: أخبرني بشير بن يسار: أن سويد بن النعمان رضي الله عنه أخبره:
أنه خرج مع النبي صلى الله عليه وسلم عام خيبر، حتى إذا كانوا بالصهباء، وهي من خيبر، وهي أدنى خيبر فصلوا العصر، فدعا النبي صلى الله عليه وسلم بالأطعمة، فلم يؤت النبي صلى الله عليه وسلم إلا بسويق، فلكنا فأكلنا وشربنا، ثم قام النبي صلى الله عليه وسلم فمضمض ومضمضنا وصلينا
[ 206]
2820 - حدثنا بشر بن مرحوم: حدثنا حاتم بن إسماعيل، عن يزيد بن أبي عبيد، عن سلمة رضي الله عنه قال:
خفت أزواد الناس وأملقوا، فأتوا النبي صلى الله عليه وسلم في نحر إبلهم فأذن لهم، فلقيهم عمر فأخبروه، فقال: ما بقاؤكم بعد إبلكم، فدخل عمر على النبي صلى الله عليه وسلم فقال: يا رسول الله، ما بقاؤهم بعد إبلهم؟ قال رسول الله صلى الله عليه وسلم: (ناد في الناس يأتون بفضل أزوادهم) [ 2352]


122-حمل الزاد على الرقاب

حمل الزاد على الرقاب

2821 - حدثنا صدقة بن الفضل: أخبرنا عبدة، عن هشام، عن وهب بن كيسان، عن جابر رضي الله عنه قال:
خرجنا ونحن ثلاثمائة نحمل زادنا على رقابنا، ففني زادنا، حتى كان الرجل منا يأكل في كل يوم تمرة، قال رجل: يا أبا عبد الله، وأين كانت التمرة تقع من الرجل؟ قال: لقد وجدنا فقدها حين فقدناها، حتى أتينا البحر، فإذا حوت قد قذفه البحر، فأكلنا منه ثمانية عشر يوما ما أحببنا
[ 2351]


123-إرداف المرأة خلف أخيها

إرداف المرأة خلف أخيها

2822 2823 - حدثنا عمرو بن علي: حدثنا أبو عاصم: حدثنا عثمان بن الأسود: حدثنا ابن أبي مليكة، عن عائشة رضي الله عنها أنها قالت:
يا رسول الله، يرجع أصحابك بأجر حج وعمرة، ولم أزد على الحج؟ فقال لها: (اذهبي، وليردفك عبد الرحمن) (2823) أمرني النبي صلى الله عليه وسلم أن أردف عائشة، وأعمرها من التنعيم
[ 1692]


124-الارتداف في الغزو والحج

الارتداف في الغزو والحج

2824 - حدثنا قتيبة بن سعيد: حدثنا عبد الوهاب: حدثنا أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
كنت رديف أبي طلحة، وإنهم ليصرخون بهما جميعا: الحج والعمرة
[ 1039]


125-الردف على الحمار

الردف على الحمار

2825 - حدثنا قتيبة: حدثنا أبو صفوان، عن يونس بن يزيد، عن ابن شهاب، عن عروة، عن أسامة بن زيد رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم ركب على حمار، على إكاف عليه قطيفة، وأردف أسامة وراءه
[4290، 5339، 5619، 5854، 5899]
2826 - حدثنا يحيى بن بكير: حدثنا الليث: قال يونس: أخبرني نافع، عن عبد الله رضي الله عنه:
أن رسول الله صلى الله عليه وسلم أقبل يوم الفتح من أعلى مكة على راحلته، مردفا أسامة بن زيد، ومعه بلال، ومعه عثمان بن طلحة من الحجبة، حتى أناخ في المسجد، فأمره أن يأتي بمفتاح البيت ففتح، ودخل رسول الله صلى الله عليه وسلم ومعه أسامة وبلال وعثمان، فمكث فيها نهارا طويلا، ثم خرج، فاستبق الناس، وكان عبد الله بن عمر أول من دخل، فوجد بلالا وراء الباب قائما، فسأله أين صلى رسول الله صلى الله عليه وسلم؟ فأشار إلى المكان الذي صلى فيه قال عبد الله: فنسيت أن أسأله كم صلى من سجدة
[ 388]


126-من أخذ بالركاب ونحوه

من أخذ بالركاب ونحوه

2827 - حدثني إسحاق: أخبرنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (كل سلامى من الناس عليه صدقة، كل يوم تطلع فيه الشمس، يعدل بين الاثنين صدقة، ويعين الرجل على دابته فيحمل عليها، أو يرفع عليها متاعه صدقة، والكلمة الطيبة صدقة، وكل خطوة يخطوها إلى الصلاة صدقة، ويميط الأذى عن الطريق صدقة) [ 2560]


127-كراهية السفر بالمصاحف إلى أرض العدو

كراهية السفر بالمصاحف إلى أرض العدو

وكذلك يروى عن محمد بن بشر، عن عبيد الله، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم وتابعه ابن إسحاق، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم
وقد سافر النبي صلى الله عليه وسلم وأصحابه في أرض العدو، وهم يعلمون القرآن
2828 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم نهى أن يسافر بالقرآن إلى أرض العدو


128-التكبير عند الحرب

التكبير عند الحرب

2829 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن أيوب، عن محمد، عن أنس رضي الله عنه قال:
صبح النبي صلى الله عليه وسلم خيبر، وقد خرجوا بالمساحي على أعناقهم، فلما رأوه قالوا: هذا محمد والخميس، محمد والخميس فلجؤوا إلى الحصن، فرفع النبي صلى الله عليه وسلم يديه وقال: (الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين) تابعه علي، عن سفيان: رفع النبي صلى الله عليه وسلم يديه
[ 364]


129-ما يكره من رفع الصوت في التكبير

ما يكره من رفع الصوت في التكبير

2830 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عاصم، عن أبي عثمان، عن أبي موسى الأشعري رضي الله عنه قال:
كنا مع النبي صلى الله عليه وسلم، فكنا إذا أشرفنا على واد، هللنا وكبرنا ارتفعت أصواتنا، فقال النبي صلى الله عليه وسلم: (يا أيها الناس اربعوا على أنفسكم، فإنكم لا تدعون أصم ولا غائبا، إنه معكم إنه سميع قريب، تبارك اسمه وتعالى جده) [3968، 6021، 6046، 6236، 6952]


130-التسبيح إذا هبط واديا

التسبيح إذا هبط واديا

2831 - حدثنا محمد بن يوسف: حدثنا سفيان، عن حصين بن عبد الرحمن، عن سالم بن أبي الجعد، عن جابر بن عبد الله رضي الله عنهما قال:
كناإذا صعدنا كبرنا، وإذا نزلنا سبحنا
[2832]


131-التكبير إذا علا شرفا

التكبير إذا علا شرفا

2832 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن حصين، عن سالم، عن جابر رضي الله عنه قال:
كنا إذا صعدنا كبرنا، وإذا تصوبنا سبحنا
[ 2831]
2833 - حدثنا عبد الله قال: حدثنا عبد العزيز بن أبي سلمة، عن صالح ابن كيسان، عن سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم إذا قفل من الحج أو العمرة - ولا أعلمه إلا قال الغزو - يقول: كلما أوفى على ثنية أو فدفد كبر ثلاثا، ثم قال: ^لا
إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير آيبون تائبون عابدون ساجدون لربنا حامدون صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده^
قال صالح: فقلت له: ألم يقل عبد الله: إن شاء الله، قال: لا
[ 1703]


132-يكتب للمسافر مثل ما كان يعمل في الإقامة

يكتب للمسافر مثل ما كان يعمل في الإقامة

2834 - حدثنا مطر بن الفضل: حدثنا يزيد بن هارون: حدثنا العوام: حدثنا إبراهيم أبو إسماعيل السكسكي قال:
سمعت أبا بردة، واصطحب هو ويزيد بن أبي كبشة في سفر، فكان يزيد يصوم في السفر، فقال له أبو بردة: سمعت أبا موسى مرارا يقول: قال رسول الله صلى الله عليه وسلم: (إذا مرض العبد، أو سافر، كتب له مثل ما كان يعمل مقيما صحيحا)


133-السير وحده

السير وحده

2835 - حدثنا الحميدي: حدثنا سفيان: حدثنا محمد بن المنكدر قال: سمعت جابر بن عبد الله رضي الله عنهما يقول:
ندب النبي صلى الله عليه وسلم الناس يوم الخندق، فانتدب الزبير، ثم ندبهم فانتدب الزبير، ثم ندبهم فانتدب الزبير، قال النبي صلى الله عليه وسلم: (إن لكل نبي حواريا، وحواري الزبير) [ 2691]
2836 - حدثنا أبو الوليد: حدثنا عاصم بن محمد قال: حدثني أبي، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
حدثنا أبو نعيم: حدثنا عاصم بن محمد بن زيد بن عبد الله بن عمر، عن أبيه، عن ابن عمر،
عن النبي صلى الله عليه وسلم قال: (لو يعلم الناس ما في الوحدة ما أعلم، ما سار راكب بليل وحده)


134-السرعة في السير

السرعة في السير

قال أبو حميد: قال النبي صلى الله عليه وسلم: (إني متعجل إلى المدينة، فمن أراد أن يتعجل معي فليتعجل) [ 1411]
2837 - حدثنا محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي قال:
سئل أسامة بن زيد رضي الله عنهما - وكان يحيى يقول، وأنا أسمع، فسقط عني - عن مسير النبي صلى الله عليه وسلم في حجة الوداع قال: فكان يسير العنق، فإذا وجد فجوة نص والنص فوق العنق
[ 1583]
2838 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني زيد هو ابن أسلم، عن أبيه قال:
كنت مع عبد الله بن عمر رضي الله عنهما بطريق مكة، فبلغه عن صفية بنت أبي عبيد شدة وجع، فأسرع السير، حتى إذا كان بعد غروب الشفق، ثم نزل فصلى المغرب والعتمة يجمع بينهما، وقال: إني رأيت النبي صلى الله عليه وسلم إذا جد به السير أخر المغرب، وجمع بينهما
[ 1041]
2839 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سمي مولى أبي بكر، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (السفر قطعة من العذاب، يمنع أحدكم نومه وطعامه وشرابه، فإذا قضى أحدكم نهمته فليعجل إلى أهله) [ 1710]


135-إذا حمل على فرس فرآها تباع

إذا حمل على فرس فرآها تباع

2840 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
أن عمر بن الخطاب حمل على فرس في سبيل الله، فوجده يباع، فأراد أن يبتاعه، فسأل رسول الله صلى الله عليه وسلم فقال: (لا تبتعه، ولا تعد في صدقتك) [ 1418]
2841 - حدثنا إسماعيل: حدثني مالك، عن زيد بن أسلم، عن أبيه قال: سمعت عمر بن الخطاب رضي الله عنه يقول:
حملت على فرس في سبيل الله، فابتاعه أو فأضاعه الذي كان عنده، فأردت أن أشتريه، وظننت أنه بائعه برخص، فسألت النبي صلى الله عليه وسلم فقال: (لا تشتره وإن بدرهم، فإن العائد في هبته كالكلب يعود في قيئه) [ 1419]


136-الجهاد بإذن الأبوين

الجهاد بإذن الأبوين

2842 - حدثنا آدم حدثنا شعبة: حدثنا حبيب بن أبي ثابت قال: سمعت أبا العباس الشاعر، وكان لا يتهم في حديثه، قال: سمعت عبد الله بن عمرو رضي الله عنهما يقول:
جاء رجل إلى النبي صلى الله عليه وسلم فاستأذنه في الجهاد، فقال: (أحي والداك) [5627]


137-ما قيل في الجرس ونحوه في أعناق الإبل

ما قيل في الجرس ونحوه في أعناق الإبل

2843 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر، عن عباد بن تميم: أن أبا بشير الأنصاري رضي الله عنه أخبره:
أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، قال عبد الله: حسبت أنه قال: والناس في مبيتهم، فأرسل رسول الله صلى الله عليه وسلم رسولا: (أن لا يبقين في رقبة بعير قلادة من وتر - أو قلادة - إلا قطعت)


138-من اكتتب في جيش فخرجت امرأته حاجة، وكان له عذر،

من اكتتب في جيش فخرجت امرأته حاجة، وكان له عذر، هل يؤذن له

2844 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو، عن أبي معبد، عن ابن عباس رضي الله عنهما:
أنه سمع النبي صلى الله عليه وسلم يقول: (لا يخلون رجل بامرأة، ولا تسافرن امرأة وإلا معها محرم) [ 1763]


139-الجاسوس

الجاسوس

وقول الله تعالى: "لا تتخذوا عدوي وعدوكم أولياء" الممتحنة: 1 التجسس: التبحث
2845 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عمرو بن دينار، سمعته منه مرتين قال: أخبرني حسن بن محمد قال: أخبرني عبيد الله بن أبي رافع قال: سمعت عليا رضي الله عنه يقول:
بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد بن الأسود، قال: (انطلقوا حتى تأتوا روضة خاخ، فإن بها ظعينة، ومعها كتاب فخذوه منها) [2915، 3762، 4025، 4608، 5904، 6540]


140-كسوة للأسارى

كسوة للأسارى

2846 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن عمرو: سمع جابر بن عبد الله رضي الله عنهما قال:
لما كان يوم بدر، أتي بالأسارى، وأتي بالعباس، ولم يكن عليه ثوب، فنظر النبي صلى الله عليه وسلم له قميصا، فوجدوا قميص عبد الله بن أبي يقدر عليه، فكساه النبي صلى الله عليه وسلم إياه، فلذلك نزع النبي صلى الله عليه وسلم قميصه الذي ألبسه، قال ابن عيينة: كانت له عند النبي صلى الله عليه وسلم يد، فأحب أن يكافئه
[ 1211]


141-فضل من أسلم على يديه رجل

فضل من أسلم على يديه رجل

2847 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن بن محمد بن عبد الله بن عبد القاري، عن أبي حازم قال: أخبرني سهل رضي الله عنه، يعني ابن سعد، قال:
قال النبي صلى الله عليه وسلم يوم خيبر: (لأعطين الراية غدا رجلا يفتح على يديه، يحب الله ورسوله ويحبه الله ورسوله) [ 2783]


142-الأسارى في السلاسل

الأسارى في السلاسل

2848 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (عجب الله من قوم يدخلون الجنة في السلاسل)


143-فضل من أسلم من أهل الكتابين

فضل من أسلم من أهل الكتابين

2849 - حدثنا علي بن عبد الله: حدثنا سفيان بن عيينة: حدثنا صالح بن حي أبو حسن قال: سمعت الشعبي يقول: حدثني أبو بردة: أنه سمع أباه،
عن النبي صلى الله عليه وسلم قال: (ثلاثة يؤتون أجرهم مرتين: الرجل تكون له الأمة، فيعلمها فيحسن تعليمها، ويؤدبها فيحسن أدبها، ثم يعتقها فيتزوجها فله أجران، ومؤمن أهل الكتاب، الذي كان مؤمنا، ثم آمن بالنبي صلى الله عليه وسلم فله أجران، والعبد الذي يؤدي حق الله وينصح لسيده) ثم قال الشعبي: وأعطيتكها بغير شيء وقد كان الرجل يرحل في أهون منها إلى المدينة
[ 97]


144-أهل الدار يبيتون، فيصاب الولدان والذراري

أهل الدار يبيتون، فيصاب الولدان والذراري

"بياتا" الأعراف: 4 : ليلا "لنبيتنه" النمل: 49 : ليلا "بيت" النساء: 81 : ليلا
2850 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري، عن عبيد الله، عن ابن عباس، عن الصعب بن جثامة رضي الله عنهم قال:
مر بي النبي صلى الله عليه وسلم بالأبواء أو بودان، وسئل عن أهل الدار يبيتون من المشركين، فيصاب من نسائهم وذراريهم، قال: (هم منهم) وعن الزهري أنه سمع عبيد الله، عن ابن عباس: حدثنا الصعب في الذراري: كان عمرو يحدثنا، عن ابن شهاب، عن النبي صلى الله عليه وسلم فسمعناه من الزهري قال: أخبرني عبيد الله، عن ابن عباس، عن الصعب، قال: (هم منهم) [ 2241]


145-قتل الصبيان في الحرب

قتل الصبيان في الحرب

2851 - حدثنا أحمد بن يونس: أخبرنا الليث، عن نافع: أن عبد الله رضي الله عنه أخبره:
أن امرأة وجدت في بعض مغازي النبي صلى الله عليه وسلم مقتولة، فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان
[2852]


146-قتل النساء في الحرب

قتل النساء في الحرب

2852 - حدثنا إسحاق بن إبراهيم قال: قلت لأبي أسامة: حدثكم عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
وجدت امرأة مقتولة في بعض مغازي رسول الله صلى الله عليه وسلم، فنهى رسول الله صلى الله عليه وسلم عن قتل النساء والصبيان
[ 2851]


147-لا يعذب بعذاب الله

لا يعذب بعذاب الله

2853 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن بكير، عن سليمان بن يسار، عن أبي هريرة رضي الله عنه أنه قال:
بعثنا رسول الله صلى الله عليه وسلم في بعث فقال: (إن وجدتم فلانا وفلانا فأحرقوهما بالنار) [ 2795]
2854 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أيوب، عن عكرمة:
أن عليا رضي الله عنه حرق قوما، فبلغ ابن عباس فقال: لو كنت أنا لم أحرقهم، لأن النبي صلى الله عليه وسلم قال: (لا تعذبوا بعذاب الله) [6524]


148-فإما منا بعد وإما فداء محمد: 4

"فإما منا بعد وإما فداء" محمد: 4

فيه حديث ثمامة [ 450]
وقوله عز وجل: "ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض - يعني: يغلب في الأرض - تريدون عرض الدنيا" الآية الأنفال: 67


149-هل للأسير أن يقتل ويخدع الذين أسروه حتى ينجو من

هل للأسير أن يقتل ويخدع الذين أسروه حتى ينجو من الكفرة

فيه المسور، عن النبي صلى الله عليه وسلم [ 2581]


150-إذا حرق المشرك المسلم هل يحرق

إذا حرق المشرك المسلم هل يحرق

2855 - حدثنا معلى بن أسد: حدثنا وهيب، عن أيوب، عن أبي قلابة، عن أنس بن مالك رضي الله عنه:
أن رهطا من عكل، ثمانية، قدموا على النبي صلى الله عليه وسلم، فاجتووا المدينة، فقالوا: يا رسول الله ابغنا رسلا، قال: (ما أجد لكم إلا أن تلحقوا بالذود) صلى الله عليه وسلم، فبعث الطلب، فما ترجل النهار حتى أتي بهم، فقطه أيديهم وأرجلهم، ثم أمر بمسامير فأحميت فكحلهم بها، وطرحهم بالحرة، يستسقون فما يسقون، حتى ماتوا
قال أبو قلابة: قتلوا وسرقوا وحاربوا الله ورسوله صلى الله عليه وسلم وسعوا في الأرض فسادا
[ 231]
2856 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن سعيد بن المسيب وأبي سلمة: أن أبا هريرة رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (قرصت نملة نبيا من لأنبياء، فأمر بقرية النمل فأحرقت، فأوحى الله إليه: أن قرصتك نملة أحرقت أمة من الأمم تسبح) [3141]


151-حرق الدور والنخيل

حرق الدور والنخيل

2857 - حدثنا مسدد: حدثنا يحيى، عن إسماعيل قال: حدثني قيس بن أبي حازم قال: قال لي جرير:
قال لي رسول الله صلى الله عليه وسلم: (ألا تريحني من ذي الخلصة) [2871، 2911، 3611، 4097 - 4099، 5739، 5974]
2858 - حدثنا محمد بن كثير: أخبرنا سفيان، عن موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما قال:
حرق النبي صلى الله عليه وسلم نخل بني النضير
[ 2201]


152-قتل النائم المشرك

قتل النائم المشرك

2859 2860 - حدثنا علي بن مسلم: حدثنا يحيى بن زكرياء بن أبي زائدة قال: حدثني أبي، عن أبي إسحاق، عن البراء بن عازب رضي الله عنهما قال:
بعث رسول الله صلى الله عليه وسلم رهطا من الأنصار إلى أبي رافع ليقتلوه، فانطلق رجل منهم فدخل حصنهم، قال: فدخلت في مربط دواب لهم، قال: وأغلقوا باب الحصن، ثم إنهم فقدوا حمارا لهم، فخرجوا يطلبونه، فخرجت فيمن خرج، أريهم أنني أطلبه معهم، فوجدوا الحمار فدخلوا ودخلت، وأغلقوا باب الحصن ليلا، فوضعوا المفاتيح في كوة حيث أراها، فلما ناموا أخذت المفاتيح، ففتحت باب الحصن، ثم دخلت عليه فقلت: يا أبا رافع، فأجابني، فتعمدت الصوت فضربته فصاح، فخرجت ثم جئت، ثم رجعت كأني مغيث، فقلت: يا أبا رافع، وغيرت صوتي، فقال: ما لك لأمك الويل، قلت: ما شأنك؟ قال: لا أدري من دخل علي فضربني، قال: فوضعت سيفي في بطنه، ثم تحاملت عليه حتى قرع العظم، ثم خرجت وأنا دهش، فأتيت سلما لهم لأنزل منه فوقعت، فوثئت رجلي، فخرجت إلى أصحابي فقلت: ما أنا ببارح حتى أسمع الناعية، فما برحت حتى سمعت نعايا أبي رافع تاجر أهل الحجاز، قال: فقمت وما بي قلبة، حتى أتينا النبي صلى الله عليه وسلم فأخبرناه
(2860) بعث رسول الله صلى الله عليه وسلم رهطا من الأنصار إلى أبي رافع فدخل عليه عبد الله بن عتيك بيته ليلا، فقتله وهو نائم
[3812 - 3814]


153-لا تمنوا لقاء العدو

لا تمنوا لقاء العدو

2861 2862 - حدثنا يوسف بن موسى: حدثنا عاصم بن يوسف اليربوعي: حدثنا أبو إسحاق الفزاري، عن موسى بن عقبة قال: حدثني سالم أبو النضر، مولى عمر بن عبيد الله كنت كاتبا له، قال: كتب إليه عبد الله بن أبي أوفى، حين خرج إلى الحرورية، فقرأته فإذا فيه:
إن رسول الله صلى الله عليه وسلم في بعض أيامه التي لقي فيها العدو، انتظر حتى مالت الشمس، ثم قام في الناس فقال: (أيها الناس، لا تمنوا لقاء العدو، وسلوا الله العافية، فإذا لقيتوهم فاصبروا، واعلموا أن الجنة تحت ظلال السيوف ثم قال: اللهم منزل الكتاب، ومجري السحاب، وهازم الأحزاب، اهزمهم وانصرنا عليهم) (2862) أن رسول الله صلى الله عليه وسلم قال: (لا تمنوا لقاء العدو) [ 2663]
2863 - وقال أبو عامر: حدثنا المغيرة بن عبد الرحمن، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا تمنوا لقاء العدو، فإذا لقيتموهم فاصبروا)


154-الحرب خدعة

الحرب خدعة

2864 2865 - حدثنا عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (هلك كسرى، ثم لا يكون كسرى بعده، وقيصر ليهلكن ثم لا يكون قيصر بعده، ولتقسمن كنوزهما في سبيل الله) وسمى الحرب خدعة
(2865) سمى النبي صلى الله عليه وسلم الحرب خدعة
[2952، 3422، 6255]
2866 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة، عن عمرو: سمع جابر بن عبد الله رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (الحرب خدعة)


155-الكذب في الحرب

الكذب في الحرب

2867 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو، بن دينار، عن جابر بن عبد الله رضي الله عنهما:
أن النبي صلى الله عليه وسلم قال: (من لكعب بن الأشرف، فإنه آذى الله ورسوله) [ 2375]


156-الفتك بأهل الحرب

الفتك بأهل الحرب

2868 - حدثني عبد الله بن محمد: حدثنا سفيان، عن عمرو، عن جابر، عن النبي صلى الله عليه وسلم قال: (من لكعب بن الأشرف) [ 2375]


157-ما يجوز من الاحتيال والحذر، مع من تخشى معرته

ما يجوز من الاحتيال والحذر، مع من تخشى معرته

2869 - قال الليث: حدثني عقيل، عن ابن شهاب، عن سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما أنه قال:
انطلق رسول الله صلى الله عليه وسلم ومعه أبي بن كعب، قبل ابن صياد، فحدث به في نخل، فلما دخل عليه رسول الله صلى الله عليه وسلم النخل، طفق يتقي بجذوع النخل، وابن صياد في قطيفة له فيها رمرمة، فرأت أم ابن صياد رسول الله صلى الله عليه وسلم، فقالت: يا صاف هذا محمد، فوثب ابن صياد، فقال رسول الله صلى الله عليه وسلم: (لو تركته بين) [ 1289]


158-الرجز في الحرب ورفع الصوت في حفر الخندق

الرجز في الحرب ورفع الصوت في حفر الخندق

فيه سهل وأنس عن النبي صلى الله عليه وسلم [ 2679، 3586]
وفيه يزيد عن سلمة [ 3960]
2870 - حدثنا مسدد: حدثنا أبو الأحوص: حدثنا أبو إسحاق، عن البراء رضي الله عنه قال:
رأيت النبي صلى الله عليه وسلم يوم الخندق، وهو ينقل التراب حتى وارى التراب شعر صدره، وكان رجلا كثير الشعر، وهو يرتجز برجز عبد الله بن رواحة:
اللهم لولا أنت ما اهتدينا * ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا * وثبت أقدامنا إن لاقينا
إن الاعدا قد بغوا علينا * إن أرادوا فتنة أبينا
يرفع بها صوته
[ 2681]


159-من لا يثبت على الخيل

من لا يثبت على الخيل

2871 - حدثني محمد بن عبد الله بن نمير: حدثنا ابن إدريس، عن إسماعيل، عن قيس، عن جرير رضي الله عنه قال:
ما حجبني النبي صلى الله عليه وسلم منذ أسلمت، ولا رآني إلا تبسم في وجهي ولقد شكوت إليه أني لا أثبت على الخيل، فضرب بيده في صدري وقال: (اللهم ثبته، واجعله هاديا ومهديا) [ 2857]


160-دواء الجرح بإحراق الحصير، وغسل المرأة عن أبيها

دواء الجرح بإحراق الحصير، وغسل المرأة عن أبيها الدم عن وجهه، وحمل الماء في الترس

2872 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أبو حازم قال: سألوا سهل بن سعد الساعدي رضي الله عنه:
بأي شيء دووي جرح النبي صلى الله عليه وسلم؟ فقال: ما بقي من الناس أحد أعلم به مني، كان يجيء بالماء في ترسه، وكانت - يعني فاطمة - تغسل الدم عن وجهه، وأخذ حصير فأحرق، ثم حشي به جرح رسول الله صلى الله عليه وسلم
[ 240]


161-ما يكره من التنازع والاختلاف في الحرب، وعقوبة من

ما يكره من التنازع والاختلاف في الحرب، وعقوبة من عصى إمامه

وقال الله تعالى: "ولا تنازعوا فتفشلوا وتذهب ريحكم" الأنفال: 46
قال قتادة: الريح الحرب
2873 - حدثنا يحيى، حدثنا وكيع، عن شعبة، عن سعيد بن أبي بردة، عن أبيه، عن جده:
أن النبي صلى الله عليه وسلم بعث معاذا وأبا موسى إلى اليمن، قال: (يسرا ولا تعسرا، وبشرا ولا تنفرا، وتطاوعا ولا تختلفا) [4086 - 4088، 5773، 6751]
2874 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق قال: سمعت البراء بن عازب رضي الله عنهما يحدث قال:
جعل النبي صلى الله عليه وسلم على الرجالة يوم أحد - وكانوا خمسين رجلا - عبد الله بن جبير فقال: (إن رأيتمونا تخطفنا الطير فلا تبرحوا مكانكم هذا حتى أرسل إليكم، وإن رأيتمونا هزمنا القوم وأوطأناهم، فلا تبرحوا حتى أرسل إليكم) [3764، 3817، 3840، 4285]


162-إذا فزعوا بالليل

إذا فزعوا بالليل

2875 - حدثنا قتيبة بن سعيد: حدثنا حماد، عن ثابت، عن أنس رضي الله عنه قال:
كان رسول الله صلى الله عليه وسلم أحسن الناس، وأجود الناس، وأشجع الناس، قال: وقد فزع أهل المدينة ليلة، سمعوا صوتا، قال: فتلقاهم النبي صلى الله عليه وسلم على فرس لأبي طلحة عري، وهو متلقد سيفه، فقال: (لم تراعوا لم تراعوا) [ 2484]


163-من رأى العدو فنادى بأعلى صوته: يا صباحاه، حتى

من رأى العدو فنادى بأعلى صوته: يا صباحاه، حتى يسمع الناس

2876 - حدثنا المكي بن إبراهيم: أخبرنا يزيد بن أبي عبيد، عن سلمة أنه أخبره قال:
خرجت من المدينة ذاهبا نحو الغابة، حتى إذا كنت بثنية الغابة لقيني غلام لعبد الرحمن بن عوف، قلت ويحك ما بك؟ قال: أخذت لقاح النبي صلى الله عليه وسلم، قلت: من أخذها؟ قال: غطفان وفزارة، فصرخت ثلاث صرخات أسمعت ما بين لابتيها: يا صباحاه يا صباحاه، ثم اندفعت حتى ألقاهم وقد أخذوها، فجعلت أرميهم وأقول:
أنا ابن الأكوع * واليوم يوم الرضع
فاستنقذتها منهم قبل أن يشربوا، فأقبلت بها أسوقها، فلقيني النبي صلى الله عليه وسلم، فقلت: يا رسول الله، إن القوم عطاش، وإني أعجلتهم أن يشربوا سقيهم، فابعث في أثرهم، فقال: (يا ابن الأكوع: ملكت فأسجح، إن القوم يقرون في قومهم) [3958]


164-من قال: خذها وأنا ابن فلان

من قال: خذها وأنا ابن فلان

وقال سلمة: خذها وأنا ابن الأكوع
[ 2876]
2877 - حدثنا عبيد الله، عن إسرائيل، عن أبي إسحاق قال: سأل رجل البراء رضي الله عنه فقال:
يا أبا عمارة، أوليتم يوم حنين؟ قال البراء، وأنا أسمع: أما رسول الله صلى الله عليه وسلم لم يول يومئذ، كان أبو سفيان بن الحارث آخذا بعنان بغلته، فلما غشيه المشركون نزل، فجعل يقول: (أنا النبي لا كذب، أنا ابن عبد المطلب) [ 2709]


165-إذا نزل العدو على حكم رجل

إذا نزل العدو على حكم رجل

2878 - حدثنا سليمان بن حرب: حدثنا شعبة، عن سعد بن إبراهيم، عن أبي أمامة، هو ابن سهل بن حنيف، عن أبي سعيد الخدري رضي الله عنه قال:
لما نزلت بنو قريظة على حكم سعد، هو ابن معاذ، بعث رسول الله صلى الله عليه وسلم، وكان قريبا منه، فجاء على حمار، فلما دنا قال رسول الله صلى الله عليه وسلم: (قوموا إلى سيدكم) [3593، 3895، 5907]


166-قتل الأسير، وقتل الصبر

قتل الأسير، وقتل الصبر

2878 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم دخل عام الفتح وعلى رأسه المغفر، فلما نزعه جاء رجل فقال: إن ابن خطل متعلق بأستار الكعبة، فقال: (اقتلوه) [ 1749]


167-هل يستأسر الرجل ومن لم يستأسر، ومن ركع ركعتين عند

هل يستأسر الرجل ومن لم يستأسر، ومن ركع ركعتين عند القتل

2880 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عمرو بن أبي سفيان بن أسيد بن جارية الثقفي، وهو حليف لبني زهرة، وكان من أصحاب أبي هريرة: أن أبا هريرة رضي الله عنه قال:
بعث رسول الله صلى الله عليه وسلم عشرة رهط سرية عينا، وأمر عليهم عاصم بن ثابت الأنصاري جد عاصم بن عمر، فانطلقوا حتى إذا كانوا بالهداة، وهو بين عسفان ومكة، ذكروا لحي من هذيل، يقال لهم بنو لحيان، فنفروا لهم قريبا من مائتي رجل كلهم رام، فاقتصوا آثارهم حتى وجدوا مأكلهم تمرا تزودوه من المدينة، فقالوا: هذا تمر يثرب فاقتصوا آثارهم، فلما رآهم عاصم وأصحابه لجؤوا إلى فدفد وأحاط بهم القوم، فقالوا لهم: انزلوا وأعطونا بأيديكم، ولكم العهد والميثاق، ولا نقتل منكم أحدا قال عاصم بن ثابت أمير السرية: أما أنا فوالله لا أنزل اليوم في ذمة كافر، اللهم أخبر عنا نبيك، فرموهم بالنبل فقتلوا عاصما في سبعة، فنزل إليهم ثلاثة رهط بالعهد والميثاق، منهم خبيب الأنصاري وابن دثنة ورجل آخر، فلما استمكنوا منهم أطلقوا أوتار قسيهم فأوثقوهم، فقال الرجل الثالث: هذا أول الغدر، والله لا أصحبكم، إن في هؤلاء لأسوة، يريد القتلى، فجرروه وعالجوه على أن يصحبهم فأبى فقتلوه، فانطلقوا بخبيب وابن دثنة حتى باعوهما بمكة بعد وقعة بدر، فابتاع خبيبا بنو الحارث بن عامر بن نوفل ابن عبد مناف، وكان خبيب هو قتل الحارث بن عامر يوم بدر، فلبث خبيب عندهم أسيرا، فأخبرني عبيد الله بن عياض: أن بنت الحارث أخبرته: أنهم حين اجتمعوا استعار منها موسى يستحد بها فأعارته، فأخذ ابنا لي وأنا غافلة حين أتاه، قالت: فوجدته مجلسه على فخذه والموسى بيده، ففزعت فزعة عرفها خبيب في وجهي، فقال: تخشين أن أقتله؟ ما كنت لأفعل ذلك والله ما رأيت أسيرا قط خيرا من خبيب، والله لقد وجدته يويوما يأكل من قطف عنب في يده، وإنه لموثق في الحديد، وما بمكة من ثمر، وكانت تقول: إنه لرزق من الله رزقه خبيبا، فلما خرجوا من الحرم ليقتلوه في الحل، قال لهم خبيب: ذروني أركع ركعتين، فتركوه فركع ركعتين، ثم قال: لولا أن تظنوا أن ما بي جزع لطولتها، اللهم أحصهم عددا:
ولست أبالي حين أقتل مسلما * على أي شق كان لله مصرعي
وذلك في ذات الإله وإن يشأ * يبارك على أوصال شلو ممزع
فقتله ابن الحارث، فكان خبيب هو سن الركعتين لكل امرئ مسلم قتل صبرا، فاستجاب الله لعاصم بن ثابت يوم أصيب، فأخبر النبي صلى الله عليه وسلم أصحابه خبرهم وما أصيبوا وبعث ناس من كفار قريش إلى عاصم حين حدثوا أنه قتل ليؤتوا بشيء منه يعرف، وكان قد قتل رجلا من عظمائهم يوم بدر، فبعث على عاصم مثل الظلة من الدبر، فحمته من رسولهم، فلم يقدروا على أن يقطعوا من لحمه شيئا
[3767، 3858، 6967]


168-فكاك الأسير

فكاك الأسير

فيه عن أبي موسى، عن النبي صلى الله عليه وسلم
2881 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن منصور، عن أبي وائل، عن أبي موسى رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (فكوا العاني، يعني: الأسير، وأطعموا الجائع، وعودوا المريض) [4879، 5058، 5325، 6752]
2882 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا مطرف: أن عامرا حدثهم، عن أبي جحيفة رضي الله عنه قال:
قلت لعلي رضي الله عنه: هل عندكم شيء من الوحي إلا ما في كتاب الله؟ قال: والذي فلق الحبة وبرأ النسمة، ما أعلمه إلا فهما يعطيه الله رجلا في القرآن، وما في هذه الصحيفة قلت: وما في الصحيفة قال: العقل، وفكاك الأسير، وأن لا يقتل مسلم بكافر
[ 111]


169-فداء المشركين

فداء المشركين

2883 - حدثنا إسماعيل بن أبي أويس: حدثنا إسماعيل بن إبراهيم بن عقبة، عن موسى بن عقبة، عن ابن شهاب قال: حدثني أنس بن مالك رضي الله عنه:
أن رجالا من الأنصار استأذنوا رسول الله صلى الله عليه وسلم، فقالوا: يا رسول الله، ائذن فلنترك ابن أختنا عباس فدائه فقال: (لا تدعون منها درهما) [ 2400]
2884 - وقال إبراهيم، عن عبد العزيز بن صهيب، عن أنس قال:
أتي النبي صلى الله عليه وسلم بمال من البحرين، فجاءه العباس فقال: يا رسول الله، أعطني، فإني فاديت نفسي وفاديت عقيلا، فقال: (خذ) [ 411]
2885 - حدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن محمد بن جبير، عن أبيه، وكان جاء في أسارى بدر، قال:
سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور
[ 731]


170-الحربي إذا دخل دار الإسلام بغير أمان

الحربي إذا دخل دار الإسلام بغير أمان

2886 - حدثنا أبو نعيم: حدثنا أبو العميس، عن إياس بن سلمة بن الأكوع، عن أبيه قال:
أتى النبي صلى الله عليه وسلم عين من المشركين وهو في سفر، فجلس عند أصحابه يتحدث ثم انفتل، فقال النبي صلى الله عليه وسلم: (اطلبوه واقتلوه)


171-يقاتل عن أهل الذمة ولا يسترقون

يقاتل عن أهل الذمة ولا يسترقون

2887 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن حصين، عن عمرو بن ميمون، عن عمر رضي الله عنه قال:
وأوصيه بذمة الله وذمة رسوله صلى الله عليه وسلم، أن يوفى لهم بعهدهم، وأن يقاتل من ورائهم، ولا يكلفوا إلا طاقتهم
[ 1328]


172-جوائز الوفد

جوائز الوفد

هل يستشفع إلى أهل الذمة ومعاملتهم
2888 - حدثنا قبيصة: حدثنا ابن عيينة، عن سليمان الأحول، عن سعيد ابن جبير، عن ابن عباس رضي الله عنهما: أنه قال: يوم الخميس وما يوم الخميس، ثم بكى حتى خضب دمعه الحصباء، فقال:
اشتد برسول الله صلى الله عليه وسلم وجعه يوم الخميس، فقال: (ائتوني بكتاب أكتب لكم كتابا لن تضلوا بعده أبدا) وقال يعقوب بن محمد: سألت المغيرة بن عبد الرحمن، عن جزيرة العرب، فقال: مكة والمدينة واليمامة واليمن وقال يعقوب: والعرج أول تهامة
[ 114]


173-التجمل للوفود

التجمل للوفود

2889 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سالم بن عبد الله: أن ابن عمر رضي الله عنهما قال:
وجد عمر حلى إستبرق تباع في السوق، فأتى بها رسول الله صلى الله عليه وسلم فقال: يا رسول الله، ابتع هذه الحلة، فتجمل بها للعيد وللوفود، فقال رسول الله صلى الله عليه وسلم: (إنما هذه لباس من لا خلاق له، أو: إنما يلبس هذه من لا خلاق له) [ 846]
174 - كيف يعرض الإسلام على الصبي
2890 2891 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري: أخبرني سالم بن عبد الله، عن ابن عمر رضي الله عنهما أنه أخبره:
أن عمر انطلق في رهط من أصحاب النبي صلى الله عليه وسلم مع النبي صلى الله عليه وسلم قبل ابن صياد، حتى وجدوه يلعب مع الغلمان، عند أطم بني مغالة، وقد قارب يزمئذ ابن صياد يحتلم، فلم يشعر حتى ضرب النبي صلى الله عليه وسلم ظهره بيده، ثم قال النبي صلى الله عليه وسلم: (أتشهد أني رسول الله) (2891) انطلق النبي صلى الله عليه وسلم وأبي بن كعب، يأتيان النخل، الذي فيه ابن صياد، حتى إذا دخل النخل، طفق النبي صلى الله عليه وسلم يتقي بجذوع النخل، وهو يختل ابن صياد أن يسمع من ابن صياد شيئا قبل أن يراه، وابن صياد مضطجع على فراشه في قطيفة له فيها زمرة، فرأت أم ابن صياد النبي صلى الله عليه وسلم وهو يتقي بجذوع النخل، فقالت لابن صياد: أي صاف، وهو اسمه، فثار ابن صياد، فقال النبي صلى الله عليه وسلم: (لو تركته بين) [ 1289]
2892 - وقال سالم: قال ابن عمر:
ثم قام النبي صلى الله عليه وسلم في الناس، فأثنى على الله بما هو أهله، ثم ذكر الدجال، فقال: (إني أنذركموه، وما من نبي إلا قد أنذره قومه، لقد أنذره نوح قومه، ولكن سأقول لكم فيه قولا لم يقله نبي لقومه: تعلمون أنه أعور، وأن الله ليس بأعور) [ 3159]


174-قول النبي صلى الله عليه وسلم لليهود: ^أسلموا

قول النبي صلى الله عليه وسلم لليهود: ^أسلموا تسلموا^

قاله المقبري عن أبي هريرة
[ 2996]
2893 - حدثنا محمود: أخبرنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن علي بن حسين، عن عمرو بن عثمان بن عفان، عن أسامة بن زيد قال:
قلت: يا رسول الله، أين تنزل غدا؟ في حجته، قال: (وهل ترك لنا عقيل منزلا) [ 1511]
2894 - حدثنا إسماعيل قال: حدثني مالك، عن زيد بن أسلم، عن أبيه:
أن عمر بن الخطاب رضي الله عنه استعمل مولى له يدعى هنيا على الحمى، فقال: يا هني اضمم جناحك عن المسلمين، واتق دعوة المظلوم، فإن دعوة المظلوم مستجابة، وأدخل رب الصريمة، ورب الغنيمة، وإياي ونعم بن عوف ونعم بن عفان، فإنهما إن تهلك ماشيتهما يرجعا إلى نخل وزرع، وإن رب الصريمة، ورب الغنيمة: إن تهلك ماشيتهما، يأتني ببنيه فيقول: يا أمير المؤمنين؟ أفتاركهم أنا لا أبا لك، فالماء والكلأ أيسر علي من الذهب والورق، وايم الله إنهم ليرون أني قد ظلمتهم، إنها لبلادهم فقاتلوا عليها في الجاهلية، وأسلموا عليها في الإسلام، والذي نفسي بيده لولا المال الذي أحمل عليه في سبيل الله، ما حميت عليهم من بلادهم شبرا


175-كتابة الإمام للناس

كتابة الإمام للناس

2895 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن حذيفة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (اكتبوا لي من تلفظ بالإسلام من الناس) حدثنا عبدان، عن أبي حمزة، عن الأعمش: فوجدناهم خمسمائة، قال أبو معاوية: ما بين ستمائة إلى سبعمائة
2896 - حدثنا أبو نعيم: حدثنا سفيان، عن ابن جريج، عن عمرو بن دينار، عن أبي معبد، عن ابن عباس رضي الله عنهما قال:
جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، إني كتبت في غزوة كذا وكذا، وامرأتي حاجة، قال: (ارجع، فحج مع امرأتك) [ 1763]


176-إن الله يؤيد الدين بالرجل الفاجر

إن الله يؤيد الدين بالرجل الفاجر

2897 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري (ح) شهدنا مع رسول الله صلى الله عليه وسلم خيبر، فقال لرجل ممن يدعي الإسلام: (هذا من أهل النار) [3967، 6232]


177-من تأمر في الحرب من غير إمرة إذا خاف العدو

من تأمر في الحرب من غير إمرة إذا خاف العدو

2898 - حدثنا يعقوب بن إبراهيم: حدثنا ابن علية، عن أيوب، عن حميد ابن هلال، عن أنس بن مالك رضي الله عنه قال:
خطب رسول الله صلى الله عليه وسلم فقال: (أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذها عبد الله بن رواحة فأصيب، ثم أخذها خالد بن الوليد عن غير إمرة ففتح عليه، وما يسرني، أو قال: ما يسرهم، أنهم عندنا) [ 1189]


178-العون بالمدد

العون بالمدد

2899 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي وسهل بن يوسف، عن سعيد، عن قتادة، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم أتاه رعل وذكوان وعصية وبنو لحيان، فزعموا أنهم قد أسلموا، واستمدوه على قومهم، فأمدهم النبي صلى الله عليه وسلم بسبعين من الأنصار، قال أنس: كنا نسميهم القراء، يحطبون بالنهار ويصلون بالليل، فانطلقوا بهم، حتى بلغوا بئر معونة غدروا بهم وقتلوهم، فقنت شهرا يدعو على رعل وذكوان وبني لحيان
قال قتادة: وحدثنا أنس: أنهم قرؤوا بهم قرآنا: ألا بلغوا عنا قومنا، بأنا قد لقينا ربنا، فرضي عنا وأرضانا ثم رفع ذلك بعد
[ 2647]


179-من غلب العدو فأقام على عرصتهم ثلاثا

من غلب العدو فأقام على عرصتهم ثلاثا

2900 - حدثنا محمد بن عبد الرحيم: حدثنا روح بن عبادة: حدثنا سعيد، عن قتادة قال: ذكر لنا أنس بن مالك، عن أبي طلحة رضي الله عنهما،
عن النبي صلى الله عليه وسلم: أنه كان إذا ظهر على قوم أقام بالعرصة ثلاث ليال
تابعه معاذ، وعبد الأعلى: حدثنا سعيد، عن قتادة، عن أنس، عن أبي طلحة، عن النبي صلى الله عليه وسلم
[3757]


180-من قسم الغنيمة في غزوه وسفره

من قسم الغنيمة في غزوه وسفره

وقال رافع: كنا مع النبي صلى الله عليه وسلم بذي الحليفة، فأصبنا غنما وإبلا، فعدل عشرة من الغنم ببعير
[ 2356]
2901 - حدثنا هدبة بن خالد: حدثنا همام، عن قتادة: أن أنسا أخبره قال:
اعتمر النبي صلى الله عليه وسلم من الجعرانة، حيث قسم غنائم حنين
[ 1687]


181-إذا غنم المشركون مال المسلم ثم وجده المسلم

إذا غنم المشركون مال المسلم ثم وجده المسلم

2902 2904 - قال ابن نمير: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
ذهب فرس له فأخذه العدو، فظهر عليه المسلمون فرد عليه في زمن رسول الله صلى الله عليه وسلم وأبق عبد له فلحق بالروم، فظهر عليهم المسلمون، فرده عليه خالد بن الوليد بعد النبي صلى الله عليه وسلم
(2903) أن عبدا لابن عمر أبق فلحق بالروم فظهر عليه خالد بن الوليد فرده على عبد الله، وأن فرسا لابن عمر عار فلحق بالروم، فظهر عليه فردوه على عبد الله
قال أبو عبد الله: عار مشتق من العير، وهو حمار وحش، أي هرب
(2904) أنه كان على فرس يوم لقي المسلمون، وأمير المسلمين يومئذ خالد بن الوليد بعثه أبو بكر، فأخذه العدو، فلما هزم العدو رد خالد فرسه


182-من تكلم بالفارسية والرطانة

من تكلم بالفارسية والرطانة

وقوله تعالى: "واختلاف ألسنتكم وألوانكم" الروم: 22 "وما أرسلنا من رسول إلا بلسان قومه" إبراهيم: 4
2905 - حدثنا عمرو بن علي: حدثنا أبو عاصم: أخبرنا حنظلة بن أبي سفيان: أخبرنا سعيد بن ميناء قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
قلت: يا رسول الله، ذبحنا بهيمة لنا، وطحنت صاعا من شعير، فتعال أنت ونفر، فصاح النبي صلى الله عليه وسلم فقال: (يا أهل الخندق، إن جابرا قد صنع سورا، فحي هلا بكم) [3875، 3876]
2906 - حدثنا حبان بن موسى: أخبرنا عبد الله، عن خالد بن سعيد، عن أبيه، عن أم خالد بنت خالد بن سعيد قالت:
أتيت رسول الله صلى الله عليه وسلم مع أبي وعلي وقميص أصفر، قال رسول الله صلى الله عليه وسلم: (سنه سنه) [3661، 5485، 5507، 5647]
2907 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه:
أن الحسن بن علي أخذ تمرة من تمر الصدقة، فجعلها في فيه، فقال النبي صلى الله عليه وسلم بالفارسية: (كخ كخ، أما تعرف أنا لا نأكل الصدقة) [ 1414]


183-الغلول

الغلول

وقول الله تعالى: "ومن يغلل يأت بما غل" آل عمران: 161
2908 - حدثنا مسدد: حدثنا يحيى، عن أبي حيان قال: حدثني أبو زرعة قال: حدثني أبو هريرة رضي الله عنه قال:
قام فينا النبي صلى الله عليه وسلم فذكر الغلول فعظمه وعظم أمره، قال: (لا ألفين أحدكم يوم القيامة على رقبته شاة لها ثغاء، على رقبته فرس لها حمحمة، يقول: يا رسول الله أغثني، فأقول: لا أملك لك من الله شيئا، قد أبلغتك، وعلى رقبته بعير لها رغاء، يقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا قد أبلغتك، وعلى رقبته صامت فيقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا قد أبلغتك، أو على رقبته رقاع تخفق، فيقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا قد بلغتك) وقال أيوب، عن أبي حيان: (فرس له حمحمة) [ 1337]


184-القليل من الغلول

القليل من الغلول

ولم يذكر عبد الله بن عمرو، عن النبي صلى الله عليه وسلم أنه حرق متاعه، وهذا أصح
2909 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن سالم بن أبي الجعد، عن عبد الله بن عمرو قال:
كان على ثقل النبي صلى الله عليه وسلم رجل يقال له كركرة فمات، فقال رسول الله صلى الله عليه وسلم: (هو في النار) قال أبو عبد الله: قال ابن سلام: كركرة، يعني بفتح الكاف، وهو مضبوط كذا


185-ما يكرؤه من ذبح الإبل والغنم في المغانم

ما يكرؤه من ذبح الإبل والغنم في المغانم

2910 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن سعيد بن مسروق، عن عباية بن رفاعة، عن جده رافع قال:
كنا مع النبي صلى الله عليه وسلم بذي الحليفة، فأصاب الناس جوع، وأصبنا إبلا وغنما، وكان النبي صلى الله عليه وسلم في أخريات الناس، فعجلوا فنصبوا القدور، فأمر بالقدور فأكفئت، ثم قسم فعدل عشرة من الغنم ببعير، فند منها بعير، وفي القوم خيل يسير، فطلبوه فأعياهم، فأهوى إليه رجل بسهم فحبسه الله، فقال: (هذه البهائم لها أوابد كأوابد الوحش، فما ند عليكم، فاصنعوا به هكذا) [ 2356]


186-البشارة في الفتوح

البشارة في الفتوح

2911 - حدثنا محمد بن المثنى: حدثنا يحيى: حدثنا إسماعيل قال: حدثني قيس قال: قال لي جرير بن عبد الله رضي الله عنه:
قال لي رسول الله صلى الله عليه وسلم: (ألا تريحني من ذي الخلصة) [ 2857]


187-ما يعطى البشير

ما يعطى البشير

وأعطى كعب بن مالك ثوبين حين نشر بالتوبة
[ 4156]


188-لا هجرة بعد الفتح

لا هجرة بعد الفتح

2912 - حدثنا آدم بن أبي إياس: حدثنا شيبان، عن منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم يوم فتح مكة: (لا هجرة، ولكن جهاد ونية، وإذا استنفرتم فانفروا) [ 1510]
2913 - حدثنا إبراهيم بن موسى: أخبرنا يزيد بن زريع، عن خالد، عن أبي عثمان النهدي، عن مجاشع بن مسعود قال:
جاء مجاشع بأخيه مجالد بن مسعود إلى النبي صلى الله عليه وسلم فقال: هذا مجالد يبايعك على الهجرة، فقال: (لا هجرة بعد فتح مكة، ولكن أبايعه على الإسلام) [ 2802]
2914 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو وابن جريج: سمعت عطاء يقول:
ذهبت مع عبيد بن نمير إلى عائشة رضي الله عنها وهي مجاورة بثبير، فقالت لنا: انقطعت الهجرة منذ فتح الله على نبيه صلى الله عليه وسلم مكة
[3687، 4058]


189-إذا اضطر الرجل إلى النظر في شعور أهل الذمة،

إذا اضطر الرجل إلى النظر في شعور أهل الذمة، والمؤمنات إذا عصين الله، وتجريدهن

2915 - حدثني محمد بن عبد الله بن حوشب الطائفي: حدثنا هشيم: أخبرنا حصين، عن سعد بن عبيدة، عن أبي عبد الرحمن، وكان عثمانيا، فقال لابن عطية، وكان علويا:
إني لأعلم ما الذي جرأ صاحبك على الدماء، سمعته يقول: بعثني النبي صلى الله عليه وسلم والزبير، فقال: (اتئو روضة كذا، وتجدون بها امرأة، أعطاها حاطب كتابا) [ 2845]


190-استقبال الغزاة

استقبال الغزاة

2916 - حدثنا عبد الله بن أبي الأسود: حدثنا يزيد بن زريع وحميد بن الأسود، عن حبيب بن الشهيد، عن ابن أبي مليكة:
قال ابن الزبير لابن جعفر رضي الله عنهم: أتذكر إذ تلقينا رسول الله صلى الله عليه وسلم أنا وأنت وابن عباس؟ قال: نعم، فحملنا وتركك
2917 - حدثنا مالك بن إسماعيل: حدثنا ابن عيينة، عن الزهري قال: قال السائب بن يزيد رضي الله عنه:
ذهبنا نتلقى رسول الله صلى الله عليه وسلم مع الصبيان إلى ثنية الوداع
[4164]


191-ما يقول إذا رجع من الغزو

ما يقول إذا رجع من الغزو

حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله رضي
الله عنه:
أن النبي صلى الله عليه وسلم كان إذا قفل كبر ثلاثا، قال: (آيبون إن شاء الله تائبون، عابدون حامدون، لربنا ساجدون، صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده) [ 1703]
2919 2920 - حدثنا أبو معمر: حدثنا عبد الوارث قال: حدثني يحيى ابن أبي إسحاق، عن أنس بن مالك رضي الله عنه قال:
كنا مع النبي صلى الله عليه وسلم مقفله من عسفان، ورسول الله صلى الله عليه وسلم على راحلته، وقد أردف صفية بنت حيي، فعثرت ناقته فصرعا جميعا، فاقتحم أبو طلحة فقال: يا رسول الله جعلني الله فداءك، قال: (عليك المرأة) (2920) أنه أقبل هو وأبو طلحة مع النبي صلى الله عليه وسلم، ومع النبي صلى الله عليه وسلم صفية مردفها على راحلته، فلما كانوا ببعض الطريق عثرت الناقة، فصرع النبي صلى الله عليه وسلم والمرأة، وإن أبا طلحة - قال: أحسب قال - اقتحم عن بعيره فأتى رسول الله صلى الله عليه وسلم فقال: يا نبي الله جعلني الله فداءك، هل أصابك من شيء؟ قال: (لا، ولكن عليك بالمرأة) [5623، 5831]


192-الصلاة إذا قدم من سفر

الصلاة إذا قدم من سفر

2921 - حدثنا سليمان بن حرب: حدثنا شعبة، عن محارب بن دثار قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
كنت مع النبي صلى الله عليه وسلم في سفر، فلما قدمنا المدينة، قال لي: (ادخل المسجد، فصل ركعتين) [ 432]
2922 - حدثنا أبو عاصم، عن ابن جريج، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب، عن أبيه وعمه عبيد الله بن كعب، عن كعب رضي الله عنه:
أن النبي صلى الله عليه وسلم كان إذا قدم من سفر ضحى دخل المسجد، فصلى ركعتين قبل أن يجلس
[ 2606]


193-الطعام عند القدوم

الطعام عند القدوم

وكان ابن عمر يفطر لمن يغشاه
2923 2924 - حدثني محمد: أخبرنا وكيع، عن شعبة، عن محارب بن دثار، عن جابر بن عبد الله رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم لما قدم المدينة، نحر جزورا أو بقرة
زاد معاذ، عن شعبة، عن محارب: سمع جابر بن عبد الله: اشترى مني النبي صلى الله عليه وسلم بعيرا بوقيتين، ودرهم أو درهمين، فلما قدم صرارا، أمر ببقرة فذبحت فأكلوا منها، فلما قدم المدينة، أمرني أن آتي المسجد فأصلي ركعتين، ووزن لي ثمن البعير
(2924) قدمت من سفر، فقال النبي صلى الله عليه وسلم: (صل ركعتين) [ 432]


001-فرض الخمس

فرض الخمس

2925 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني علي بن الحسين: أن حسين بن علي عليهما السلام أخبره: أن عليا قال: كانت لي شارف من نصيبي من الغنم يوم بدر، وكان النبي صلى الله عليه وسلم أعطاني شارفا من الخمس، فلما أردت أن أبتني بفاطمة بنت رسول الله صلى الله عليه وسلم، واعدت رجلا صواغا من بني قينقاع أن يرتحل معي، فنأتي بإذخر أردت أن أبيعه الصواغين، وأستعين به في وليمة عرسي، فبينا أنا أجمع لشارفي متاعا من الأقتاب والغرائر والحبال، وشارفاي مناخان إلى جنب حجرة رجل من الأنصار، رجعت حين جمعت ما جمعت، فإذا شارفاي قد اجتب أسنمتهما، وبقرت خواصرهما وأخذ من أكبادهما، فلم أملك عيني حين رأيت ذلك المنظر منهما، فقلت: من فعل هذا؟ فقالوا: فعل حمزة بن عبد المطلب، وهو في هذا البيت في شرب من الأنصار، فانطلقت حتى أدخل على النبي صلى الله عليه وسلم وعنده زيد ابن حارثة، فعرف النبي صلى الله عليه وسلم الذي لقيت، فقال النبي صلى الله عليه وسلم: (ما لك) معه شرب، فدعا النبي صلى الله عليه وسلم بردائه فارتدى، ثم انطلق يمشي، واتبعته أنا وزيد بن حارثة حتى جاء البيت الذي فيه حمزة، فاستأذن فأذنوا لهم، فإذا هم شرب، فطفق رسول الله صلى الله عليه وسلم يلوم حمزة فيما فعل، فإذا حمزة قد ثمل، محمرة عيناه، فنظر حمزة إلى رسول الله صلى الله عليه وسلم ثم صعد النظر، فنظر إلى ركبته، ثم صعد النظر، فنظر إلى سرته، ثم صعد النظر فنظر إلى وجهه، ثم قال حمزة: هل أنتم إلا عبيد لأبي، فعرف رسول الله صلى الله عليه وسلم أنه قد ثمل، فنكص رسول الله صلى الله عليه وسلم على عقبيه القهقرى، وخرجنا معه
[ 1983]
2926 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن عائشة أم
المؤمنين رضي الله عنها أخبرته:
أن فاطمة عليها السلام، ابنة رسول الله صلى الله عليه وسلم: سألت أبا بكر الصديق بعد وفاة رسول الله صلى الله عليه وسلم: أن يقسم لها ميراثها، ما ترك رسول الله صلى الله عليه وسلم مما أفاء الله عليه، فقال أبو بكر: إن رسول الله صلى الله عليه وسلم قال: (لا نورث، ما تركنا صدقة) [3508، 3810، 3998، 6346، 6349]
2927 - حدثنا إسحاق بن محمد الفروي: حدثنا مالك بن أنس، عن ابن شهاب، عن مالك بن أوس بن الحدثان، وكان محمد بن جبير ذكر لي ذكرا من حديثه ذلك، فانطلقت حتى أدخل على مالك بن أوس، فسألته عن ذلك الحديث، فقال مالك:
بينا أنا جالس في أهلي حين متع النهار، إذا رسول عمر بن الخطاب يأتيني، فقال: أجب أمير المؤمنين، فانطلقت معه حتى أدخل على عمر، فإذا هو جالس على رمال سرير، ليس بينه وبينه فراش، متكئ على وسادة من أدم، فسلمت عليه ثم جلست، فقال: يا مال، إنه قدم علينا من قومك أهل أبيات، وقد أمرت فيهم برضخ، فاقبضه فاقسمه بينهم، فقلت: يا أمير المؤمنين لو أمرت به غيري، قال: اقبضه أيها المرء، فبينا أنا جالس عنده أتاه حاجبه يرفأ، فقال: هل لك في عثمان وعبد الرحمن بن عوف والزبير وسعد بن أبي وقاص يستأذنون؟ قال: نعم، فأذن لهم فدخلوا فسلموا وجلسوا، ثم جلس يرفأ يسيرا، ثم قال: هل لك في علي وعباس؟ قال: نعم، فأذن لهما فدخلا فسلما فجلسا، فقال عباس: يا أمير المؤمنين اقض بيني وبين هذا، وهما يختصمان فيما أفاء الله على رسوله صلى الله عليه وسلم من بني النضير، فقال الرهط، عثمان وأصحابه: يا أمير المؤمنين اقض بينهما، وأرح أحدهما من الآخر، قال عمر: تيدكم، أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: (لا نورث، ما تركنا صدقة) يريد رسول الله صلى الله عليه وسلم نفسه؟ قال الرهط: قد قال ذلك، فأقبل عمر على علي وعباس، فقال: أنشدكما الله، أتعلمان أن رسول الله صلى الله عليه وسلم قد قال ذلك؟ قالا: قد قال ذلك، قال عمر: فإني أحدثكم عن هذا الأمر، إن الله قد خص رسوله صلى الله عليه وسلم في هذا الفيء بشيء لم يعطه أحدا غيره، ثم قرأ: "وما أفاء الله على رسوله منهم - إلى قوله - قدير" فكانت هذه خالصة لرسول الله صلى الله عليه وسلم، والله ما احتازها دونكم، ولا استأثر بها عليكم، قد أعطاكموها وبثها فيكم، حتى بقي منها هذا المال، فكان رسول الله صلى الله عليه وسلم ينفق على أهله نفقة سنتهم من هذا المال، ثم يأخذ ما بقي فيجعله مجعل مال الله، فعمل رسول الله صلى الله عليه وسلم بذلك حياته، أنشدكم بالله هل تعلمون ذلك؟ قالوا: نعم، ثم قال لعلي وعباس: أنشدكم بالله هل تعلمان ذلك؟ قال عمر: ثم توفي الله نبيه صلى الله عليه وسلم، فقال أبو بكر: أنا ولي رسول الله صلى الله عليه وسلم، فقبضها أبو بكر، فعمل فيها بما عمل رسول الله صلى الله عليه وسلم، والله يعلم: إنه فيها لصادق بار راشد تابع للحق، ثم توفي الله أبا بكر، فكنت أنا ولي أبي بكر، فقبضتها سنتين من إمارتي، أعمل فيها بما عمل رسول الله صلى الله عليه وسلم وما عمل فيها أبو بكر، والله يعلم: إني فيها لصادق بار راشد تابع للحق، ثم جئتماني تكلماني، وكلمتكما واحدة وأمركما واحد، جئتني يا عباس تسألني نصيبك من ابن أخيك، وجاءني هذا - يريد عليا - يريد نصيب امرأته من أبيها، فقلت لكما: إن رسول الله صلى الله عليه وسلم قال: (لا نورث، ما تركنا صدقة) فلما بدا لي أن أدفعه إليكما، قلت: إن شئتما دفعتهما إليكما، على أن عليكما عهد الله وميثاقه: لتعملان فيها بما عمل فيها رسول الله صلى الله عليه وسلم، وبما عمل فيها أبو بكر، وبما عملت فيها منذ وليتها، فقلتما: ادفعها إلينا، فبذلك دفعتها إليكما، فأنشدكم بالله هل دفعتها إليهما بذلك؟ قال الرهط: نعم، ثم أقبل على علي وعباس، فقال: أنشدكما بالله، هل دفعتها إليكما بذلك؟ قالا: نعم، قال: فتلتمسان مني قضاء غير ذلك، فوالله الذي بإذنه تقوم السماء والأرض لا أقضي غير ذلك، فإن عجزتما عنها فادفعاها إلي، فإني أكفيكماها
[ 2748]


002-أداء الخمس من الدين

أداء الخمس من الدين

2928 - حدثنا أبو النعمان: حدثنا حماد، عن أبي حمزة الضبعي قال: سمعت ابن عباس رضي الله عنهما يقول:
قدم وفد عبد القيس، فقالوا: يا رسول الله، إنا هذا الحي من ربيعة، بيننا وبينك كفار مضر، فلسنا نصل إليك إلا في الشهر الحرام، فمرنا بأمر نأخذ به وندعو إليه من وراءنا، قال: (آمركم بأربع، وأنهاكم عن أربع، الإيمان بالله: شهادة أن لا إله إلا الله - وعقد بيده - وإقام الصلاة، وإيتاء الزكاة، وصيام رمضان، وأن تؤدوا لله خمس ما غنمتم وأنهاكم عن الدباء، والنقير، والحنتم، والمزفت) [ 53]


003-نفقة نساء النبي صلى الله عليه وسلم بعد وفاته

نفقة نساء النبي صلى الله عليه وسلم بعد وفاته

2929 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لا يقتسم ورثتي دينارا، ما تركت بعد نفقة نسائي ومؤونة عاملي فهو صدقة) [ 2624]
2930 - حدثنا عبد الله بن أبي شيبة: حدثنا أبو أسامة: حدثنا هشام، عن أبيه، عن عائشة قالت:
توفي رسول الله صلى الله عليه وسلم وما في بيتي من شيء يأكله ذو كبد، إلا شطر من شعير في رف لي، فأكلت منه حتى طال علي، فكلته ففني
[6086]
2931 - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني أبو إسحاق قال: سمعت عمرو بن الحارث قال:
ما ترك النبي صلى الله عليه وسلم إلا سلاحه، وبغلته البيضاء، وأرضا تركها صدقة
[ 2588]


004-ما جاء في بيوت أزواج النبي صلى الله عليه وسلم،

ما جاء في بيوت أزواج النبي صلى الله عليه وسلم، وما نسب من البيوت إليهن

وقول الله تعالى: "وقرن في بيوتكن" الأحزاب: 33 و: "ولا تدخلوا بيوت النبي إلا أن يؤذن لكم" الأحزاب: 53
2932 - حدثنا حبان بن موسى ومحمد قالا: أخبرنا عبد الله: أخبرنا معمر ويونس، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود: أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت:
لما ثقل رسول الله صلى الله عليه وسلم، استأذن أزواجه أن يمرض في بيتي، فأذن له
[ 195]
2933 - حدثنا ابن أبي مريم: حدثنا نافع: سمعت ابن أبي مليكة قال: قالت عائشة رضي الله عنها:
توفي النبي صلى الله عليه وسلم في بيتي، وفي نوبتي، وبين سحري ونحري، وجمع الله بين ريقي وريقه قالت: دخل عبد الرحمن بسواك، فضعف النبي صلى الله عليه وسلم عنه، فأخذته، فمضغته، ثم سننته به
[ 850]
2934 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عبد الرحمن ابن خالد، عن ابن شهاب، عن علي بن حسين: أن صفية زوج النبي صلى الله عليه وسلم أخبرته:
أنها جاءت رسول الله صلى الله عليه وسلم تزوره، وهو معتكف في المسجد، في العشر الأواخر من رمضان، ثم قامت تنقلب، فقام معها رسول الله صلى الله عليه وسلم، حتى إذا بلغ قريبا من باب المسجد، عند باب أم سلمة زوج النبي صلى الله عليه وسلم، مر بهما رجلان من الأنصار، فسلما على رسول الله صلى الله عليه وسلم ثم نفذا، فقال لهما رسول الله صلى الله عليه وسلم: (على رسلكما) [ 1930]
2935 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن محمد بن يحيى بن حبان، عن واسع بن حبان، عن عبد الله بن عمر رضي الله عنهما قال:
ارتقيت فوق بيت حفصة، فرأيت النبي صلى الله عليه وسلم يقضي حاجته، مستدبر القبلة، مستقبل الشأم
[ 145]
2936 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن هشام، عن أبيه: أن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم يصلي العصر والشمس لم تخرج من حجرتها
[ 519]
2937 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله رضي الله عنه قال:
قام النبي صلى الله عليه وسلم خطيبا، فأشار نحو مسكن عائشة، فقال: (هنا الفتنة - ثلاثا - من حيث يطلع قرن الشيطان) [3105، 3320، 4990، 6679، 6680، وانظر: 990]
2938 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر، عن عمرة بنت عبد الرحمن: أن عائشة زوج النبي صلى الله عليه وسلم أخبرتها:
أن رسول الله صلى الله عليه وسلم كان عندها، وأنها سمعت صوت إنسان يستأذن في بيت حفصة، فقلت: يا رسول الله، هذا رجل يستأذن في بيتك، فقال رسول الله صلى الله عليه وسلم: (أراه فلانا - لعم حفصة من الرضاعة - الرضاعة تحرم ما تحرم الولادة) [ 2503]


005-ما ذكر من درع النبي صلى الله عليه وسلم وعصاه

ما ذكر من درع النبي صلى الله عليه وسلم وعصاه وسيفه وقدحه وخاتمه، وما استعمل الخلفاء بعده من ذلك مما لم تذكر قسمته، ومن شعره ونعله وآنيته مما يتبرك به أصحابه وغيرهم بعد وفاته

2939 - حدثنا محمد بن عبد الله الأنصاري قال: حدثني أبي، عن ثمامة، عن أنس:
أن أبا بكر رضي الله عنه لما استخلف بعثه إلى البحرين، وكتب له هذا الكتاب وختمه بخاتم النبي صلى الله عليه وسلم، وكان نقش الخاتم ثلاثة أسطر: محمد سطر، ورسول سطر، والله سطر
[5540]
2940 - حدثني عبد الله بن محمد: حدثنا محمد بن عبد الله الأسدي: حدثنا عيسى بن طهمان قال:
أخرج إلينا أنس نعلين جرداوين لهما قبالان فحدثني ثابت البناني بعد عن أنس: أنهما نعلا النبي صلى الله عليه وسلم
[5519، 5520]
2941 - حدثني محمد بن بشار: حدثنا عبد الوهاب: حدثنا أيوب، عن حميد بن هلال، عن أبي بردة قال:
أخرجت إلينا عائشة رضي الله عنها كسادء ملبدا، وقالت: في هذا نزع روح النبي صلى الله عليه وسلم وزاد سليمان، عن حميد، عن أبي بردة قال: أخرجت إلينا عائشة إزارا غليظا مما يصنع باليمن، وكساء من هذه التي يدعونها الملبدة
[5480]
2942 - حدثنا عبدان، عن أبي حمزة، عن عاصم، عن ابن سيرين، عن أنس بن مالك رضي الله عنه:
أن قدح النبي صلى الله عليه وسلم انكسر، فاتخذ مكان الشعب سلسلة من فضة قال عاصم: رأيت القدح وشربت فيه
[5315]
2943 - حدثنا سعيد بن محمد الجرمي: حدثنا يعقوب بن إبراهيم: حدثنا أبي: أن الوليد بن كثير حدثه، عن محمد بن عمرو بن حلحلة الدؤلي حدثه: أن ابن شهاب حدثه: أن علي بن حسين حدثه:
أنهم حين قدموا المدينة من عند يزيد بن معاوية، مقتل حسين بن علي رحمه الله عليه، لقيه المسور بن مخرمة، فقال له: هل لك إلي من حاجة تأمرني بها؟ فقلت له: لا، فقال له: فهل أنت معطي سيف رسول الله صلى الله عليه وسلم، فإني أخاف أن يغلبك القوم عليه، وايم الله لئن أعطيتنيه لا يخلص إليه أبدا حتى تبلغ نفسي، إن علي بن أبي طالب خطب ابنة أبي جهل على فاطمة عليها السلام، فسمعت رسول الله صلى الله عليه وسلم يخطب الناس في ذلك على منبره هذا، وأنا يومئذ محتلم، فقال: (إن فاطمة مني، وأنا أتخوف أن تفتن في دينها) [ 884]
2944 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن محمد بن سوقة، عن منذر، عن ابن الحنفية قال:
لو كان علي رضي الله عنه ذاكرا عثمان رضي الله عنه ذكره يوم جاءه ناس، فشكوا سعاة عثمان، فقال لي علي: اذهب إلى عثمان فأخبره: أنها صدقة رسول الله صلى الله عليه وسلم، فمر سعاتك يعملون فيها فأتيته بها، فقال: أغنها عنا، فأتيت بها عليا فأخبرته، فقال: ضعها حيث أخذتها
قال الحميدي: حدثنا سفيان: حدثنا محمد بن سوقة قال: سمعت منذرا الثوري، عن ابن الحنفية قال: أرسلني أبي: خذ هذا الكتاب فاذهب به إلى عثمان، فإن فيه أمر النبي صلى الله عليه وسلم في الصدقة


006-الدليل على أن الخمس لنوائب رسول الله صلى الله

الدليل على أن الخمس لنوائب رسول الله صلى الله عليه وسلم والمساكين، وإيثار النبي صلى الله عليه وسلم أهل الصفة والأرامل، حن سألته فاطمة وشكت إليه الطحن والرحى: أن يخدمها من السبي، فوكلها إلى الله

2945 - حدثنا بدل بن المحبر: أخبرنا شعبة قال: أخبرني الحكم قال: سمعت ابن أبي ليلى: حدثنا علي:
أن فاطمة عليها السلام اشتكت ما تلقى من الرحى مما تطحن، فبلغها أن رسول الله صلى الله عليه وسلم أتى بسبي، فأتته تسأله خادما فلم توافقه، فذكرت لعائشة، فجاء النبي صلى الله عليه وسلم فذكرت ذلك عائشة له، فأتانا وقد دخلنا مضاجعنا، فذهبنا لنقوم، فقال: (على مكانكما) [3502، 5046، 5047، 5959]


007-قول الله تعالى: فأن لله خمسه وللرسول الأنفال: 4

قول الله تعالى: "فأن لله خمسه وللرسول" الأنفال: 41

يعني: للرسول قسم ذلك، قال رسول الله صلى الله عليه وسلم: (إنما أنا قاسم وخازن، والله يعطي) 2946 2947 - حدثنا أبو الوليد: حدثنا شعبة، عن سليمان ومنصور وقتادة: سمعوا سالم بن أبي الجعد، عن جابر بن عبد الله رضي الله عنهما قال:
ولد لرجل منا من الأنصار غلام، فأراد أن يسميه محمدا قال شعبة: في حديث منصور: إن الأنصاري قال: حملته على منقي فأتيت به النبي صلى الله عليه وسلم وفي حديث سليمان: ولد له غلام، فأراد أن يسميه محمدا، قال: (سموا باسمي، ولا تكنوا بكنيتي، فإني إنما جعلت قاسما أقسم بينكم) (2947) ولد لرجل منا غلام فسماه القاسم، فقالت الأنصار: لا نكنيك أبا القاسم ولا ننعمك عينا، فأتى النبي صلى الله عليه وسلم فقال: يا رسول الله، ولد لي غلام، فسميته القاسم، فقالت الأنصار: لا نكنيك أبا القاسم ولا ننعمك عينا، فقال النبي صلى الله عليه وسلم: (أحسنت الأنصار، سموا باسمي ولا تكنوا بكنيتي، فإنما أنا قاسم) [3345، 5832، 5833، 5835، 5843]
2948 - حدثنا حبان: أخبرنا عبد الله، عن يونس، عن الزهري، عن حميد بن عبد الرحمن: أنه سمع معاوية قال:
قال رسول الله صلى الله عليه وسلم: (من يرد الله به خيرا يفقهه في الدين، والله المعطي وأنا القاسم، ولا تزال هذه الأمة ظاهرين على من خالفهم حتى يأتي أمر الله وهم ظاهرون) [ 71]
2949 - حدثنا محمد بن سنان: حدثنا فليح: حدثنا هلال، عن عبد الرحمن ابن أبي عمرة، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (ما أعطيكم ولا أمنعكم، إنما أنا قاسم أضع حيث أمرت) 2950 - حدثنا عبد الله بن يزيد: حدثنا سعيد بن أبي أيوب قال: حدثني أبو الأسود، عن ابن أبي عياش، واسمه نعمان، عن خولة الأنصارية رضي الله عنها قالت:
سمعت النبي صلى الله عليه وسلم يقول: (إن رجالا يتخوضون في مال الله بغير حق، فلهم النار يوم القيامة)


008-قول النبي صلى الله عليه وسلم: ^أحلت لكم الغنائم^

قول النبي صلى الله عليه وسلم: ^أحلت لكم الغنائم^

وقال الله تعالى: "وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه" الفتح: 20 وهي للعامة حتى يبينه الرسول صلى الله عليه وسلم
2951 - حدثنا مسدد: حدثنا خالد: حدثنا حصين، عن عامر، عن عروة البارقي رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الخيل معقود في نواصيها الخير، الأجر والمغنم إلى يوم القيامة) [ 2695]
2952 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفسي بيده لتنفقن كنوزهما في سبيل الله) [ 2864]
2953 - حدثنا إسحاق: سمع جريرا، عن عبد الملك، عن جابر بن سمرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفسي بيده، لتنفقن كنوزهما في سبيل الله) [3423، 6254]
2954 - حدثنا محمد بن سنان: حدثنا هشيم: أخبرنا سيار: حدثنا يزيد الفقير: حدثنا جابر بن عبد الله رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (أحلت لي الغنائم) [ 328]
2955 - حدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (تكفل الله لمن جاهد في سبيله، لا يخرجه إلا الجهاد في سبيله وتصديق كلماته، بأن يدخله الجنة، أو يرجعه إلى مسكنه الذي خرج منه مع ما نال من أجر أو غنيمة) [ 36]
2956 - حدثنا محمد بن العلاء: حدثنا ابن المبارك، عن معمر، عن همام ابن منبه، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (غزا نبي من الأنبياء، فقال لقومه: لا يتبعني رجل ملك بضع امرأة، وهو يريد أن يبني بها ولما يبن بها، ولا أحد بنى بيوتا ولم يرفع سقوفها، ولا أحد اشترى غنما أو خلفات، وهو ينتظر ولادها، فغزا، فدنا من القرية صلاة العصر، أو قريبا من ذلك، فقال للشمس: إنك مأمورة وأنا مأمور، اللهم احبسها علينا، فحبست حتى فتح الله عليه، فجمع الغنائم فجاءت - يعني النار - لتأكلها فلم تطعمها، فقال: إن فيكم غلولا، فليبايعني من كل قبيلة رجل، فلزقت يد رجل بيده، فقال: فيكم الغلول، فلتبايعني قبيلتك، فلزقت يد رجلين أو ثلاثة بيده، فقال: فيكم الغلول، فجاؤوا برأس مثل رأس بقرة من الذهب، فوضعوها، فجاءت النار فأكلتها، ثم أحل الله لنا الغنائم، رأى ضعفنا وعجزنا، فأحلها لنا) [4862]


009-الغنيمة لمن شهد الوقعة

الغنيمة لمن شهد الوقعة

2957 - حدثنا صدقة: أخبرنا عبد الرحمن، عن مالك، عن زيد بن أسلم، عن أبيه قال: قال عمر رضي الله عنه:
لولا آخر المسلمين، ما فتحت قرية إلا قسمتها بين أهلها، كما قسم النبي صلى الله عليه وسلم خيبر
[ 2209]


010-من قاتل للمغنم، هل ينقص من أجره؟

من قاتل للمغنم، هل ينقص من أجره؟

2958 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عمرو قال: سمعت أبا وائل قال: حدثنا أبو موسى الأشعري رضي الله عنه قال:
قال أعرابي للنبي صلى الله عليه وسلم: الرجل يقاتل للمغنم، والرجل يقاتل ليذكر، ويقاتل ليرى مكانه، من في سبيل الله؟ فقال: (من قاتل، لتكون كلمة الله هي العليا، فهو في سبيل الله) [ 123]


011-قسمة الإمام ما يقدم عليه، ويخبأ لمن لم يحضره أو

قسمة الإمام ما يقدم عليه، ويخبأ لمن لم يحضره أو غاب عنه

2959 - حدثنا عبد الله بن عبد الوهاب: حدثنا حماد بن زيد، عن أيوب، عن عبد الله بن أبي مليكة:
أن النبي صلى الله عليه وسلم أهديت له أقبية من ديباج، مزررة بالذهب، فقسمها في ناس من أصحابه، وعزل منها واحدا لمخرمة بن نوفل، فجاء ومعه ابنه المسور بن مخرمة، فقام على الباب فقال: ادعه لي، فسمع النبي صلى الله عليه وسلم صوته، فأخذ قباء فتلقاه به، واستقبله بأزراره، فقال: (يا أبا المسور خبأت هذا لك، يا أبا المسور خبأت هذا لك) ورواه ابن علية، عن أيوب قال حاتم بن وردان: حدثنا أيوب، عن ابن أبي مليكة، عن المسور: قدمت على النبي صلى الله عليه وسلم أقبية تابعه الليث، عن ابن أبي مليكة
[ 2459]


012-كيف قسم النبي صلى الله عليه وسلم قريظة والنضير،

كيف قسم النبي صلى الله عليه وسلم قريظة والنضير، وما أعطى من ذلك في نوائبه

2960 - حدثنا عبد الله بن أبي الأسود: حدثنا معتمر، عن أبيه قال: سمعت أنس بن مالك رضي الله عنه يقول:
كان الرجل يجعل للنبي صلى الله عليه وسلم النخلات، حتى افتتح قريظة والنضير، فكان بعد ذلك يرد عليهم
[3806، 3894]


013-بركة الغازي في ماله حيا وميتا، مع النبي صلى الله

بركة الغازي في ماله حيا وميتا، مع النبي صلى الله عليه وسلم وولاة الأمر

2961 - حدثنا إسحاق بن إبراهيم: قال: قلت لأبي أسامة: أحدثكم هشام ابن عروة، عن أبيه، عن عبد الله بن الزبير قال:
لما وقف الزبير يوم الجمل، دعاني فقمت إلى جنبه، فقال: يا بني إنه لا يقتل اليوم إلا ظالم أو مظلوم، وإني لا أراني إلا سأقتل اليوم مظلوما، وإن من أكبر همي لديني، أفترى يبقي ديننا من مالنا شيئا؟ فقال: يا بني بع مالنا فاقض ديني، وأوصى بالثلث، وثلثه لبنيه - يعني بني عبد الله بن الزبير - يقول: ثلث الثلث، فإن فضل من مالنا فضل بعد قضاء الدين فثلثه لولدك، قال هشام: وكان بعض ولد عبد الله قد وازى بعض بني الزبير، خبيب وعباد، وله يؤمئذ تسعة بنين وتسع بنات قال عبد الله: فجعل يوصيني بدينه ويقول: يا بني إن عجزت عنه في شيء فاستعن عليه مولاي قال: فوالله ما دريت ما أراد حتى قلت: يا أبت من مولاك؟ قال: الله، قال: فوالله ما وقعت في كربة من دينه إلا قلت: يا مولى الزبير اقض عنه دينه فيقضيه، فقتل الزبير رضي الله عنه ولم يدع دينارا ولا درهما إلا أرضين، منها الغابة وإحدى عشرة دارا بالمدينة، ودارين بالبصرة، ودارا بالكوفة، ودارا بمصر، قال: إنما كان دينه الذي عليه أن الرجل كان يأتيه بالمال فيستودعه إياه، فيقول الزبير: لا، ولكنه سلف، فإني أخشى عليه الضيعة، وما ولي إمارة قط، ولا جباية خراج، ولا شيئا إلا أن يكون في غزوة مع النبي صلى الله عليه وسلم، أو مع أبي بكر وعمر وعثمان رضي الله عنهم، قال عبد الله بن الزبير: فحسبت ما عليه من الدين فوجدته ألفي ألف ومائتي ألف، قال: فلقي حكيم بن حزام عبد الله بن الزبير فقال: يا ابن أخي، كم على أخي من الدين؟ فكتمه، فقال: مائة ألف، فقال حكيم: والله ما أرى أموالكم تسع لهذه، فقال له عبد الله: أفرأيتك إن كانت ألفي ألف ومائتي ألف؟ قال: ما أراكم تطيقون هذا، فإن عجزتم عن شيء منه فاستعينوا بي، قال: وكان الزبير اشترى الغابة بسبعين ومائة ألف، فباعها عبد الله بألف ألف وستمائة ألف، ثم قام فقال: من كان له على الزبير حق فليوافنا بالغابة، فأتاه عبد الله بن جعفر، وكان له على الزبير أربعمائة ألف، فقال لعبد الله: إن شئتم تركتها لكم، قال عبد الله: لا، قال: فإن شئتم جعلتموها فيما تؤخرون إن أخرتم، فقال عبد الله: لا، قال: قال: فاقطعوا لي قطعة، فقال عبد الله: لك من ها هنا إلى ها هنا، قال: فباع منها فقضى دينه فأوفاه، وبقي منها أربعة أسهم ونصف، فقدم على معاوية وعنده عمرو بن عثمان والمنذر بن الزبير وابن زمعة، فقال له معاوية: كم قومت الغابة؟ قال: كل سهم مائة ألف، فكم بقي، قال: أربعة أسهم ونصف، قال المنذر بن الزبير: قد أخذت سهما بمائة ألف، قال عمرو بن عثمان: قد أخذت سهما بمائة ألف، وقال ابن زمعة: قد أخذت سهما بمائة ألف، فقال معاوية: كم بقي؟ فقال: سهم ونصف، قال: أخذته بخمسين ومائة ألف، قال: وباع عبد الله بن جعفر نصيبه من معاوية بستمائة ألف، فلما فرغ ابن الزبير من قضاء دينه، قال بنو الزبير: اقسم بيننا ميراثنا، قال: لا والله لا أقسم بينكم حتى أنادي بالموسم أربع سنين: ألا من كان له على الزبير دين فليأتنا فلنقضه، قال: فجعل كل سنة ينادي بالموسم، فلما مضى أربع سنين قسم بينهم، قال: فكان للزبير أربع نسوة، ورفع الثلث، فأصاب كل امرأة ألف ألف ومائتا ألف، فجميع ماله خمسون ألف ألف، ومائتا ألف


014-إذا بعث الإمام رسولا في حاجة، أو أمره بالمقام، هل

إذا بعث الإمام رسولا في حاجة، أو أمره بالمقام، هل يسهم له

2962 - حدثنا موسى: حدثنا أبو عوانة: حدثنا عثمان بن موهب، عن ابن عمر رضي الله عنهما قال:
إنما تغيب عثمان عن بدر، فإنه كانت تحته بنت رسول الله صلى الله
عليه وسلم وكانت مريضة، فقال له النبي صلى الله عليه وسلم: (إن لك أجر رجل ممن شهد بدرا وسهمه) [3495، 3839]


015-ومن الدليل على أن الخمس لنوائب المسلمين

ومن الدليل على أن الخمس لنوائب المسلمين

ما سأل هوازن النبي صلى الله عليه وسلم برضاعه فيهم فتحلل من المسلمين، وما كان النبي صلى الله عليه وسلم يعد الناس أن يعطيهم من الفيء والأنفال من الخمس، وما أعطى الأنصار، وما أعطى جابر بن عبد الله تمر خيبر
2963 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: وزعم عروة: أن مروان بن الحكم ومسور بن مخرمة أخبراه:
أن رسول الله صلى الله عليه وسلم قال، حين جاءه وفد هوازن مسلمين، فسألوه أن يرد إليهم أموالهم وسبيهم، فقال لهم رسول الله صلى الله عليه وسلم: (أحب الحديث إلي أصدقه، فاختاروا إحدى الطائفتين: إما السبي، وإما المال، وقد كنت استأنيت بهم) [ 2184]
2964 - حدثنا عبد الله بن عبد الوهاب: حدثنا حماد: حدثنا أيوب، عن أبي قلابة قال: وحدثني القاسم بن عاصم الكليبي، وأنا لحديث القاسم أحفظ، عن زهدم قال:
كنا عند أبي موسى، فأتي - وذكر دجاجة - وعنده رجل من بني تيم الله أحمر كأنه من الموالي، فدعاه للطعام، فقال: إني رأيته يأكل شيئا فقذرته، فحلفت لا آكل، فقال: هلم فلأحدثكم عن ذاك، إني أتيت النبي صلى الله عليه وسلم في نفر من الأشعريين نستحمله، فقال: (والله لا أحملكم وما عندي ما أحملكم) [4124، 4153، 5198، 5199، 6249، 6273، 6300، 6302، 6340، 6342، 7116]
2965 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم بعث سرية فيها عبد الله بن عمر قبل نجد، فغنموا إبلا كثيرة، فكانت سهامهم اثني عشر بعيرا، أو أحد عشر بعيرا، ونفلوا بعيرا بعيرا
[4083]
2966 - أخبرنا يحيى بن بكير: أخبرنا الليث، عن عقيل، عن ابن شهاب، عن سالم، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم كان ينفل بعض من يبعث من السرايا لأنفسهم خاصة، سوى قسم عامة الجيش
2967 - حدثنا محمد بن العلاء: حدثنا أبو أسامة: حدثنا بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
بلغنا مخرج النبي صلى الله عليه وسلم ونحن باليمن، فخرجنا مهاجرين إليه، أنا وأخوان لي أنا أصغرهم، أحدهما أبو بردة والآخر أبو رهم، إما قال: في بضع، وإما قال: في ثلاثة وخمسين، أو اثنين وخمسين رجلا من قومي، فركبنا سفينة، فألقتنا سفينتنا إلى النجاشي بالحبشة، ووافقنا جعفر بن أبي طالب وأصحابه عنده، فقال جعفر: إن رسول الله صلى الله عليه وسلم بعثناها هنا، وأمرنا بالإقامة، فأقيموا معنا، فأقمنا معه حتى قدمنا جميعا، فوافقنا النبي صلى الله عليه وسلم حين افتتح خيبر، فأسهم لنا، أو قال: فأعطانا منها، وما قسم لأحد غاب عن فتح خيبر منها شيئا، إلا لمن شهد معه، إلا أصحاب سفينتنا مع جعفر وأصحابه، قسم لهم معهم
[3663، 3990 - 3992]
2968 - حدثنا علي: حدثنا سفيان: حدثنا محمد بن المنكدر: سمع جابرا رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لو قد جاءني مال البحرين لقد أعطيتك هكذا وهكذا وهكذا) يحثو بكفيه جميعا، ثم قال لنا: هكذا قال ابن المنكدر
وقال مرة: فأتيت أبا بكر فسألت فلم يعطني، ثم أتيته فلم يعطني، ثم أيته الثالثة، فقلت: سألتك فلم تعطني، ثم سألتك فلم تعطني، ثم سألتك فلم تعطني، فإما أن تعطيني، وإما أن تبخل عني، قال: قلت تبخل عني؟ ما منعتك من مرة إلا وأنا أريد أن أعطيك
قال سفيان: وحدثنا عمرو، عن محمد بن علي، عن جابر: فحثا لي حيثة وقال: عدها، فوجدتها خمسمائة، قال: فخذ مثلها مرتين وقال: يعني ابن المنكدر: وأي داء أدوأ من البخل
[ 2174]
2969 - حدثنا مسلم بن إبراهيم: حدثنا قرة: حدثنا عمرو بن دينار، عن جابر بن عبد الله رضي الله عنهما قال:
بينما رسول الله صلى الله عليه وسلم يقسم غنيمة بالجعرانة، إذ قال له رجل: اعدل، فقال له: (لقد شقيت إن لم أعدل)


016-ما من النبي صلى الله عليه وسلم على الأسارى من غير

ما من النبي صلى الله عليه وسلم على الأسارى من غير أن يخمس

2970 - حدثنا إسحاق بن منصور: أخبرنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن محمد بن جبير، عن أبيه رضي الله عنه:
أن النبي صلى الله عليه وسلم قال في أسارى بدر: (لو كان المطعم بن عدي حيا، ثم كلمني في هؤلاء النتنى، لتركتهم له) [3799]


017-ومن الدليل على أن الخمس للإمام، وأنه يعطي بعض

ومن الدليل على أن الخمس للإمام، وأنه يعطي بعض قرابته دون بعض: ما قسم النبي صلى الله عليه وسلم لبني المطلب وبني هاشم من خمس خيبر

قال عمر بن عبد العزيز: لم يعمهم بذلك، ولم يخص قريبا دون من هو أحوج إليه، وإن كان الذي أعطى لما يشكو إليه من الحاجة، ولما مسهم في جنبه، من قومهم وحلفائهم
2971 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل عن ابن شهاب، عن ابن المسيب، عن جبير بن مطعم قال:
مشيت أنا وعثمان بن عفان إلى رسول الله صلى الله عليه وسلم، فقلنا: يا رسول الله، أعطيت بني المطلب وتركتنا، ونحن وهم منك بمنزلة واحدة؟ فقال رسول الله صلى الله عليه وسلم: (إنما بنو المطلب وبنو هاشم شيء واحد) قال الليث: حدثني يونس، وزاد: قال جبير: ولم يقسم النبي صلى الله عليه وسلم لبني عبد شمس ولا لبني نوفل وقال ابن إسحاق: عبد شمس وهاشم والمطلب إخوة لأم، وأمهم عاتكة بنت مرة، وكان نوفل أخاهم لأبيهم
[3311، 3989]


018-من لم يخمس الأسلاب، ومن قتل قتيلا فله سلبه من غير

من لم يخمس الأسلاب، ومن قتل قتيلا فله سلبه من غير أن يخمس، وحكم الإمام فيه

2972 - حدثنا مسدد: حدثنا يوسف بن الماجشون، عن صالح بن إبراهيم ابن عبد الرحمن بن عوف، عن أبيه، عن جده قال:
بينا أنا واقف في الصف يوم بدر، فنظرت عن يميني وعن شمالي، فإذا أنا بغلامين من الأنصار، حديثة أسنانهما، تمنيت أن أكون بين أضلع منهما، فغمزني أحدهما فقال: يا عم هل تعرف أبا جهل؟ قلت: نعم، ما حاجتك إليه يا ابن أخي؟ قال: أخبرت أنه يسب رسول الله صلى الله عليه وسلم، والذي نفسي بيده، لئن رأيته لا يفارق سوادي سواده حتى يموت الأعجل منا، فتعجبت لذلك، فغمزني الأخر، فقال لي مثلها، فلم أنشب أن نظرت إلى أبي جهل يجول في الناس، قلت: ألا، إن هذا صاحبكما الذي سألتماني، فابتدراه بسيفهما، فضرباه حتى قتلاه، ثم انصرفا إلى رسول الله صلى الله عليه وسلم فأخبراه، فقال: (أيكما قتله) قال محمد: سمع يوسف صالحا، وإبراهيم أباه
[3746، 3766]
2973 - حدثنا عبد الله بن مسلمة، عن مالك، عن يحيى بن سعيد، عن ابن أفلح، عن أبي محمد مولى أبي قتادة، عن أبي قتادة رضي الله عنه قال:
خرجنا مع رسول الله صلى الله عليه وسلم عام حنين، فلما التقينا، كانت للمسلمين جولة، فرأيت رجلا من المشركين علا رجلا من المسلمين، فاستدرت حتى أتيته من ورائه حتى ضربته بالسيف على حبل عاتقه، فأقبل علي فضمني ضمة وجدت منها ريح الموت، ثم أدركه الموت فأرسلني، فلحقت عمر بن الخطاب فقلت: ما بال الناس؟ قال: أمر الله، ثم إن الناس رجعوا، وجلس النبي صلى الله عليه وسلم فقال: (من قتل قتيلا له عليه بينة فله سلبه) [ 1994]


019-ما كان للنبي صلى الله عليه وسلم يعطي المؤلفة

ما كان للنبي صلى الله عليه وسلم يعطي المؤلفة قلوبهم وغيرهم من الخمس ونحوه

رواه عبد الله بن زيد، عن النبي صلى الله عليه وسلم
[ 4075]
2974 - حدثنا محمد بن يوسف: حدثنا الأوزاعي، عن الزهري، عن سعيد بن المسيب، وعروة بن الزبير: أن حكيم بن حزام رضي الله عنه قال:
سألت رسول الله صلى الله عليه وسلم فأعطاني، ثم سألته فأعطاني، ثم قال لي: (يا حكيم، إن هذا المال خضر حلو، فمن أخذه بسخاوة نفس بورك له فيه، ومن أخذه بإشراف نفس لم يبارك له فيه، وكان كالذي يأكل ولا يشبع، واليد العليا خير من اليد السفلى) [ 1361]
2975 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن أيوب، عن نافع: أن عمر بن الخطاب رضي الله عنه قال:
يا رسول الله، إنه كان علي اعتكاف يوم في الجاهلية، فأمره أن يفي به، قال: وأصاب عمر جاريتين من سبي حنين، فوضعهما في بعض بيوت مكة، قال: فمن رسول الله صلى الله عليه وسلم على سبي حنين، فجعلوا يسعون في السكك، فقال عمر: يا عبد الله، انظر ما هذا؟ فقال: من رسول الله صلى الله عليه وسلم على السبي، قال: اذهب فأرسل الجاريتين
قال نافع: ولم يعتمر رسول الله صلى الله عليه وسلم من الجعرانة، ولو اعتمر لم يخف على عبد الله
وزاد جرير بن حازم، عن أيوب، عن نافع، عن ابن عمر قال: من الخمس ورواه معمر، عن أيوب، عن نافع، عن ابن عمر في النذر، ولم يقل: يوم
[ 1927]
2976 - حدثنا موسى بن إسماعيل: حدثنا جرير بن حازم: حدثنا الحسن قال: حدثني عمرو بن تغلب رضي الله عنه قال:
أعطى رسول الله صلى الله عليه وسلم قوما ومنع آخرين، فكأنهم عتبوا عليه، فقال: (إني أعطي قوما أخاف ظلعهم وجزعهم، وأكل أقواما إلى ما جعل الله في قلوبهم من الخير والغناء، منهم عمرو بن تغلب) بن تغلب: ما أحب أن لي بكلمة رسول الله صلى الله عليه وسلم حمر النعم
وزاد أبو عاصم، عن جرير قال: سمعت الحسن يقول: حدثنا عمرو بن تغلب: أن رسول الله صلى الله عليه وسلم أتي بمال أو بسبي فقسمه، بهذا
[ 881]
2977 2978 - حدثنا أبو الوليد: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (إني أعطي قريشا أتألفهم، لأنهم حديث عهد بجاهلية) (2978) أن أناسا من الأنصار قالوا لرسول الله صلى الله عليه وسلم، حين أفاء الله على رسوله صلى الله عليه وسلم من أموال هوازن ما أفاء، فطفق يعطي رجالا من قريش المائة من الإبل، فقالوا: يغفر الله لرسول الله صلى الله عليه وسلم، يعطي قريشا ويدعنا، وسيوفنا تقطر من دمائهم قال أنس: فحدث رسول اله صلى الله عليه وسلم بمقالتهم، فأرسل إلى الأنصار فجمعهم في قبة من أدم، ولم يدع معهم أحدا غيرهم، فلما اجتمعوا جاءهم رسول الله صلى الله عليه وسلم فقال: (ما كان حديث بلغني عنكم) [3327، 3567، 3582، 4076 - 4079، 4082، 5522، 6381، 7003]
2979 - حدثنا عبد العزيز بن عبد الله الأويسي: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عمر بن محمد بن مطعم: أن محمد بن جبير قال: أخبرني جبير بن مطعم:
أنه بينا هو مع رسول الله صلى الله عليه وسلم ومعه الناس، مقبلا من حنين، علقت رسول الله صلى الله عليه وسلم الأعراب يسألونه، حتى اضطروه إلى سمرة فخطفت رداءه، فوقف رسول الله صلى الله عليه وسلم فقال: (أعطوني ردائي، فلو كان عدد هذه العضاه نعما لقسمته بينكم، ثم لا تجدوني بخيلا، ولا كذوبا، ولا جبانا) [ 2666]
2980 - حدثنا يحيى بن بكير: حدثنا مالك، عن إسحاق بن عبد الله، عن أنس بن مالك رضي الله عنه قال:
كنت أمشي مع النبي صلى الله عليه وسلم وعليه برد نجراني غليظ الحاشية، فأدركه أعرابي فجذبه جذبة شديدة، حتى نظرت إلى صفحة عاتق النبي صلى الله عليه وسلم قد أثرت به حاشية الرداء من شدة جذبته، ثم قال: مر لي من مال الله الذي عندك، فالتفت إليه فضحك، ثم أمر له بعطاء
[5472، 5738]
2981 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه قال:
لما كان يوم حنين، آثر النبي صلى الله عليه وسلم أناسا في القسمة، فأعطى الأقرع بن حابس مائة من الإبل، وأعطى عيينة مثل ذلك، وأعطى أناسا من أشراف العرب، فآثرهم يومئذ في القسمة، قال رجل: والله إن هذه القسمة ما عدل فيها، وما أريد بها وجه الله فقلت: والله لأخبرن النبي صلى الله عليه وسلم، فأتيته فأخبرته، فقال: (فمن يعدل إذا لم يعدل الله ورسوله، رحم الله موسى، قد أوذي بأكثر من هذا فصبر) [3224، 4080، 4081، 5712، 5749، 5933، 5977]
2982 - حدثنا محمود بن غيلان: حدثنا أبو أسامة: حدثنا هشام قال: أخبرني أبي، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
كنت أنقل النوى من أرض الزبير التي أقطعه رسول الله صلى الله عليه وسلم على رأسي، وهي مني على ثلثي فرسخ وقال أبو ضمرة، عن هشام، عن أبيه: أن النبي صلى الله عليه وسلم أقطع الزبير أرضا من أموال بني النضير
[4926]
2983 - حدثني أحمد بن المقدام: حدثنا الفضيل بن سليمان: حدثنا موسى ابن عقبة قال: أخبرني نافع، عن ابن عمر رضي الله عنهما:
أن عمر بن الخطاب أجلى اليهود والنصارى من أرض الحجاز، وكان رسول الله صلى الله عليه وسلم لما ظهر على أهل خيبر أراد أن يخرج اليهود منها، وكانت الأرض لما ظهر عليها لليهود وللرسول وللمسلمين، فسأل اليهود رسول الله صلى الله عليه وسلم أن يتركهم على أن يكفوا العمل ولهم نصف الثمر، فقال رسول الله صلى الله عليه وسلم: (نقركم على ذلك ما شئنا) [ 2213]


020-ما يصيب من الطعام في أرض الحرب

ما يصيب من الطعام في أرض الحرب

2984 - حدثنا أبو الوليد: حدثنا شعبة، عن حميد بن هلال، عن عبد الله ابن مغفل رضي الله عنه قال:
كنا محاصرين قصر خيبر، فرمى إنسان بجراب فيه شحم، فنزوت لآخذه، فالتفت فإذا النبي صلى الله عليه وسلم فاستحييت منه
[3977، 5189]
2985 - حدثنا مسدد: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
كنا نصيب في مغازينا العسل والعنب، فنأكله ولا نرفعه
2986 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الشيباني قال: سمعت ابن أبي أوفى رضي الله عنهما يقول:
أصابنا مجاعة ليالي خيبر، فلما كان يوم خيبر وقعنا في الحمر الأهلية فانتحرناها، فلما غلت القدور نادى منادي رسول الله صلى الله عليه وسلم: أكفئوا القدور، فلا تطعموا من لحوم الحمر شيئا قال عبد الله: فقلنا: نما نهى النبي صلى الله عليه وسلم لأنها لم تخمس، قال: وقال آخرون: حرمها ألبتة، وسألت سعيد بن جبير فقال: حرمها ألبتة
[3983 - 3986، 5205]
62 - أبواب الجزية والموادعة


021-الجزية والموادعة مع أهل الذمة والحرب

الجزية والموادعة مع أهل الذمة والحرب

وقول الله تعالى: "قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون" التوبة: 29 : أذلاء و: "المسكنة" البقرة: 61 و آل عمران: 112 : مصدر المسكين، يقال: فلان أسكن من فلان: أحوج منه، ولم يذهب إلى السكون
وما جاء في أخذ الجزية من اليهود والنصارى والمجوس والعجم
وقال ابن عيينة، عن ابن أبي نجيح: قلت لمجاهد: ما شأن أهل الشأم عليهم أربعة دنانير، وأهل اليمن عليهم دينار؟ قال: جعل ذلك من قبل اليسار
2987 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت عمرا قال:
كنت جالسا مع جابر بن زيد وعمرو بن أوس، فحدثهما بجالة سنة سبعين، عام حج مصعب بن الزبير بأهل البصرة عند درج زمزم، قال: كنت كاتبا لجزء بن معاوية، عن الأحنف، فأتانا كتاب عمر بن الخطاب قبل موته بسنة: فرقوا بين كل ذي محرم من المجوس، ولم يكن عمر أخذ الجزية من المجوس، حتى شهد عبد الرحمن بن عوف: أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر
2988 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني عروة ابن الزبير، عن المسور بن مخرمة أنه أخبره: أن عمرو بن عوف الأنصاري، وهو حليف لبني عامر بن لؤي، وكان شهد بدرا، أخبره:
أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح إلى البحرين يأتي بجزيتها، وكان رسول الله صلى الله عليه وسلم هو صالح أهل البحرين وأمر عليهم العلاء بن الحضرمي، فقدم أبو عبيدة بمال من البحرين، فسمعت الأنصار بقدوم أبي عبيدة فوافت صلاة الصبح مع النبي صلى الله عليه وسلم، فلما صلى بهم الفجر انصرف، فتعرضوا له فتبسم رسول الله صلى الله عليه وسلم حين رآهم، وقال: (أظنكم قد سمعتم أن أبا عبيدة قد جاء بشيء) [3791، 6061]
2989 - حدثنا الفضل بن يعقوب: حدثنا عبد الله بن جعفر الرقي: حدثنا المعتمر بن سليمان: حدثنا سعيد بن عبيد الله الثقفي: حدثنا بكر بن عبد الله المزني وزياد بن جبير، عن جبير بن حية قال:
بعث عمر الناس في أفناء الأمصار يقاتلون المشركين، فأسلم الهرمزان، فقال: إني مستشيرك في مغازي هذه، قال: نعم، مثلها ومثل من فيها من الناس من عدو المسلمين مثل طائر: له رأس وله جناحان وله رجلان، فإن كسر أحد الجناخين نهضت الرجلان بجناح والرأس، فإن كسر الجناح الآخر نهضت الرجلان والرأس، وإن شدخ الرأس ذهبت الرجلان والجناحان والرأس، فالرأس كسرى، والجناح قيصر، والجناح الآخر فارس، فمر المسلمين فلينفروا إلى كسرى
وقال بكر وزياد جميعا: عن جبير بن حية قال: فندبنا عمر، واستعمل علينا النعمان بن مقرن، حتى إذا كنا بأرض العدو، وخرج علينا عامل كسرى في أربعين ألفا، فقام ترجمان فقال: ليكلمني رجل منكم، فقال المغيرة: سل عما شئت، قال: ما أنتم؟ قال: نحن أناس من العرب، كنا في شقاء شديد، وبلاء شديد، نمص الجلد والنوى من الجوع، ونلبس والبر والشعر، ونعبد الشجر والحجر، فبينا نحن كذلك إذ بعث رب السموات ورب الأرضين - تعالى ذكره، وجلت عظمته - إلينا نبيا من أنفسنا نعرف أباه وأمه، فأمرنا نبينا، رسول ربنا صلى الله عليه وسلم: أن نقاتلكم حتى تعبدوا الله وحده أو تؤدوا الجزية، وأخبرنا نبينا صلى الله عليه وسلم عن رسالة ربنا: أنه من قتل منا صار إلى الجنة في نعيم لم ير مثلها قط، ومن بقي منا ملك رقابكم فقال النعمان: ربما أشهدك الله مثلها مع النبي صلى الله عليه وسلم فلم يندمك ولم يخزك، ولكني شهدت القتال مع رسول الله صلى الله عليه وسلم، كان إذا لم يقاتل في أول النهار، انتظر حتى تهب الأرواح وتحضر الصلوات
[7092]


022-إذا وادع الإمام ملك القرية، هل يكون ذلك لبقيتهم؟

إذا وادع الإمام ملك القرية، هل يكون ذلك لبقيتهم؟

2990 - حدثنا سهل بن بكار: حدثنا وهيب، عن عمرو بن يحيى، عن عباس الساعدي، عن أبي حميد الساعدي قال:
غزونا مع النبي صلى الله عليه وسلم تبوك، وأهدى ملك أيلة للنبي صلى الله عليه وسلم بغلة بيضاء، وكساه بردا، وكتب له ببحرهم
[ 1141]


023-الوصايا بأهل ذمة رسول الله صلى الله عليه وسلم

الوصايا بأهل ذمة رسول الله صلى الله عليه وسلم

والذمة: العهد، والإل: القرابة
2991 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا أبو جمرة قال: سمعت جويرية بن قدامة التميمي قال: سمعت عمر بن الخطاب رضي الله عنه:
قلنا: أوصنا يا أمير المؤمنين، قال: أوصيكم بذمة الله، فإنه ذمة نبيكم، ورزق عيالكم
[ 1328]


024-ما أقطع النبي صلى الله عليه وسلم من البحرين، وما

ما أقطع النبي صلى الله عليه وسلم من البحرين، وما وعد من مال البحرين والجزية، ولمن يقسم الفيء والجزية

2992 - حدثنا أحمد بن يونس: حدثنا زهير، عن يحيى بن سعيد قال: سمعت أنسا رضي الله عنه قال:
دعا النبي صلى الله عليه وسلم الأنصار ليكتب لهم بالبحرين، فقالوا: لا والله حتى تكتب لإخواننا من قريش بمثلها، فقال: (ذاك لهم ما شاء الله على ذلك) [2247]
2993 - حدثنا علي بن عبد الله: حدثنا إسماعيل بن إبراهيم قال: أخبرني روح بن القاسم، عن محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما قال:
كان رسول الله صلى الله عليه وسلم قال لي: (لو قد جاءنا مال البحرين قد أعطيتك هكذا وهكذا وهكذا) [ 2174]
2994 - وقال إبراهيم بن طهمان، عن عبد العزيز بن صهيب، عن أنس:
أتي النبي صلى الله عليه وسلم بمال من البحرين، فقال: (انثروه في المسجد) [ 411]


025-إثم من قتل معاهدا بغير جرم

إثم من قتل معاهدا بغير جرم

2995 - حدثنا قيس بن حفص: حدثنا عبد الواحد: حدثنا الحسن بن عمرو: حدثنا مجاهد، عن عبد الله بن عمرو رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (من قتل معاهدا لم يرح رائحة الجنة، وإن ريحها توجد من مسيرة أربعين عاما) [6516]


026-إخراج اليهود من جزيرة العرب

إخراج اليهود من جزيرة العرب

وقال عمر، عن النبي صلى الله عليه وسلم: (أقركم ما أقركم الله به) [ 2213]
2996 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه قال:
بينما نحن في المسجد، خرج النبي صلى الله عليه وسلم فقال: (انطلقوا إلى يهود) [6545، 6916]
2997 - حدثنا محمد: حدثنا ابن عيينة، عن سليمان الأحول: سمع سعيد ابن جبير: سمع ابن عباس رضي الله عنهما يقول:
يوم الخميس وما يوم الخميس، ثم بكى حتى بل دمعه الحصى، قلت يا أبا عباس: ما يوم الخميس؟ قال: اشتد برسول الله صلى الله عليه وسلم وجعه، فقال: (ائتوني بكتف أكتب لكم كتابا لا تضلوا بعده أبدا) [ 114]


027-إذا غدر المشركون بالمسلمين، هل يعفى عنهم

إذا غدر المشركون بالمسلمين، هل يعفى عنهم

2998 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني سعيد، عن أبي هريرة رضي الله عنه قال:
لما فتحت خيبر أهديت للنبي صلى الله عليه وسلم شاة فيها سم، فقال النبي صلى الله عليه وسلم: (اجمعوا إلي من كان ها هنا من يهود) [4003، 5441]


028-دعاء الإمام على من نكث عهدا

دعاء الإمام على من نكث عهدا

2999 - حدثنا أبو النعمان: حدثنا ثابت بن يزيد: حدثنا عاصم قال:
سألت أنسا رضي الله عنه عن القنوت، قال: قبل الركوع، فقلت: إن فلانا يزعم أنك قلت بعد الركوع؟ فقال: كذب، ثم حدثنا عن النبي صلى الله عليه وسلم أنه قنت شهرا بعد الركوع، يدعو على أحياء بني سليم، قال: بعث أربعين - أو سبعين، يشك فيه - من القراء، إلى أناس من المشركين، فعرض لهم هؤلاء فقتلوهم، وكان بينهم وبين النبي صلى الله عليه وسلم عهد، فما رأيته وجد على أحد ما وجد عليهم
[ 957]


029-أمان النساء وجوارهن

أمان النساء وجوارهن

3000 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي النضر، مولى عمر بن عبيد الله: أن أبا مرة مولى أم هانئ بنت أبي طالب أخبره: أنه سمع أم هانئ بنت أبي طالب تقول:
ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح، فوجدته يغتسل، وفاطمة ابنته تستره، فسلمت عليه، فقال: (من هذه) [ 276]


030-ذمة المسلمين وجوارهم واحدة يسعى بها أدناهم

ذمة المسلمين وجوارهم واحدة يسعى بها أدناهم

3001 - حدثني محمد: أخبرنا وكيع، عن الأعمش، عن إبراهيم التيمي، عن أبيه قال:
خطبنا علي فقال: ما عندنا كتاب نقرؤه إلا كتاب الله وما في هذه الصحيفة، فقال: فيها الجراحات وأسنان الإبل: (والمدينة حرم ما بين عير إلى كذا، فمن أحدث فيها حدثا أو آوى فيها محدثا، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل، ومن تولى غير مواليه فعليه مثل ذلك، وذمة المسلمين واحدة، فمن أخفر مسلما فعليه مثل ذلك) [ 1771]


031-إذا قالوا صبأنا ولم يحسنوا أسلمنا

إذا قالوا صبأنا ولم يحسنوا أسلمنا

وقال ابن عمر: فجعل خالد يقتل، فقال النبي صلى الله عليه وسلم: (اللهم إني أبرأ إليك مما صنع خالد) [ 4084]
وقال عمر: إذا قال مترس فقد آمنه، إن الله يعلم الألسنة كلها وقال: لا بأس
[ 2989]


032-الموادعة والمصالحة مع المشركين بمال وغيره، وإثم

الموادعة والمصالحة مع المشركين بمال وغيره، وإثم من لم يف بالعهد

وقوله: "وإن جنحوا للسلم فاجنح لها" الآية الأنفال: 61
3002 - حدثنا مسدد: حدثنا بشر هو ابن المفضل: حدثنا يحيى، عن بشير ابن يسار، عن سهل بن أبي حثمة قال:
انطلق عبد الله بن سهل ومحيصة بن مسعود بن زيد إلى خيبر، وهي يومئذ صلح، فتفرقا، فأتى محيصة إلى عبد الله بن سهل وهو يتشحط في
دمه قتيلا، فدفنه ثم قدم المدينة، فانطلق عبد الرحمن بن سهل ومحيصة وحويصة ابنا مسعود إلى النبي صلى الله عليه وسلم، فذهب عبد الرحمن يتكلم، فقال: (كبر كبر) [ 2555]


033-فضل الوفاء بالعهد

فضل الوفاء بالعهد

3003 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة أخبره: أن عبد الله بن عباس أخبره: أن أبا سفيان بن حرب أخبره:
أن هرقل أرسل إليه في ركب من قريش، كانوا تجارا بالشأم، في المدة التي ماد فيها رسول الله صلى الله عليه وسلم أبا سفيان في كفار قريش
[ 7]


034-هل يعفى عن الذمي إذا سحر

هل يعفى عن الذمي إذا سحر

وقال ابن وهب: أخبرني يونس، عن ابن شهاب: سئل: أعلى من سحر من أهل العهد قتل؟ قال: بلغنا أن رسول الله صلى الله عليه وسلم قد صنع له ذلك فلم يقتل من صنعه، وكان من أهل الكتاب
3004 - حدثني محمد بن المثنى: حدثنا يحيى: حدثنا هشام قال: حدثني أبي، عن عائشة:
أن النبي صلى الله عليه وسلم سحر، حتى كان يخيل إليه أنه صنع شيئا ولم يصنعه
[3095، 5430، 5432، 5433، 5716، 6028]


035-ما يحذر من الغدر

ما يحذر من الغدر

وقوله تعالى: "وإن يريدوا أن يخدعوك فإن حسبك الله" الآية الأنفال: 62
3005 - حدثنا الحميدي: حدثنا الوليد بن مسلم: حدثنا عبد الله بن العلاء ابن زبر قال: سمعت بسر بن عبيد الله: أنه سمع أبا إدريس قال: سمعت عوف بن مالك قال:
أتيت النبي صلى الله عليه وسلم في غزوة تبوك، وهو في قبة من أدم، فقال: (اعدد ستا بين يدي الساعة: موتي، ثم فتح بيت المقدس، ثم موتان يأخذ فيكم كقعاص الغنم، ثم استفاضة المال حتى يعطى الرجل مائة دينار فيظل ساخطا، ثم فتنة لا يبقى بيت من العرب إلا دخلته، ثم هدنة تكون بينكم وبين بني الأصفر، فيغدرون فيأتونكم تحت ثمانين غاية، تحت كل غاية اثنا عشر ألفا)


036-كيف ينبذ إلى أهل العهد

كيف ينبذ إلى أهل العهد

وقوله: "وإما تخافن من قوم خيانة فانبذ إليهم على سواء" الآية الأنفال: 58
3006 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: أخبرنا حميد بن عبد الرحمن: أن أبا هريرة قال:
بعثني أبو بكر رضي الله عنه فيمن يؤذن يوم النحر بمنى: لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان، ويوم الحج الأكبر يوم النحر وإنما قيل الأكبر من أجل قول الناس: الحج الأصغر، فنبذ أبو بكر إلى الناس في ذلك العام، فلم يحج عام حجة الوداع الذي حج فيه النبي صلى الله عليه وسلم مشرك
[ 362]


037-إثم من عاهد ثم غدر

إثم من عاهد ثم غدر

وقوله: "الذين عاهدت منهم ثم ينقضون عهدهم في كل مرة وهم لا يتقون" الأنفال: 56
3007 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن عبد الله
ابن مرة، عن مسروق، عن عبد الله بن عمرو رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (أربع خلال من كن فيه كان منافقا خالصا: من إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها) [ 34]
3008 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن إبراهيم التيمي، عن أبيه، عن علي رضي الله عنه قال:
ما كتبنا عن النبي صلى الله عليه وسلم إلا القرآن وما في هذه الصحيفة، قال النبي صلى الله عليه وسلم: (المدينة حرام ما بين عائر إلى كذا، فمن أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه عدل ولا صرف، وذمة المسلمين واحدة، يسعى بها أدناهم، فمن أخفر مسلما، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل ومن والى قوما بغير إذن مواليه، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل) [ 1771]
3009 - قال أبو موسى: حدثنا هاشم بن القاسم: حدثنا إسحاق بن سعيد، عن أبيه، عن أبي هريرة رضي الله عنه قال:
كيف أنتم إذا لم تجتبوا دينارا ولا درهما؟ فقيل له: وكيف ترى ذلك كائنا يا أبا هريرة؟ قال: إي والذي نفس أبي هريرة بيده، عن قول الصادق المصدوق، قالوا: عن ذاك؟ قال: تنتهك ذمة الله وذمة رسوله صلى الله عليه وسلم، فيشد الله عز وجل قلوب أهل الذمة، فيمنعون ما في أيديهم
3010 3011 - حدثنا عبدان: أخبرنا أبو حمزة قال: سمعت الأعمش قال:
سألت أبا وائل: شهدت صفين؟ قال: نعم، فسمعت سهل بن حنيف يقول: اتهموا رأيكم، رأيتني يوم أبي جندل، ولو أستطيع أن أرد أمر النبي صلى الله عليه وسلم لرددته، وما وضعنا أسيافنا على عواتقنا لأمر يفظعنا إلا أسهلن بنا إلى أمر تعرفه غير أمرنا هذا
(3011) كنا بصفين، فقام سهل بن حنيف فقال: أيها الناس اتهموا أنفسكم، فإنا كنا مع رسول الله صلى الله عليه وسلم يوم الحديبية، ولو نرى قتالا لقاتلنا، فجاء عمر بن الخطاب فقال: يا رسول الله، ألسنا على الحق وهم على الباطل؟ فقال: (بلى) [3953، 4563، 6878]
3012 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن هشام بن عروة، عن أبيه، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
قدمت علي أمي وهي مشركة، في عهد قريش إذ عاهدوا رسول الله صلى الله عليه وسلم ومدتهم مع أبيها، فاستفتت رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن أمي قدمت علي وهي راغبة، أفأصلها؟ قال: (نعم صليها) [ 2477]


038-المصالحة على ثلاثة أيام أو وقت معلوم

المصالحة على ثلاثة أيام أو وقت معلوم

3013 - حدثنا أحمد بن عثمان بن حكيم: حدثنا شريح بن مسلمة: حدثنا إبراهيم بن يوسف بن أبي إسحاق قال: حدثني أبي، عن أبي إسحاق قال: حدثني البراء رضي الله عنه:
أن النبي صلى الله عليه وسلم لما أراد أن يعتمر، أرسل إلى أهل مكة، يستأذنهم ليدخل مكة، فاشترطوا عليه أن لا يقيم بها إلا ثلاث ليال، ولا يدخلها إلا بجلبان السلاح، ولا يدعو منهم أحدا، قال: فأخذ يكتب الشرط بينهم علي بن أبي طالب، فكتب: هذا ما قاضى عليه محمد رسول الله، فقالوا: لو علمنا أنك رسول الله لم نمنعك ولبايعناك، ولكن اكتب: هذا ما قاضى عليه محمد بن عبد الله، فقال: (أنا والله محمد بن عبد الله، وأنا والله رسول الله) [ 1689]


039-الموادعة من غير وقت

الموادعة من غير وقت

وقول النبي صلى الله عليه وسلم: (أقركم ما أقركم الله به) [ 2213]


040-طرح جيف المشركين في البئر، ولا يؤخذ لهم ثمن

طرح جيف المشركين في البئر، ولا يؤخذ لهم ثمن

3014 - حدثنا عبدان بن عثمان قال: أخبرني أبي، عن شعبة، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله رضي الله عنه قال:
بينا رسول الله صلى الله عليه وسلم ساجد، وحوله ناس من قريش من المشركين، إذ جاء عقبة بن أبي معيط بسلى جزور، فقذفه على ظهر النبي صلى الله عليه وسلم، فلم يرفع رأسه حتى جاءت فاطمة عليها السلام، فأخذت من ظهره، ودعت على من صنع ذلك، فقال النبي صلى الله عليه وسلم: (اللهم عليك الملأ من قريش، اللهم عليك أبا جهل بن هشام، وعتبة ابن ربيعة، وشيبة بن ربيعة، وعقبة بن أبي معيط، وأمية بن خلف، أو: أبي ابن خلف) [ 237]


041-إثم الغادر للبر والفاجر

إثم الغادر للبر والفاجر

3015 - حدثنا أبو الوليد: حدثنا شعبة، عن سليمان الأعمش، عن أبي وائل، عن عبد الله وعن ثابت، عن أنس،
عن النبي صلى الله عليه وسلم قال: (لكل غادر لواء يوم القيامة، قال أحدهما: ينصب، وقال الآخر: يرى يوم القيامة، يعرف به) 3016 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
سمعت النبي صلى الله عليه وسلم يقول: (لكل غادر لواء ينصب بغدرته) [5823، 5824، 6565، 6694]
3017 - حدثنا علي بن عبد الله: حدثنا جرير، عن منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم يوم فتح مكة: (لا هجرة، ولكن جهاد ونية، وإذا استنفرتم فانفروا) [ 1510]


001-ما جاء في قول الله تعالى: وهو الذي يبدأ الخلق ثم

ما جاء في قول الله تعالى: "وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه" الروم: 27

قال الربيع بن خثيم والحسن: كل عليه هين وهين وهين مثل لين ولين، وميت وميت، وضيق وضيق
"أفعيينا" ق: 15 : أفأعيا علينا حين أنشأكم وأنشأ خلقكم "لغوب" فاطر: 35 و ق: 38 : النصب "أطوارا" نوح: 14 : طورا كذا وطورا كذا، عدا طوره أي قدره
3018 3019 - حدثنا محمد بن كثير: أخبرنا سفيان، عن جامع بن شداد، عن صفوان بن محرز، عن عمران بن حصين رضي الله عنهما قال:
جاء نفر من بني تميم إلى النبي صلى الله عليه وسلم فقال: (يا بني تميم أبشروا) (3019) دخلت على النبي صلى الله عليه وسلم وعقلت ناقتي بالباب، فأتاه ناس من بني تميم، فقال: (اقبلوا البشرى يا بني تميم) [4107، 4125، 6982]
3020 - وروى عيسى، عن رقبة، عن قيس بن مسلم، عن طارق بن شهاب قال: سمعت عمر رضي الله عنه يقول:
قام فينا النبي صلى الله عليه وسلم مقاما، فأخبرنا عن بدء الخلق حتى دخل أهل الجنة منازلهم وأهل النار منازلهم، حفظ ذلك من حفظه ونسيه من نسيه
3021 - حدثني عبد الله بن أبي شيبة، عن أبي أحمد، عن سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم - أراه - : (قال الله تعالى: يشتمني ابن آدم، وما ينبغي له أن يشتمني، ويكذبني، وما ينبغي له أما شتمه فقوله: إن لي ولدا، وأما تكذيبه فقوله: ليس يعيدني كما بدأني) [4690، 4691]
3022 - حدثنا قتيبة بن سعيد: حدثنا مغيرة بن عبد الرحمن القرشي، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قال رسول اله صلى الله عليه وسلم: (لما قضى الله الخلق كتب في كتابه، فهو عنده فوق العرش: إن رحمتي غلبت غضبي) [6969، 6986، 7015، 7114، 7115]


002-ما جاء في سبع أرضين

ما جاء في سبع أرضين

وقول الله تعالى: "الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما" الطلاق: 12 "والسقف المرفوع" الطور: 5 : السماء "سمكها" النازعات: 28 : بناءها، كان فيها حيوان "الحبك" الذاريات: 7 : استواؤها وحسنها "وأذنت" الانشقاق: 2 : سمعت وأطاعت "وألقت" أخرجت "ما فيها" من الموتى "وتخلت" الانشقاق: 4 : عنهم "طحاها" الشمس: 6 : دحاها "بالساهرة" النازعات: 14 : وجه الأرض، كان فيها الحيوان، نومهم وسهرهم
3023 - حدثنا علي بن عبد الله: أخبرنا ابن علية، عن علي بن المبارك: حدثنا يحيى بن أبي كثير، عن محمد بن إبراهيم بن الحارث، عن أبي سلمة ابن عبد الرحمن،
وكانت بينه وبين أناس خصومة في أرض، فدخل على عائشة فذكر لها ذلك، فقالت: يا أبا سلمة، اجتنب الأرض، فإن رسول الله صلى الله عليه وسلم قال: (من ظلم قيد شبر طوقه من سبع أرضين) [ 2321]
3024 - حدثنا بشر بن محمد: أخبرنا عبد الله، عن موسى بن عقبة، عن سالم، عن أبيه قال:
قال النبي صلى الله عليه وسلم: (من أخذ شيئا من الأرض بغير حقه، خسف به يوم القيامة إلى سبع أرضين) [ 2322]
3025 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب: حدثنا أيوب، عن محمد بن سيرين، عن ابن أبي بكرة عن أبي بكرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض، السنة اثنا عشرا شهرا، منها أربعة حرم، ثلاثة متواليات: ذو القعدة وذو الحجة والمحرم، ورجب مضر، الذي بين جمادى وشعبان) [ 67]
3026 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن سعيد بن زيد بن عمرو بن نفيل:
أنه خاصمته أروى - في حق زعمت أنه انتقصه لها - إلى مروان، فقال سعيد: أنا أنتقص من حقها شيئا، أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: (من أخذ شبرا من الأرض ظلما، فإنه يطوقه يوم القيامة من سبع أرضين) قال ابن أبي الزناد، عن هشام، عن أبيه، قال لي سعيد بن زيد: دخلت على النبي صلى الله عليه وسلم
[ 2320]


003-في النجوم

في النجوم

وقال قتادة: "ولقد زينا السماء الدنيا بمصابيح" الملك: 5 : خلق هذه النجوم لثلاث: جعلها زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها بغير ذلك أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به
وقال ابن عباس: "هشيما" الكهف: 45 : متغيرا والأب ما يأكل الأنعام "الأنام" الرحمن: 10 : الخلق "برزخ" المؤمنون: 100 و الرحمن: 20 : حاجب وقال مجاهد: "ألفافا" النبأ: 16 : ملتفة والغلب: الملتفة "فراشا" البقرة: 22 : مهادا كقوله: "ولكم في الأرض مستقر" البقرة: 36 و الأعراف: 24 "نكدا" الأعراف: 58 : قليلا


004-صفة الشمس والقمر بحسبان

صفة الشمس والقمر بحسبان

قال مجاهد: كحسبان الرحى وقال غيره: بحساب ومنازل لا يعدوانها حسبان: جماعة حساب، مثل شهاب وشهبان
"ضحاها" الشمس: 1 : ضوؤها "أن تدرك القمر" يس: 40 : لا يستر ضوء أحدهما ضوء الآخر، ولا ينبغي لهما ذلك "سابق النهار" يس: 40 : يتطالبان، حثيثان "نسلخ" يس: 37 : نخرج أحدهما من الآخر ونجري كل واحد منهما "واهية" الحاقة: 16 : وهيها تشققها "أرجائها" الحاقة: 17 : ما لم ينشق منها، فهم على حافتيها، كقولك: على أرجاء البئر "أغطش" النازعات: 29 و "جن" الأنعام: 76 : أظلم
وقال الحسن: "كورت" التكوير: 1 : تكور حتى يذهب ضوؤها "والليل وما وسق" الانشقاق: 17 : جمع من دابة "اتسق" الانشقاق: 18 : استوى "بروجا" الحجر: 16 و الفرقان: 61 : منازل الشمس والقمر "الحرور" فاطر: 21 : بالنهار مع الشمس
وقال ابن عباس ورؤبة: الحرور بالليل، والسموم بالنهار، يقال: "يولج" الحج: 61 : يكور "وليجة" التوبة: 16 : كل شيء أدخلته في شيء
3027 - حدثنا محمد بن يوسف: حدثنا سفيان، الأعمش، عن إبراهيم التيمي، عن أبيه، عن أبي ذر رضي الله عنه قال:
قال النبي صلى الله عليه وسلم لأبي ذر حين غربت الشمس: (تدري أين تذهب) قلت: الله ورسوله أعلم، قال: (فإنها تذهب حتى تسجد تحت العرش، فتستأذن فيؤذن لها، ويوشك أن تسجد فلا يقبل منها، وتستأذن فلا يؤذن لها، يقال لها: ارجعي من حيث جئت، فتطلع من مغربها، فذلك قوله تعالى: "الشمس تجري لمستقر لها ذلك تقدير العزيز العليم")
[4524، 4525، 6988، 6996]
3028 - حدثنا مسدد: حدثنا عبد العزيز بن المختار: حدثنا عبد الله الداناج قال: حدثني أبو سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الشمس والقمر مكوران يوم القيامة) 3029 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني عمرو: أن عبد الرحمن بن القاسم حدثه، عن أبيه، عن عبد الله بن عمر رضي الله عنهما:
أنه كان يخبر عن النبي صلى الله عليه وسلم قال: (إن الشمس والقمر لا يخسفان لموت أحد ولا لحياته، ولكنهما آيتان من آيات الله، فإذا رأيتموهما فصلوا) [ 995]
3030 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فاذكروا الله) [ 29]
3031 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة: أن عائشة رضي الله عنها أخبرته:
أن رسول الله صلى الله عليه وسلم يوم خسفت الشمس، قام فكبر وقرأ قراءة طويلة، ثم ركع ركوعا طويلا، ثم رفع رأسه فقال: (سمع الله لمن حمده) [ 997]
3032 - حدثني محمد بن المثنى: حدثنا يحيى، عن إسماعيل قال: حدثني قيس، عن أبي مسعود رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الشمس والقمر لا ينكسفان لموت أحد ولا لحياته، ولكنهما آيتان من آيات الله، فإذا رأيتموهما فصلوا) [ 994]


005-ما جاء في قوله: وهو الذي أرسل الرياح نشرا بين يدي

ما جاء في قوله: "وهو الذي أرسل الرياح نشرا بين يدي رحمته" الفرقان: 48

"قاصفا" الإسراء: 69 : تقصف كل شيء "لواقح" الحجر: 22 : ملاقح ملقحة "إعصار" البقرة: 266 : ريح عاصف تهب من الأرض إلى السماء كعمود فيه نار "صر" آل عمران: 117 : برد "نشرا" : متفرقة
3033 - حدثنا آدم: حدثنا شعبة، عن الحكم، عن مجاهد، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (نصرت بالصبا، وأهلكت عاد بالدبور) [ 988]
3034 - حدثنا مكي بن إبراهيم: حدثنا ابن جريج، عن عطاء، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم إذا رأى مخيلة في السماء أقبل وأدبر، ودخل وخرج وتغير وجهه، فإذا أمطرت السماء سري عنه، فعرفته عائشة ذلك، فقال النبي صلى الله عليه وسلم: ^ما أدري لعله كما قال قوم: "فلما
رأوه عارضا مستقبل أوديتهم" الآية^
[4551]


006-ذكر الملائكة

ذكر الملائكة

وقال أنس: قال عبد الله بن سلام للنبي صلى الله عليه وسلم: إن جبريل عليه السلام عدو اليهود من الملائكة
[ 3151]
وقال ابن عباس: "لنحن الصافون" الصافات: 165 : الملائكة
3035 - حدثنا هدبة بن خالد: حدثنا همام، عن قتادة وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد وهشام قالا: حدثنا قتادة: حدثنا أنس بن مالك، عن مالك بن صعصعة رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: ^بينا أنا عند البيت بين النائم واليقظان - وذكر: يعني رجلا بين الرجلين - فأتيت بطست من ذهب، ملئ حكمة وإيمانا، فشق من النحر إلى مراق البطن، ثم غسل البطن بماء زمزم، ثم ملئ حكمة وإيمانا، وأتيت بدابة أبيض، دون البغل وفوق الحمار: البراق، فانطلقت مع جبريل حتى أتينا السماء الدنيا، قيل: من هذا؟ قال جبريل، قيل: من معك، قيل: محمد، قيل: وقد أرسل إليه، قال: نعم، قيل: مرحبا ولنعم المجيء جاء، فأتيت على آدم فسلمت عليه، فقال مرحبا بك من ابن ونبي، فأتينا السماء الثانية، قيل: من هذا، قال: جبريل، قيل: من معك، قال محمد صلى الله عليه وسلم، قيل: أرسل إليه، قال: نعم، قيل: مرحبا به
ولنعم المجيء جاء، فأتيت على عيسى ويحيى فقالا: مرحبا بك من أخ ونبي، فأتينا السماء السماء الثالثة، قيل: من هذا، قيل: جبريل، قيل: من معك، قيل: محمد، قيل: وقد أرسل إليه، قال: نعم، قيل: مرحبا به ولنعم المجيء جاء، فأتيت على يوسف فسلمت عليه، قال: مرحبا بك من أخ ونبي، فأتينا السماء الرابعة، قيل: من هذا، قيل: جبريل، قيل: من معك، قيل: محمد صلى الله عليه وسلم، قيل: وقد أرسل إليه، قيل: نعم، قيل: مرحبا به ولنعم المجيء جاء، فأتيت على إدريس فسلمت عليه فقال: مرحبا من أخ ونبي، فأتينا السماء الخامسة، قيل: من هذا، قال: جبريل، قيل: ومن معك، قيل: محمد، قيل: وقد أرسل إليه، قال: نعم، قيل: مرحبا به ولنعم المجيء جاء، فأتينا على هارون فسلمت عليه، فقال: مرحبا بك من أخ ونبي، فأتينا على السماء السادسة، قيل: من هذا، قيل: جبريل، قيل: من معك، قيل: محمد صلى الله عليه وسلم، قيل: وقد أرسل إليه، مرحبا به ولنعم المجيء جاء، فأتيت على موسى فسلمت عليه، فقال: مرحبا بك من أخ ونبي، فلما جاوزت بكى، فقيل: ما أبكاك؟ قال: يا رب هذا الغلام الذي بعث بعدي، يدخل الجنة من أمته أفضل مما يدخل من أمتي، فأتينا السماء السابعة، قيل: من هذا، قيل: جبريل، قيل: من معك، قيل: محمد، قيل: وقد أرسل إليه، مرحبا به ونعم المجيء جاء، فأتيت على إبراهيم فسلمت عليه، فقال: مرحبا بك من ابن ونبي، فرفع لي البيت المعمور، فسألت جبريل فقال: هذا البيت المعمور، يصلي فيه كل يوم سبعون ألف ملك، إذا خرجوا لم يعودوا إليه آخر ما عليهم، ورفعت لي سدرة المنتهى، فإذا نبقها كأنه قلال هجر، وورقها كأنه آذان الفيول، في أصلها أربعة أنهار: نهران باطنان، ونهران ظاهران، فسألت جبريل، فقال: أما الباطنان ففي الجنة، وأما الظاهران النيل والفرات، ثم فرضت علي خمسون صلاة، فأقبلت حتى جئت موسى فقال: ما صنعت، قلت: فرضت علي خمسون صلاة، قال: أنا أعلم بالناس منك، عالجت بني إسرائيل أشد المعالجة، وإن أمتك لا تطيق، فارجع إلى ربك فسله، فرجعت فسألته، فجعلها أربعين، ثم مثله، ثم ثلاثين، ثم مثله، فجعل عشرين، ثم مثله، فجعل عشرا، فأتيت موسى فقال: مثله، فجعلها خمسا، فأتيت موسى فقال: ما صنعت، قلت جعلها خمسة، فقال مثله: قلت: سلمت بخير، فنودي: إني قد أمضيت فريضتي وخففت عن عبادي، وأجزي الحسنة عشرا^
وقال همام، عن قتادة، عن الحسن، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: (في البيت المعمور) [3213، 3247، 3674، 5287، وانظر: 342]
3036 - حدثنا الحسن بن الربيع، حدثنا أبو الأحوص، عن الأعمش، عن زيد بن وهب: قال عبد الله:
حدثنا رسول الله صلى الله عليه وسلم، وهو الصادق المصدوق، قال: (إن أحدكم يجمع في بطن أمه أربعين يوما، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث الله ملكا فيؤمر بأربع كلمات، ويقال له: اكتب عمله، ورزقه، وأجله، وشقي أم سعيد، ثم ينفخ فيه الروح، فإن الرجل منكم ليعمل حتى ما يكون بينه وبين الجنة إلا ذراع، فيسبق عليه كتابه، فيعمل بعمل أهل النار ويعمل حتى ما يكون بينه وبين النار إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النة) [3154، 6221، 7016]
3037 - حدثنا محمد بن سلام: أخبرنا مخلد: أخبرنا ابن جريج قال: أخبرني موسى بن عقبة، عن نافع قال: قال أبو هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم
وتابعه أبو عاصم، عن ابن جريج، قال: أخبرني موسى بن عقبة، عن نافع، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (إذا أحب الله العبد نادى جبريل: إن الله يحب فلانا فأحببه، فيحبه جبريل، فينادي جبريل في أهل السماء: إن الله يحب فلانا فأحبوه، فيحبه أهل السماء، ثم يوضع له القبول في الأرض) [5693، 7047]
3038 - حدثنا محمد: حدثنا ابن أبي مريم: أخبرنا الليث: حدثنا ابن أبي جعفر، عن محمد بن عبد الرحمن، عن عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
أنها سمعت رسول الله صلى الله عليه وسلم يقول: (إن الملائكة تنزل في العنان، وهو السحاب، فتذكر الأمر قضي في السماء، فتسترق الشياطين السمع فتسمعه، فتوحيه إلى الكهان، فيكذبون معها مائة كذبة من عند أنفسهم) [3114، وانظر: 5429]
3039 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن أبي سلمة والأغر، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (إذا كان يوم الجمعة، كان على كل باب من أبواب المسجد الملائكة، يكتبون الأول فالأول، فإذا جلس الإمام طووا الصحف، وجاؤوا يستمعون الذكر) [ 841]
3040 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري، عن سعيد ابن المسيب قال:
مر عمر في المسجد، وحسان ينشد، فقال: كنت أنشد فيه، وفيه من هو خير منك، ثم التفت إلى أبي هريرة فقال: أنشدك بالله، أسمعت رسول الله صلى الله عليه وسلم يقول: (أجب عني، اللهم أيده بروح القدس) [ 442]
3041 - حدثا حفص بن عمر: حدثنا شعبة، عن عدي بن ثابت، عن البراء رضي الله عنه قال:
قال النبي صلى الله عليه وسلم لحسان: (اهجهم - أو هاجهم - وجبريل معك) [3897، 5801]
3042 - حدثنا إسحاق: أخبرنا وهب بن جرير: حدثنا أبي قال: سمعت حميد بن هلال، عن أنس بن مالك رضي الله عنه قال:
كأني أنظر إلى غبار ساطع في سكة بني غنم، زاد موسى: موكب جبريل
[3892]
3043 - حدثنا فروة: حدثنا علي بن مسهر، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
أن الحارث بن هشام، سأل النبي صلى الله عليه وسلم: كيف يأتيك الوحي؟ قال: (كل ذاك، يأتي الملك أحيانا في مثل صلصلة الجرس، فيفصم عني وقد وعيت ما قال، وهو أشده علي، ويتمثل لي الملك أحيانا رجلا، فيكلمني فأعي ما أقول) [ 2]
3044 - حدثنا آدم: حدثنا شيبان: حدثنا يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (من أنفق زوجين في سبيل الله دعته خزنة الجنة: أي فل هلم) [ 2686]
3045 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري، عن أبي سلمة، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم قال لها: (يا عائشة، هذا جبريل يقرأ عليك السلام) [3557، 5848، 5895، 5898]
3046 - حدثنا أبو نعيم: حدثنا عمر بن ذر (ح) قال رسول الله صلى الله عليه وسلم لجبريل: (ألا تزورنا أكثر مما تزورنا) قال: فنزلت: "وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا" الآية
[4454، 7017]
3047 - حدثنا إسماعيل قال: حدثني سليمان، عن يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (أقرأني جبريل على حرف، فلم أزل أستزيده، حتى انتهى إلى سبعة أحرف) [4705]
3048 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: حدثني عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان، حين يلقاه جبريل، وكان جبريل يلقاه في كل ليلة من رمضان فيدارسه القرآن، فلرسول الله صلى الله عليه وسلم حين يلقاه جبريل أجود بالخير من الريح المرسلة
وعن عبد الله: حدثنا معمر بهذا الإسناد نحوه وروى أبو هريرة وفاطمة رضي الله عنهما،
عن النبي صلى الله عليه وسلم: أن جبريل كان يعارضه القرآن
[ 6، 3426، 4712]
3049 - حدثنا قتيبة: حدثنا ليث، عن ابن شهاب:
أن عمر بن عبد العزيز أخر العصر شيئا، فقال له عروة: أما أن جبريل قد نزل فصلى أمام رسول الله صلى الله عليه وسلم، فقال عمر: اعلم ما تقول يا عروة، قال: سمعت بشير بن أبي مسعود يقول: سمعت أبا مسعود يقول: سمعت رسول الله صلى الله عليه وسلم يقول: (نزل جبريل فأمني فصليت معه، ثم صليت معه، ثم صليت معه، ثم صليت معه، ثم صليت معه) [499]
3050 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن حبيب بن أبي ثابت، عن زيد بن وهب، عن أبي ذر رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (قال لي جبريل: من مات من أمتك لا يشرك بالله شيئا دخل الجنة، أو لم يدخل النار) [ 2258]
3051 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (الملائكة يتعاقبون، ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر والعصر، ثم يعرج إليه الذين باتوا فيكم، فيسألهم وهو أعلم، فيقول: كيف تركتم عبادي، فيقولون: تركناهم يصلون، وأتيناهم يصلون) [ 530]


007-إذا قال أحدكم: آمين، والملائكة في السماء، فوافقت

إذا قال أحدكم: آمين، والملائكة في السماء، فوافقت إحداهما الأخرى، غفر له ما تقدم من ذنبه

3052 - حدثنا محمد: أخبرنا مخلد: أخبرنا ابن جريج، عن إسماعيل بن أمية: أن نافعا حدثه: أن القاسم بن محمد حدثه، عن عائشة رضي الله عنها قالت:
حشوت للنبي صلى الله عليه وسلم وسادة فيها تماثيل، كأنها نمرقة، فجاء فقام بين البابين، وجعل يتغير وجهه، فقلت: ما لنا يا رسول الله، قال: (ما بال هذه الوسادة) [ 1999]
3053 3054 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا معمر، عن الزهري، عن عبيد الله بن عبد الله: أنه سمع ابن عباس رضي الله عنهما يقول: سمعت أبا طلحة يقول:
سمعت رسول الله صلى الله عليه وسلم يقول: (لا تدخل الملائكة بيتا فيه كلب ولا صورة تماثيل) (3054) أن النبي صلى الله عليه وسلم قال: (لا تدخل الملائكة بيتا فيه صورة) [3144، 3780، 5605، 5613]
3055 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمرو، عن سالم، عن أبيه قال:
وعد النبي صلى الله عليه وسلم جبريل فقال: (إنا لا ندخل بيتا فيه صورة ولا كلب) [5615]
3056 - حدثنا إسماعيل قال: حدثني مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إذا قال الإمام: سمع الله لمن حمده، فقولوا: ربنا لك الحمد، فإنه من وافق قوله قول الملائكة، غفر له ما تقدم من ذنبه) [ 763]
3057 - حدثنا إبراهيم بن المنذر: حدثنا محمد بن فليح: حدثنا أبي، عن هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إن أحدكم في صلاة ما دامت الصلاة تحبسه، والملائكة تقول: اللهم اغفر له وارحمه، ما لم يقم من صلاته، أو يحدث) [ 434]
3058 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عطاء، عن صفوان بن يعلى، عن أبيه رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقرأ على المنبر: "ونادوا يا مالك" قال سفيان: في قراءة عبد الله: ونادوا يا مال
[3093، 4542]
3059 - حدثنا عبد الله بن يوسف: أخبرنا ابن وهب قال: أخبرني يونس، عن ابن شهاب قال: حدثني عروة: أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم حدثته:
أنها قالت للنبي صلى الله عليه وسلم: هل أتى عليك يوم أشد من يوم أحد؟ قال: (لقد لقيت من قومك ما لقيت، وكان أشد ما لقيت منهم يوم العقبة، إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال، فلم يجبني إلى ما أردت، فانطلقت وأنا مهموم على وجهي، فلم أستفق إلا وأنا بقرن الثعالب، فرفعت رأسي، فإذا أنا بسحابة قد أظلتني، فنظرت فإذا فيها جبريل، فناداني فقال: إن الله قد سمع قول قومك لك، وما ردوا عليك، وقد بعث الله إليك ملك الجبال، لتأمره بما شئت فيهم، فناداني ملك الجبال، فسلم علي، ثم قال: يا محمد، فقال: ذلك فيما شئت، إن شئت أن أطبق عليهم الأخشبين؟ فقال النبي صلى الله عليه وسلم: بل أرجو أن يخرج الله من أصلابهم من يعبد الله وحده، لا يشرك به شيئا) [6954]
3060 - حدثنا قتيبة: حدثنا أبو عوانة: حدثنا أبو إسحاق الشيباني قال:
سألت زر بن حبيش عن قول الله تعالى: "فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى" قال: حدثنا ابن مسعود: أنه رأى جبريل، له ستمائة جناح
[4575، 4576]
3061 - حدثنا حفص بن عمر: حدثنا شعبة، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه:
"لقد رأى من آيات ربه الكبرى" قال: رأى رفرفا أخضر سد أفق السماء
[4577]
3062 3063 - حدثنا محمد بن عبد الله بن إسماعيل: حدثنا محمد بن عبد الله الأنصاري، عن ابن عون: أنبأنا القاسم، عن عائشة رضي الله عنها قالت:
من زعم أن محمدا رأى ربه فقد أعظم، ولكن قد رأى جبريل في صورته، وخلقه ساد ما بين الأفق
(3063) قلت لعائشة رضي الله عنها: فأين قوله: "ثم دنا فتدلى فكان قاب قوسين أو أدنى" قالت: ذاك جبريل، كان يأتيه في صورة الرجل، وإن أتاه هذه المرة في صورته التي هي صورته، فسد الأفق
[4336، 4574، 6945، 7093]
3064 - حدثنا موسى: حدثنا جرير: حدثنا أبو رجاء، عن سمرة قال:
قال النبي صلى الله عليه وسلم: (رأيت الليلة رجلين أتياني، قالا: الذي يوقد النار مالك خازن النار، وأنا جبريل، وهذا ميكائيل) [ 809]
3065 - حدثنا مسدد: حدثنا أبو عوانة، عن الأعمش، عن أبي حازم، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (إذا دعا الرجل امرأته إلى فراشه فأبت، فبات غضبان عليها، لعنتها الملائكة حتى تصبح) تابعه شعبة، وأبو حمزة، وابن داود، وأبو معاوية، عن الأعمش
[4897، 4898]
3066 - حدثنا عبد الله بن يوسف: أخبرنا الليث قال: حدثني عقيل، عن ابن شهاب قال: سمعت أبا سلمة قال: أخبرني جابر بن عبد الله رضي الله عنهما:
أنه سمع النبي صلى الله عليه وسلم يقول: (ثم فتر عني الوحي فترة، فبينا أنا أمشي، سمعت صوتا من السماء فرفعت بصري قبل السماء فإذا الملك الذي جاءني بحراء، قاعد على كرسي بين السماء والأرض، فجئثت منه، حتى هويت إلى الأرض، فجئت أهلي فقلت: زملوني زملوني، فأنزل الله تعالى: "يا أيها المدثر - إلى فاهجر")
قال أبو سلمة: والرجز: الأوثان
[ 4]
3067 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن قتادة وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أبي العالية: حدثنا ابن عم نبيكم، يعني ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (رأيت ليلة أسري بي موسى، رجلا آدم، طوالا جعدا، كأنه من رجال شنوءة، ورأيت عيسى رجلا مربوعا، مربوع الخلق إلى الحمرة والبياض، سبط الرأس، ورأيت مالكا خازن النار، والدجال، في آيات أراهن الله إياه: "فلا تكن في مرية من لقائه") قال أنس وأبو بكرة، عن النبي صلى الله عليه وسلم: (تحرس الملائكة المدينة من الدجال) [3215، 3232، 4354، 7101]


008-ما جاء في صفة الجنة وأنها مخلوقة

ما جاء في صفة الجنة وأنها مخلوقة

قال أبو العالية: "مطهرة" من الحيض والبول والبزاق "كلما رزقوا" أتوا بشيء ثم أتوا بآخر "قالوا هذا الذي رزقنا من قبل" أتينا من قبل "وأتو به متشابها" البقرة: 25 : يشبه بعضه بعضا ويختلف في الطعوم
"قطوفها" يقطفون كيف شاؤوا "دانية" الحاقة: 23 : قريبة "الأرائك" الكهف: 31 و يس: 56 : السرر
وقال الحسن: النضرة في الوجوه والسرور في القلب
وقال مجاهد: "سلسبيلا" الإنسان أو الدهر: 18 : حديدة الجرية "غول" وجع البطن "ينزفون" الصافات: 47 : لا تذهب عقولهم
وقال ابن عباس: "دهاقا" النبأ: 34 : ممتلئا "كواعب" النبأ: 33 : نواهد الرحيق: الخمر التنسيم: يعلو شراب أهل الجنة "ختامه" طينه "مسك" المطففين: 26 "نضاختان" الرحمن: 66 : فياضتان
يقال: "موضونة" الواقعة: 15 : منسوجة، منه وضين الناقة
والكوب: ما لا أذن له ولا عروة، والأباريق: ذوات الآذان والعرى "عربا" الواقعة: 37 : مثقلة، واحدها عروب، مثل صبور وصبر، يسميها أهل مكة العربة، وأهل المدينة الغنجة، وأهل العراق الشكلة
وقال مجاهد: "روح" الواقعة: 89 : جنة ورخاء، والريحان الرزق، والمنضود الموز والمخضود الموقر حملا، ويقال أيضا: لا شوك له، والعرب: المحببات إلى أزواجهن ويقال: "مسكوب" الواقعة: 31 : جار "وفرش مرفوعة" الواقعة: 34 : بعضها فوق بعض "لغوا" باطلا "تأثيما" الواقعة: 25 : كذبا "أفنان" الرحمن: 48 : أغصان "وجنى الجنتين دان" الرحمن: 54 : ما يجتنى قريب "مدهمتان" الرحمن: 64 : سوداوان من الري
3068 - حدثنا أحمد بن يونس: حدثنا الليث بن سعد، عن نافع، عن عبد الله بن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (إذا مات أحدكم، فإنه يعرض عليه مقعده بالغداة والعشي، فإن كان من أهل الجنة، وإن كان من أهل النارفمن أهل النار) [ 1313]
3069 - حدثنا أبو الوليد: حدثنا سلم بن زرير: حدثنا أبو رجاء، عن عمران بن حصين،
عن النبي صلى الله عليه وسلم قال: (اطلعت في الجنة فرأيت أكثر أهلها الفقراء، واطلعت في النار فرأيت أكثر أهلها النساء) [4902، 6084، 6180]
3070 - حدثنا سعيد بن أبي مريم: حدثنا الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني سعيد بن المسيب: أن أبا هريرة رضي الله عنه قال:
بينا نحن عند رسول الله صلى الله عليه وسلم إذ قال: (بينا أنا نائم رأيتني في الجنة، فإذا امرأة تتوضأ إلى جانب قصر، فقلت: لمن هذا القصر؟ فقالوا: لعمر بن الخطاب، فذكرت غيرته، فوليت مدبرا) [3477، 4929، 6620، 6622]
3071 - حدثنا حجاج بن منهال: حدثنا همام قال: سمعت أبا عمران
الجوني يحدث، عن أبي بكر بن عبد الله بن قيس الأشعري، عن أبيه:
أن النبي صلى الله عليه وسلم قال: (الخيمة درة مجوفة، طولها في السماء ثلاثون ميلا، في كل زاوية منها للمؤمن أهل لا يراهم الآخرون) قال أبو عبد الصمد والحارث بن عبيد، عن أبي عمران: (ستون ميلا) [4597، 4598، 7006]
3072 - حدثنا الحميدي: حدثنا سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (قال الله تعالى: أعددت لعبادي الصالحين، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر) فاقرؤوا إن شئتم: "فلا تعلم نفس ما أخفي لهم من قرة أعين"
[4501، 4502، 7059]
3073 3074 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا معمر، عن همام بن منبه، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (أول زمرة تلج الجنة صورتهم على صورة القمر ليلة البدر، لا يبصقون فيها ولا يمتخطون ولا يتغوطون، آنيتهم فيها الذهب، أمشاطهم من الذهب والفضة، ومجامرهم الألوة، ورشحهم المسك، ولكل واحد منهم زوجتان، يرى مخ سوقهما من وراء اللحم من الحسن، ولا اختلاف بينهم ولا تباغض، قلوبهم قلب رجل واحد، يسبحون الله بكرة وعشيا) (3074) أن رسول الله صلى الله عليه وسلم قال: (أول زمرة تدخل الجنة على صورة القمر ليلة البدر، والذين على إثرهم كأشد كوكب إضاءة، قلوبهم على قلب رجل واحد، لا اختلاف بيينهم ولا تباغض، لكل امرئ منهم زوجتان، كل واحدة منهما يرى مخ ساقها من وراء لحمها من الحسن، يسبحون الله بكرة وعشيا، لا يسقمون، ولا يتمخطون ولا يبصقون، آنيتهم الذهب والفضة، وأمشاطهم الذهب، وقود مجامرهم الألوة - قال أبو اليمان: يعني العود - ورشحهم المسك) وقال مجاهد: الإبكار: أول الفجر، والعشي: ميل الشمس إلى أن - أراه - تغرب
[3081، 3149]
3075 - حدثنا محمد بن أبي بكر المقدمي: حدثنا فضيل بن سليمان، عن أبي حازم، عن سهل بن سعد رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ليدخلن من أمتي سبعون ألفا، أو سبعمائة ألف، لا يدخل أولهم حتى يدخل آخرهم، وجوههم على صورة القمر ليلة البدر) [6177، 6187]
3076 - حدثنا عبد الله بن محمد الجعفي: حدثنا يونس بن محمد: حدثنا شيبان، عن قتادة: حدثنا أنس رضي الله عنه قال:
أهدي للنبي صلى الله عليه وسلم جبة سندس، وكان ينهى عن الحرير، فعجب الناس منها، فقال: (والذي نفس محمد بيده، لمناديل سعد بن معاذ في الجنة أحسن من هذا) [ 2473]
3077 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن سفيان قال: حدثني أبو إسحاق قال: سمعت البراء بن عازب رضي الله عنهما قال:
أتي رسول الله صلى الله عليه وسلم بثوب من حرير، فجعلوا يعجبون من حسنه ولينه، فقال رسول اله صلى الله عليه وسلم: (لمناديل سعد بن معاذ في الجنة أفضل من هذا) [3591، 5498، 6264]
3078 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي حازم، عن سهل ابن سعد الساعدي قال:
قال رسول الله صلى الله عليه وسلم: (موضع سوط في الجنة خير من الدنيا وما فيها) [ 2641]
3079 - حدثنا روح بن عبد المؤمن: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة: حدثنا أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إن في الجنة لشجرة، يسير الراكب في ظلها مائة عام لا يقطعها) 3080 - حدثنا محمد بن سنان: حدثنا فليح بن سليمان: حدثنا هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إن في الجنة لشجرة، يسير الركب في ظلها مائة سنة، واقرؤوا إن شئتم: "وظل ممدود" ولقاب قوس أحدكم في الجنة خير مما طلعت عليه الشمس أو تغرب)
[4599]
3081 - حدثنا إبراهيم بن المنذر: حدثنا محمد بن فليح: حدثنا أبي، عن هلال، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم: (أول زمرة تدخل الجنة على صورة القمر ليلة البدر، والذين على آثارهم كأحسن كوكب دري في السماء إضاءة، قلوبهم على قلب رجل واحد، لا تباغض بينهم ولا تحاسد، لكل امرئ منهم زوجتان من الحور العين، يرى مخ سوقهن من وراء العظم واللحم) [ 3073]
3082 - حدثنا حجاج بن منهال: حدثنا شعبة قال: عدي بن ثابت أخبرني قال: سمعت البراء رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: لما مات إبراهيم: (إن له مرضعا في الجنة) [ 1316]
3083 - حدثنا عبد العزيز بن عبد الله قال: حدثني مالك بن أنس، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إن أهل الجنة يتراءون أهل الغرف من فوقهم، كما تتراءون الكوكب الدري الغابر في الأفق، من المشرق أو المغرب، لتفاضل ما بينهم)


009-صفة أبواب الجنة

صفة أبواب الجنة

وقال النبي صلى الله عليه وسلم: (من أنفق زوجين دعي من باب الجنة) فيه عبادة عن النبي صلى الله عليه وسلم [ 3252]
3084 - حدثنا سعيد بن أبي مريم: حدثنا محمد بن مطرف قال: حدثني أبو حازم، عن سهل بن سعد رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (في الجنة ثمانية أبواب، فيها باب يسمى الريان، لا يدخله إلا الصائمون) [ 1797]


010-صفة النار، وأنها مخلوقة

صفة النار، وأنها مخلوقة

"غساقا" النبأ: 25 : يقال: غسقت عينه ويغسق الجرح، وكأن الغساق والغسق واحد "غسلين" الحاقة: 36 : كل شيء غسلته فخرج منه شيء فهو غسلين، فعلين من الغسل من الجرح والدبر
وقال عكرمة: "حصب جهنم" الأنبياء: 98 : حطب بالحبشية وقال غيره: "حاصبا" الإسراء: 68 : الريح العاصف، والحاصب ما ترمي به الريح، ومنه "حصب جهنم" يرمى به في جهنم هم حصبها، ويقال: حصب في الأرض ذهب، والحصب مشتق من حصباء الحجارة "صديد" إبراهيم: 16 : قيح ودم "خبت" الإسراء: 97 : طفئت "تورون" الواقعة: 71: تستخرجون، أوريت أوقدت "للمقوين" الواقعة: 73 : للمسافرين، والقي القفر]
وقال ابن عباس: "صراط الجحيم" الصافات: 23 : سواء الجحيم ووسط الجحيم "لشوبا من حميم" الصافات: 67 : يخلط طعامهم ويساط بالحميم "زفير وشهيق" هود: 106 : صوت شديد وصوت ضعيف "وردا" مريم: 86 : عطاشا "غيا" مريم: 59 : خسرانا وقال مجاهد: "يسبحون" غافر: 72 : توقد بهم النار "ونحاس" الرحمن: 35 : الصفر، يصب على رؤوسهم يقال: "ذوقوا" الحج: 22 : باشروا وجربوا، وليس هذا من ذوق الفم "مارج" الرحمن: 15 : خالص من النار، مرج الأمير رعيته إذا خلاهم يعدو بعضهم على بعض "مريج" ق: 5 : ملتبس، مرج أمر الناس اختلط "مرج البحرين" الرحمن: 19 : مرجت دابتك تركتها
3085 - حدثنا أبو الوليد: حدثنا شعبة، عن مهاجر أبي الحسن قال: سمعت زيد بن وهب يقول: سمعت أبا ذر رضي الله عنه يقول:
كان النبي صلى الله عليه وسلم في سفر، فقال: (أبرد) [ 511]
3086 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن ذكوان، عن أبي سعيد رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (أبردوا بالصلاة، فإن شدة الحر من فيح جهنم) [ 513]
3087 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني أبو سلمة بن عبد الرحمن: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (اشتكت النار إلى ربها، فقالت: رب أكل بعضي بعضا، فأذن لي بنفسين: نفس في الشتاء ونفس في الصيف، فأشد ما تجدون من الحر، وأشد ما تجدون من الزمهرير) [ 512]
3088 - حدثني عبد الله بن محمد: حدثنا أبو عامر: حدثنا همام، عن أبي جمرة الضبعي قال:
كنت أجالس ابن عباس بمكة، فأخذتني الحمى، فقال: أبردها عنك بماء زمزم، فإن رسول اله صلى الله عليه وسلم قال: (الحمى من فيح جهنم، فأبردوها بالماء، أو قال: بماء زمزم) 3089 - حدثني عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن أبيه، عن عباية بن رفاعة قال: أخبرني رافع بن خديج قال:
سمعت النبي صلى الله عليه وسلم يقول: (الحمى من فور جهنم، فابردوها عنكم بالماء) [5394]
3090 - حدثنا مالك بن إسماعيل: حدثنا زهير: حدثنا هشام، عن عروة، عن عائشة رضي الله عنها،
عن النبي صلى الله عليه وسلم قال: (الحمى من فيح جهنم، فابردوها بالماء) [5393]
3091 - حدثنا مسدد: عن يحيى: عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (الحمى من فيح جهنم، فابردوها بالماء) [5391]
3092 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (ناركم جزء من سبعين جزءا من نار جهنم) 3093 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو: سمع عطاء يخبر، عن صفوان بن يعلى، عن أبيه:
أنه سمع النبي صلى الله عليه وسلم يقرأ على المنبر: "ونادوا يا مالك"
[ 3058]
3094 - حدثنا علي: حدثنا سفيان، عن الأعمش، عن أبي وائل قال:
قيل لأسامة: لو أتيت فلانا فكلمته، قال: إنكم لترون أني لا أكلمه إلا أسمعكم، إني أكلمه في السر، دون أن أفتح بابا لا أكون من فتحه، ولا أقول لرجل إن كان علي أميرا: إنه خير الناس، بعد شيء سمعته من رسول الله صلى الله عليه وسلم، قالوا: وما سمعته يقول: قال: سمعته يقول: (يجاء بالرجل يوم القيامة فيلقى في النار، فتندلق أقتابه في النار، فيدور كما يدور الحمار برحاه، فيجتمع أهل النار عليه فيقولون: أي فلانا ما شأنك؟ أليس كنت تأمرننا بالمعروف وتنهانا عن المنكر؟ قال: كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه) رواه غندر، عن شعبة، عن الأعمش
[6685]


011-صفة إبليس وجنوده

صفة إبليس وجنوده

وقال مجاهد: "يقذفون" الصافات: 8 : يرمون "دحورا" الصافات: 9 : مطرودين "واصب" الصافات: 9 : دائم
وقال ابن عباس: "مدحورا" الأعراف: 18 : مطرودا يقال: "مريدا" النساء: 117 : متمردا بتكة قطعه "واستفزر" استخف "بخيلك" الإسراء: 64 : الفرسان، والرجل الرجالة، واحدها راجل، مثل صاحب وصحب وتاجر وتجر, "لأحتنكن" الإسراء: 62 : لأستأصلن "قرين" الزخرف: 36 : شيطان
3095 - حدثنا إبراهيم بن موسى: أخبرنا عيسى، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
سحر النبي صلى الله عليه وسلم
وقال الليث: كتب إلي هشام: أنه سمعه ووعاه عن أبيه، عن عائشة قالت: سحر النبي صلى الله عليه وسلم، حتى كان يخيل إليه أنه يفعل الشيء وما يفعله، حتى كان ذات يوم دعا ودعا، ثم قال: ^أشعرت أن الله أفتاني فيما
فيه شفائي، أتاني رجلان: فقعد أحدهما عند رأسي والآخر عند رجلي، فقال أحدهما للآخر: ما وجع الرجل؟ قال: مطبوب، قال: ومن طبه؟ قال: لبيد ابن الأعصم، قال: فيما ذا؟ قال: في مشط ومشاقة وجف طلعة ذكر، قال: فأين هو؟ قال: في بئر ذروان ( فخرج إليها النبي صلى الله عليه وسلم ثم رجع، فقال لعائشة حين رجع: ) [ 3004]
3096 - حدثنا إسماعيل بن أبي أويس قال: حدثني أخي، عن سليمان بن بلال، عن يحيى بن سعيد، عن سعيد بن المسيب، عن أبي هريرة رضي
الله عنه:
أن رسول الله صلى الله عليه وسلم قال: ^يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد، يضرب كل عقدة مكانها: عليك ليل طويل فارقد، فإن استيقظ فذكر الله انحلت عقدة، فإن توضأ انحلت عقدة، فإن صلى انحلت عقده كلها، فأصبح نشيطا طيب النفس، وإلا أصبح خبيث النفس كسلان]
[ 1091]
3097 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه قال:
ذكر عند النبي صلى الله عليه وسلم رجل نام ليلة حتى أصبح، قال: (ذاك رجل بال الشيطان في أذنيه، أو قال: في أذنه) [ 1093]
3098 - حدثنا موسى بن إسماعيل: حدثنا همام، عن منصور، عن سالم ابن أبي الجعد، عن كريب، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (أما إن أحدكم إذا أتى أهله، وقال: بسم الله، اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا، فرزقا ولدا لم يضره الشيطان) [ 141]
3099 - حدثنا محمد: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن ابن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (إذا طلع حاجب الشمس فدعوا الصلاة حتى تبرز، وإذا غاب حاجب الشمس فدعوا الصلاة حتى تغيب، ولا تحينوا بصلاتكم طلوع الشمس ولا غروبها، فإنها تطلع بين قرني شيطان، أو الشيطان) [ 558]
3100 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا يونس، عن حميد بن هلال، عن أبي صالح، عن أبي سعيد قال:
قال النبي صلى الله عليه وسلم: (إذا مر بين يدي أحدكم شيء وهو يصلي، فليمنعه، فإن أبى فليمنعه، فإن أبى فليقاتله، فإنما هو شيطان) [ 487]
3101 - وقال عثمان بن الهيثم: حدثنا عوف، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه قال:
وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان، فأتاني آت فجعل يحثو من الطعام، فأخذته، فقلت: لأرفعنك إلى رسول الله صلى الله عليه وسلم - فذكر الحديث - فقال: إذا أويت إلى فراشك فاقرأ آية الكرسي، لن يزال عليك من الله حافظ، ولا يقربك شيطان حتى تصبح، فقال النبي صلى الله عليه وسلم: (صدقك وهو كذوب، ذاك شيطان) [ 2187]
3102 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة: قال أبو هريرة رضي الله عنه:
قال رسول الله صلى الله عليه وسلم: (يأتي الشيطان أحدكم فيقول: من خلق كذا، من خلق كذا، حتى يقول: من خلق ربك؟ فإذا بلغه فليستعذ بالله ولينته) 3103 - حدثنا يحيى بن بكير: حدثنا الليث قال: حدثني عقيل، عن ابن شهاب قال: حدثني ابن أبي أنس، مولى التيميين: أن أباه حدثه: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (إذا دخل رمضان فتحت أبواب الجنة وغلقت أبواب جهنم، وسلسلت الشياطين) [ 1800]
3104 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو قال: أخبرني سعيد ابن جبير قال: قلت لابن عباس فقال: حدثنا أبي بن كعب:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (إن موسى قال لفتاه: آتنا غداءنا، وقال: أرأيت إذا أوينا إلى الصخرة، فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره ولم يجد موسى النصب حتى جاوز المكان الذي أمره الله به) [ 74]
3105 - حدثنا عبد الله بن أبي مسلمة، عن مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما قال:
رأيت رسول الله صلى الله عليه وسلم يشير إلى المشرق، فقال: (ها إن الفتنة ها هنا، إن الفتنة ها هنا، من حيث يطلع قرن الشيطان) [ 2937]
3106 - حدثنا يحيى بن جعفر: حدثنا محمد بن عبد الله الأنصاري: حدثنا ابن جريج قال: أخبرني عطاء، عن جابر رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إذا استنجح الليل، أو: كان جنح الليل، فكفوا صبيانكم، فإن الشياطين تنتشر حينئذ، فإذا ذهب ساعة من العشاء فخلوهم، وأغلق بابك واذكر اسم الله، وأطفئ مصباحك واذكر اسم الله، وأوك سقاءك واذكر اسم الله، وخمر إناءك واذكر اسم الله، ولو تعرض عليه شيئا) [3128، 3138، 5300، 5301، 5937، 5938]
3107 - حدثني محمود بن غيلان: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن علي بن حسين، عن صفية بنت حيي قالت:
كان رسول الله صلى الله عليه وسلم معتكفا فأتيته أزوره ليلا، فحدثته ثم قمت فانقلبت، فقام معي ليقلبني، وكان مسكنها في دار أسامة بن زيد، فمر رجلان من الأنصار، فلما رأيا النبي صلى الله عليه وسلم أسرعا، فقال النبي صلى الله عليه وسلم: (على رسلكما، إنها صفية بنت حيي) [ 1930]
3108 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن عدي بن ثابت، عن سليمان بن صرد قال:
كنت جالسا مع النبي صلى الله عليه وسلم ورجلان يستبان، فأحدهما احمر وجهه وانتفخت أوداجه، فقال النبي صلى الله عليه وسلم: (إني لأعلم كلمة لو قالها ذهب عنه ما يجد، لو قال: أعوذ بالله من الشيطان، ذهب عنه ما يجد) [5701، 5764]
3109 - حدثنا آدم: حدثنا شعبة: حدثنا منصور، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس قال:
قال النبي صلى الله عليه وسلم: (لو أن أحدكم إذا أتى أهله قال: جنبني الشيطان، وجنب الشيطان ما رزقتني، فإن كان بينهما ولد لم يضره الشيطان، ولم يسلط عليه) قال: وحدثنا الأعمش، عن سالم، عن كريب، عن ابن عباس: مثله
[ 141]
3110 - حدثنا محمود: حدثنا شبابة: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم: أنه صلى صلاة، فقال: (إن الشيطان عرض لي، فشد علي، يقطع الصلاة علي، فأمكنني الله منه) [ 449]
3111 - حدثنا محمد بن يوسف، حدثنا الأوزاعي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (إذا نودي بالصلاة أدبر الشيطان وله ضراط، فإذا قضي أقبل، فإذا ثوب بها أدبر، فإذا قضي أقبل، حتى يخطر بين الإنسان وقلبه، فيقول: اذكر كذا وكذا، حتى لا يدري أثلاثا صلى أم أربعا، فإذا لم يدر ثلاثا صلى أو أربعا، سجد سجدتي السهو) [ 583]
3112 - حدثنا أبو اليمان: أخبرنا شعيب، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (كل بني آدم يطعن الشيطان في جنبيه بإصبعه حين يولد، غير عيسى ابن مريم، ذهب يطعن فطعن في الحجاب) [3248، 4274]
3113 - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن المغيرة، عن إبراهيم، عن علقمة قال:
قدمت الشأم، فقلت: من ها هنا؟ قالوا: أبو الدرداء، قال: أفيكم الذي أجاره الله من الشيطان على لسان نبيه صلى الله عليه وسلم
حدثنا سليمان بن حرب: حدثنا شعبة، عن مغيرة، وقال: الذي أجاره الله على لسان نبيه صلى الله عليه وسلم، يعني عمارا
[3532، 3533، 3550، 5922]
3114 - قال: وقال الليث: حدثني خالد بن يزيد، عن سعيد بن أبي هلال: أن أبا الأسود أخبره، عن عروة، عن عائشة رضي الله عنها،
عن النبي صلى الله عليه وسلم قال: ^الملائكة تتحدث في العنان -
والعنان الغمام - بالأمر يكون في الأرض، فتسمع الشياطين الكلمة، فتقرها في أذن الكاهن كما تقر القارورة، فيزيدون معها مائة كذبة^
[ 3038]
3115 - حدثنا عاصم بن علي: حدثنا ابن أبي ذئب، عن سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه:
عن النبي صلى الله عليه وسلم قال: (التثاؤب من الشيطان، فإذا تثاءب أحدكم فليرده ما استطاع، فإن أحدكم إذا قال: ها، ضحك الشيطان) [5869، 5872]
3116 - حدثنا زكرياء بن يحيى: حدثنا أبو أسامة: قال هشام: أخبرنا عن أبيه، عن عائشة رضي الله عنها قالت:
لما كان يوم أحد هزم المشركون، فصاح إبليس: أي عباد الله أخراكم، فرجعت أولاهم فاحتلدت هي وأخراهم، فنظر حذيفة فإذا هو بأبيه اليمان، فقال: أي عباد الله أبي أبي، فوالله ما احتجزوا حتى قتلوه، فقال حذيفة: غفر الله لكم قال عروة: فما زالت في حذيفة منه بقية خير حتى لحق بالله
[3612، 3838، 6291، 6489، 6495]
3117 - حدثنا الحسن بن الربيع: حدثنا أبو الأحوص، عن أشعث، عن أبيه، عن مسروق قال: قالت عائشة رضي الله عنها:
سألت النبي صلى الله عليه وسلم عن التفات الرجل في الصلاة، فقال: (هو اختلاس يختلسه الشيطان من صلاة أحدكم) [ 718]
3118 - حدثنا أبو المغيرة: حدثنا الأوزاعي قال: حدثني يحيى، عن عبد الله بن أبي قتادة، عن أبيه، عن النبي صلى الله عليه وسلم وحدثني سليمان بن عبد الرحمن: حدثنا الوليد: حدثنا الأوزاعي قال: حدثني يحيى ابن أبي كثير قال: حدثني عبد الله بن أبي قتادة، عن أبيه قال:
قال النبي صلى الله عليه وسلم: (الرؤيا الصالحة من الله، والحلم من الشيطان، فإذا حلم أحدكم حلما يخافه فليبصق عن يساره، وليتعوذ بالله من شرها، فإنها لا تضره) [5415، 6583، 6585، 6594، 6595، 6603، 6637]
3119 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سمي، مولى أبي بكر، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (من قال: لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على شيء قدير في يوم مائة مرة، كانت له عدل عشر رقاب، وكتبت له مائة حسنة، ومحيت عنه مائة شيءة، وكانت له حرزا من الشيطان يومه ذلك حتى يمسي، ولم يأت أحد بأفضل مما جاء به، إلا أحد عمل أكثر من ذلك) [6040]
3120 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب قال: أخبرني عبد الحميد بن عبد الرحمن بن زيد: أن محمد بن سعد بن أبي وقاص أخبره: أن أباه سعد بن أبي وقاص قال:
استأذن عمر على رسول الله صلى الله عليه وسلم وعنده نساء من قريش يكلمنه ويستكثرنه، عالية أصواتهن، فلما استأذن عمر قمن يبتدرن الحجاب، فأذن له رسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم يضحك، فقال عمر: أضحك الله سنك رسول الله، قال: (عجبت من هؤلاء اللاتي كن عندي، فلما سمعن صوتك ابتدرن الحجاب) [3480، 5735]
3121 - حدثني إبراهيم بن حمزة قال: حدثني ابن أبي حازم، عن يزيد، عن محمد بن إبراهيم، عن عيسى بن طلحة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: ^إذا استيقظ - أراه - أحدكم من
منامه فتوضأ فليستنثر ثلاثا، فإن الشيطان يبيت على خيشومه^


012-ذكر الجن وثوابهم وعقابهم

ذكر الجن وثوابهم وعقابهم

لقوله: "يا معشر الجن والإنس ألم يأتكم رسل منكم بقصون عليك آياتي -
إلى قوله - عما يعملون " الأنعام: 130 - 132 " بخسا" الجن: 13 : نقصا
قال مجاهد: "وجعلوا بينه وبين الجنة نسبا" الصافات: 158 : قال كفار قريش: الملائكة بنات الله، وأمهاتهم بنات سروات الجن قال الله: "ولقد علمت الجنة إنهم لمحضرون" الصافات: 158 ستحضر للحساب "جند محضرون" يس: 75 : عند الحساب
3122 - حدثنا قتيبة، عن مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة الأنصاري، عن أبيه: أنه أخبره: أن أبا سعيد الخدري رضي الله عنه قال له:
إني أراك تحب الغنم والبادية، فإذا كنت في غنمك وباديتك، فأذنت بالصلاة، فارفع صوتك بالنداء، فإنه: (لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة) [ 584]


013-قول الله جل وعز: وإذ صرفنا إليك نفرا من الجن - إل

قول الله جل وعز: "وإذ صرفنا إليك نفرا من الجن - إلى قوله - أولئك في ضلال مبين" الأحقاف: 29 - 32

"مصرفا" الكهف: 53 : معدلا "صرفنا" : أي وجهنا


014-قول الله تعالى: وبث فيها من كل دابة البقرة: 164

قول الله تعالى: "وبث فيها من كل دابة" البقرة: 164

قال ابن عباس: الثعبان الحية الذكر منها
يقال: الحيات أجناس، الجان والأفاعي والأساود "آخذ بناصيتها" هود: 56 : في ملكه وسلطانه يقال: "صافات" : بسط أجنحتهن "يقبضن" الملك: 19 : يضربن بأجنحتهن
3123 - حدثنا عبد الله بن محمد: حدثنا هشام بن يوسف: حدثنا معمر،
عن الزهري، عن سالم، عن ابن عمر رضي الله عنهما:
أنه سمع النبي صلى الله عليه وسلم يخطب على المنبر يقول: (اقتلوا الحيات، واقتلوا ذا الطفيتين والأبتر، فإنهما يطمسان البصر، ويستسقطان الحبل) قال عبد الله: فبينا أنا أطارد حية لأقتلها، فناداني أبو لبابة: لا تقتلها، فقلت: إن رسول الله صلى الله عليه وسلم قد أمر بقتل الحيات قال: إنه نهى بعد ذلك عن ذوات البيوت، وهي العوامر وقال عبد الرزاق: عن معمر: فرآني أبو لبابة، أو زيد بن الخطاب وتابعه يونس وابن عيينة وإسحاق الكلبي والزبيدي وقال صالح وابن أبي حفصة وابن مجمع، عن الزهري، عن سالم، عن ابن عمر: رآني أبو لبابة وزيد بن الخطاب
[3134، 3135، 3792]


015-خبير مال المسلم غنم يتبع بها شعف الجبال

خبير مال المسلم غنم يتبع بها شعف الجبال

3124 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (يوشك أن يكون خير مال الرجل غنم، يتبع بها شعف الجبال ومواقع القطر، يفر بدينه من الفتن) [ 19]
3125 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (رأس الكفر نحو المشرق، والفخر والخيلاء في أهل الخيل والإبل، والفدادين أهل الوبر، والسكينة في أهل الغنم) [3308، 4127 - 4129]
3126 - حدثنا مسدد: حدثنا يحيى، عن إسماعيل قال: حدثني قيس، عن عقبة بن عمرو أبي مسعود قال:
أشار رسول الله صلى الله عليه وسلم بيده نحو اليمن، فقال: (الإيمان يمان هنا هنا، ألا إن القسوة وغلظ القلوب في الفدادين، عند أصول أذناب الإبل، حيث يطلع قرنا الشيطان، في ربيعة ومضر) [3307، 4126، 4997]
3127 - حدثنا قتيبة: حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (إذا سمعتم صياح الديكة فاسألوا الله من فضله، فإنها رأت ملكا، وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان، فإنه رأى شيطانا) 3128 - حدثنا إسحاق: أخبرنا روح: أخبرنا ابن جريج قال: أخبرني عطاء: سمع جابر بن عبد الله رضي الله عنهما:
قال رسول الله صلى الله عليه وسلم: ^إذا كان جنح الليل، أو أمسيتم، فكفوا صبيانكم، فإن الشياطين تنتشر حينئذ، فإذا ذهبت ساعة الليل فخلوهم، وأغلقوا الأبواب واذكروا اسم الله، فإن الشيطان لا يفتح بابا مغلقا]
قال: وأخبرني عمرو بن دينار: سمع جابر بن عبد الله نحو ما أخبرني عطاء، ولم يذكر: (واذكروا اسم الله) [ 3106]
3129 - حدثنا موسى بن إسماعيل: حدثنا وهيب، عن خالد، عن محمد، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (فقدت أمة من بني إسرائيل لا يدري ما فعلت، وإني لا أراها إلا الفأر، إذا وضع لها ألبان الإبل لم تشرب، وإذا وضع لها ألبان الشاء شربت) 3130 - حدثنا سعيد بن عفير، عن ابن وهب قال: حدثني يونس، عن ابن شهاب، عن عروة: يحدث عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم قال للوزغ: (الفويسق) [ 1734]
3131 - حدثنا صدقة: أخبرنا ابن عيينة: حدثنا عبد الحميد بن جبير بن شيبة، عن سعيد بن المسيب: أن أم شريك أخبرته:
أن النبي صلى الله عليه وسلم أمرها بقتل الأوزاغ
[3180]
3132 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
قال النبي صلى الله عليه وسلم: (اقتلوا ذا الطفيتين، فإنه يطمس البصر، ويصيب الحبل) تابعه حماد بن سلمة: أبا أسامة
3133 - حدثنا مسدد: حدثنا يحيى، عن هشام قال: حدثني أبي، عن عائشة قالت:
أمر النبي صلى الله عليه وسلم بقتل الأبتر، وقال: (إنه يصيب البصر، ويذهب الحبل) 3134 3135 - حدثني عمرو بن علي: حدثنا ابن أبي عدي، عن أبي يونس القشيري، عن ابن أبي مليكة:
أن ابن عمر كان يقتل الحيات ثم نهى، قال: إن النبي صلى الله عليه وسلم هدم حائطا له، فوجد فيه سلخ حية، فقال: (انظروا أين هو) (3135) أنه كان يقتل الحيات، فحدثه أبو لبابة: أن النبي صلى الله عليه وسلم نهى عن قتل جنان البيوت، فأمسك عنها
[ 3123]


016-خمس من الدواب فواسق، يقتلن في الحرم

خمس من الدواب فواسق، يقتلن في الحرم

3136 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا معمر، عن الزهري، عن عروة، عن عائشة رضي الله عنها:
عن النبي صلى الله عليه وسلم قال: (خمس فواسق، يقتلن في الحرم، الفأرة، والعقرب، والحديا، والغراب، والكلب العقور) [ 1732]
3137 - حدثنا عبد الله بن مسلمة: أخبرنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (خمس من الدواب، من قتلهن وهو محرم فلا جناح عليه: العقرب، والفأرة، والكلب العقور، والغراب، والحدأة) [ 1730]
3138 - حدثنا مسدد: حدثنا حماد بن زيد، عن كثير، عن عطاء، عن جابر بن عبد الله رضي الله عنهما رفعه قال:
(خمروا الآنية، وأوكوا السقية، وأجيفوا الأبواب واكفتوا صبيانكم عند العشاء، فإن للجن انتشارا وخطفة، وأطفئوا المصابيح عند الرقاد، فإن الفويسقة ربما اجترت الفتيلة فأحرقت أهل البيت) عن عطاء: (فإن الشيطان) [ 3106]
3139 - حدثنا عبدة بن عبد الله: أخبرنا يحيى بن آدم، عن إسرائيل، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله قال:
كنا مع رسول الله صلى الله عليه وسلم في غار، فنزلت: "والمرسلات عرفا" فإنا لنتلقاها من فيه، إذ خرجت حية من جحرها، فابتدرناها لنقتلها، فسبقتنا ودخلت جحرها، فقال رسول الله صلى الله عليه وسلم: (وقيت شركم، كما وقيتم شرها)
وعن إسرائيل، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله: مثله قال: وإنا لنتلقاها من فيه رطبة وتابعه أبو عوانة عن مغيرة وقال حفص وأبو معاوية وسليمان بن قرم، عن الأعمش، عن إبراهيم، عن الأسود، عن عبد الله
[ 1733]
3140 - حدثنا نصر بن علي: أخبرنا عبد الأعلى: حدثنا عبيد الله بن عمر، عن نافع، عن ابن عمر رضي الله عنهما:
عن النبي صلى الله عليه وسلم قال: (دخلت امرأة النار في هرة ربطتها، فلم تطعمها، ولم تدعها تأكل من خشاش الأرض) قال: وحدثنا عبيد الله، عن سعيد المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم: مثله
[ 2236]
3141 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (نزل نبي من الأنبياء تحت شجرة، فلدغته نملة، فأمر بجهازه فأخرج من تحتها، ثم أمر ببيتها فأحرق بالنار، فأوحى الله إليه: فهلا نملة واحدة) [ 2856]


017-إذا وقع الذباب في شراب أحدكم فليغمسه، فإن في إحدى

إذا وقع الذباب في شراب أحدكم فليغمسه، فإن في إحدى جناحيه داء وفي الأخرى شفاء

3142 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال قال: حدثني عتبة بن مسلم قال: أخبرني عبيد بن حنين قال: سمعت أبا هريرة رضي الله عنه يقول:
قال النبي صلى الله عليه وسلم: (إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه، فإن في إحدى جناحيه داء والأخرى شفاء) [5445]
3143 - حدثنا الحسن بن الصباح: حدثنا إسحاق الأزرق: حدثنا عوف، عن الحسن وابن سيرين، عن أبي هريرة رضي الله عنه،
عن رسول الله صلى الله عليه وسلم قال: (غفر لأمرأة مومسة، مرت بكلب على رأس ركي، يلهث، قال: كاد يقتله العطش، فنزعت خفها، فأوثقته بخمارها، فنزعت له من الماء، فغفر لها بذلك) [3280]
3144 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حفظته من الزهري كما أنك ها هنا: أخبرني عبيد الله، عن ابن عباس، عن أبي طلحة رضي الله عنهم،
عن النبي صلى الله عليه وسلم قال: (لا تدخل الملائكة بيتا فيه كلب ولا صورة) [ 3053]
3145 - حدثنا عبد الله بن يوسف أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب
3146 - حدثنا موسى بن إسماعيل: حدثنا همام، عن يحيى قال: حدثني أبو سلمة: أن أبا هريرة رضي الله عنه حدثه قال:
قال رسول الله صلى الله عليه وسلم: (من أمسك كلبا ينقص من عمله كل يوم قيراط، إلا كلب حرث أو كلب ماشية) [ 2197]
3147 - حدثنا عبد الله بن مسلمة: حدثنا سليمان قال: أخبرني يزيد بن خصيفة قال: أخبرني السائب بن يزيد: سمع سفيان بن أبي زهير الشنئي:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (من اقتنى كلبا، لا يغني عنه زرعا ولا ضرعا، نقص من عمله كل يوم قيراط) فقال السائب: أنت سمعت هذا من رسول الله صلى الله عليه وسلم؟ قال: إي ورب هذه القبلة
[ 2198]


001-خلق آدم صلوات الله عليه وذريته

خلق آدم صلوات الله عليه وذريته

"صلصال" الحجر: 26 : طين خلط برمل، فصلصل كما يصلصل الفخار، ويقال: منتن، يريدون به صل، كما يقال: صر الباب وصرصر عند الإغلاق، مثل كبكبته يعني كببته "فمرت به" الأعراف: 189 : استمر بها الحمل فأتمته "أن لا تسجد" الأعراف: 12 : أن تسجد


002-قول الله تعالى:

قول الله تعالى:

"وإذ قال ربك للملائكة إني جاعل في الأرض خليفة" البقرة: 30
قال ابن عباس: "لما عليها حافظ" الطارق: 4 : إلا عليها حافظ "في كبد" البلد: 6 : في شدة خلق "ورياشا" الأعراف: 26 : المال وقال غيره: الرياش والريش واحد، وهو ما ظهر من اللباس "ما تمنون" الواقعة: 58 : النطفة في أرحام النساء
وقال مجاهد: "إنه على رجعه لقادر" الطارق: 8 : النطفة في الإحليل
كل شيء خلقه فهو شفع، السماء شفع، والوتر الله عز وجل
"في أحسن تقويم" التين: 4 : في أحسن خلق "أسفل سافلين" التين: 5 : إلا من آمن "خسر" العصر: 2 : ضلال، ثم استثنى إلا من آمن "لازب" الصافات: 11 : لازم "ننشئكم" الواقعة: 61 : في أي خلق نشاء "نسبح بحمدك" البقرة: 30 : نعظمك
وقال أبو العالية: "فتلقى آدم من ربه كلمات" البقرة: 37 : فهو قوله: "ربنا ظلمنا أنفسنا" الأعراف: 23 "فأزلهما" البقرة: 36 : فاستنزلهما "يتسنه" البقرة: 259 : يتغير "آسن" محمد: 15 : متغير والمسنون المتغير "حمأ" الحجر: 26 : جمع حمأة وهو الطين المتغير "يخصفان" الأعراف: 22 : أخذ الخصاف من ورق الجنة، يؤلفان الورق ويخصفان بعضه إلى بعض "سوآتهما" الأعراف: 22 : كناية عن فرجهما "ومتاع إلى حين" الأعراف: 24 : ها هنا إلى يوم القيامة، الحين عند العرب من ساعة إلى ما لا يحصى عدده "قبيله" الأعراف: 27 : جيله الذي هو منهم
3148 - حدثنا عبد الله بن محمد: حدثنا عبد الرزاق، عن معمر، عن همام، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (خلق الله آدم وطوله ستون ذراعا، ثم قال: اذهب فسلم على أولئك من الملائكة، فاستمع ما يحيونك، تحيتك وتحية ذريتك، فقال: السلام عليكم، فقالوا: السلام عليك ورحمة الله، فزادوه: ورحمة الله، فكل من يدخل الجنة على صورة آدم، فلم يزل الخلق ينقص حتى الآن) [5873]
3149 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن عمارة، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (إن أول زمرة يدخلون الجنة على صورة القمر ليلة البدر، ثم الذين يلونهم على أشد كوكب دري في السماء إضاءة، لا يبولون ولا يتغوطون، ولا يتفلون ولا يمتخطون، أمشاطهم الذهب، ورشحهم المسك، ومجامرهم الألوة - الألنجوج، عود الطيب - وأزواجهم الحور العين، على خلق رجل واحد، على صورة أبيهم آدم، ستون ذراعا في السماء) [ 3073]
3150 - حدثنا مسدد: حدثنا يحيى، عن هشام بن عروة، عن أبيه، عن زينب بنت أبي سلمة، عن أم سلمة: أن أم سليم قالت:
يا رسول الله، إن الله لا يستحيي من الحق، فهل على المرأة الغسل إذا احتلمت؟ قال: (نعم، إذا رأت الماء) [ 130]
3151 - حدثنا محمد بن سلام: أخبرنا الفزاري، عن حميد، عن أنس
رضي الله عنه قال:
بلغ عبد الله بن سلام مقدم رسول الله صلى الله عليه وسلم المدينة، فأتاه فقال: إني سائلك عن ثلاث لا يعلمهن إلا نبي: ما أول أشراط الساعة، وما أول طعام يأكله أهل الجنة، ومن أي شيء ينزع الولد إلى أبيه، ومن أي شيء ينزع إلى أخواله؟ فقال رسول الله صلى الله عليه وسلم: (خبرني بهن آنفا جبريل) [3699، 3723، 4210]
3152 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم نحوه يعني: (لولا بنو إسرائيل لم يخنز اللحم، ولولا حواء لم تخن أنثى زوجها) [3218]
3153 - حدثنا أبو كريب وموسى بن حزام قالا: حدثنا حسين بن علي، عن زائدة، عن ميسرة الأشجعي، عن أبي حازم، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (استوصوا بالنساء، فإن المرأة خلقت من ضلع، وإن أعوج شيء في الضلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل أعوج، فاستوصوا بالنساء) [4889، 4890، 5672، 5785، 5787، 6110]
3154 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا زيد بن وهب: حدثنا عبد الله:
حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: (إن أحدكم يجمع في بطن أمه أربعين يوما، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث الله إليه ملكا بأربع كلمات، فيكتب عمله، وأجله، ورزقه، وشقي أم سعيد، ثم ينفخ فيه الروح، فإن الرجل ليعمل بعمل أهل النار، حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخل الجنة وإن الرجل ليعمل بعمل أهل الجنة، حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار، فيدخل النار) [ 3036]
3155 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن عبيد الله بن أبي بكر بن أنس، عن أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إن الله وكل في الرحم ملكا، فيقول: يا رب نطفة، يا رب علقة، يا رب مضغة، فإذا أراد أن يخلقها قال: يا رب أذكر، يا رب أنثى، يا رب شقي أم سعيد، فما الرزق، فما الأجل، فيكتب كذلك في بطن أمه) [ 312]
3156 - حدثنا قيس بن حفص: حدثنا خالد بن الحارث: حدثنا شعبة، عن أبي عمران الجوني، عن أنس يرفعه:
(أن الله يقول لأهون أهل النار عذابا: لو أن لك ما في الأرض من شيء كنت تفتدي به؟ قال: نعم، قال: فقد سألتك ما هو أهون من هذا وأنت في صلب آدم: أن لا تشرك بي، فأبيت إلا الشرك) [6173، 6189]
3157 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني عبد الله بن مرة، عن مسروق، عن عبد الله رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لا تقتل نفس ظلما، إلا كان على ابن آدم الأول كفل من دمها، لأنه أول من سن القتل) [6473، 6890]


003-الأرواح جنود مجندة

الأرواح جنود مجندة

3158 - قال: قال الليث، عن يحيى بن سعيد، عن عمرة، عن عائشة رضي الله عنها قالت:
سمعت النبي صلى الله عليه وسلم يقول: (الأرواح جنود مجندة، فما تعارف منها ائتلف وما تناكر اختلف)


004-قول الله عز وجل: ولقد أرسلنا نوحا إلى قومه هود:

قول الله عز وجل: "ولقد أرسلنا نوحا إلى قومه" هود: 25

قال ابن عباس: "بادئ الرأي" هود: 27 : ما ظهر لنا "أقلعي" هود: 44 : أمسكي "وفار التنور" هود: 40 : نبع الماء، وقال عكرمة: وجه الأرض وقال مجاهد: "الجودي" هود: 44 : جبل بالجزيرة "دأب" المؤمن: 31 : مثل حال


005-قول الله تعالى: إنا أرسلنا نوحا إلى قومه أن أنذر

قول الله تعالى: "إنا أرسلنا نوحا إلى قومه أن أنذر قومك من قبل أن يأتيهم عذاب أليم" نوح: 1 إلى آخر السورة

"واتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله - إلى قوله - من المسلمين" يونس: 71 - 72
3159 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزهري: قال سالم: وقال ابن عمر رضي الله عنهما:
قام رسول الله صلى الله عليه وسلم في الناس، فأثنى على الله بما هو أهله، ثم ذكر الدجال فقال: (إني لأنذركموه، وما من نبي إلا أنذره قومه، لقد أنذر نوح قومه، ولكني أقول لكم فيه قولا لم يقله نبي لقومه: تعلمون أنه أعور، وأن الله ليس بأعور) [6708، 6972، وانظر: 2892، 3256]
3160 - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة: سمعت أبا هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (ألا أحدثكم حديثا عن الدجال، ما حدث به نبي قومه: إنه أعور، وإنه يجيء معه بمثال الجنة والنار، فالتي يقول إنها الجنة هي النار، وإني أنذركم كما أنذر به نوح قومه) [6712]
3161 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد بن زياد: حدثنا الأعمش، عن أبي صالح، عن أبي سعيد قال:
قال رسول الله صلى الله عليه وسلم: (يجيء نوح وأمته، فيقول الله تعالى: هل بلغت؟ فيقول: نعم أي رب، فيقول لأمته: هل بلغكم؟ فيقولون: لا ما جاءنا من نبي، فيقول لنوح: من يشهد لك؟ فيقول محمد صلى الله عليه وسلم وأمته، فنشهد أنه قد بلغ، وهو قوله جل ذكره: "وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس") والوسط العدل
[4217، 6917]
3162 - حدثنا إسحاق بن نصر: حدثنا محمد بن عبيد: حدثنا أبو حيان، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
كنا مع النبي صلى الله عليه وسلم في دعوة، فرفع إليه الذراع، وكانت تعجبه، فنهس منها نهسة، وقال: (أنا سيد القوم يوم القيامة، هل تدرون بم؟ يجمع الله الأولين والآخرين في صعيد واحد، فيبصرهم الناظر ويسمعهم الداعي، وتدنو منهم الشمس، فيقول بعض الناس: ألا ترون إلى ما أنتم فيه، إلى ما بلغكم؟ ألا تنظرون إلى من يشفع لكم إلى ربكم، فيقول بعض الناس: أبوكم آدم، فيأتونه فيقولون: يا آدم أنت أبو البشر، خلقك الله بيده، ونفخ فيك من روحه، وأمر الملائكة فسجدوا لك، وأسكنك الجنة، ألا تشفع لنا إلى ربك، ألا ترى ما نحن فيه وما بلغنا؟ فيقول: ربي غضب غضبا لم يغضب قبله مثله، ولا يغضب بعده مثله، ونهاني عن الشجرة فعصيته، نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى نوح، فيأتون نوحا، فيقولون: يا نوح، أنت أول الرسل إلى أهل الأرض، وسماك الله عبدا شكورا، أما ترى إلى ما نحن فيه، ألا ترى إلى ما بلغنا، ألا تشفع لنا إلى ربك؟ فيقول: ربي غضب اليوم غضبا لم يغضب قبله مثله، ولا يغضب بعده مثله، نفسي نفسي، ائتوا النبي صلى الله عليه وسلم، فيأتوني فأسجد تحت العرش، فيقال: يا محمد ارفع رأسك، واشفع تشفع، وسل تعطه) [3182، 4435]
3163 - حدثنا نصر بن علي بن نصر: أخبرنا أبو أحمد: عن سفيان، عن أبي إسحاق، عن الأسود بن يزيد، عن عبد الله رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قرأ: "فهل من مدكر" مثل القراءة العامة
[3167، 3196، 4588 - 4593]
"وإن إلياس لمن المرسلين إذ قال لقومه ألا تتقون أتدعون بعلا وتذرون أحسن الخالقين الله ربكم ورب آبائكم الأولين فكذبوه فإنهم لمحضرون إلا عباد الله المخلصين وتركنا عليه في الآخرين" قال ابن عباس: يذكر بخير "سلام على أهل ياسين إنا كذلك نجزي المحسنين إنه من عبادنا المؤمنين" الصافات: 123 - 132
يذكر عن ابن مسعود وابن عباس: أن إلياس هو إدريس


006-ذكر إدريس عليه السلام

ذكر إدريس عليه السلام

وهو جد أبي نوح، ويقال: جد نوح عليهما السلام
وقول الله تعالى: "ورفعناه مكانا عليا" مريم: 57
3164 - قال عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري (ح) أن رسول الله صلى الله عليه وسلم قال: (فرج سقف بيتي وأنا بمكة، فنزل جبريل ففرج صدري، ثم غسله بماء زمزم، ثم جاء بطست من ذهب، ممتلئ حكمة وإيمانا، فأفرغها في صدري، ثم أطبقه، ثم أخذ بيدي فعرج بي إلى السماء، فلما جاء إلى السماء الدنيا قال جبريل لخازن السماء: افتح، قال: من هذا؟ قال: هذا جبريل، قال: معك أحد؟ قال: معي محمد، قال: أرسل إليه؟ قال: نعم فافتح، فلما علونا إلى السماء إذا رجل عن يمينه أسودة وعن يساره أسودة، فإذا نظر قبل يمينه ضحك، وإذا نظر قبل شماله بكى، فقال: مرحبا بالنبي الصالح والابن الصالح، قلت: من هذا يا جبريل؟ قال: هذا آدم، وهذه الأسودة عن يمينه وعن شماله نسم بنيه، فأهل اليمين منهم أهل الجنة، والأسودة التي عن شماله أهل النار، فإذا نظر قبل يمينه ضحك، وإذا نظر قبل شماله بكى، ثم عرج بي جبريل حتى أتى السماء الثانية، فقال لخازنها: افتح، فقال له خازنها مثل ما قال الأول ففتح) قال أنس: فذكر أنه وجد في السماوات إدريس وموسى وعيسى وإبراهيم،
ولم يثبت لي كيف منازلهم، غير أنه قد ذكر: أنه وجد آدم في السماء الدنيا، وإبراهيم في السادسة وقال أنس: (فلما مر جبريل بإدريس قال: مرحبا بالنبي الصالح والأخ الصالح، فقلت: من هذا؟ قال: هذا إدريس، ثم مررت بموسى، ثم مررت بعيسى، فقال: مرحبا بالنبي الصالح والأخ الصالح، قلت: من هذا؟ قال: عيسى، ثم مررت بإبراهيم فقال: مرحبا بالنبي الصالح، والابن الصالح، قلت: من هذا؟ قال: هذا إبراهيم) قال: وأخبرني ابن حزم: أن ابن عباس وأبا حبة الأنصاري كانا يقولان: قال النبي صلى الله عليه وسلم: (ثم عرج بي، حتى ظهرت لمستوى أسمع صريف الأقلام) قال ابن حزم وأنس بن مالك رضي الله عنهما: قال النبي صلى الله عليه وسلم: (ففرض الله علي خمسين صلاة، فرجعت بذلك، حتى أمر بموسى، فقال موسى: ما الذي فرض على أمتك؟ قلت: فرض عليهم خمسين صلاة، قال: فراجع ربك، فإن أمتك لا تطيق ذلك، فرجعت فراجعت ربي فوضع شطرها، فرجعت إلى موسى، فقال: راجع ربك، فذكر مثله فوضع شطرها، فرجعت إلى موسى فأخبرته فقال: راجع ربك، فإن أمتك لا تطيق ذلك، فرجعت فراجعت ربي، فقال: هي خمس وهي خمسون، لا يبدل القول لدي، فرجعت إلى موسى، فقال: راجع ربك، فقلت: قد استحييت من ربي، ثم انطلق حتى أتى السدرة المنتهى، فغشيها ألوان لا أدري ما هي، ثم دخلت الجنة، فإذا فيها جنابذ اللؤلؤ، وإذا ترابها المسك) [ 342]


007-قول الله تعالى: وإلى عاد أخاهم هودا قال يا قوم اع

قول الله تعالى: "وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله" الأعراف: 65

وقوله: "إذ أنذر قومه بالأحقاف - إلى قوله - كذلك نجزي القوم المجرمين" الأحقاف: 21 - 25
فيه: عن عطاء وسليمان، عن عائشة، عن النبي صلى الله عليه وسلم
[ 3034، 4551]


008-قول الله عز وجل:

قول الله عز وجل:

"وأما عاد فأهلكوا بريح صرصر" شديدة "عاتية" قال ابن عيينة: عتت على الخزان "سخرها عليهم سبع ليال وثمانية أيام حسوما" متتابعة "فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية" أصولها "فهل ترى لهم باقية" بقية الحاقة: 6 - 8
3165 - حدثني محمد بن عرعرة: حدثنا شعبة، عن الحكم، عن مجاهد، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (نصرت بالصبا، وأهلكت عاد بالدبور) [ 988]
3166 - قال: وقال ابن كثير، عن سفيان، عن أبيه، عن ابن أبي نعم، عن أبي سعيد رضي الله عنه قال:
بعث علي رضي الله عنه إلى النبي صلى الله عليه وسلم بذهبية، فقسمها بين الأربعة: الأقرع بن حابس الحنظلي ثم المجاشعي، وعيينة بن بدر الفزاري، وزيد الطائي ثم أحد بني نبهان، وعلقمة بن علاثة العامري، ثم أحد بني كلاب، فغضبت قريش والأنصار، قالوا: يعطي صناديد أهل نجد ويدعنا، قال: (إنما أتألفهم) [ 4094]
3167 - حدثنا خالد بن يزيد: حدثنا إسرائيل، عن أبي إسحاق، عن الأسود قال: سمعت عبد الله قال:
سمعت النبي صلى الله عليه وسلم يقرأ: "فهل من مدكر"
[ 3163]


009-قصة يأجوج ومأجوج،

قصة يأجوج ومأجوج،

وقول الله تعالى: "قالوا يا ذا القرنين إن يأجوج ومأجوج مفسدون في الأرض"
قول الله تعالى: "ويسألونك عن ذي القرنين قل سأتلو عليكم منه ذكرا إنا مكنا له في الأرض وآتيناه من كل شيء سببا فأتبع سببا - إلى قوله - آتوني زبر الحديد" واحدها زبرة وهي القطع "حتى إذا ساوى بين الصدفين" يقال عن ابن عباس: الجبلين، والسدين الجبلين "خرجا" أجرا "قال انفخوا حتى إذا جعله نارا قال آتوني أفرغ عليه قطرا" أصبب عليه رصاصا، ويقال: الحديد، ويقال: الصفر وقال ابن عباس: النحاس "فما اسطاعوا أن يظهروه" يعلوه، اسطاع استفعل، من طعت له، فلذلك فتح أسطاع يسطيع، وقال بعضهم: استطاع يستطيع "وما استطاعوا له نقبا قال هذا رحمة من ربي فإذا جاء وعد ربي جعله دكاء" ألزقه بالأرض، وناقة دكاء لا سنام لها، والدكداك من الأرض مثله، حتى صلب من الأرض وتلبد "وكان وعد ربي حقا وتركنا لعضهم يومئذ يموج في بعض" الكهف: 83 - 99 "حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون" الأنبياء: 96 قال قتادة: حدب أكمة، قال رجل للنبي صلى الله عليه وسلم: رأيت السد مثل البرد المحبر، قال: (رأيته)
3168 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة بن الزبير: أن زينب بنت أبي سلمة حدثته، عن أم حبيبة بنت أبي سفيان، عن زينب بنت جحش رضي الله عنهن:
أن النبي صلى الله عليه وسلم دخل عليها فزعا يقول: (لا إله إلا الله، ويل للعرب من شر اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه) [3403، 6650، 6716]
3169 - حدثنا مسلم بن إبراهيم: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (فتح الله من ردم يأجوج ومأجوج مثل هذا) [6717]
3170 - حدثني إسحاق بن نصر: حدثنا أبو أسامة، عن الأعمش: حدثنا أبو صالح، عن أبي سعيد الخدري رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (يقول الله تعالى: يا آدم، فيقول: لبيك وسعديك، والخير في يديك، فيقول: أخرج بعث النار، قال: وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعين، فعنده يشيب الصغير، وتضع كل ذات حمل حملها، وترى الناس سكارى وما هم بسكارى، ولكن عذاب الله شديد) [4464، 6165، 7045]


010-قول الله تعالى: واتخذ الله إبراهيم خليلا النساء

قول الله تعالى: "واتخذ الله إبراهيم خليلا" النساء: 125

وقوله: "إن إبراهيم كان أمة قانتا" النحل: 120 وقوله: "إن إبراهيم لأواه حليم" التوبة: 114 وقال أبو ميسرة: الرحيم بلسان أهل الحبشة
3171 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا المغيرة بن النعمان قال: حدثني سعيد بن جبير، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (إنكم محشورون حفاة عراة غرلا، ثم قرأ: "كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين" وأول من يكسى يوم القيامة إبراهيم، وإن إناسا من أصحابي يؤخذ بهم ذات الشمال، فأقول: أصحابي أصحابي، فيقول: إنهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم، فأقول كما قال العبد الصالح: "وكنت عليهم شهيدا ما دمت فيهم - إلى قوله - الحكيم")
[3263، 4349، 4350، 4463، 6159 - 6161]
3172 - حدثنا إسماعيل بن عبد الله قال: أخبرني أخي عبد الحميد، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (يلقى إبراهيم أباه آزر يوم القيامة، وعلى وجه آزر قترة وغبرة، فيقول له إبراهيم: ألم أقل لك لا تعصني، فيقول أبوه: فاليوم لا أعصيك، فيقول إبراهيم: يا رب إنك وعدتني أن لا تخزيني يوم يبعثون، فأي خزي أخزى من أبي الأبعد؟ فيقول الله تعالى: إني حرمت الجنة على الكافرين، ثم يقال: يا إبراهيم، ما تحت رجليك؟ فينظر، فإذا هو بذيخ متلطخ، فيؤخذ بقوائمه فيلقى في النار) [4490، 4491]
3173 3174 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني عمرو: أن بكيرا حدثه، عن كريب مولى ابن عباس، عن ابن عباس رضي الله عنهما قال:
دخل النبي صلى الله عليه وسلم البيت، فوجد فيه صورة إبراهيم وصورة مريم، فقال: (أما لهم، فقد سمعوا أن الملائكة لا تدخل بيتا فيه صورة، هذا إبراهيم مصور، فما له يستسقم) (3174) أن النبي صلى الله عليه وسلم لما رأى الصور في البيت لم يدخل حتى أمر بها فمحيت، ورأى إبراهيم وإسماعيل عليهما السلام بأيديهما الأزلام، فقال: (قاتلهم الله، والله إن استقسما بالأزلام قط) [ 1524]
3175 - حدثنا علي بن عبد الله: حدثنا يحيى بن سعيد: حدثنا عبيد الله قال: حدثني سعيد بن أبي سعيد، عن أبيه، عن أبي هريرة رضي الله عنه:
قيل يا رسول الله، من أكرم الناس؟ قال: (أتقاهم) قال أبو أسامة ومعتمر، عن عبيد الله، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[3194، 3203، 3301، 4412]
3176 - حدثنا مؤمل: حدثنا إسماعيل: حدثنا عوف: حدثنا أبو رجاء: حدثنا سمرة قال:
قال رسول الله صلى الله عليه وسلم: (أتاني الليلة آتيان، فأتينا على رجل طويل، لا أكاد أرى رأسه طولا، وإنه إبراهيم صلى الله عليه وسلم) [ 809]
3177 - حدثني بيان بن عمرو: حدثنا النضر: أخبرنا ابن عون، عن مجاهد: أنه سمع ابن عباس رضي الله عنهما:
وذكروا له الدجال بين عينيه مكتوب كافر، أو ك ف ر، قال: لم أسمعه، ولكنه قال: أما إبراهيم فانظروا إلى صاحبكم، وأما موسى فجعد آدم، على جمل أحمر، مخطوم بخلبة، كأني أنظر إليه انحدر في الوادي^
[ 1480]
3178 - حدثنا قتيبة بن سعيد: حدثنا مغيرة بن عبد الرحمن القرشي، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (اختتن إبراهيم عليه السلام، وهو ابن ثمانين سنة، بالقدوم) حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد: (بالقدوم) [5940]
3179 - حدثنا سعيد بن تليد الرعيني: أخبرنا ابن وهب قال: أخبرني جرير بن حازم، عن أيوب، عن محمد، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لم يكذب إبراهيم إلا ثلاثا) حدثنا محمد بن محبوب: حدثنا حماد بن زيد، عن أيوب، عن محمد، عن أبي هريرة رضي الله عنه قال: ^لم يكذب إبراهيم إلا ثلاث كذبات، ثنتين
منهن في ذات الله عز وجل قوله: "إني سقيم" وقوله: "بل فعله كبيرهم هذا" وقال: بينا هو ذات يوم وسارة، إذ أتى على جبار من الجبابرة، فقيل له: إن هاهنا رجلا معه امرأة من أحسن الناس، فأرسل إليه فسأله عنها، فقال: من هذه؟ قال: أختي، فأتى سارة فقال: يا سارة ليس على وجه الأرض مؤمن غيري وغيرك، وإن هذا سألني فأخبرته أنك أختي، فلا تكذبيني، فأرسل إليها، فلما دخلت عليه ذهب يتناولها بيده فأخذ، فقال: ادعي الله ولاأضرك، فدعت الله فأطلق ثم تناولها الثانية فأخذ مثلها أو أشد، فقال: ادعي الله لي ولا أضرك، فدعت فأطلق، فدعا بعض حجبته، فقال: إنكم لم تأتوني بإنسان، إنما أتيتموني بشيطان، فأخدمها هاجر، فأتته وهو يصلي، فأومأ بيده: مهيا، قالت: رد الله كيد الكافر، أو الفاجر، في نحره، وأخدم هاجر^ قال أبو هريرة: تلك أمكم، يا بني ماء السماء
[ 2104]
3180 - حدثنا عبيد الله بن موسى، أو ابن سلام عنه: أخبرنا ابن جريج، عن عبد الحميد بن جبير، عن سعيد بن المسيب، عن أم شريك رضي الله عنها:
أن رسول الله صلى الله عليه وسلم أمر بقتل الوزغ وقال: (كان ينفخ على إبراهيم عليه السلام) [ 3131]
3181 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
لما نزلت "الذين آمنوا ولم يلبسوا إيمانهم بظلم" قلنا: يا رسول الله، أينا لا يظلم نفسه؟ قال: (ليس كما تقولون "لم يلبسوا إيمانهم بظلم" بشرك، أو لم تسمعوا إلى قول لقمان لابنه: "يا بني لا تشرك بالله إن الشرك لظلم عظيم")
[ 32]


011-يزفون الصافات: 94 : النسلان في المشي

"يزفون" الصافات: 94 : النسلان في المشي

3182 - حدثنا إسحاق بن إبراهيم بن نصر: حدثنا أبو أسامة، عن أبي حيان، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
أتي النبي صلى الله عليه وسلم يوما بلحم فقال: (إن الله يجمع يوم القيامة الأولين والآخرين في صعيد واحد، فيسمعهم الداعي وينفذهم البصر، وتدنو الشمس منهم - فذكر حديث الشفاعة - فيأتون إبراهيم فيقولون: أنت نبي الله وخليله من الأرض، اشفع لنا إلى ربك، ويقول: فذكر كذباته، نفسي نفسي، اذهبوا إلى موسى) تابعه أنس عن النبي صلى الله عليه وسلم
[ 3162، 4206]
3183 3185 - حدثني أحمد بن سعيد أبو عبد الله: حدثنا وهب بن جرير، عن أبيه، عن أيوب، عن عبد الله بن سعيد بن جبير، عن أبيه، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (يرحم الله أم إسماعيل، لولا أنها عجلت، لكان زمزم عينا معينا) قال الأنصاري: حدثنا ابن جريج قال: أما كثير بن كثير: فحدثني قال: إني وعثمان بن أبي سليمان جلوس مع سعيد بن جبير، فقال: ما هكذا حدثني ابن عباس، ولكنه قال: أقبل إبراهيم بإسماعيل وأمه عليهم وهي ترضعه، معها شنة - لم يرفعه - ثم جاء بها إبراهيم وبابنها إسماعيل
(3184) أول ما اتخذ النساء المنطق من قبل أم إسماعيل، اتخذت منطقا لتعفي أثرها على سارة، ثم جاء بها إبراهيم وبابنها إسماعيل وهي ترضعه، حتى وضعها عند البيت، عند دوحة فوق زمزم في أعلى المسجد، وليس بمكة يومئذ أحد، وليس بها ماء، فوضعهما هنالك، ووضع عندهما جرابا فيه تمر، وسقاء فيه ماء، ثم قفى إبراهيم منطلقا، فتبعته أم إسماعيل، فقالت:
يا إيراهيم، أين تذهب وتتركنا بهذا الوادي، الذي ليس فيه إنس ولا شيء؟ فقالت له ذلك مرارا، وجعل لا يتلفت إليها، فقالت له: آلله الذي أمرك بهذا؟ قال: نعم، قالت: إذن لا يضيعنا، ثم رجعت، فانطلق إبراهيم حتى إذا كان عند الثنية حيث لا يرونه، استقبل بوجهه البيت، ثم دعا بهؤلاء الكلمات، ورفع يديه فقال: "ربنا إني أسكنت من ذريتي بواد غير ذي زرع - حتى بلغ - يشكرون" وجعلت أم إسماعيل ترضع إسماعيل وتشرب من ذلك الماء، حتى إذا نفذ ما في السقاء عطشت وعطش ابنها، وجعلت تنظر إليه يتلوى، أو قال يتلبط، فانطلقت كراهية أن تنظر إليه، فوجدت الصفا أقرب جبل في الأرض يليها، فقامت عليه، ثم استقبلت الوادي تنظر هل ترى أحدا فلم تر أحدا، فهبطت من الصفا حتى إذا بلغت الوادي رفعت طرف درعها، ثم سعت سعي الإنسان المجهود حتى إذا جاوزت الوادي، ثم أتت المروة فقامت عليها ونظرت هل ترى أحدا فلم تر أحدا، ففعلت ذلك سبع مرات قال ابن عباس: قال النبي صلى الله عليه وسلم: (فذلك سعي الناس بينهما) فلما أشرفت على المروة سمعت صوتا، فقالت صه - تريد نفسها - ثم تسمعت، فسمعت أيضا، فقالت: قد أسمعت إن كان عندك غواث، فإذا هي بالملك عند موضع زمزم، فبحث بعقبه، أو قال: بجناحه، حتى ظهر الماء، فجعلت تحوضه وتقول بيدها هكذا، وجعلت تغرف من الماء في سقائها وهو يفور بعد ما تغرف قال ابن عباس: قال النبي صلى الله عليه وسلم: (يرحم الله أم إسماعيل، لو كانت تركت زمزم - أو قال: لو لم تغرف من الماء - لكانت زمزم عينا معينا) قال: فشربت وأرضعت ولدها، فال لها الملك: لا تخافوا الضيعة، فإن ها هنا بيت الله، يبني هذا الغلام وأبوه، وإن اله لا يضيع أهله وكان البيت مرتفعا من الأرض كالرابية، تأتيه السيول، فتأخذ عن يمينه وشماله، فكانت كذلك حتى مرت بهم رفقة من جرهم، أو أهل بيت من جرهم، مقبلين من طريق كداء، فنزلوا في أسفل مكة، فرأوا طائرا عائفا، فقالوا: إن هذا الطائر ليدور على ماء، لعهدنا بهذا الوادي وما فيه ماء، فأرسلوا جريا أو جريين فإذا هم بالماء، فرجعوا فأخبروهم بالماء فأقبلوا، قال: وأم إسماعيل عند الماء، فقالوا: أتأذنين لنا أن ننزل عندك؟ فقالت: نعم، ولكن لا حق لكم في الماء، قالوا: نعم قال ابن عباس: قال النبي صلى الله عليه وسلم: (فألفى ذلك أم إسماعيل وهي تحب الأنس) فنزلوا وأرسلوا إلى أهليهم فنزلوا معهم، حتى إذا كان بها أهل أبيات منهم، وشب الغلام وتعلم العربية منهم، وأنفسهم وأعجبهم حين شب، فلما أدرك زوجوه امرأة منهم، وماتت أم إسماعيل، فجاء إبراهيم بعد ما تزوج إسماعيل يطالع تركته، فلم يجد إسماعيل، فسأل امرأته عنه فقالت: خرج يبتغي لنا، ثم سألها عن عيشهم وهيئتهم، فقالت: نحن بشر، نحن في ضيق وشدة، فشكت إليه، قال: فإذا جاء زوجك فاقرئي عليه السلام، وقولي له يغير عتبة بابه، فلما جاء إسماعيل كأنه آنس شيئا، فقال: هل جاءكم من أحد؟ قالت: نعم، جاءنا شيخ كذا وكذا، فسألنا عنك فأخبرته، وسألني كيف عيشنا، فأخبرته أنا في جهد وشدة، قال: فهل أوصاك بشيء؟ قالت: نعم، أمرني أن أقرأ عليك السلام، ويقول: غير عتبة بابك، قال: ذاك أبي، وقد أمرني أن أفارقك، الحقي بأهلك، فطلقها، وتزوج منهم أخرى، فلبث عنهم إبراهيم ما شاء الله، ثم أتاهم بعد فلم يجده، فدخل على امرأته فسألها عنه، فالت: خرج يبتغي لنا، قال: كيف أنتم؟ وسألها عن عيشهم وهيئتهم، فالت: نحن بخير وسعة، وأثنت على الله فقال: ما طعامكم؟ قالت: اللحم قال: فما شرابكم؟ قالت: الماء قال: اللهم بارك في اللحم والماء قال النبي صلى الله عليه وسلم: (ولم يكن لهم يومئذ حب، ولو كان لهم دعا لهم فيه) قال: فهما لا يخلو عليهما أحد بغير مكة إلا لم يوافقاه قال: فإذا زوجك فاقرئي عليه السلام، ومريه يثبت عتبة بابه، فلم جاء إسماعيل قال: هل أتاكم من أحد؟ قالت: نعم، أتانا شيخ حسن الهيئة، وأثنت عليه، فسألني عنك فأخبرته، فسألني عنك فأخبرته، فسألني كيف عيشنا فأخبرته أنا بخير، قال: فأوصاك بشيء، قالت: نعم، هو يقرأ عليك السلام، ويأمرك أن تثبت عتبة بابك، قال: ذاك أبي وأنت العتبة، أمرني أن أمسكك، ثم لبث عنهم ما شاء الله، ثم جاء بعد ذلك، وإسماعيل يبري نبلا له تحت دوحة قريبا من زمزم، فلما رآه قام إليه، فصنعا كما يصنع الوالد بالولد والولد بالوالد، ثم قال: إن الله أمرني بأمر، قال: فاصنع ما أمر ربك، قال: وتعينني؟ قال: وأعينك، قال: فإن الله أمرني أن أبني بيتا ها هنا بيتا، وأشار إلى أكمة مرتفعة على ما حولها، قال: فعند ذلك رفعا القواعد من البيت، فجعل إسماعيل يأتي بالحجارة وإبراهيم يبني، حتى إذا ارتفع البناء، جاء بهذا الحجر، فوضعه له فقام عليه، وهو يبني وإسماعيل يناوله الحجارة، وهما يقولان: "ربنا تقبل منا إنك أنت السميع العليم" قال: فجعلا يبنيان حتى يدورا حول البيت وهما يقولان: "ربنا تقبل منا إنك السميع العليم"
(3185) لما كان بين إبراهيم وبين أهله ما كان، خرج بإسماعيل وأم إسماعيل، ومعهم شنة فيها ماء، فجعلت أم إسماعيل تشرب من الشنة، فيدر لبنها على صبيها، حتى قدم مكة فوضعها تحت دوحة، ثم رجع إبراهيم إلى أهله، فاتبعته أم إسماعيل، حتى لما بلغوا كداء نادته من ورائه: يا إبراهيم إلى من تتركنا؟ قال: إلى الله، قالت: رضيت بالله، قال: فرجعت فجعلت تشرب من الشنة ويدر لبنها على صبيها، حتى لما فني الماء، قالت: لو ذهبت فنظرت لعلي أحس أحدا، قال: فذهبت فصعدت الصفا فنظرت، ونظرت هل تحس أحدا، فلم تحس أحدا، فلما بلغت الوادي سعت أتت المروة، ففعلت ذلك أشواطا، ثم قالت: لو ذهبت فنظرت ما فعل، تعني الصبي، فذهبت فنظرت فإذا هو على حاله كأنه ينشغ للموت، فلم تقرها نفسها، فقالت: لو ذهبت فنظرت، لعلي أحس أحدا، فذهبت فصعدت الصفا، فنظرت ونظرت فلم تحس أحدا، حتى أتمت سبعا، ثم قالت: لو ذهبت فنظرت ما فعل، فإذا هي بصوت، فقالت: أغث إن كان عندك خير، فإذا جبريل، قال: فقال بعقبه هكذا، وغمز عقبه على الأرض، قال: فانبثق الماء، فدهشت أم إسماعيل، فجعلت تحفر، قال: فقال أبو القاسم صلى الله عليه وسلم: (لو تركته كان الماء ظاهرا) قال: فجعلت تشرب من الماء ويدر لبنها على صبيها، قال: فمر ناس من جرهم ببطن الوادي، فإذا هم بطير، كأنهم أنكروا ذاك، وقالوا: ما يكون الطير إلا على ماء، فبعثوا رسولهم فنظر فإذا هم بالماء، فأتاهم فأخبرهم، فأتوا إليها فقالوا: يا أم إسماعيل، أتأذنين لنا أن نكون معك، أو نسكن معك، فبلغ ابنها فنكح فيهم امرأة، قال: ثم إنه بدا لإبراهيم، فقال لأهله: إني مطلع تركتي، قال: فجاء فسلم، فقال: أين إسماعيل؟ فقالت امرأته: ذهب يصيد، قال: قولي له إذا جاء غير عتبة بابك، فلما جاء أخبرته، قال: أنت ذاك، فاذهبي إلى أهلك، قال: ثم إنه بدا لإبراهيم، فقال لأهله: إني مطلع تركتي قال: فجاء فقال: أين إسماعيل؟ فقالت امرأته: ذهب يصيد، فقالت: ألا تنزل فتطعم وتشرب، فقال: وما طعامكم وما شرابكم؟ قالت: طعامنا اللحم وشرابنا الماء قال: اللهم بارك لهم في طعامهم وشرابهم قال: فقال أبو القاسم صلى الله عليه وسلم: (بركة بدعوة إبراهيم) قال: ثم إنه بدا لإبراهيم، فقال لأهله: إني مطلع تركتي، فجاء فوافق إسماعيل من وراء زمزم يصلح نبلا له فقال: يا إسماعيل، إن ربك أمرني أن أبني له بيتا قال: أطع ربك، قال: إنه قد أمرني أن تعينني عليه، قال: إذن أفعل، أو كما قال، قال: فقاما فجعل إبراهيم يبني، وإسماعيل يناوله الحجارة ويقولان: "ربنا تقبل منا إنك أنت السميع العليم" قال: حتى ارتفع البناء، وضعف الشيخ عن نقل الحجارة، فقام على حجر المقام، فجعل يناوله الحجارة ويقولان: "ربنا تقبل منا إنك أنت السميع العليم"
[ 2239]
3186 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الأعمش: حدثنا إبراهيم التيمي، عن أبيه قال: سمعت أبا ذر رضي الله عنه قال:
قلت: يا رسول الله، أي مسجد وضع في الأرض أول؟ قال: (المسجد الحرام) [3243]
3187 - حدثنا عبد الله بن مسلمة، عن مالك، عن عمرو بن أبي عمرو، مولى المطلب، عن أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم طلع له أحد، فقال: (هذا جبل يحبنا ونحبه، اللهم إن إبراهيم حرم مكة، وإني أحرم ما بين لابتيها) رواه عبد الله بن زيد عن النبي صلى الله عليه وسلم
[انظر: 2022، 2732]
3188 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سالم بن عبد الله: أن ابن أبي بكر: أخبر عبد الله بن عمر، عن عائشة رضي الله عنهم، زوج النبي صلى الله عليه وسلم:
أن رسول الله صلى الله عليه وسلم قال: (ألم تري أن قومك لما بنوا الكعبة اقتصروا عن قواعد إبراهيم) فقال عبد الله بن عمر: لئن كانت عائشة سمعت هذا من رسول الله صلى الله عليه وسلم، ما أرى أن رسول الله صلى الله عليه وسلم ترك استلام الركنين اللذين يليان الحجر، إلا أن البيت لم يتمم على قواعد إبراهيم
وقال إسماعيل: عبد الله بن محمد بن أبي بكر
[ 126]
3189 - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن عبد الله ابن أبي بكر بن محمد بن عمرو بن حزم، عن أبيه، عن عمرو بن سليم الزرقي: أخبرني أبو حميد الساعدي رضي الله عنه أنهم قالوا:
يا رسول الله كيف نصلي عليك؟ فقال رسول الله صلى الله عليه وسلم: (قولوا: اللهم صل على محمد وأزواجه وذريته، كما صليت على إبراهيم، وبارك على محمد وأزواجه وذريته، كما باركت على آل إبراهيم إنك حميد مجيد) [5999]
3190 - حدثنا قيس بن حفص وموسى بن إسماعيل قالا: حدثنا عبد الواحد بن زياد: حدثنا أبو قرة مسلم بن سالم الهمذاني قال: حدثني عبد الله ابن عيسى: سمع عبد الرحمن بن أبي ليلى قال:
لقيني كعب بن عجرة فقال: ألا أهدي لك هدية سمعتها من النبي صلى الله عليه وسلم؟ فقلت: بلى، فأهدها لي، فقال: سألنا رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله، كيف الصلاة عليكم أهل البيت، فإن الله قد علمنا كيف نسلم عليكم؟ قال: (قولوا: اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجي، اللهم بارك على محمد وعلى آل محمد، كما باركت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد) [4519، 5996]
3191 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن المنهال، عن سعيد بن جبير، عن ابن عباس رضي الل عنهما قال:
كان النبي صلى الله عليه وسلم يعوذ الحسن والحسين، ويقول: (إن أباكما كان يعوذ بها إسماعيل وإسحاق: أعوذ بكلمات الله التامة، من كل شيطان وهامة، ومن كل عين لامة)


012-قوله عز وجل: ونبئهم عن ضيف إبراهيم الحجر: 51

قوله عز وجل: "ونبئهم عن ضيف إبراهيم" الحجر: 51

قوله: "ولكن ليطمئن قلبي"
3192 - حدثنا أحمد بن صالح: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن وسعيد بن المسيب، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (نحن أحق بالشك من إبراهيم إذ قال: "رب أرني كيف تحيي الموتى قال أولم تؤمن قال بلى ولكن ليطمئن قلبي" ويرحم الله لوطا، لقد كان يأوي إلى ركن شديد، ولو لبث في السجن طول ما لبث يوسف، لأجبت الداعي)
[3195، 3207، 4263، 4417، 6591]


013-قول الله تعالى: واذكر في الكتاب إسماعيل إنه كان ص

قول الله تعالى: "واذكر في الكتاب إسماعيل إنه كان صادق الوعد" مريم: 54

3193 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه قال:
مر النبي صلى الله عليه وسلم على نفر من أسلم ينتضلون، فقال رسول الله صلى الله عليه وسلم: (رموا بني إسماعيل، فإن أباكم كان راميا، وأنا مع بني فلان) [ 2743]


014-قصة إسحاق بن إبراهيم عليهما السلام

قصة إسحاق بن إبراهيم عليهما السلام

فيه ابن عمر وأبو هريرة، عن النبي صلى الله عليه وسلم
[ 3175، 3202]


015-أم كنتم شهداء إذ حضر يعقوب الموت - إلى قوله - ونح

"أم كنتم شهداء إذ حضر يعقوب الموت - إلى قوله - ونحن له مسلمون" البقرة: 133

3194 - حدثنا إسحاق بن إبراهيم: سمع المعتمر، عن عبيد الله، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة رضي الله عنه قال:
قيل للنبي صلى الله عليه وسلم: من أكرم الناس؟ قال: (أكرهم أتقاهم) [ 3175]
"ولوطا إذ قال لقومه أتأتون الفاحشة وأنتم تبصرون أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم تجهلون فما كان جواب قومه إلا أن قالوا أخرجوا آل لوط من قريتكم إنهم أناس يتطهرون فأنجيناه وأهله إلا امرأته قدرناها من الغابرين وأمطرنا عليهم مطرا فساء مطر المنذرين" النمل: 54 - 58
3195 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (يغفر الله للوط، إن كان ليأوي إلى ركن شديد) [ 3192]


016-فلما جاء آل لوط المرسلون قال إنكم قوم منكرون ال

"فلما جاء آل لوط المرسلون قال إنكم قوم منكرون" الحجر: 62

"بركنه" الذاريات: 39 : بمن معه لأنهم قوته "تركنوا" هود: 113 : تميلوا فأنكرهم ونكرهم واستنكارهم واحد "يهرعون" هود: 78 : يسرعون "دابر" الحجر: 66 : آخر "صيحة" يس: 29 : هلكة "للمتوسمين" الحجر: 75 : للناظرين "لبسبيل" الحجر: 76 : لبطريق
3196 - حدثنا محمود: حدثنا أبو أحمد: حدثنا سفيان، عن أبي إسحاق، عن الأسود، عن عبد الله رضي الله عنه قال:
قرأ النبي صلى الله عليه وسلم: (فهل من مدكر) [ 3163]


017-قول الله تعالى: وإلى ثمود أخاهم صالحا هود: 61

قول الله تعالى: "وإلى ثمود أخاهم صالحا" هود: 61

"كذب أصحاب الحجر" الحجر: 80 : موضع ثمود وأما "حرث حجر" الأنعام: 138 : حرام، وكل ممنوع فهو حجر محجور، والحجر كل بناء بنيته، وما حجرت عليه من الأرض فهو حجر، ومنه سمي حطيم البيت حجرا، كأنه مشتق من محطوم، مثل قتيل من مقتول، ويقال للأنثى من الخيل الحجر، ويقال للعقل حجر وحجى، وأما حجر اليمامة فهو منزل
3197 - حدثنا الحميدي: حدثنا سفيان: حدثنا هشام بن عروة، عن أبيه، عن عبد الله بن زمعة قال:
سمعت النبي صلى الله عليه وسلم، وذكر الذي عقر الناقة، قال: (انتدب لها رجل ذو عز ومنعة في قومه كأبي زمعة) [4658، 4908، 5695]
3198 3201 - حدثنا محمد بن مسكين أبو الحسن: حدثنا يحيى بن حسان بن حيان أبو زكرياء: حدثنا سليمان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم، لما نزل الحجر في غزوة تبوك، أمرهم أن لا يشربوا من بئرها، ولا يستقوا منها، فقالوا قد عجنا منها واستقينا، فأمرهم أن يطرحوا ذلك العجين، ويهريقوا ذلك الماء
ويروى عن سبرة بن معبد وأبي الشموس: أن النبي صلى الله عليه وسلم أمر بإلقاء الطعام وقال أبو ذر، عن النبي صلى الله عليه وسلم: ^من
اعتجن بمائه^
(3199) أن الناس نزلوا مع رسول الله صلى الله عليه وسلم أرض ثمود، الحجر، فاستقوا من بئرها واعتجنوا به، فأمرهم رسول الله صلى الله عليه وسلم أن يهريقوا ما استقوا من بئرها، وأن يعلفوا الإبل العجين، وأمرهم أن يستقوا من البئر التي كانت تردها الناقة
تابعه أسامة، عن نافع
(3200) أن النبي صلى الله عليه وسلم لما مر بالحجر قال: (لا تدخلوا مساكن الذين ظلموا إلا أن تكونوا باكين، أن يصيبكم ما أصابهم) (3201) قال رسول الله صلى الله عليه وسلم: (لا تدخلوا مساكن الذين ظلموا أنفسهم إلا أن تكونوا باكين، أن يصيبكم مثل ما أصابهم) [ 423]


018-أم كنتم شهداء إذ حضر يعقوب الموت البقرة: 133

"أم كنتم شهداء إذ حضر يعقوب الموت" البقرة: 133

3202 - حدثنا إسحاق بن منصور: أخبرنا عبد الصمد: حدثنا عبد الرحمن بن عبد الله، عن أبيه، عن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم أنه قال: (الكريم، ابن الكريم، ابن الكريم، ابن الكريم، يوسف بن يعقوب بن إسحاق بن إبراهيم عليهم السلام) [3210، 4411]


019-قول الله تعالى: لقد كان في يوسف وأخوته آيات للسائ

قول الله تعالى: "لقد كان في يوسف وأخوته آيات للسائلين" يوسف: 7

3203 - حدثني عبيد بن إسماعيل، عن أبي أسامة، عن عبيد الله قال: أخبرني سعيد بن أبي سعيد، عن أبي هريرة رضي الله عنه:
سئل رسول الله صلى الله عليه وسلم: من أكرم الناس؟ قال: (أتقاهم لله) حدثني محمد: أخبرنا عبدة، عن عبيد الله، عن سعيد، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم بهذا
[ 3175]
3204 - حدثنا بدل بن المحبر: أخبرنا شعبة، عن سعد بن إبراهيم قال: سمعت عروة بن الزبير، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم قال لها: (مري أبا بكر يصلي بالناس) [ 195]
3205 - حدثنا الربيع بن يحيى البصري: حدثنا زائدة، عن عبد الملك بن عمير، عن أبي بردة بن أبي موسى، عن أبيه قال:
مرض النبي صلى الله عليه وسلم فقال: (مروا أبا بكر فليصل بالناس) [ 646]
3206 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (اللهم أنج عياش بن أبي ربيعة، اللهم أنج سلمة بن هشام، اللهم أنج الوليد بن الوليد، اللهم أنج المستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، اللهم اجعلها سنين كسني يوسف) [ 961]
3207 - حدثنا عبد الله بن محمد بن أسماء، هو ابن أخي جويرية: حدثنا جويرية عن أسماء، عن مالك، عن الزهري: أن سعيد بن المسيب وأبا عبيدة أخبراه، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (يرحم الله لوطا، لقد كان يأوي إلى ركن شديد، ولو لبثت في السجن ما لبث يوسف، ثم أتاني الداعي لأجبته) [ 3192]
3208 - حدثنا محمد بن سلام: أخبرنا ابن فضيل: حدثنا حصين، عن سفيان، عن مسروق قال: سألت أم رومان، وهي أم عائشة، عما قيل فيها ما قيل، قالت:
بينما أنا مع عائشة جالستان، إذ ولجت علينا امرأة من الأنصار، وهي تقول: فعل الله بفلان وفعل، قالت فقلت: لم؟ قالت: إنه نما ذكر الحديث، فقالت عائشة: أي حديث؟ فأخبرتها قالت: فسمعه أبو بكر ورسول الله صلى الله عليه وسلم؟ قالت: نعم، فخرت مغشيا عليها، فما أفاقت إلا وعليها حمى بنافض، فجاء النبي صلى الله عليه وسلم فقال: (ما لهذه) [ 2453]
3209 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة:
أنه سأل عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم: أرأيت قوله: "حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا" أو كذبوا؟ قالت: بل كذبهم قومهم، فقلت: والله لقد استيقنوا أن قومهم كذبوهم وما هو بالظن فقالت: يا عرية لقد استيقنوا بذلك، قلت: فلعلها أو كذبوا، قالت: معاذ الله، لم تكن الرسل تظن ذلك بربها وأما هذه الآية، قالت: هم أتباع الرسل، الذين آمنوا بربهم وصدقوهم، وطال عليهم البلاء، واستأخر عنهم النصر، حتى إذا استيأست ممن كذبهم من قومهم، وظنوا أن أتباعهم كذبوهم، جاءهم نصر الله
قال أبو عبد الله: "استيأسوا" افتعلوا، من يئست "منه" من يوسف "لا تيأسوا من روح الله" معناه الرجاء
[4252، 4418، 4419]
3210 - أخبرني عبدة: حدثنا عبد الصمد، عن عبد الرحمن، عن أبيه، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (الكريم، ابن الكريم، ابن الكريم، ابن الكريم، يوسف بن يعقوب بن إسحاق بن إبراهيم عليهم السلام) [ 3202]


020-قول الله تعالى:

قول الله تعالى:

"وأيوب إذ نادى ربه أني مسني الضر وأنت أرحم الراحمين" الأنبياء: 83
"اركض" ص: 42 : اضرب "يركضون" الأنبياء: 12 : يعدون
3211 - حدثني عبد الله بن محمد الجعفي: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (بينما أيوب يغتسل عريانا، خر عليه رجل جراد من ذهب، فجعل يحثي في ثوبه، فناداه ربه: يا أيوب، ألم أكن أغنيك عما ترى، قال: بلى يا رب، ولكن لا غنى لي عن بركتك) [ 275]


021-واذكر في الكتاب موسى إنه كان مخلصا وكان رسولا نبي

"واذكر في الكتاب موسى إنه كان مخلصا وكان رسولا نبيا وناديناه من جانب الطور الأيمن وقربناه نجيا" كلمه "ووهبنا له من رحمتنا أخاه هارون نبيا" مريم: 51 - 53

يقال للواحد وللاثنين والجميع نجي، ويقال: "خلصوا نجيا" يوسف: 80 : اعتزلوا نجيا، والجميع أنجية يتناجون "تلقف" الأعراف: 117 : تلقم


022-وقال رجل مؤمن من آل فرعون - إلى قوله - مسرف كذاب

"وقال رجل مؤمن من آل فرعون - إلى قوله - مسرف كذاب" غافر: 28

صحيح البخاري

موقع أم الكتاب ... و ... موقع الدرر السنية


023-قول الله عز وجل: وهل أتاك حديث موسى إذ رأى نارا -

قول الله عز وجل: "وهل أتاك حديث موسى إذ رأى نارا - إلى قوله - بالواد المقدس طوى" طه: 9 - 12

"آنست" طه: 10 : أبصرت
قال ابن عباس: المقدس: المبارك، طوى: اسم الوادي "سيرتها" طه: 21 : حالتها والنهى التقى "بملكنا" طه: 87 : بأمرنا "هوى" طه: 81 : شقي "فارغا" القصص: 10 : إلا من ذكر موسى "ردأ" القصص: 34 : كي يصدقني، ويقال: مغيثا أو معينا يبطش ويبطش "يأتمرون" القصص: 20 : يتشارون والجذوة قطعة غليظة من الخشب ليس فيها لهب "سنشد" القصص: 35 : سنعينك، كلما عززت شيئا فقد جعلت له عضدا
وقال غيره: كلما لم ينطق بحرف فيه تمتمة أو فأفأة فهي عقدة
"أزري" طه: 31 : ظهري "فيسحتكم" طه: 61 : فيهلككم "المثلى" طه: 63 : تأنيث الأمثل، يقول: بدينكم، يقال: خذ المثلى خذ الأمثل "ثم ائتوا صفا" طه: 64 : يقال: هل أتيت الصف اليوم، يعني المصلى الذي يصلي فيه "فأوجس" طه: 67 : أضمر خوفا، فذهبت الواو من "خيفة" لكسرة الخاء "في جذوع النخل" طه: 71 : على جذوع "خطبك" طه: 95 : بالك "مساس" طه: 97 : مصدر ماسه مساسا "لننسفنه" طه: 97 : لنذرينه الضحاء الحر "قصيه" القصص: 11 : اتبعي أثره، وقد يكون أن تقص الكلام "نحن نقص عليك" يوسف: 3 "عن جنب" القصص: 11 : عن بعد، وعن جنابة وعن اجتناب واحد
قال مجاهد: "على قدر" طه: 40 : موعد "لا تنيا" طه:42 : لا تضعفا "مكانا سوى" طه: 58 : منصف بينهم "يبسا" طه: 77 : يابسا "من زينة القوم" الحلي الذي استعاروا من آل فرعون "فقذفناها" ألقيناها "ألقى" طه: 87 : صنع "فنسي" طه: 88 : موسى، هم يقولونه: أخطأ الرب "أن لا يرجع إليهم قولا" طه: 89 : في العجل
3213 - حدثنا هدبة بن خالد: حدثنا همام: حدثنا قتادة، عن أنس بن مالك، عن مالك بن صعصعة:
أن رسول الله صلى الله عليه وسلم حدثهم عن ليلة أسري به: (حتى إذا أتى السماء الخامسة، فإذا هارون، قال: هذا هارون فسلم عليه، فسلمت عليه فرد، ثم قال: مرحبا بالأخ الصالح والنبي الصالح) تابعه ثابت، وعباد بن أبي علي، عن أنس، عن النبي صلى الله عليه وسلم
[ 3035]


024-قول الله تعالى: وهل أتاك حديث موسى طه: 9

قول الله تعالى: "وهل أتاك حديث موسى" طه: 9

"وكلم الله موسى تكليما" النساء: 164
3214 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أخبرنا معمر، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (ليلة أسري بي: رأيت موسى، وإذا هو رجل ضرب رجل، كأنه من رجال شنوءة، ورأيت عيسى، فإذا هو رجل ربعة أحمر، كأنما خرج من ديماس، وأنا أشبه ولد إبراهيم به، ثم أتيت بإناءين: في أحدهما لبن وفي الآخر خمر، فقال: اشرب أيهما شئت، فأخذت اللبن فشربته، فقيل: أخذت الفطرة، أما إنك لو أخذت الخمر غوت أمتك) [3254، 4432، 5254، 5281]
3215 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن قتادة قال: سمعت أبا العالية: حدثنا ابن عم نبيكم، يعني ابن عباس،
عن النبي صلى الله عليه وسلم قال: (لا ينبغي لعبد أن يقول: أنا خير من يونس بن متى) [ 3067]
3216 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أيوب السخيتاني، عن ابن سعيد بن جبير، عن أبيه، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم لما قدم المدينة، وجدهم يصومون يوما، يعني عاشواء، فقالوا: هذا يوم عظيم، وهو يوم نجى الله فيه موسى، وأغرق آل فرعون، فصام موسى شكرا لله، فقال: (أنا أولى بموسى منهم) [ 1900]


025-قول الله تعالى:

قول الله تعالى:

"وواعدنا موسى ثلاثين ليلة وأتممناها بعشر فتم ميقات ربه أربعين ليلة وقال موسى لأخيه هارون اخلفني في قومي وأصلح ولا تتبع سبيل المفسدين ولما جاء موسى لميقاتنا وكلمه ربه قال رب أرني أنظر إليك قال لن تراني - إلى قوله - وأنا أول المؤمنين" الأعراف: 143
يقال: دكه زلزله، "فدكتا" الحاقة: 14 : فدككن، جعل الجبال كالواحدة، كما قال الله عز وجل: "أن السماوات والأرض كانتا رتقا" الأنبياء: 30 ولم يقل كن، رتقا: ملتصقتين "أشربوا" البقرة:93 : ثوب مشرب مصبوغ
قال ابن عباس: "انبجست" الأعراف: 160 : انفجرت "وإذ نتفنا الجبل" الأعراف: 171 : رفعنا
3217 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عمرو بن يحيى، عن أبيه، عن أبي سعيد رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الناس يصعقون يوم القيامة، فأكون أول من يفيق، فإذا بموسى آخذ بقائمة من قوائم العرش، فلا أدري أفاق قبلي، أم جوزي بصعقة الطور) [ 2281]
3218 - حدثنا عبد الله بن محمد الجعفي: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (لولا بني إسرائيل لم يخنز اللحم، ولولا حواء لم تخن أنثى زوجها الدهر) [ 3152]


026-طوفان من السيل

طوفان من السيل

يقال للموت الكثير طوفان، القمل: الحمنان يشبه صغار الحلم "حقيق" الأعراف: 105 : حق "سقط" الأعراف: 149 : كل من ندم فقد سقط في يده


027-حديث الخضر مع موسى عليهما السلام

حديث الخضر مع موسى عليهما السلام

3219 - حدثنا عمرو بن محمد: حدثنا يعقوب بن إبراهيم قال: حدثني أبي، عن صالح، عن ابن شهاب: أن عبيد الله بن عبد الله أخبره، عن ابن عباس: أنه تمارى هو والحر بن قيس الفزاري في صاحب موسى، قال ابن عباس: هو خضر، فمر بهما أبي بن كعب، فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى، الذي سأل السبيل إلى لقيه، هل سمعت رسول الله صلى الله عليه وسلم يذكر شأنه؟ قال: نعم،
سمعت رسول الله صلى الله عليه وسلم يقول: (بينما موسى في ملأ من بني إسرائيل جاءه رجل فقال: هل تعلم أحدا أعلم منك؟ قال: لا، فأوحى الله إلى موسى: بلى، عبدنا خضر، فسأل موسى السبيل إليه، فجعل له الحوت آية، وقيل له: إذا فقدت الحوت فارجع فإنك ستلقاه، فكان يتبع أثر الحوت في البحر، فقال لموسى فتاه: أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره، فقال موسى: ذلك ما كنا نبغ، فارتدا على آثارهما قصصا، فوجدا خضرا، فكان من شأنهما الذي قص الله في كتابه) [ 74]
3220 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عمرو بن دينار قال: أخبرني سعيد بن جبير قال: قلت لابن عباس: إن نوفا البكالي يزعم: أن موسى صاحب الخضر ليس هو موسى بني إسرائيل، إنما هو موسى آخر، فقال: كذب عدو الله، حدثنا أبي بن كعب،
عن النبي صلى الله عليه وسلم: (أن موسى قام خطيبا في بني إسرائيل، فسئل أي الناس أعلم؟ فقال: أنا، فعتب الله عليه، إذ لم يرد العلم إليه، فقال له: بلى، لي عبد بمجمع البحرين هو أعلم منك، قال: أي رب ومن لي به؟ وربما قال سفيان، أي رب، وكيف لي به؟ قال: تأخذ حوتا، فتجعله في مكتل، حيثما فقدت الحوت فهو ثم، وربما قال: فهو ثمه، وأخذ حوتا فجعله في مكتل، ثم انطلق هو وفتاه يوسع بن نون، حتى أتيا الصخرة وضعا رؤوسهما، فرقد موسى واضطرب الحوت فخرج، فسقط في البحر فاتخذ سبيله في البحر سربا، فأمسك الله عن الحوت جرية الماء، فصار مثل الطاق، فقال: هكذا مثل الطاق، فانطلقا يمشيان بقية ليلتهما ويومهما، حتى إذا كان من الغد قال لفتاه: آتنا غداءنا، لقد لقينا من سفرنا هذا نصبا، ولم يجد موسى النصب حتى جاوز حيث أمره الله، قال له فتاه: أرأيت إذ أوينا إلى الصخرة، فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره، واتخذ سبيله في البحر عجبا، فكان للحوت سربا ولهما عجبا، قال له موسى: ذلك ما كنا نبغي، فارتدا على آثارهما قصصا، رجعا يقصان آثارهما، حتى انتهينا إلى الصخرة، فإذا رجل مسجى بثوب، فسلم موسى فرد عليه، فقال: وأنى بأرضك السلام؟ قال: أنا موسى، قال: موسى بني إسرائيل؟ قال: نعم، أتيتك لتعلمني مما علمت رشدا، قال: يا موسى إني على علم من علم الله علمنيه الله لا تعلمه، وأنت على علم من علم الله علمكه الله لا أعلمه، قال: هل أتبعك؟ قال: "إنك لن تستطيع معي صبرا وكيف تصبر على ما لم تحط به خبرا - إلى قوله - إمرا" فانطلقا يمشيان على ساحل البحر، فمرت بهما سفينة كلموهم أن يحملوهم، فعرفوا الخضر فحملوه بغير نول، فلما ركبا في السفينة جاء عصفور، فوقع على حرف السفينة فنقر في البحر نقرة أو نقرتين، قال له الخضر: يا موسى ما نقص علمي وعلمك من علم الله إلا مثل ما نقص هذا العصفور بمنقاره من البحر، إذ أخذ الفأس فنزع لوحا، قال: فلم يفجأ موسى إلا وقد قلع لوحا بالقدوم، فقال له موسى: ما صنعت؟ قوم حملونا بغير نول عمدت إلى سفينتهم فخرقتها لتغرق أهلها، لقد جئت شيئا إمرا، قال: ألم أقل إنك لن تستطيع معي صبرا، قال: لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا، فكانت الأولى من موسى نسيانا، فلما خرجا من البحر مروا بغلام يلعب مع الصبيان، فأخذ الخضر برأسه فقلعه بيده هكذا، وأومأ سفيان بأطراف أصابعه كأنه يقطف شيئا، فقال له موسى: أقتلت نفسا زكية بغير نفس، لقد جئت شيئا نكرا قال: ألم أقل لك إنك لن تستطيع معي صبرا، قال: إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا، فانطلقا، حتى إذا أتيا أهل قرية استطعما أهلها، فأبوا أن يضيفوهما، فوجدا فيها جدارا يريد أن ينقض، مائلا، أومأ بيده هكذا، وأشار سفيان كأنه يمسح شيئا إلى فوق، فلم أسمع سفيان يذكر مائلا إلا مرة، قال: قوم أتيناهم فلم يطعمونا ولم يضيفونا، عمدت إلى حائطهم، لو شئت لاتخذت عليه أجرا قال: هذا فراق بيني وبينك، سأنبئك بتأويل ما لم تستطع عليه صبرا قال النبي صلى الله عليه وسلم: وددنا أن موسى كا نصبر فقص الله علينا من خبرهما، قال سفيان: قال النبي صلى الله عليه وسلم: يرحم الله موسى، لو كان صبر لقص علينا من أمرهما)
وقرأ ابن عباس: *أمامهم ملك يأخذ كل سفينة صالحة غصبا* *وأما الغلام فكان كافرا وكان أبواه مؤمنين*
ثم قال سفيان: سمعته منه مرتين، وحفظته منه، قيل لسفيان: حفظته قبل أن تسمعه من عمرو، أو تحفظه من إنسان؟ فقال: ممن أتحفظه؟ ورواه أحد عن عمرو غيري، سمعته منه مرتين، أو ثلاثا، وحفظته منه
[ 74]
3221 - حدثنا محمد بن سعيد الأصبهاني: أخبرنا ابن المبارك، عن معمر، عن همام بن منبه، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إنما سمي الخضر أنه جلس على فروة بيضاء، فإذا هي تهتز من خلفه خضراء) 3222 - حدثني إسحاق بن نصر: حدثنا عبد الرزاق، عن معمر، عن
همام بن منبه: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (قيل لبني إسرائيل: "ادخلوا الباب سجدا وقولوا حطة" فبدلوا، فدخلوا يزحفون على أستاههم، وقالوا: حبة في شعرة)
[4209، 4365]
3223 - حدثني إسحاق بن إبراهيم: حدثنا روح بن عبادة: حدثنا عوف، عن الحسن ومحمد وخلاس، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (إن موسى كان رجلا حييا ستيرا، لا يرى من جلده شيء استحياء منه، فآذاه من آذاه من بني إسرائيل، فقالوا: ما يستتر هذا التستر، إلا من عيب بجلده: إما برص وإما أدرة، وإما آفة، وإن الله أراد أن يبرئه مما قالوا لموسى، فخلا يوما وحده، فوضع ثيابه على الحجر، ثم اغتسل، فلما فرغ أقبل إلى ثيابه ليأخذها، وإن الحجر عدا بثوبه، فأخذ موسى عصاه وطلب الحجر، فجعل يقول: ثوبي حجر، ثوبي حجر، حتى انتهى إلى ملأ من بني إسرائيل، فرأوه عريانا أحسن ما خلق الله، وأبرأه مما يقولون، وقام الحجر، فأخذ ثوبه فلبسه، وطفق بالحجر ضربا بعصاه، فوالله إن بالحجر لندبا من أثر ضربه، ثلاثا أو أربعا أو خمسا، فذلك قوله: "يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها")
[ 274]
3224 - حدثنا أبو الوليد: حدثنا شعبة، عن الأعمش قال: سمعت أبا وائل قال: سمعت عبد الله رضي الله عنه قال:
قسم النبي صلى الله عليه وسلم قسما، فقا رجل: إن هذه لقسمة ما أريد بها وجه الله، فأتيت النبي صلى الله عليه وسلم فأخبرته، فغضب حتى رأيت الغضب في وجهه، ثم قال: يرحم الله موسى، قد أوذي بأكثر من هذا فصبر^
[ 2981]


028-يعكفون على أصنام لهم الأعراف: 138

"يعكفون على أصنام لهم" الأعراف: 138

"متبر" الأعراف: 13 : خسران "وليتبروا" يدمروا "ما علوا" الإسراء: 7 : ما غلبوا
3225 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن: أن جابر بن عبد الله رضي الله عنهما قال:
كنا مع رسول الله صلى الله عليه وسلم نجني الكباث، وإن رسول الله صلى الله عليه وسلم قال: (عليكم بالأسود منه، فإنه أطيبه) [5138]


029-وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة

"وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة" الآية البقرة:67

قال أبو العالية: العوان: النصف بين البكر والهرمة "فاقع" البقرة: 69 : صاف "لا ذلول" لم يذللها العمل "تثير الأرض" البقرة: 71 : ليست بذلول تثير الأرض ولا تعمل في الحرث "مسلمة" من العيوب "لاشية" البقرة:71 : بياض "صفراء" البقرة: 69 : إن شئت سوداء، ويقال: صفراء، كقوله: "جمالات صفر" المرسلات: 33 "فادارأتم" البقرة:72 : اختلفتم


030-وفاة موسى وذكره بعد

وفاة موسى وذكره بعد

3226 - حدثنا يحيى بن موسى: حدثنا عبد الرزاق: أخبرنا معمر، عن ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه قال:
(أرسل ملك الموت إلى موسى عليهما السلام، فلما جاءه صكه، فرجع إلى ربه، فقال: أرسلتني إلى عبد لا يريد الموت، قال: ارجع إليه، فقل له يضع يده على متن ثور، فله بما غطت يده بكل شعرة سنة، قال: أي رب، ثم ماذا؟ قال: ثم الموت، قال: فالآن، قال: فسأل الله أن يدنيه من الأرض المقدسة رمية بحجر) قال: وأخبرنا معمر، عن همام: حدثنا أبو هريرة، عن النبي صلى الله عليه وسلم: نحوه
[ 1274]
3227 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن وسعيد بن المسيب: أن أبا هريرة رضي الله عنه قال:
استب رجل من المسلمين ورجل من اليهود، فقال المسلم: والذي اصطفى محمدا صلى الله عليه وسلم على العالمين، في قسم يقسم به، فقال اليهودي: والذي اصطفى موسى على العالمين، فرفع المسلم عند ذلك يده فلطم اليهودي، فذهب اليهودي إلى النبي صلى الله عليه وسلم فأخبره الذي كان من أمره وأمر المسلم، فقال: (لا تخيروني على موسى، فإن الناس يصعقون، فأكون أول من يفيق، فإذا موسى باطش بجانب العرش، فلا أدري أكان فيمن صعق فأفاق قبلي، أو كان ممن استثنى الله) 3228 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن حميد بن عبد الرحمن: أن أبا هريرة قال:
قال رسول الله صلى الله عليه وسلم: (احتج آدم وموسى، فقال له موسى: أنت آدم الذي أخرجتك خطيئتك من الجنة، فقال له آدم: أنت موسى الذي اصطفاك برسالاته وبكلامه، ثم تلومني على أمر قدر علي قبل أن أخلق) [4459، 4461، 6240، 7077]
3229 - حدثنا مسدد: حدثنا حصين بن نمير، عن حصين بن عبد الرحمن، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
خرج علينا النبي صلى الله عليه وسلم يوما، قال: (عرضت علي الأمم، ورأيت سوادا كثير الأفق، فقيل: هذا موسى في قومه) [5378، 5420، 6106، 6175]


031-قول الله تعالى: وضرب الله مثلا للذين آمنوا امرأة

قول الله تعالى: "وضرب الله مثلا للذين آمنوا امرأة فرعون - إلى قوله - وكانت من القانتين" التحريم: 11، 12

3230 - حدثنا يحيى بن جعفر: حدثنا وكيع، عن شعبة، عن عمرو بن مرة، عن مرة الهمذاني، عن أبي موسى رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (كمل من الرجال كثير، ولم يكمل من النساء: إلا آسية امرأة فرعون، ومريم بنت عمران، وإن فضل عائشة على النساء كفضل الثريد على سائر الطعام) [3250، 3558، 5102]


032-إن قارون كان من قوم موسى الآية القصص: 76

"إن قارون كان من قوم موسى" الآية القصص: 76

"لتنوء" لتثقل، قال ابن عباس: "أولي القوة" لا يرفعها العصبة من الرجال يقال: "الفرحين" المرحين "ويكأن الله" القصص: 82 : مثل: ألم تر أن الله "يبسط الرزق لمن يشاء ويقدر" الرعد: 26 : يوسع عليه ويضيق


033-قول الله تعالى: وإلى مدين أخاهم شعيبا هود: 84

قول الله تعالى: "وإلى مدين أخاهم شعيبا" هود: 84

إلى أهل مدين، لأن مدين بلد، ومثله: "واسأل القرية" يوسف: 82 واسأل "العير" يوسف: 82 : يعني أهل القرية وأهل العير "وراءكم ظهريا" هود: 92 : لم تلتفتوا إليه يقال إذا لم تقض حاجته، ظهرت حاجتي وجعلتني ظهريا
قال: الظهري أن تأخذ معك دابة أو وعاء تستظهر به مكانتهم ومكانهم واحد "يغنوا" الأعراف: 92 : يعيشوا "تأس" المائدة: 26، 68 : تحزن "آسى" الأعراف: 93 : أحزن
وقال الحسن: "إنك لأنت الحليم الرشيد" هود: 87 : يستهزؤون به
وقال مجاهد: ليكة الأريكة "يوم الظلة" الشعراء: 189 : إظلال الغمام العذاب عليهم


034-قول الله تعالى: وإن يونس لمن المرسلين

قول الله تعالى: "وإن يونس لمن المرسلين"

إلى قوله: "وهو مليم" قال مجاهد: مذنب المشحون: الموقر "فلولا أنه كان من المسبحين" الآية "فنبذناه بالعراء" بوجه الأرض "وهو سقيم وأنبتنا عليه شجرة من يقطين" من غير ذات أصل: الدباء ونحوه "وأرسلناه إلى مائة ألف أو يزيدون فآمنوا فمتعناهم إلى حين" الصافات: 139 - 148 "ولا تكن كصاحب الحوت إذ نادى وهو مكظوم" القلم: 48 : كظيم، وهو مغموم
3231 - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني الأعمش حدثنا أبو نعيم: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا يقولن أحدكم: إني خير من يونس) [4327، 4526]
3232 - حدثنا حفص بن عمر: حدثنا شعبة، عن قتادة، عن أبي العالية، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: ^ما ينبغي لعبد أن يقول: إني خير
من يونس بن متى^ ونسبه إلى أبيه
[ 3067]
3233 - حدثنا يحيى بن بكير، عن الليث، عن عبد العزيز بن أبي سلمة، عن عبد الله بن الفضل، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
بينما يهودي يعرض سلعته، أعطي بها شيئا كرهه، فقال: لا، والذي اصطفى موسى على البشر، فسمعه رجل من الأنصار، فقام فلطم وجهه، وقال: تقول: والذي اصطفى موسى على البشر، والنبي صلى الله عليه وسلم بين أظهرنا؟ فذهب إليه فقال: أبا القاسم، إن لي ذمة وعهدا، فما بال فلان لطم وجهي، فقال: (لم لطمت وجهه) [ 2280]
3234 - حدثنا أبو الوليد: حدثنا شعبة، عن سعد بن إبراهيم: سمعت حميد ابن عبد الرحمن، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (لا ينبغي لعبد أن يقول: أنا خير من يونس بن متى) [4328، 3455، 4527]
"واسألهم عن القرية التي كانت حاضرة البحر إذ يعدون في السبت" يتعدون يجاوزون في السبت "إذ تأتيهم حيتانهم يوم سبتهم شرعا" شوارع، إلى قوله: "كونوا قردة خاسئين" الأعراف: 163 - 166


035-قول الله تعالى: آتينا داود زبورا النساء: 163

قول الله تعالى: "آتينا داود زبورا" النساء: 163

الزبر الكتب، واحدها زبور، زبرت كتبت "ولقد آتينا داود منا فضلا يا جبال أوبي معه" قال مجاهد: سبحي معه "والطير وألنا له الحديد أن اعمل سابغات" الدروع "وقدر في السرد" المسامير والحلق، ولا تدق المسمار فيتسلسل، ولا تعظم فيفصم "واعملوا صالحا إني بما تعملون بصير" سبأ: 10 - 11
3235 - حدثنا عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (خفف على داود عليه السلام القرآن، فكان يأمر بدوابه فتسرج، فيقرأ القرآن قبل أن تسرج دوابه، ولا يأكل إلا من عمل يده) رواه موسى بن عقبة، عن صفوان، عن عطاء بن يسار، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[ 1967]
3236 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أن سعيد بن المسيب أخبره، وأبا سلمة بن عبد الرحمن: أن عبد الله بن عمرو رضي الله عنهما قال:
أخبر رسول الله صلى الله عليه وسلم إني أقول: واله لأصومن النهار، ولأقومن الليل ما عشت، فقال له رسول الله صلى الله عليه وسلم: (أنت الذي تقول: والله لأصومن النهار، ولأقومن الليل ما عشت) [ 1079]
3237 - حدثنا خلاد بن يحيى: حدثنا مسعر: حدثنا حبيب بن أبي ثابت، عن أبي العباس، عن عبد الله بن عمرو بن العاص قال:
قال لي رسول الله صلى الله عليه وسلم: (ألم أنبأ أنك تقوم الليل وتصوم النهار) [ 1079]


036-أحب الصلاة إلى اله صلاة داود، وأحب الصيام إلى

أحب الصلاة إلى اله صلاة داود، وأحب الصيام إلى الله صيام داود: كان ينام نصف الليل ويقوم ثلثه، وينام سدسه ويصوم يوما ويفطر يوما

قال علي: وهو قول عائشة: ما ألفاه السحر عندي إلا نائما
[ 1082]
3238 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو بن دينار، عن عمرو بن أوس الثقفي: سمع عبد الله بن عمرو قال:
قال لي رسول الله صلى الله عليه وسلم: (أحب الصيام إلى الله صيام داود: كان يصوم يوما ويفطر يوما، وأحب الصلاة إلى الله صلاة داود: كان ينام نصف الليل ويقوم ثلثه، وينام سدسه) [ 1079]


037-واذكر عبدنا داود ذا الأيد إنه أواب

"واذكر عبدنا داود ذا الأيد إنه أواب"

إلى قوله: "وفصل الخطاب" ص: 17 - 20 قال مجاهد: الفهم في القضاء "ولا تشطط" لا تسرف "واهدنا إلى سواء الصراط إن هذا أخي له تسع وتسعون نعجة" يقال للمرأة نعجة، ويقال لها أيضا شاة "ولي نعجة واحدة فقال أكفلنيها" مثل "وكفلها زكرياء" آل عمران: 37 : ضمنها "وعزني" غلبني، صار أعز مني، أعززته جعلته عزيزا "في الخطاب" يقال: المحاورة "قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيرا من الخلطاء" الشركاء "ليبغي - إلى قوله - أنما فتناه" قال ابن عباس: اختبرناه، وقرأ عمر: فتناه، بتشديد التاء "فاستغفر ربه وخر راكعا وأناب" ص: 22 - 24
3239 - حدثنا محمد: حدثنا سهل بن يوسف قال: سمعت العوام، عن مجاهد قال: قلت لابن عباس:
أسجد في "ص" ؟ فقرأ: "ومن ذريته داود وسليمان - حتى أتي - فبهداهم اقتده" فقال: نبيكم صلى الله عليه وسلم ممن أمر أن يقتدي بهم
[4356، 4528، 4529، وانظر: 1019]
3240 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
ليس "ص" من عزائم السجود، ورأيت النبي صلى الله عليه وسلم يسجد فيها
[ 1019]


038-قول اله تعالى: ووهبنا لداود سليمان نعم العبد إنه

قول اله تعالى: "ووهبنا لداود سليمان نعم العبد إنه أواب" ص: 30 الراجع المنيب

وقوله: "هب لي ملكا لا ينبغي لأحد من بعدي" ص: 35 وقوله: "واتبعوا ما تتلوا الشياطين على ملك سليمان" البقرة: 102
"ولسليمان الريح غدوها شهر ورواحها شهر وأسلنا له عين القطر" أذبنا له عين الحديد "ومن الجن من يعمل بين يديه بإذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير يعملون له ما يشاء من محاريب" قال مجاهد: بنيان ما دون القصور "وتماثيل وجفان كالجواب" كالحياض للإبل، وقال ابن عباس: كالجوبة من الأرض "وقدور راسيات اعملوا آل داود شكرا وقليل من عبادي الشكور فلما قضينا عليه الموت ما دلهم على موته إلا دابة الأرض" الأرضة "تأكل منسأته" عصاه "فلما خر - إلى قوله - في العذاب المهين" سبأ: 12 - 14
"حب الخير عن ذكر ربي فطفق مسحا بالسوق والأعناق" ص: 32، 33 : يمسح أعراف الخيل وعراقيبها "الأصفاد" ص: 38 : الوثاق
قال مجاهد: "الصافنات" صفن الفرس رفع إحدى رجليه حتى تكون على طرف الحافر "الجياد" ص: 31 : "جسدا" ص: 34 : شيطانا "رخاء" طيبة "حيث أصاب" ص: 36 : حيث شاء "فامنن" أعط "بغير حساب" ص: 39 : بغير حرج
3241 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم: (إن عفريتا من الجن تفلت البارحة ليقطع علي صلاتي، فأمكنني الله منه فأخذته، فأردت أن أربطه على سارية من سواري المسجد حتى تنظروا إليه كلكم، فذكرت دعوة أخي سليمان: "رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي" فرددته خاسئا)
"عفريت" متمرد من إنس أو جان، مثل زبنية جماعتها الزبانية
[ 449]
3242 - حدثنا خالد بن مخلد: حدثنا مغيرة بن عبد الرحمن، عن أبي الزناد، عن الأعرج، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال:
قال سليمان بن داود: لأطوفن الليلة على سبعين امرأة، تحمل كل امرأة فارسا يجاهد في سبيل الله، فقال له صاحبه: إن شاء الله، فلم يقل، ولم تحمل شيئا إلا واحدا، ساقطا أحد شقيه فقال النبي صلى الله عليه وسلم: (لو قالها لجاهدوا في سبيل الله) [4944، 6263، 6341، 7031، وانظر: 2664]
3243 - حدثني عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا إبراهيم التيمي، عن أبيه، عن أبي ذر رضي الله عنه قال:
قلت: يا رسول الله، أي مسجد وضع أول؟ قال: (المسجد الحرام) [ 3186]
3244 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن حدثه: أنه سمع أبا هريرة رضي الله عنه:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (مثلي ومثل الناس، كمثل رجل استوقد نارا، فجعل الفراش وهذه الدواب تقع في النار وقال: كانت امرأتان معهما ابناهما، جاء الذئب فذهب بابن إحداهما، فقالت صاحبتها: إنما ذهب بابنك، وقالت: الأخرى: إنما ذهب بابنك، فتحاكمتا إلى داود، فقضى به للكبرى، فخرجتا على سليمان بن داود فأخبرتاه، فقال: ائتوني بالسكين أشقه بينهما، فقالت الصغرى: لا تفعل يرحمك الله، هو ابنها، فقضى به للصغرى) [6118، 6388]


039-قول الله تعالى: ولقد آتينا لقمان الحكمة أن اشكر ل

قول الله تعالى: "ولقد آتينا لقمان الحكمة أن اشكر لله"

إلى قوله: "إن الله لا يحب كل مختال فخور" لقمان: 12 - 18
"ولا تصعر" : الإعراض بالوجه
3245 3246 - حدثنا أبو الوليد: حدثنا شعبة، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله قال:
لما نزلت: "الذين آمنوا ولم يلبسوا إيمانهم بظلم" قال أصحاب النبي صلى الله عليه وسلم: أينا لم يلبس إيمانه بظلم؟ فنزلت: "لا تشرك بالله إن الشرك لظلم عظيم"
(3246) لما نزلت: "الذين آمنوا ولم يلبسوا إيمانهم بظلم" شق ذلك على المسلمين، فقالوا: يا رسول الله، أينا لا يظلم نفسه؟ قال: ^ليس ذلك، إنما هو الشرك، ألم تسمعوا ما قال لقمان لابنه وهو يعظه: "يا بني لا تشرك
بالله إن الشرك لظلم عظيم"^
[ 32]


040-واضرب لهم مثلا أصحاب القرية الآية يس: 13

"واضرب لهم مثلا أصحاب القرية" الآية يس: 13

"فعززنا" يس: 14 : قال مجاهد: شددنا وقال ابن عباس "طائركم" يس: 19 : مصائبكم


041-قول الله تعالى: ذكر رحمة ربك عبده زكرياء إذ نادى

قول الله تعالى: "ذكر رحمة ربك عبده زكرياء إذ نادى

ربه نداء خفيا قال رب إني وهن العظم مني واشتعل الرأس شيبا"
إلى قوله: "لم نجعل له من قبل سميا" قال ابن عباس: مثلا، يقال: رضيا مرضيا "عتيا" عصيا، عتا يعتو "قال رب أنى يكون لي غلام وكانت امرأتي عاقرا وقد بلغت من الكبر عتيا - إلى قوله - ثلاث ليال سويا" ويقال: صحيحا "فخرج على قومه من المحراب فأوحى إليهم أن سبحوا بكرة وعشيا" فأوحى: فأشار: "يا يحيى خذ الكتاب بقوة - إلى قوله - ويوم يبعث حيا" مريم: 2 - 15
"حفيا" مريم: 47 : لطيفا "عاقرا" الذكر والأنثى سواء
3247 - حدثنا هدبة بن خالد: حدثنا همام بن يحيى: حدثنا قتادة، عن أنس بن مالك، عن مالك بن صعصعة:
أن نبي الله صلى الله عليه وسلم حدثهم عن ليلة أسري به: (ثم صعد حتى أتى السماء الثانية فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، فلما خلصت فإذا يحيى وعيسى وهما ابنا خالة، قال: هذا يحيى وعيسى، فسلم عليهما، فسلمت فردا، ثم قالا: مرحبا بالأخ الصالح والنبي الصالح) [ 3035]


042-قول الله تعالى: واذكر في الكتاب مريم إذ انتبذت من

قول الله تعالى: "واذكر في الكتاب مريم إذ انتبذت من أهلها مكانا شرقيا" مريم: 16

"إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة" آل عمران: 45 "إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين - إلى قوله - يرزق من يشاء بغير حساب" آل عمران: 33 - 37
قال ابن عباس: وآل عمران المؤمنون من آل إبراهيم وآل عمران وآل
ياسين وآل محمد صلى الله عليه وسلم، يقول: "إن أولى الناس بإبراهيم
للذين اتبعوه" آل عمران: 68 : وهم المؤمنون ويقال: آل يعقوب أهل يعقوب، فإذا صغروا آل ثم ردوه إلى الأصل قالوا: أهيل
3248 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني سعيد ابن المسيب قال: قال أبو هريرة رضي الله عنه:
سمعت رسول الله صلى الله عليه وسلم يقول: (ما من بني آدم مولود إلا يمسه الشيطان حين يولد، فيستهل صارخا من مس الشيطان، غير مريم وابنها) ثم يقول أبو هريرة: "وإني أعيذها بك وذريتها من الشيطان الرجيم"
[ 3112]
"وإذ قالت الملائكة يا مريم إن الله اصطفاك وطهرك واصطفاك على نساء العالمين يا مريم اقنتي لربك واسجدي واركعي مع الراكعين ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون" آل عمران: 42 - 44 يقال: يكفل يضم، كفلها ضمها، مخففة، ليس من كفالة الديون وشبهها
3249 - حدثني أحمد بن أبي رجاء: حدثنا النضر، عن هشام قال: أخبرني أبي قال: سمعت عبد الله بن جعفر قال: سمعت عليا رضي الله عنه يقول:
سمعت النبي صلى الله عليه وسلم يقول: (خير نسائها مريم ابنة عمران، وخير نسائها خديجة) [3604]


043-قوله تعالى: إذ قالت الملائكة يا مريم إن الله يبشر

قوله تعالى: "إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى ابن مريم"

إلى قوله: "فإنما يقول له كن فيكون" آل عمران: 45 - 47 : يبشرك ويبشرك واحد، "وجيها" شريفا
وقال إبراهيم: "المسيح" الصديق وقال مجاهد: الكهل الحليم، و "الأكمه" آل عمران: 49 : من يبصر بالنهار ولا يبصر بالليل وقال غيره: من يولد أعمى
3250 - حدثنا آدم: حدثنا شعبة، عن عمرو بن مرة قال: سمعت مرة الهمذاني يحدث: عن أبي موسى الأشعري رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (فضل عائشة على النساء كفضل الثريد على سائر الطعام، كمل من الرجال كثير، ولم يكمل من النساء: إلا مريم ابنة عمران، وآسية امرأة فرعون) [ 3230]
3251 - وقال ابن وهب: أخبرني يونس، عن ابن شهاب قال: حدثني سعيد بن المسيب: أن أبا هريرة قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (نساء قريش خير نساء ركبن الإبل، أحناه على طفل، وأرعاه على زوج في ذات يده) تابعه ابن أخي الزهري وإسحاق الكلبي، عن الزهري
[4794، 5050]


044-قوله: يا أهل الكتاب لا تغلوا في دينكم

قوله: "يا أهل الكتاب لا تغلوا في دينكم"

" ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم روح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلا" النساء: 171
قال أبو عبيد: "كلمته" كن فكان وقال غيره: "وروح منه" أحياه فجعله روحا "ولا تقولوا ثلاثة"
3252 - حدثنا صدقة بن الفضل: حدثنا الوليد، عن الأوزاعي قال: حدثني عمير بن هانئ قال: حدثني جنادة بن أبي أمية، عن عبادة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمتة ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل) قال الوليد: حدثني ابن جابر، عن عمير، عن جنادة، وزاد: (من أبواب الجنة الثمانية أيها شاء)


045-واذكر في الكتاب مريم إذ انتبذت من أهلها مريم: 1

"واذكر في الكتاب مريم إذ انتبذت من أهلها" مريم: 16

نبذناه: ألقيناه: اعتزلت "شرقيا" مريم: 16 : مما يلي الشرق "فأجاءها" مريم: 23 : أفعلت من جئت، ويقال: ألجأها اضطرها "تساقط" مريم: 25 : تسقط "قصيا" مريم: 22 : قاصيا "فريا" مريم: 27 : عظيما
قال ابن عباس: "نسيا" مريم: 23 : لم أكن شيئا وقال غيره: النسي الحقير
وقال أبو وائل: علمت مريم أن التقي ذو نهية حين قالت: "إن كنت تقييا" مريم: 18
قال وكيع، عن إسرائيل، عن أبي إسحاق، عن البراء: "سريا" مريم: 24 : نهر صغير بالسريانية
3253 - حدثنا مسلم عن إبراهيم: حدثنا جرير بن حازم، عن محمد بن سيرين، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: ^لم يتكلم في المهد إلا ثلاثة: عيسى، وكان في بني إسرائيل رجل يقال له جريج، كان يصلي، جاءته أمه فدعته، فقال: أجيبها أو أصلي، فقالت: اللهم لا تمته حتى تريه وجوه المومسات، وكان جريج في صومعته، فتعرضت له امرأة وكلمته فأبى، فأتت راعيا فأمكنته من نفسها، فولدت غلاما، فقالت: من جريج، فأتوه فكسروا صومعته وأنزلوه وسبوه، فتوضأ وصلى ثم أتى الغلام، فقال: من أبوك يا غلام؟ قال: الراعي، قالوا: نبني صومعتك من ذهب؟ قال: لا، إلا
من طين وكانت امرأة ترضع ابنا لها من بني إسرائيل، فمر بها رجل راكب ذو شارة، فقالت: اللهم اجعل ابني مثله، فترك ثديها وأقبل على الراكب، فقال: اللهم لا تجعلني مثله، ثم أقبل على ثديها يمصه - قال أبو هريرة: كأني أنظر إلى النبي صلى الله عليه وسلم يمص إصبعه - ثم مر بأمة، فقالت: اللهم لا تجعل ابني مثل هذه، فترك ثديها، فقال: اللهم اجعلني مثلها، فقالت: لم ذاك؟ فقال: الراكب جبار من الجبابرة، وهذه الأمة يقولون: سرقت، زنيت، ولم تفعل^
[ 1148]
3254 - حدثني إبراهيم بن موسى: أخبرنا هشام، عن معمر حدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري قال: أخبرني سعيد ابن المسيب، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم ليلة أسري بي: (لقيت موسى قال: فنعته، فإذا رجل - حسبته قال - مضطرب رجل الرأس، كأنه من رجال شنوءة، قال: ولقيت عيسى - فنعته النبي صلى الله عليه وسلم فقال - ربعة أحمر، كأنما خرج من ديماس - يعني الحمام - ورأيت إبراهيم وأنا أشبه ولده به، قال: وأتيت بإناءين، أحدهما لبن والآخر فيه خمر، فقيل لي: خذ أيهما شئت، فأخذت اللبن فشربته، فقيل لي: هديت الفطرة، أو: أصبت الفطرة، أما إنك لو أخذت الخمر غوت أمتك) [ 3214]
3255 - حدثنا محمد بن كثير: أخبرنا إسرائيل: أخبرنا عثمان بن المغيرة، عن مجاهد، عن ابن عمر رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (رأيت عيسى وموسى وإبراهيم، فأما عيسى فأحمر جعد عريض الصدر، وأما موسى فآدم جسيم سبط، كأنه من رجال الزط) 3256 3257 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى، عن نافع: قال عبد الله:
ذكر النبي صلى الله عليه وسلم يوما بين ظهري الناس المسيح الدجال، فقال: (إن الله ليس بأعور، ألا إن المسيح الدجال أعور العين اليمنى، كأن عينه عنبة طافية، وأراني الليلة عند الكعبة في المنام، فإذا رجل آدم، كأحسن ما يرى من أدم الرجال تضرب لمته بين منكبيه، رجل الشعر، يقطر رأسه ماء، واضعا يديه على منكبي رجلين وهو يطوف بالبيت، فقلت: من هذا؟ فقالوا: هذا المسيح بن مريم، ثم رأيت رجلا وراءه جعدا قططا، أعور العين اليمنى، كأشبه من رأيت بابن قطن، واضعا يديه على منكبي رجل يطوف بالبيت، فقلت: من هذا؟ قالوا: المسيح الدجال) تابعه عبيد الله، عن نافع
(3257) لا والله، ما قال النبي صلى الله عليه وسلم لعيسى أحمر، ولكن قال: (بينما أنا نائم أطوف بالكعبة، فإذا رجل آدم، سبط الشعر، يهادى بين رجلين، ينطف رأسه ماء، أو يهراق رأسه ماء، فقلت: من هذا؟ قالوا: ابن مريم، فذهبت ألتفت، فإذا رجل أحمر جسيم، جعد الرأس، أعور عينه اليمنى، كأن عينه عنبة طافية، قلت: من هذا؟ قالوا: هذا الدجال، وأقرب الناس به شبها ابن قطن) قال الزهري: رجل من خزاعة، هلك في الجاهلية
[5562، 6598، 6623، 6709، وانظر: 3159]
3258 3259 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة: أن أبا هريرة رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (أنا أولى الناس بابن مريم، والأنبياء أولاد علات، ليس بيني وبينه نبي) (3259) قال رسول الله صلى الله عليه وسلم: (أنا أولى الناس بعيسى بن مريم في الدنيا والآخرة، والأنبياء أخوة لعلات، أمهاتهم شتى ودينهم واحد) وقال إبراهيم بن طهمان، عن موسى بن عقبة، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم
3260 - وحدثنا عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (رأى عيسى بن مريم رجلا يسرق، فقال له: أسرقت؟ قال: كلا، والله الذي لا إله إلا هو، فقال عيسى: آمنت بالله، وكذبت عيني) 3261 - حدثنا الحميدي: حدثنا سفيان قال: سمعت الزهري يقول: أخبرني عبيد الله بن عبد الله، عن ابن عباس: سمع عمر رضي الله عنه يقول على المنبر:
سمعت النبي صلى الله عليه وسلم يقول: (لا تطروني، كما أطرت النصارى ابن مريم، فإنما أنا عبده، فقولوا: عبد الله ورسوله) [ 2330]
3262 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا صالح بن حي: أن رجلا من أهل خراسان قال للشعبي، فقال الشعبي: أخبرني أبو بردة، عن أبي موسى الأشعري رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (إذا أدب الرجل أمته فأحسن تأديبها، وعلمها فأحسن تعليمها، ثم أعتقها فتزوجها كان له أجران، وإذا آمن بعيسى، ثم آمن بي فله أجران، والعبد إذا اتقى ربه وأطاع مواليه فله أجران) [ 97]
3263 - حدثنا محمد بن يوسف: حدثنا سفيان، عن المغيرة بن النعمان، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (تحشرون حفاة عراة غرلا، ثم قرأ: "كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين" فأول من يكسى إبراهيم، ثم يؤخذ برجال من أصحابي ذات اليمين وذات الشمال، فأقول: أصحابي، فيقال: إنهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم، فأقول كما قال العبد الصالح عيسى بن مريم: "وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم")
قال محمد بن يوسف: ذكر عن أبي عبد الله، عن قبيصة قال: هم المرتدون الذين ارتدوا على عهد أبي بكر، فقاتلهم أبي بكر رضي الله عنه
[ 3171]


046-نزول عيسى بن مريم عليهما السلام

نزول عيسى بن مريم عليهما السلام

3264 - حدثنا إسحاق: أخبرنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب: أن سعيد بن المسيب: سمع أبا هريرة رضي الله
عنه قال:
قال رسول الله صلى الله عليه وسلم: (والذي نفسي بيده، ليوشكن أن ينزل فيكم ابن مريم حكما عدلا، فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، ويفيض المال حتى لا يقبله أحد، حتى تكون السجدة الواحدة خير من الدنيا وما فيها) ثم يقول أبو هريرة: واقرؤوا إن شئتم: "وإن من أهل الكتاب إلا ليؤمنن به من قبل موته ويوم القيامة يكون عليهم شهيدا"
[ 2109]
3265 - حدثنا ابن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن نافع مولى أبي قتادة الأنصاري: أن أبا هريرة قال:
قال رسول الله صلى الله عليه وسلم: (كييف أنتم إذا نزل ابن مريم فيكم، وإمامكم منكم)


047-ما ذكر عن بني إسرائيل

ما ذكر عن بني إسرائيل

3266 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا عبد الملك، عن ربعي بن حراش قال: قال عقبة بن عمرو لحذيفة:
ألا تحدثنا ما سمعت من رسول الله صلى الله عليه وسلم؟ قال إني سمعته يقول: (إن مع الدجال إذا خرج ماء ونارا، فأما الذي يرى الناس أنها النار فماء بارد، وأما الذي يرى الناس أنه ماء بارد فنار تحرق، فمن أدرك منكم فليقع في الذي يرى أنها نار، فإنه عذب بارد) قال حذيفة وسمعته يقول: (إن رجلا كان فيمن كان قبلكم، أتاه الملك ليقبض روحه، فقيل له: هل عملت من خير؟ قال: ما أعلم، قيل له: انظر، قال: ما أعلم شيئا غير أني كنت أبايع الناس في الدنيا وأجازيهم، فأنظر الموسر وأتجاوز عن المعسر، فأدخله الله الجنة) قال وسمعته يقول: (إن رجلا حضره الموت، فلما يئس من الحياة أوصى أهله: إذا أنا مت فاجمعوا لي حطبا كثيرا، وأوقدوا فيه نارا، حتى إذا أكلت لحمي وخلصت إلى عظمي فامتحشت، فخذوها فاطحنوها، ثم انظروا يوما راحا فاذروه في اليم، ففعلوا، فجمعه الله فقال له: لم فعلت ذلك؟ قال: من خشيتك، فغفر الله له) قال عقبة بن عمرو: وأنا سمعته يقول ذاك: (وكان نباشا) [6711، وانظر: 3292]
3267 - حدثني بشر بن محمد: أخبرنا عبد الله: أخبرني معمر ويونس، عن الزهري قال: أخبرني عبيد الله بن عبد الله: أن عائشة وابن عباس رضي الله عنهم قالا:
لما نزل برسول الله صلى الله عليه وسلم، طفق يطرح خميصة على وجهه، فإذا اغتم كشفها عن وجهه، فقال وهو كذلك: (لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد) [ 425]
3268 - حدثني محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن فرات القزاز قال: سمعت أبا حازم قال:
قاعدت أبا هريرة خمس سنين، فسمعته يحدث عن النبي صلى الله عليه وسلم قال: (كانت بنو إسرائيل تسوسهم الأنبياء، كلما هلك نبي خلفه نبي، وإنه لا نبي بعدي، وسيكون خلفاء فيكثرون) 3269 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (لتتبعن سنن من قبلكم شبرا بشبر، وذراعا بذراع، حتى لو سلكوا جحر ضب لسلكتموه) [6889]
3270 - حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا خالد، عن أبي قلابة، عن أنس رضي الله عنه قال:
ذكروا النار والناقوس، فذكروا اليهود والنصارى، فأمر بلال: أن يشفع الأذان، وأن يوتر الإقامة
[ 578]
3271 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها:
كانت تكره أن يجعل يده في خاصرته، وتقول: إن اليهود تفعله تابعه شعبة، عن الأعمش
3272 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن نافع، عن ابن عمر رضي الله عنهما،
عن رسول الله صلى الله عليه وسلم قال: ^إنما أجلكم في أجل من خلا
من الأمم، ما بين صلاة العصر إلى مغرب الشمس، وإنما مثلكم ومثل اليهود والنصارى، كرجل استعمل عمالا، فقال: من يعمل لي إلى نصف النهار على قيراط قيراط، فعملت اليهود إلى نصف النهار على قيراط قيراط، ثم قال: من يعمل لي من نصف النهار إلى صلاة العصر على قيراط قيراط، فعملت النصارى من نصف النهار إلى صلاة العصر على قيراط قيراط، ثم قال: من يعمل لي من صلاة العصر إلى مغرب الشمس
على قيراطين قيراطين، ألا، فأنتم الذين يعملون من صلاة العصر إلى مغرب الشمس، على قيراطين قيراطين، ألا لكم الأجر مرتين، فغضبت اليهود والنصارى، فقالوا: نحن أكثر عملا وأقل عطاء، قال الله: هل ظلمتكم من حقكم شيئا؟ قالوا: لا، قال: فإنه فضلي أعطيه من شئت^
[ 532]
3273 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن طاوس، عن ابن عباس قال: سمعت عمر رضي الله عنه يقول:
قاتل الله فلانا، ألم يعلم أن النبي صلى الله عليه وسلم قال: (لعن الله اليهود، حرمت عليهم الشحوم فجملوها فباعوها) تابعه جابر، وأبو هريرة، عن النبي صلى الله عليه وسلم
[2110، 2111، 2121]
3274 - حدثنا أبو عاصم الضحاك بن مخلد: أخبرنا الأوزاعي: حدثنا حسان بن عطية، عن أبي كبشة، عن عبد الله بن عمرو:
أن النبي صلى الله عليه وسلم قال: (بلغوا عني ولو آية، وحدثوا عن بني إسرائيل ولا حرج، ومن كذب علي متعمدا فليتبوأ مقعده من النار) 3275 - حدثنا عبد العزيز بن عبد الله قال: حدثني إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: قال أبو سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
إن رسول الله صلى الله عليه وسلم قال: (إن اليهود والنصارى لا يصبغون، فخالفوهم) [5559]
3276 - حدثني محمد قال: حدثني حجاج: حدثنا جرير، عن الحسن: حدثنا جندب بن عبد الله في هذا المسجد، وما نسينا منذ حدثنا، وما نخشى أن يكون جندب كذب على رسول الله صلى الله عليه وسلم، قال:
قال رسول الله صلى الله عليه وسلم: (كان فيمن كان قبلكم رجل به جرح، فجزع، فأخذ سكينا فحز بها يده، فما رقأ الدم حتى مات، قال الله تعالى: بادرني عبدي بنفسه، حرمت عليه الجنة) [ 1298]
حديث أبرص وأعمى وأقرع في بني إسرائيل؟؟
3277 - حدثني أحمد بن إسحاق: حدثنا عمرو بن عاصم: حدثنا همام: حدثنا إسحاق بن عبد الله قال: حدثني عبد الرحمن بن أبي عمرة: أن أبا هريرة حدثه: أنه سمع النبي صلى الله عليه وسلم وحدثني محمد: حدثنا عبد الله بن رجاء: أخبرنا همام، عن إسحاق بن عبد الله قال: أخبرني عبد الرحمن بن أبي عمرة: أن أبا هريرة رضي الله عنه حدثه:
أنه سمع رسول الله صلى الله عليه وسلم يقول: ^إن ثلاثة في بني إسرائيل: أبرص وأقرع وأعمى، بدا لله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، قد قذرني الناس، قال: فمسحه فذهب عنه، فأعطي لونا حسنا، وجلدا حسنا، فقال: أي المال أحب إليك؟ قال: الإبل - أو قال البقر، هو شك في ذلك: أن الأبرص والأقرع: قال أحدهما الإبل، وقال الأخر البقر - فأعطي ناقة عشراء، فقال: يبارك لك فيها وأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني هذا، قد قذرني الناس، قال: فمسحه فذهب، وأعطي شعرا حسنا، قال: فأي المال أحب إليك؟ قال: البقر، قال: فأعطاه بقرة حاملا، وقال يبارك لك فيها وأتى الأعمى فقال: أي شيء أحب إليك؟ قال: يرد الله إلي بصري، فأبصر به الناس، قال: فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطاه شاة والدا، فأنتج هذان وولد هذا، فكان لهذا واد من إبل، ولهذا واد من بقر، ولهذا واد من غنم، ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين، تقطعت
بي الحبال في سفري، فلا بلاغ اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال، بعيرا أتبلغ عليه في سفري فقال له: إن الحقوق كثيرة، فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا فأعطاك الله؟ فقال: لقد ورثت لكابر عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت وأتى الأقرع في صورته وهيئته، فقال له مثل ما قال لهذا، فرد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا صيرك الله إلى ما كنت وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، وتقطعت بي الحبال في سفري، فلا بلاغ اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله بصري، وفقيرا فقد أغناني، فخذ ما شئت، فوالله لا أجهدك اليوم بشيء أخدته لله، فقال: أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك، وسخط على صاحبيك^
[6277]


048-أم حسبت أن أصحاب الكهف والرقيم الكهف: 9

"أم حسبت أن أصحاب الكهف والرقيم" الكهف: 9

الكهف الفتح في الجبل، والرقيم الكتاب "مرقوم" المطففين: 9 : مكتوب، من الرقم "ربطنا على قلوبهم" الكهف: 14 : ألهمناهم صبرا "شططا" الكهف: 14 : إفراطا الوصيد: الفناء، وجمعه وصائد ووصد، ويقال: الوصيد الباب "مؤصدة" البلد: 20 و الهمزة: 8 : مطبقة، آصد الباب وأوصد "بعثناهم" الكهف: 19 : أحييناهم "أزكى" الكهف: 19 : أكثر ريعا فضرب الله على آذانهم فناموا "رجما بالغيب" الكهف: 22 : لم يستبن وقال مجاهد: "تقرضهم" الكهف: 17 : تتركهم
حديث الغار؟؟
3278 - حدثنا إسماعيل بن خليل: أخبرنا علي بن مسهر، عن عبيد الله ابن عمر، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: ^بينما ثلاثة نفر ممن كان قبلكم يمشون، إذ أصابهم مطر، فأووا إلى غار فانطبق عليهم، فقال بعضهم لبعض: إنه والله يا هؤلاء، لا ينجيكم إلا الصدق، فليدع كل رجل منكم بما يعلم أنه قد صدق فيه
فقال واحد منهم: اللهم إن كنت تعلم أنه كان لي أجير عمل لي على فرق من أرز، فذهب وتركه، وإني عمدت إلى ذلك الفرق فزرعته، فصار من أمره أني اشتريت منه بقرا، وأنه أتاني يطب أجره، فقلت: اعمد إلى تلك البقر فسقها، فقال لي: إنما لي عندك فرق من أرز، فقلت له: اعمد إلى تلك البقر، فإنها من ذلك الفرق، فساقها، فإن كنت تعلم أني فعلت ذلك من خشيتك ففرج عنا، فانساحت عنهم الصخرة
فقال الآخر: اللهم إن كنت تعلم: كان لي أبوان شيخان كبيران، فكنت آتيهما كل ليلة بلبن غنم لي، فأبطأت عليهما ليلة، فجئت وقد رقدا، وأهلي وعيالي يتضاغون من الجوع، فكنت لا أسقيهم حتى يشرب أبواي، فكرهت أن أوقظهما وكرهت أن أدعهما فيستكنا لشربتهما، فلم أزل أنتظر حتى طلع الفجر، فإن كنت تعلم أني فعلت ذلك من خشيتك ففرج عنا، فانساحت عنهم الصخرة حتى نظروا إلى السماء
فقال الآخر: اللهم إن كنت تعلم أنه كان لي ابنة عم، من أحب الناس إلي، وأني راودتها عن نفسها فأبت إلا أن آتيها بمائة دينار، فطلبتها حتى قدرت، فأتيت بها فدفعتها إليها فأمكنتني من نفسها، فلما قعدت بين رجليها، قالت: اتق الله ولا تفض الخاتم إلا بحقه، فقمت وتركت المائة دينار، فإن كنت تعلم أني فعلت ذلك من خشيتك ففرج عنا، ففرج الله عنهم فخرجوا^
[ 2102]
3279 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن حدثه: أنه سمع أبا هريرة رضي الله عنه:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (بينا امرأة ترضع ابنها إذ مر بها راكب وهي ترضعه، فقالت: اللهم لا تمت ابني حتى يكون مثل هذا، فقال: اللهم لا تجعلني مثله، ثم رجع في الثدي، ومر بامرأة تجرر ويلعب بها، فقالت: اللهم لا تجعل ابني مثلها، فقال: اللهم اجعلني مثلها، فقال: أما الراكب فإنه كافر، وأما المرأة فإنهم يقولون لها: تزني، وتقول: حسبي الله، ويقولون: تسرق، وتقول: حسبي الله) [ 1148]
3280 - حدثنا سعيد بن تليد: حدثنا ابن وهب قال: أخبرني جرير بن حازم، عن أيوب، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (بينما كلب يطيف بركية، كاد يقتله العطش، إذ رأته بغي من بغايا بني إسرائيل، فنزعت موقها، فسقته فغفر لها به) [3143]
3281 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن حميد بن عبد الرحمن:
أنه سمع معاوية بن أبي سفيان عام حج على المنبر، فتناول قصة من شعر، وكانت في يدي حرسي، فقال: يا أهل المدينة أين علماؤكم؟ سمعت النبي صلى الله عليه وسلم ينهى عن مثل هذه، ويقول: (إنما هلكت بنو إسرائيل حين اتخذها نساؤهم) [3299، 5588، 5594]
3282 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن أبيه، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إنه كان قد كان فيما مضى قبلكم من الأمم محدثون، وإنه إن كان في أمتي هذه منهم فإنه عمر بن الخطاب) [3486]
3283 - حدثنا محمد بن بشار: حدثنا محمد بن أبي عدي، عن شعبة، عن قتادة، عن أبي الصديق الناجي، عن أبي سعيد رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (كان في بني إسرائيل رجل قتل تسعة وتسعين إنسانا، ثم خرج يسأل، فأتى راهبا فسأله فقال له: هل من توبة؟ قال: لا فقتله، فجعل يسأل، فقال له رجل: ائت قرية كذا وكذا، فأدركه الموت، فناء بصدره نحوها، فاختصمت فيه ملائكة الرحمة وملائكة العذاب، فأوحى الله إلى هذه أن تقربي، وأوحى الله إلى هذه أن تباعدي، وقال: قيسوا ما بينهما، فوجد إلى هذه أقرب بشبر، فغفر له) 3284 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
صلى رسول الله صلى الله عليه وسلم صلاة الصبح، ثم أقبل على الناس فقال: (بينا رجل يسوق بقرة إذ ركبها فضربها، فقالت: إنا لم نخلق لهذا، إنما خلقنا للحرث) وحدثنا علي: حدثنا سفيان، عن مسعر، عن سعد بن إبراهيم، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم، بمثله
[ 2199]
3285 - حدثنا إسحاق بن نصر: أخبرنا عبد الرزاق، عن معمر، عن همام، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (اشترى رجل من رجل عقارا له، فوجد الرجل الذي اشترى العقار في عقاره جرة فيها ذهب، فقال له الذي اشترى العقار: خذ ذهبك مني، إنما اشتريت منك الأرض، ولم أبتع منك الذهب وقال الذي له الأرض: إنما بعتك الأرض وما فيها، فتحاكما إلى رجل، فقال الذي تحاكما إليه: ألكما ولد؟ قال أحدهما: لي غلام، وقال الآخر: لي جارية، قال: أنحكوا الغلام الجارية، وأنفقوا على أنفسهما منه وتصدقا) 3286 - حدثنا عبد العزيز بن عبد الله قال: حدثني مالك، عن محمد بن المنكدر، وعن أبي النضر مولى عمر بن عبيد الله، عن عامر بن سعد بن أبي وقاص، عن أبيه: أنه سمعه يسأل أسامة بن زيد: ماذا سمعت من رسول الله صلى الله عليه وسلم في الطاعون؟ فقال أسامة:
قال رسول الله صلى الله عليه وسلم: (الطاعون رجس، أرسل على طائفة من بني إسرائيل، أو: على من كان قبلكم، فإذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه) [5396، 6573]
3287 - حدثنا موسى بن إسماعيل: حدثنا داود بن أبي الفرات: حدثنا عبد الله بن بريدة، عن يحيى بن يعمر، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
سألت رسول الله صلى الله عليه وسلم عن الطاعون، فأخبرني أنه: (عذاب يبعثه الله على من يشاء، وأن الله جعله رحمة للمؤمنين، ليس من أحد يقع الطاعون، فيمكث في بلده صابرا محتسبا، يعلم أنه لا يصيبه إلا ما كتب الله له، إلا كان مثل أجر شهيد) [5402، 6245]
3288 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
أن قريشا أهمهم شأن المرأة المخزومية التي سرقت، فقالوا: ومن يكلم فيها رسول الله صلى الله عليه وسلم؟ فقالوا: ومن يجترئ عليه إلا أسامة ابن زيد، حب رسول الله صلى الله عليه وسلم، فكلمه أسامة، فقال رسول الله صلى الله عليه وسلم: (أتشفع في حد من حدود الله) [ 2505]
3289 - حدثنا آدم: حدثنا شعبة: حدثنا عبد الملك بن ميسرة قال: سمعت النزال بن سبرة الهلالي، عن ابن مسعود رضي الله عنه قال:
سمعت رجلا قرأ آية، وسمعت النبي صلى الله عليه وسلم يقرأ خلافها، فجئت به النبي صلى الله عليه وسلم فأخبرته، فعرفت في وجهه الكراهية، وقال: (كلاكما محسن، ولا تختلفوا، فإن من كان قبلكم اختلفوا فهلكوا) [ 2279]
3290 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق: قال عبد الله:
كأني أنظر إلى النبي صلى الله عليه وسلم يحكي نبيا من الأنبياء، ضربه قومه فأدموه، وهو يمسح الدم عن وجهه ويقول: (اللهم اغفر لقومي فإنهم لا يعلمون) [6530]
3291 - حدثنا أبو الوليد: حدثنا أبو عوانة، عن قتادة، عن عقبة بن عبد الغافر، عن أبي سعيد رضي الله عنه،
عن النبي صلى الله عليه وسلم: (أن رجلا كان قبلكم، رغسه الله مالا، فقال لبنيه لما حضر: أي أب كنت لكم؟ قالوا: خير أب، قال: فإني لم أعمل خيرا قط، فإذا مت فأحرقوني، ثم اسحقوني، ثم ذروني في يوم عاصف، ففعلوا، فجمعه الله عز وجل فقال: ما حملك؟ قال: مخافتك، فتلقاه برحمته) وقال معاذ: حدثنا شعبة، عن قتادة: سمعت عقبة بن عبد الغافر: سمعت أبا سعيد الخدري، عن النبي صلى الله عليه وسلم
[6116، 7069، 7070]
3292 - حدثنا مسدد: حدثنا أبو عوانة، عن عبد الملك بن عمير، عن
ربعي بن حراش قال: قال عقبة لحذيفة: ألا تحدثنا ما سمعت من النبي صلى الله عليه وسلم؟ قال:
سمعته يقول: (إن رجلا حضره الموت، لما أيس من الحياة أوصى أهله: إذا مت فاجمعوا لي حطبا كثيرا، ثم أوروا نارا، حتى إذا أكلت لحمي، وخلصت إلى عظمي، فخذوها فاطحنوها فذروني في اليم في يوم حار، أو راح، فجمعه الله فقال: لم فعلت؟ قال: من خشيتك، فغفر له) قال عقبة: وأنا سمعته يقول
حدثنا موسى حدثنا أبو عوانة: حدثنا عبد الملك وقال: (في يوم راح) [6115، وانظر: 3266]
3293 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (كان رجل يداين الناس، فكان يقول لفتاه: إذا أتيت معسرا فتجاوز عنه، لعل الله أن يتجاوز عنا، قال: فلقي الله فتجاوز عنه) [ 1972]
3294 - حدثني عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (كان رجل يسرف على نفسه، فلما حضره الموت قال لبنيه: إذ أنا مت فأحرقوني، ثم اطحنوني، ثم ذروني في الريح، فوالله لئن قدر علي ربي ليعذبني عذابا ما عذبه أحد، فلما مات فعل به ذلك، فأمر الله الأرض فقال: اجمعي ما فيك منه، ففعلت، فإذا هو قائم، فقال: ما حملك على ما صنعت؟ قال: يا رب خشيتك، فغفر له) [7067]
3295 - حدثني عبد الله بن محمد بن أسماء: حدثنا جويرية بن أسماء، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (عذبت امرأة في هرة سجنتها حتى ماتت، فدخلت فيها النار، لا هي أطعمتها ولا سقتها إذ حبستها، ولا هي تركتها تأكل من خشاش الأرض) [ 2236]
3296 - حدثنا أحمد بن يونس، عن زهير: حدثنا منصور، عن ربعي بن حراش: حدثنا أبو مسعود عقبة قال:
قال النبي صلى الله عليه وسلم: (إن مما أدرك الناس من كلام النبوة: إذا لم تستحي فافعل ما شئت) حدثنا آدم: حدثنا شعبة، عن منصور قال: سمعت ربعي بن حراش يحدث، عن أبي مسعود: قال النبي صلى الله عليه وسلم: (إن مما أدرك الناس من كلام النبوة: إذا لم تستحي فاصنع ما شئت) [5769]
3297 - حدثنا بشر بن محمد: أخبرنا عبيد الله: أخبرنا يونس، عن الزهري: أخبرني سالم: أن ابن عمر حدثه:
أن النبي صلى الله عليه وسلم قال: (بينما رجل يجر إزاره من الخيلاء خسف به، فهو يتجلجل في الأرض إلى يوم القيامة) تابعه عبد الرحمن بن خالد، عن الزهري
[5453، 5454]
3298 - حدثنا موسى بن إسماعيل: حدثنا وهيب قال: حدثني ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (نحن الآخرون السابقون يوم القيامة، بيد أن كل أمة أوتوا الكتاب من قبلنا، وأوتينا من بعدهم، فهذا اليوم الذي اختلفوا فيه، فغدا لليهود وبعد غد للنصارى، على كل مسلم في كل سبعة أيام يوم يغسل رأسه وجسده) [ 836]
3299 - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن مرة: سمعت سعيد بن المسيب قال:
قدم معاوية بن أبي سفيان المدينة آخر قدمة قدمها، فخطبنا فأخرج كبة من شعر، فقال: ما كنت أرى أن أحدا يفعل هذا غير اليهود، وإن النبي صلى الله عليه وسلم سماه الزور يعني الوصال في الشهر
تابعه غندر، عن شعبة
[ 3281]


001-قول الله تعالى: يا أيها الناس إنا خلقناكم من ذكر

قول الله تعالى: "يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم" الحجرات: 13

وقوله: "واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا" النساء: 1
وما ينهى عن دعوى الجاهلية
الشعوب النسب البعيد، والقبائل دون ذلك
3300 - حدثنا خالد بن يزيد الكاهلي: حدثنا أبو بكر، عن أبي حصين، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
"وجعلناكم شعوبا وقبائل" قال: الشعوب القبائل العظام، والقبائل البطون
3301 - حدثنا محمد بن بشار: حدثنا يحيى بن سعيد، عن عبيد الله قال: حدثني سعيد بن أبي سعيد، عن أبيه، عن أبي هريرة رضي الله عنه قال:
قيل: يا رسول الله من أكرم الناس؟ قال: (أتقاهم) [ 3175]
3302 3303 - حدثنا قيس بن حفص: حدثنا عبد الواحد: حدثنا كليب بن وائل قال: حدثتني ربيبة النبي صلى الله عليه وسلم زينب بنت أبي سلمة، قال:
قلت لها: أرأيت النبي صلى الله عليه وسلم أكان من مضر؟ قالت: فممن كان إلا من مضر، من بني النضر بن كنانة
(3303) نهى رسول الله صلى الله عليه وسلم عن الدباء والحنتم والمقير والمزفت، وقلت لها: أخبريني: النبي صلى الله عليه وسلم ممن كان من مضر كان؟ قالت: فممن كان إلا من مضر، كان من ولد النضر بن كنانة
3304 3305 - حدثني إسحاق بن إبراهيم: أخبرنا جرير، عن عمارة،
عن أبي زرعة، عن أبي هريرة رضي الله عنه،
عن رسول الله صلى الله عليه وسلم قال: (تجدون الناس معادن، خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا، وتجدون خير الناس في هذا الشأن أشد له كراهية، وتجدون شر الناس ذا الوجهين، الذي يأتي هؤلاء بوجه، ويأتي هؤلاء بوجه) (3305) أن النبي صلى الله عليه وسلم قال: (الناس تبع لقريش في هذا الشأن، مسلمهم تبع لمسلمهم، وكافرهم تبع لكافرهم والناس معادن، خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا، تجدون من خير الناس أشد الناس كراهية لهذا الشأن حتى قع فيه) 3306 - حدثنا مسدد: حدثنا يحيى، عن شعبة: حدثني عبد الملك، عن طاوس، عن ابن عباس رضي الله عنهما:
"إلا المودة في القربى" قال: فقال: سعيد بن جبير: قربى محمد صلى الله عليه وسلم، فقال: إن النبي صلى الله عليه وسلم لم يكن بطن من قريش إلا وله فيه قرابة، فنزلت عليه: إلا أن تصلوا قرابة بيني وبينكم
[4541]
3307 - حدثنا علي بن عبد الله: حدثنا سفيان، عن إسماعيل، عن قيس، عن أبي مسعود،
يبلغ به النبي صلى الله عليه وسلم قال: (من ها هنا جاءت الفتن، نحو المشرق، والجفاء وغلظ القلوب في الفدادين أهل الوبر، عند أصول أذناب الإبل والبقر، في ربيعة ومضر) [ 3126]
3308 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (الفخر والخيلاء في الفدادين أهل الوبر، والسكينة في أهل الغنم، والإيمان يمان، والحكمة يمانية) قال أبو عبد الله: سميت اليمن لأنها عن يمين الكعبة، والشأم لأنها عن يسار الكعبة، والمشأمة الميسرة، واليد اليسرى الشؤمى، والجانب الأيسر الأشأم
[ 3125]


002-مناقب قريش

مناقب قريش

2209 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: كان محمد ابن جبير بن مطعم يحدث:
أنه بلغ معاوية، وهو عنده في وفد من قريش: أن عبد الله بن عمرو بن العاص يحدث: أنه سيكون ملك من قحطان، فغضب معاوية، فقام فأثنى على الله بما هو أهله، ثم قال: أما بعد، فإنه بلغني أن رجالا منكم يتحدثون أحاديث ليست في كتاب الله تعالى، ولا تؤثر عن رسول الله صلى الله عليه وسلم، فأولئك جهالكم، فإياكم والأماني التي تضل أهلها، فإني سمعت رسول الله صلى الله عليه وسلم يقول: (إن هذا الأمر في قريش، لا يعاديهم أحد إلا كبه الله على وجهه، ما أقاموا الدين) [6720]
3310 - حدثنا أبو الوليد: حدثنا عاصم بن محمد قال: سمعت أبي، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (لا يزال هذا الأمر في قريش ما بقي منهم اثنان) [6721]
3311 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن ابن المسيب، عن جبير بن مطعم قال:
مشيت أنا وعثمان بن عفان، فقال: يا رسول الله، أعطيت بني المطلب وتركتنا، وإنما نحن وهم منك بمنزلة واحدة؟ فقال النبي صلى الله عليه وسلم: (إنما بنو هاشم وبنو عبد المطلب شيء واحد) [ 2971]
3312 - وقال الليث: حدثني أبو الأسود محمد، عن عروة بن الزبير قال:
ذهب عبد الله بن الزبير مع أناس من بني زهرة إلى عائشة، وكانت أرق شيء عليهم، لقرابتهم من رسول الله صلى الله عليه وسلم
[ 3314]
3313 - حدثنا أبو النعيم: حدثنا سفيان، عن سعد (ح) قال رسول الله صلى الله عليه وسلم: (قريش، والأنصار، وجهينة، ومزينة، وأسلم، وأشجع، وغفار، موالي، ليس لهم مولى دون الله ورسوله) [3321]
3314 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني أبو الأسود، عن عروة بن الزبير قال:
كان عبد الله بن الزبير أحب البشر إلى عائشة بعد النبي صلى الله عليه وسلم وأبي بكر، وكان أبر الناس بها، وكانت لا تمسك شيئا مما جاءها من رزق الله إلا تصدقت، فقال ابن الزبير: ينبغي أن يؤخذ على يديها، فقالت: أيؤخذ على يدي، علي نذر إن كلمته، فاستشفع إليها برجال من قريش، وبأخوال رسول الله صلى الله عليه وسلم خاصة فامتنعت، فقال له الزهريون، أخوال النبي صلى الله عليه وسلم، منهم عبد الرحمن بن الأسود ابن عبد يغوث، والمسور بن مخرمة: إذا استأذنا فاقتحم الحجاب، ففعل فأرسل إليها بعشر رقاب فأعتقهم، ثم لم تزل تعتقهم، حتى بلغت أربعين، فقالت: وددت أني جعلت حين حلفت عملا أعمله فأفرغ منه
[5725، وانظر: 3312]


003-نزل القرآن بلسان قريش

نزل القرآن بلسان قريش

3315 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن أنس:
أن عثمان دعا زيد بن ثابت، وعبد الله بن الزبير، وسعيد بن العاص، وعبد الرحمن بن الحارث بن هشام، فنسخوها في المصاحف، وقال عثمان للرهط القرشين الثلاثة: إذا اختلفتم أنتم وزيد بن ثابت في شيء من القرآن، فاكتبوه بلسان قريش، فإنما نزل بلسانهم ففعلوا ذلك
[4699، 4702]


004-نسبة اليمن إلى إسماعيل

نسبة اليمن إلى إسماعيل

منهم أسلم بن أفصى بن حارثة بن عمرو بن عامر، من خزاعة
3316 - حدثنا مسدد: حدثنا يحيى، عن يزيد بن أبي عبيد: حدثنا سمة رضي الله عنه قال:
خرج رسول الله صلى الله عليه وسلم على قوم من أسلم يتناضلون بالسوق، فقال: (ارموا بني إسماعيل، فإن أباكم كان راميا، وأنا مع بني فلان) [ 2743]
3317 - حدثنا أبو معمر: حدثنا عبد الوارث، عن الحسين، عن عبد الله
ابن بريدة قال: حدثني يحيى بن يعمر: أن أبا الأسود الديلي حدثه، عن أبي ذر رضي الله عنه:
أنه سمع النبي صلى الله عليه وسلم يقول: (ليس من رجل ادعى لغير أبيه - وهو يعلمه - إلا كفر، ومن ادعى قوما ليس له فيهم نسب، فليتبوأ معقده من النار) [انظر: 5698]
3318 - حدثنا علي بن عياش: حدثنا حريز قال: حدثني عبد الواحد بن عبد الله النصري قال: سمعت واثلة بن الأسقع يقول:
قال رسول الله صلى الله عليه وسلم: ^إن من أعظم الفرى أن يدعي الرجل إلى غير أبيه، أو يري عينه ما لم تره، أو يقول على رسول الله
صلى الله عليه وسلم ما لم يقل^
2219 - حدثنا مسدد: حدثنا حماد، عن أبي جمرة قال: سمعت ابن عباس رضي الله عنهما يقول:
قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم، فقالوا: يا رسول الله، إنا من هذا الحي من ربيعة، قد حالت بيننا وبينك كفار مضر، فلسنا نخلص إليك إلا في كل شهر حرام، فلو أمرتنا بأمر نأخذه عنك ونبلغه من وراءنا، قال: (آمركم بأربع، وأنهاكم عن أربع: الإيمان بالله شهادة أن لا إله إلا الله، وإقام الصلاة، وإيتاء الزكاة، وأن تؤدوا إلى الله خمس ما غنمتم وأنهاكم عن الدباء، والحنتم، والنقير، والمزفت) [ 53]
3320 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري، عن سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر: (ألا إن الفتنة ها هنا - يشير إلى المشرق - من حيث يطلع قرن الشيطان) [ 2937]


005-ذكر أسلم، وغفار، ومزينة، وجهينة، وأشجع

ذكر أسلم، وغفار، ومزينة، وجهينة، وأشجع

3321 - حدثنا أبو نعيم: حدثنا سفيان، عن سعد، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (قريش، والأنصار، وجهينة، ومزينة، وأسلم، وغفار، وأشجع، موالي، ليس لهم مولى دون الله ورسوله) [ 3313]
3322 - حدثني محمد بن غرير الزهري: حدثنا يعقوب بن إبراهيم، عن أبيه، عن صالح: حدثنا نافع: أن عبد الله أخبره:
أن رسول الله صلى الله عليه وسلم قال على المنبر: (غفار غفر الله لها، وأسلم سالمها الله، وعصية عصت الله ورسوله) 3323 - حدثني محمد: أخبرنا عبد الوهاب الثقفي، عن أيوب، عن محمد، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (أسلم سالمها الله، وغفار غفر الله لها) 3324 3325 - حدثنا قبيصة: حدثنا سفيان حدثني محمد بن بشار: حدثنا ابن مهدي، عن سفيان، عن عبد الملك بن عمير، عن عبد الرحمن ابن أبي بكرة، عن أبيه:
قال النبي صلى الله عليه وسلم: ^أرأيتم إن كان جهينة ومزينة وأسلم وغفار خيرا من بني تميم، وبني أسد، ومن بني عبد الله بن غطفان، ومن
بني عامر بن صعصعة ( فقال رجل: خابوا وخسروا، فقال: ) (3325) أن الأقرع بن حابس قال للنبي صلى الله عليه وسلم: إنما بايعك سراق الحجيج، من أسلم وغفار ومزينة - وأحسبه - وجهينة - ابن أبي يعقوب شك - قال النبي صلى الله عليه وسلم: (أرأيت إن كان أسلم وغفار ومزينة - وأحسبه - وجهينة خيرا من بني تميم، وبني عامر، وأسد، وغطفان، خابوا وخسروا) [6259]
3326 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن محمد، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (أسلم وغفار وشيء من مزينة وجهينة، أو قال: شيء من جهينة أو مزينة خير عند الله - أو قال: يوم القيامة - من أسد، وتميم وهوازن، وغطفان)


006-ابن أخت القوم ومولى القوم منهم

ابن أخت القوم ومولى القوم منهم

3327 - حدثنا سليمان بن حرب: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه قال:
دعا النبي صلى الله عليه وسلم الأنصار فقال: (هل فيكم أحد من غيركم) [ 2977]


007-قصة إسلام أبي ذر رضي الله عنه

قصة إسلام أبي ذر رضي الله عنه

3328 - حدثنا زيد، هو ابن أخزم: قال أبو قتيبة سلم بن قتيبة: حدثني مثنى بن سعيد القصير قال: حدثني أبو جمرة قال:
قال لنا ابن عباس: ألا أخبركم بإسلام أبي ذر؟ قال: قلنا: بلى، قال: قال أبو ذر: كنت رجلا من غفار، فبلغنا أن رجلا قد خرج بمكة يزعم أنه نبي، فقلت لأخي: انطلق إلى هذا الرجل كلمه وأتني بخبره، فانطلق فلقيه ثم رجع، فقلت: ما عندك؟ فقال: والله لقد رأيت رجلا يأمر بالخير وينهى عن الشر، فقلت له: لم تشفني من الخبر، فأخذت جرابا وعصا، ثم أقبلت إلى مكة، فجعلت لا أعرفه، وأكره أن أسأل عنه، واشرب من ماء زمزم وأكون في المسجد، قال: فمر بي علي فقال: كأن الرجل غريب؟ قال: قلت: نعم، قال: فانطلق إلى المنزل، قال: فانطلقت معه، لا يسألني عن شيء ولا أخبره، فلما أصبحت غدوت إلى المسجد لأسأل عنه، وليس أحد يخبرني عنه بشيء، قال: فمر بي علي، فقال: أما نال للرجل يعرف منزله بعد؟ قال: قلت: لا، قال: انطلق معي، قال: فقال: ما أمرك، وما أقدمك هذه البلدة؟ قال: قلت له: إن كتمت علي أخبرتك، قال: فإني أفعل، قال: قلت له: بلغنا أنه قد خرج ها هنا رجل يزعم أنه نبي، فأرسلت أخي ليكلمه، فرجع ولم يشفني من الخبر، فأردت أن ألقاه، فقال له: أما إنك قد رشدت، هذا وجهي إليه فاتبعني، ادخل حيث ادخل، فإني إن رأيت أحدا أخافه عليك، قمت إلى الحائط كأني أصلح نعلي وامض أنت، فمضى ومضيت معه حتى دخل ودخلت معه على النبي صلى الله عليه وسلم، فقلت له: اعرض علي الإسلام، فعرضه فأسلمت مكاني، فقال لي: (يا أبا ذر، اكتم هذا الأمر، وارجع إلى بلدك، فإذا بلغك ظهورنا فأقبل) [3648]


008-ذكر قحطان

ذكر قحطان

3329 - حدثنا عبد العزيز بن عبد الله قال: حدثني سليمان بن بلال، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: ^لا تقوم الساعة، حتى يخرج رجل
من قحطان، يسوق الناس بعصاه^
[6700]


009-ما ينهى من دعوى الجاهلية

ما ينهى من دعوى الجاهلية

3330 - حدثنا محمد: أخبرنا مخلد بن يزيد: أخبرنا ابن جريج قال: أخبرني عمرو بن دينار: أنه سمع جابرا رضي الله عنه يقول:
غزونا مع رسول الله صلى الله عليه وسلم وقد ثاب معه ناس من المهاجرين حتى كثروا، وكان من المهاجرين رجل لعاب، فكسع أنصاريا، فغضب الأنصاري غضبا شديدا حتى تداعوا، وقال الأنصاري: يا للأنصار، وقال المهاجري: يا للمهاجرين، فخرج النبي صلى الله عليه وسلم فقال: (ما بال دعوى أهل الجاهلية؟ ثم قال: ما شأنهم) [4622، 4624]
3331 - حدثني ثابت بن محمد: حدثنا سفيان، عن الأعمش، عن عبد الله ابن مرة، عن مسروق، عن عبد الله رضي الله عنه، عن النبي صلى الله عليه وسلم وعن سفيان، عن زبيد، عن إبراهيم، عن مسروق، عن عبد الله، عن النبي صلى الله عليه وسلم قال: (ليس منا من ضرب الخدود، وشق الجيوب، ودعى بدعوى الجاهلية) [ 1232]


010-قصة خزاعة

قصة خزاعة

3332 3333 - حدثني إسحاق بن إبراهيم: حدثنا يحيى بن آدم: أخبرنا إسرائيل، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (عمرو بن لحي بن قمعة بن خندف أبو خزاعة) (3333) البحيرة التي يمنع درها للطواغيت ولا يحلبها أحد من الناس، والسائبة التي كانوا يسيبونها لآلهتهم فلا يحمل عليها شيء
قال: وقال أبو هريرة: قال النبي صلى الله عليه وسلم: (رأيت عمرو بن عامر بن لحي الخزاعي يجر قصبه في النار، وكان أول من سيب السوائب) [4347، وانظر: 1154]


011-قصة زمزم وجهل العرب

قصة زمزم وجهل العرب

3334 - حدثنا أبو النعمان: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
إذا سرك أن تعلم جهل العرب، فاقرأ ما فوق الثلاثين ومائة في سورة الأنعام: "قد خسر الذين قتلوا أولادهم سفها بغير علم" إلى قوله "قد ضلوا وما كانوا مهتدين"


012-من انتسب إلى آبائه في الإسلام والجاهلية

من انتسب إلى آبائه في الإسلام والجاهلية

وقال ابن عمر وأبو هريرة، عن النبي صلى الله عليه وسلم: ^إن الكريم، ابن الكريم، ابن الكريم، ابن الكريم، يوسف بن يعقوب بن إسحاق بن
إبراهيم خليل الله^
[ 3202، 3175]
وقال البراء، عن النبي صلى الله عليه وسلم: (أنا ابن عبد المطلب) [ 2772]
3335 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا عمرو ابن مرة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
لما نزلت: "وأنذر عشيرتك الأقربين" جعل النبي صلى الله عليه وسلم ينادي: (يا بني فهر، يا بني عدي) لبطون قريش
وقال لنا قبيصة: أخبرنا سفيان، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن ابن عباس قال: لما نزلت: "وأنذر عشيرتك الأقربين" جعل النبي صلى الله عليه وسلم يدعوهم قبائل قبائل
[ 1330]
3336 - حدثنا أبو اليمان: أخبرنا شعيب: أخبرنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم: (يا بني عبد مناف، اشتروا أنفسكم من الله، يا بني عبد المطلب اشتروا أنفسكم من الله، يا أم الزبير بن العوام عمة رسول الله، يا فاطمة بنت محمد، اشتريا أنفسكما من الله، لا أملك لكما من الله شيئا، سلاني من مالي ما شئتما) [ 2602]


013-قصة الحبش، وقول النبي صلى الله عليه وسلم: ^يا بني

قصة الحبش، وقول النبي صلى الله عليه وسلم: ^يا بني أرفدة^

3337 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة:
أن أبا بكر رضي الله عنه دخل عليها، وعندها جاريتان في أيام منى تدففان وتضربان، والنبي صلى الله عليه وسلم متغش بثوبه، فانتهرهما أبو بكر، فكشف النبي صلى الله عليه وسلم عن وجهه، فقال: (يا أبا بكر، فإنها أيام عيد) وقالت عائشة: رأيت النبي صلى الله عليه وسلم يسترني، وأنا أنظر إلى الحبشة، وهم يلعبون في المسجد، فزجرهم عمر، فقال النبي صلى الله عليه وسلم: (دعهم، أمنا بني أرفدة) [ 443]


014-من أحب أن لا يسب نسبه

من أحب أن لا يسب نسبه

3338 - حدثني عثمان بن أبي شيبة: حدثنا عبدة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
استأذن حسان النبي صلى الله عليه وسلم في هجاء المشركين، قال: (كيف بنسبي) [3914، 5798]


015-ما جاء في أسماء رسول الله صلى الله عليه وسلم

ما جاء في أسماء رسول الله صلى الله عليه وسلم

وقول الله تعالى: "محمد رسول الله والذين معه أشداء على الكفار" الفتح: 29 وقوله: "من بعدي اسمه أحمد" الصف: 6
3339 - حدثنا إبراهيم بن المنذر قال: حدثني معن، عن مالك، عن ابن شهاب، عن محمد بن جبير بن مطعم، عن أبيه رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: ^لي خمسة أسماء: أنا محمد، وأحمد، وأنا الماحي الذي يمحو الله بي الكفر، وأنا الحاشر الذي يحشر الناس على قدمي، وأنا العاقب]
[4614]
3340 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (ألا تعجبون كيف يصرف الله عني شتم قريش ولعنهم، يشتمون مذمما ويلعنون مذمما، وأنا محمد)


016-خاتم النبيين صلى الله عليه وسلم

خاتم النبيين صلى الله عليه وسلم

3341 - حدثنا محمد بن سنان: حدثنا سليم: حدثنا سعيد بن ميناء، عن جابر بن عبد الله رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (مثلي ومثل الأنبياء، كرجل بنى دارا، فأكملها وأحسنها إلا موضع لبنة، فجعل الناس يدخلونها ويتعجبون ويقولون: لولا موضع اللبنة) 3342 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن عبد الله بن دينار، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إن مثلي مثل الأنبياء من قبلي، كمثل رجل بنى بيتا، فأحسنه وأجمله إلا موضع لبنة من زاوية، فجعل الناس يطوفون به، ويعجبون له ويقولون: هلا وضعت هذه اللبنة؟ قال: فأنا اللبنة، وأنا خاتم النبيين)


017-وفاة النبي صلى الله عليه وسلم

وفاة النبي صلى الله عليه وسلم

3343 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم توفي وهو ابن ثلاث وستين
وقال ابن شهاب: وأخبرني سعيد بن المسيب مثله
[4196]


018-كنية النبي صلى الله عليه وسلم

كنية النبي صلى الله عليه وسلم

3344 - حدثنا حفص بن عمر: حدثنا شعبة، عن حميد، عن أنس رضي الله عنه قال:
كان النبي صلى الله عليه وسلم في السوق، فقال رجل: يا أبا القاسم، فالتفت النبي صلى الله عليه وسلم، فقال: (سموا باسمي، ولا تكنوا بكنيتي) [ 2014]
3345 - حدثنا محمد بن كثير: أخبرنا شعبة، عن منصور، عن سالم، عن جابر رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (تسموا باسمي ولا تكتنوا بكنيتي) [ 2946]
3346 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أيوب، عن ابن سيرين قال: سمعت أبا هريرة يقول:
قال أبو القاسم صلى الله عليه وسلم: (سموا باسمي ولا تكتنوا بكنيتي) [5834]
3347 - حدثني إسحاق: أخبرنا الفضل بن موسى، عن الجعيد بن عبد الرحمن:
رأيت السائب بن يزيد، ابن أربع وتسعين، جلدا معتدلا، فقال: قد علمت: ما متعت به سمعت وبصري إلا بدعاء رسول الله صلى الله عليه وسلم، إن خالتي ذهبت بي إليه، فقالت: يا رسول الله، إن ابن أختي شاك، فادع الله له، قال: فدعا لي
[ 187]


019-خاتم النبوة

خاتم النبوة

3348 - حدثنا محمد بن عبيد الله: حدثنا حاتم، عن الجعيد بن عبد الرحمن قال: سمعت السائب بن يزيد قال: ذهبت بي خالتي إلى رسول الله
صلى الله عليه وسلم فقالت: يا رسول الله، إن ابن أختي وقع، فمسح رأسي ودعا لي بالبركة، وتوضأ فشربت من وضلارئه، ثم قمت خلف ظهره، فنظرت إلى خاتم بين كتفيه
قال ابن عبيد الله: الحجلة من حجل الفرس الذي بين عينيه قال إبراهيم ابن حمزة: مثل زر الحجلة
[ 187]


020-صفة النبي صلى الله عليه وسلم

صفة النبي صلى الله عليه وسلم

3349 - حدثنا أبو عاصم، عن عمر بن سعيد بن أبي حسين، عن ابن أبي مليكة، عن عقبة بن الحارث قال:
صلى أبو بكر رضي الله عنه العصر، ثم خرج يمشي، فرأى الحسن يلعب مع الصبيان فحمله على عاتقه، وقال: بأبي، شبيه بالنبي لا شبيه بعلي، وعلي يضحك
[3540]
3350 3351 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا إسماعيل، عن أبي جحيفة رضي الله عنه قال:
رأيت النبي صلى الله عليه وسلم، وكان الحسن يشبهه
(3351) رأيت النبي صلى الله عليه وسلم وكان الحسن بن علي عليهما السلام يشبهه، قلت لأبي جحيفة: صفه لي، قال: كان أبيض قد شمط، وأمر لنا النبي صلى الله عليه وسلم بثلاث عشرة قلوصا، قال: فقبض النبي صلى الله عليه وسلم قبل أن نقبضها
(3352) رأيت النبي صلى الله عليه وسلم، ورأيت بياضا من تحت شفته السفلى، العنفقة
3353 - حدثنا عصام بن خالد: حدثنا حريز بن عثمان:
أنه سأل عبد الله بن بسر، صاحب النبي صلى الله عليه وسلم، قال: أرأيت النبي صلى الله عليه وسلم كان شيخا؟ قال: كان في عنفقته شعرات بيض
3354 3355 - حدثني ابن بكير قال: حدثني الليث، عن خالد، عن سعيد ابن أبي هلال، عن ربيعة بن أبي عبد الرحمن قال:
سمعت أنس بن مالك يصف النبي صلى الله عليه وسلم قال: كان ربعة من القوم، ليس بالطويل ولا بالقصير، أزهر اللون، ليس بأبيض أمهق ولا آدم، ليس بجعد قطط ولا سبط رجل، أنزل عليه وهو ابن أربعين، فلبث بمكة عشر سنين ينزل عليه، وبالمدينة عشر سنين، وقبض وليس في رأسه ولحيته عشرون شعرة بيضاء
قال ربيعة: فرأيت شعرا من شعره، فإذا هو أحمر، فسألت، فقيل: احمر من الطيب
(3355) كان رسول الله صلى الله عليه وسلم ليس بالطويل البائن، ولا بالقصير، ولا بالأبيض الأمهق، وليس بالآدم، وليس بالجعد القطط، ولا بالسبط، بعثه الله على رأس أربعين سنة، فأقام بمكة عشر سنين، وبالمدينة عشر سنين، فتوفاه الله وليس في رأسه ولحيته عشرون شعرة بيضاء
[5560، 5563 - 5568]
3356 - حدثنا أحمد بن سعيد أبو عبد الله: حدثنا إسحاق بن منصور: حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق قال: سمعت البراء يقول:
كان رسول الله صلى الله عليه وسلم أحسن الناس وجها، وأحسنهم خلقا، ليس بالطويل البائن، ولا بالقصير
[3358، 3359، 5510، 5561]
3357 - حدثنا أبو نعيم: حدثنا همام، عن قتادة قال:
سألت أنسا: هل خضب النبي صلى الله عليه وسلم؟ قال: لا، إنما كان شيء في صدغيه
[5555، 5556]
3358 3359 - حدثنا حفص بن عمر: حدثنا شعبة، عن أبي إسحاق، عن البراء بن عازب رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم مربوعا، بعيد ما بين المنكبين، له شعر يبلغ شحمة أذنيه، رأيته في حلة حمراء، لم أر شيئا قط أحسن منه قال يوسف بن أبي إسحاق، عن أبيه: إلى منكبيه
(3359) سئل البراء: أكان وجه النبي صلى الله عليه وسلم مثل السيف، قال: لا، بل مثل القمر
[ 3356]
3360 - حدثنا الحسن بن منصور أبو علي: حدثنا جحاج بن محمد الأعور بالمصيصة: حدثنا شعبة، عن الحكم قال: سمعت أبا جحيفة قال:
خرج رسول الله صلى الله عليه وسلم بالهاجرة إلى البطحاء، فتوضأ، ثم صلى الظهر ركعتين، والعصر ركعتين، وبين يديه عنزة وزاد فيه عون، عن أبيه، عن أبي جحيفة قال: كان يمر من ورائها المرأة، وقام الناس، فجعلوا يأخذون يديه فيمسحون بهما وجوههم، قال: فأخذت بيده فوضعتها على وجهي، فإذا هي أبرد من الثلج، وأطيب رائحة من المسك
[ 185]
3361 - حدثنا عبدان: حدثنا عبد الله: أخبرنا يونس، عن الزهري قال: حدثني عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم أجود الناس، وأجود ما يكون في رمضان، حين يلقاه جبريل، وكان جبريل عليه السلام يلقاه في كل ليلة من رمضان فيدارسه القرآن، فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة
[ 6]
3362 - حدثنا يحيى: حدثنا عبد الرزاق: حدثنا ابم جريج قال: أخبرني ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم دخل عليها مسرورا، تبرق أسارير وجهه فقال: (ألم تسمعي ما قال المدلجي لزيد وأسامة، ورأى أقدامهما: أن بعض هذه الأقدام من بعض) [3525، 6388، 6389]
3363 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب: أن عبد الله بن كعب قال:
سمعت كعب بن مالك يحدث حين تخلف عن تبوك، قال: فلما سلمت على رسول الله صلى الله عليه وسلم وهو يبرق وجهه من السرور، وكان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه، حتى كأنه قطعة قمر، وكنا نعرف ذلك منه
[ 2606]
3364 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن، عن عمرو، عن سعيد المقبري، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (بعثت من خير قرون ابن آدم، قرنا فقرنا، حتى كنت من القرن الذي كنت فيه) 3365 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم كان يسدل شعره، وكان المشركون يفرقون رؤوسهم، وكان أهل الكتاب يسدلون رؤوسهم، وكان رسول الله
صلى الله عليه وسلم يحب موافقة أهل الكتاب فيما لم يؤمر فيه بشيء، ثم فرق رسول الله صلى الله عليه وسلم رأسه
[3728، 5573]
3366 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن أبي وائل، عن مسروق، عن عبد الله بن عمرو رضي الله عنهما قال:
لم يكن النبي صلى الله عليه وسلم فاحشا ولا متفحشا، وكان يقول: (إن من خياركم أحسنكم أخلاقا) [3549، 5682، 5688]
3367 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها أنها قالت:
ما خير رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما، فإن كان إثما كان أبعد الناس منه، وما انتقم رسول الله صلى الله عليه وسلم لنفسه إلا أن تنتهك حرمة الله، فينتقم لله بها
[5775، 6404، 6461]
3368 - حدثنا سليمان بن حرب: حدثنا حماد، عن ثابت، عن أنس رضي الله عنه قال:
ما مسست حريرا ولا ديباجا ألين من كف النبي صلى الله عليه وسلم، ولا شممت ريحا قط أو عرفا قط أطيب من ريح أو عرف النبي صلى الله عليه وسلم
3369 - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن قتادة، عن عبد الله بن أبي عتبة، عن أبي سعيد الخدري رضي الله عنه قال:
كان النبي صلى الله عليه وسلم أشد حياء من العذراء في خدرها حدثني محمد بن بشار: حدثنا يحيى وابن مهدي قالا: حدثنا شعبة مثله: وإذا كره شيئا عرف في وجهه
[5751، 5768]
3370 - حدثنا علي بن الجعد: أخبرنا شعبة، عن الأعمش، عن أبي حازم، عن أبي هريرة رضي الله عنه قال:
ما عاب النبي صلى الله عليه وسلم طعاما قط، إن اشتهاه أكله وإلا تركه
[5093]
3371 - حدثنا قتيبة بن سعيد: حدثنا بكر بن مضر، عن جعفر بن ربيعة، عن الأعرج، عن عبد الله بن مالك ابن بحينة الأسدي قال:
كان النبي صلى الله عليه وسلم إذا سجد فرج بين يديه حتى نرى إبطيه
قال: وقال ابن بكير: حدثنا بكر: بياض إبطيه
[ 383]
3372 - حدثنا عبد الأعلى بن حماد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة: أن أنسا رضي الله عنه حدثهم:
أن رسول الله صلى الله عليه وسلم كان لا يرفع يديه في شيء من دعائه إلا في الاستسقاء، فإنه كان يرفع يديه حتى يرى بياض إبطيه
[ 984]
3373 - حدثنا الحسن بن الصباح: حدثنا محمد بن سابق: حدثنا مالك بن مغول قال: سمعت عون بن أبي جحيفة، ذكر عن أبيه قال:
دفعت إلى النبي صلى الله عليه وسلم وهو بالأبطح في قبة، وكان بالهاجرة، خرج بلال فنادى بالصلاة ثم دخل، فأخرج فضل وضوء رسول الله صلى الله عليه وسلم، فوقع الناس عليه يأخذون منه، ثم دخل فأخرج العنزة، وخرج رسول الله صلى الله عليه وسلم كأني أنظر إلى وبيص ساقيه، فركز العنزة، ثم صلى الظهر ركعتين، والعصر ركعتين، يمر بين يديه الحمار والمرأة
[ 185]
3374 3375 - حدثنا الحسن بن صباح البزار: حدثنا سفيان، عن الزهري، عن عروة، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم كان يحدث حديثا لو عده العاد لأحصاه
(3375) ألا يعجبك أبو فلان، جاء فجلس إلى جانب حجرتي يحدث عن رسول الله صلى الله عليه وسلم يسمعني ذلك، وكنت أسبح، فقام قبل أن أقضي سبحتي، ولو أدركته لرددت عليه: إن رسول الله صلى الله عليه وسلم لم يكن يسرد الحديث كسردكم


021-كان النبي صلى الله عليه وسلم تنام عيناه ولا ينام

كان النبي صلى الله عليه وسلم تنام عيناه ولا ينام قلبه

رواه سعيد بن ميناء، عن جابر، عن النبي صلى الله عليه وسلم
[ 6852]
3376 - حدثنا عبد الله بن مسلمة، عن مالك، عن سعيد المقبري، عن أبي سلمة بن عبد الرحمن:
أنه سأل عائشة رضي الله عنها: كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان؟ قالت: ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة، يصلي أربع ركعات، فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعا، فلا تسأل عن حسنهن وكولهن، ثم يصلي ثلاثا، فقلت: يا رسول الله تنام قبل أن توتر؟ قال: (تنام عيني ولا ينام قلبي) [ 1096]
3377 - حدثنا إسماعيل قال: حدثنني أخي، عن سليمان، عن شريك بن عبد الله بن أبي نمر: سمعت أنس بن مالك يحدثنا عن ليلة أسري بالنبي صلى الله عليه وسلم من مسجد الكعبة:
جاء ثلاثة نفر قبل أن يوحى إليه، وهو نائم في المسجد الحرام، فقال أولهم: أيهم هو؟ فقال أوسطهم: هو خيرهم، وقال آخرهم: خذوا خيرهم فكانت تلك، فلم يرهم حتى جاؤوا ليلة أخرى فما يرى قلبه، والنبي صلى الله عليه وسلم نائمة عيناه ولا ينام قلبه، وكذلك الأنبياء تنام أعينهم ولا تنام قلوبهم، فتولاه جبريل، ثم عرج به إلى السماء
[7079]


022-علامات النبوة في الإسلام

علامات النبوة في الإسلام

2278 - حدثنا أبو الوليد: حدثنا سلم بن زرير: سمعت أبا رجاء قال: حدثنا عمران بن حصين:
أنهم كانوا مع النبي صلى الله عليه وسلم في مسير، فأدلجوا ليلتهم، حتى إذا كان وجه الصبح عرسوا، فغلبتهم أعينهم حتى ارتفعت الشمس، فكان أول من استيقظ من منامه أبو بكر، وكان لا يوقظ رسول الله صلى الله عليه وسلم من منامه حتى يستيقظ، فاستيقظ عمر، فقعد أبو بكر عند رأسه، فجعل يكبر ويرفع صوته حتى استيقظ النبي صلى الله عليه وسلم، فنزل وصلى بنا الغداة، فاعتزل رجل من القوم لم يصل معنا، فلما انصرف قال: (يا فلان، ما يمنعك أن تصلي معنا) [ 337]
3379 3382 - حدثني محمد بن بشار: حدثنا ابن أبي عدي، عن سعيد، عن قتادة، عن أنس رضي الله عنه قال:
أتي النبي صلى الله عليه وسلم بإناء، وهو بالزوراء، فوضع يده في الإناء، فجعل الماء ينبع من بين أصابعه، فتوضأ القوم قال قتادة: قلت لأنس: كم كنتم؟ قال: ثلاثمائة، أو زهاء ثلاثمائة
(3380) ابن أبي طلحة، عن أنس بن مالك رضي الله عنه أنه قال:
رأيت رسول الله صلى الله عليه وسلم وحانت صلاة العصر، فالتمس الوضوء فلم يجدوه، فأتي رسول الله صلى الله عليه وسلم بوضوء، فوضع رسول الله صلى الله عليه وسلم يده في ذلك الإناء، فأمر الناس أن يتوضؤوا منه، فرأيت الماء ينبع من تحت أصابعه، فتوضأ الناس، حتى توضؤوا من عند آخرهم
(3381) خرج النبي صلى الله عليه وسلم في بعض مخارجه، ومعه ناس من أصحابه، فانطلقوا يسيرون، فحضرت الصلاة، فلم يجدوا ماء يتوضؤون، فانطلق رجل من القوم، فجاء بقدح من ماء يسير، فأخذه النبي صلى الله عليه وسلم فتوضأ، ثم مد أصابعه الأربع على القدح، ثم قال: (قوموا فتوضؤوا) (3382) حضرت الصلاة، فقام من كان قريب الدار من المسجد فتوضأ، وبقي قوم، فأتي النبي صلى الله عليه وسلم بمخضب من حجارة فيه ماء، فوضع كفه، فصغر المخضب أن يبسط فيه كفه، فضم أصابعه فوضعها في المخضب، فتوضأ القوم كلهم جميعا قلت: كم كانوا؟ قال: ثمانون رجلا
[ 167]
3383 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا حصين، عن سالم بن أبي الجعد، عن جابر بن عبد اله رضي الله عنهما قال:
عطش الناس يوم الحديبية، والنبي صلى الله عليه وسلم بين يديه ركوة فتوضأ، فجهش الناس نحوه، فقال: (ما لكم) [3921 - 3923، 4560، 5316]
3384 - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال:
كنا يوم الحديبية أربع عشرة مائة، والحديبية بئر، فنزحناها حتى لم نترك فيها قطرة، فجلس النبي صلى الله عليه وسلم على شفير البئر فدعا بماء، فمضمض ومج في البئر، فمكثنا غير بعيد، ثم استقينا حتى روينا، وروت أو صدرت ركائبنا
[3919، 3920]
3385 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحاق بن عبد الله ابن أبي طلحة: أنه سمع أنس بن مالك يقول: قال أبو طلحة لأم سليم:
لقد سمعت صوت رسول الله صلى الله عليه وسلم ضعيفا، أعرف فيه الجوع، فهل عندك من شيء؟ قالت: نعم، فأخرجت أقراصا من شعير، ثم أخرجت خمارا لها، فلقت الخبز ببعضه، ثم دسته تحت يدي ولاثتني ببعضه، ثم أرسلتني إلى رسول الله صلى الله عليه وسلم، قال: فذهبت به، فوجدت رسول الله صلى الله عليه وسلم في المسجد ومعه الناس، فقمت عليهم، فقال لي رسول الله صلى الله عليه وسلم: (آرسلك أبو طلحة) [ 412]
3386 - حدثني محمد بن المثنى: حدثنا أبو أحمد الزبيري: حدثنا إسرائيل، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله قال:
كنا نعد الآيات بركة، وأنتم تعدونها تخويفا، كنا مع رسول الله صلى الله عليه وسلم في سفر، فقل الماء، فقا: (اطلبوا فضلة من ماء) 3387 - حدثنا أبو نعيم: حدثنا زكرياء قال: حدثني عامر قال: حدثني جابر رضي الله عنه:
أن أباه توفي وعليه دين، فأتيت النبي صلى الله عليه وسلم فقلت: إن أبي ترك عليه دينا، وليس عندي إلا ما يخرج نخله، ولا يبلغ ما يخرج سنين ما عليه، فانطلق معي لكي لا يفحش علي الغرماء، فمشى حول بيدر من بيادر التمر فدعا، ثم آخر، ثم جلس عليه، فقال: (انزعوه) [ 2020]
3388 - حدثنا أبو موسى بن إسماعيل: حدثنا معتمر، عن أبيه، حدثنا أبو عثمان: أنه حدثه عبد الرحمن بن أبي بكر رضي الله عنهما:
أن أصحاب الصفة كانوا أناسا فقراء، وأن النبي صلى الله عليه وسلم قال مرة: (من كان عنده طعام اثنين فليذهب بثالث، ومن كان عنده طعام أربعة فليذهب بخامس أو سادس) [ 577]
2289 - حدثنا مسدد: حدثنا حماد، عن عبد العزيز، عن أنس وعن يونس، عن ثابت، عن أنس رضي الله عنه قال:
أصاب أهل المدينة قحط على عهد رسول الله صلى الله عليه وسلم، فبينا هو يخطب يوم جمعة، إذ قام رجل فقال: يا رسول الله هلكت الكراع، هلكت الشاء، فادع الله يسقينا فمد يديه ودعا، قال أنس: وإن السماء لمثل الزجاجة، فهاجت ريح أنشأت سحابا، ثم اجتمع، ثم أرسلت السماء عزاليها، فخرجنا نخوض الماء حتى أتينا منازلنا، فلم نزل نمطر إلى الجمعة الأخرى، فقام إليه ذلك الرجل أو غيره، فقال: يا رسول الله، تهدمت البيوت، فادع الله يحبسه فتبسم ثم قال: (حوالينا ولا علينا) [ 890]
3390 - حدثنا محمد بن المثنى: حدثنا يحيى بن كثير أبو غسان: حدثنا أبو حفص، واسمه عمر بن العلاء، أخو أبي عمرو بن العلاء، قال: سمعت نافعا، عن ابن عمر رضي الله عنهما:
كان النبي صلى الله عليه وسلم يخطب إلى جذع، فلما اتخذ المنبر تحول إليه فحن الجذع، فأتاه يمسح يده عليه
وقال عبد الحميد: أخبرنا عثمان بن عمر: أخبرنا معاذ بن العلاء، عن نافع بهذا ورواه أبو عاصم، عن ابن أبي رواد، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم
3391 3392 - حدثنا أبو نعيم: حدثنا عبد الواحد بن أيمن قال: سمعت أبي، عن جابر بن عبد الله رضي الله عنهما:
أن النبي صلى الله عليه وسلم كان يقوم يوم الجمعة إلى شجرة أو نخلة، فقالت امرأة من الأنصار، أو رجل: يا رسول الله، ألا نجعل لك منبرا؟ قال: (إن شئتم) (3392) كان المسجد مسقوفا على جذوع من نخل، فكان النبي صلى الله عليه وسلم إذا خطب يقوم إلى جذع منها، فلما صنع له المنبر وكان عليه، فسمعنا لذلك الجذع صوتا كصوت العشار، حتى جاء النبي صلى الله عليه وسلم فوضع يده عليها فسكنت
[ 438]
3393 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة حدثني بشر بن خالد: حدثنا محمد، عن شعبة، عن سليمان: سمعت أبا وائل يحدث عن حذيفة:
أن عمر بن الخطاب رضي الله عنه قال: أيكم يحفظ قول رسول الله صلى الله عليه وسلم في الفتنة؟ فقال حذيفة: أنا أحفظ كما قال، قال: هات، إنك لجريء، قال رسول الله صلى الله عليه وسلم: (فتنة الرجل في أهله وماله وجاره، تكفرها الصلاة والصدقة، والأمر بالمعروف والنهي عن المنكر) [ 502]
3394 3396 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر، وحتى تقاتلوا الترك، صغار الأعين، حمر الوجوه، ذلف الأنوف، كأن وجوههم المجان المطرقة، وتجدون من خير الناس أشدهم كراهية لهذا الأمر حتى يقع فيه، والناس معادن، خيارهم في الجاهلية خيارهم في الإسلام، وليأتين على أحدكم زمان، لأن يراني أحب إليه من أن يكون له مثل أهله وماله) (3395) أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (لا تقوم الساعة حتى تقاتلوا خوزا وكرمان من الأعاجم، حمر الوجوه، فطس الأنوف، صغار الأعين، وجوههم المجان المطرقة، نعالهم الشعر) تابعه غيره، عن عبد الرزاق
(3396) صحبت رسول الله صلى الله عليه وسلم ثلاث سنين، لم أكن في سني أحرص على أن أعي الحديث مني فيهن، سمعته يقول، وقال هكذا بيده: (بين يدي الساعة تقاتلون قوما نعالهم الشعر) [ 2770]
3397 - حدثنا سليمان بن حرب: حدثنا جرير بن حازم: سمعت الحسن يقول: حدثنا عمرو بن تغلب قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (بين يدي الساعة، تقاتلون قوما ينتعلون الشعر، وتقاتلون قوما كأن وجوههم المجان المطرقة) [ 2769]
3398 - حدثنا الحكم بن نافع: أخبرنا شعيب: عن الزهري قال: أخبرني سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (تقاتلكم اليهود، فتسلطون عليهم، ثم يقول الحجر: يا مسلم، هذا يهودي ورائي فاقتله) [ 2767]
3399 - حدثنا قتيبة بن سعيد: حدثننا سفيان، عن عمرو، عن جابر، عن أبي سعيد رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (يأتي على الناس زمان يغزون، فيقال: فيكم من صحب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح عليهم، ثم يغزون فيقال لهم: هل فيكم من صحب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم) [ 2740]
3400 - حدثني محمد بن الحكم: أخبرنا النضر: أخبرنا إسرائيل: أخبرنا سعد الطائي: أخبرنا محل بن خليفة، عن عدي بن حاتم قال:
بينا أنا عند النبي صلى الله عليه وسلم إذ أتاه رجل فشكا إليه الفاقة، ثم أتاه آخر فشكا قطع السبيل، فقال: (يا عدي، هل رأيت الحيرة) الله عليه وسلم: (يخرج ملء كفه) حدثني عبد الله: حدثنا أبو عاصم: أخبرنا سعدان بن بشر: حدثنا أبو مجاهد: حدثنا محل بن خليفة: سمعت عديا: كنت عند النبي صلى الله عليه وسلم
[ 1347]
3401 - حدثنا سعيد بن شرحبيل: حدثنا ليث، عن يزيد، عن أبي الخير، عن عقبة بن عامر:
أن النبي صلى الله عليه وسلم خرج يوما فصلى على أهل أحد صلاته على الميت، ثم انصرف إلى المنبر فقال: ^إني فرطكم، وأنا شهيد عليكم،
وإني والله لأنظر إلى حوضي الآن، وإني قد أعطيت خزائن مفاتيح الأرض، وإني والله ما أخاف بعدي أن تشركوا، ولكن أخاف أن تنافسوا فيها^
[ 1279]
3402 - حدثنا أبو نعيم: حدثنا ابن عيينة، عن الزهري، عن عروة، عن أسامة رضي الله عنه قال:
أشرف النبي صلى الله عليه وسلم على أطم من الآطام، فقال: (هل ترون ما أرى؟ إني أرى الفتن تقع خلال بيوتكم مواقع القطر) [ 1779]
3403 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني عروة ابن الزبير: أن زينب بنت أبي سلمة حدثته: أن أم حبيبة بنت أبي سفيان حدثتها، عن زينب بنت جحش:
أن النبي صلى الله عليه وسلم دخل عليها فزعا يقول: (لا إله إلا الله، ويل للعرب من شر ما اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذا) [ 3168]
3404 - وعن الزهري: حدثتني هند بنت الحارث: أن أم سلمة قالت:
استيقظ النبي صلى الله عليه وسلم فقال: (سبحان الله، ماذا أنزل من الخزائن، وماذا أنزل من الفتن) [ 115]
3405 - حدثنا أبو نعيم: حدثنا عبد العزيز بن أبي سلمة بن الماجشون، عن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري رضي الله عنه قال:
قال لي: إني أراك تحب الغنم، وتتخذها، فأصلحها وأصلح رعامها، فإني سمعت النبي صلى الله عليه وسلم يقول: (يأتي على الناس زمان، تكون الغنم فيه خير مال المسلم، يتبع بها شعف الجبال، أو سعف الجبال، في مواقع القطر، يفر بدينه من الفتن) [ 19]
3406 3407 - حدثنا عبد العزيز الأويسي: حدثنا إبراهيم، عن صالح ا بن كيسان، عن ابن شهاب، عن ابن المسيب وأبي سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (ستكون فتن، القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، ومن يشرف لها تستشرفه، ومن وجد ملجأ أو معاذا فليعذ به) (3407) مثل حديث أبي هريرة هذا، إلا أن بكر زيد: (من الصلاة صلاة، من فاتته، فكأنما وتر أهله وماله) [6670، 6671]
3408 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن زيد بن وهب، عن ابن مسعود،
عن النبي صلى الله عليه وسلم قال: (ستكون أثرة وأمور تنكرونها) [6644]
3409 3410 - حدثني محمد بن عبد الرحيم: حدثنا أبو معمر إسماعيل
ابن إبراهيم: حدثنا أبو أسامة: حدثنا شعبة، عن أبي التياح، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (يهلك الناس هذا الحي من قريش) قال محمود: حدثنا أبو داود: أخبرنا شعبة، عن أبي التياح: سمعت أبا زرعة
(3410) سمعت الصادق المصدوق يقول: (هلاك أمتي على يدي غلمة من قريش) 3411 3412 - حدثنا يحيى بن موسى: حدثنا الوليد قال: حدثني ابن جابر قال: حدثني بسر بن عبيد الله الحضرمي قال: حدثني أبو إدريس الخولاني: أنه سمع حذيفة بن اليمان يقول:
كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله، إنا كنا في الجاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: (نعم) (3412) تعلم أصحابي الخير، وتعلمت الشر
[6673]
3413 - حدثنا الحكم بن نافع: حدثنا شعيب، عن الزهري قال: أخبرني أبو سلمة: أن أبا هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لا تقوم الساعة حتى يقتتل فئتان دعواهما واحدة) حدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا تقوم الساعة حتى يقتتل فئتان، فيكون بينهما مقتلة عظيمة، دعواهما واحدة ولا تقوم الساعة حتى يبعث دجالون كذابون، قريبا من ثلاثين، كلهم يزعم أنه رسول الله) [6536، 6704، وانظر: 989، 5690]
3414 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن أبا سعيد الخدري رضي الله عنه قال:
بينما نحن عند رسول الله صلى الله عليه وسلم وهو يقسم قسما، أتاه ذو الخويصرة، وهو رجل من بني تميم، فقال: يا رسول الله اعدل، فقال: (ويلك، ومن يعدل إذا لم أعدل، قد خبت وخسرت إن لم أكن أعدل) قال أبو سعيد: فأشهد أني سمعت هذا الحديث من رسول الله صلى الله عليه وسلم، وأشهد أن علي بن أبي طالب قاتلهم وأنا معه، فأمر بذلك الرجل فالتمس فأتي به، حتى نظرت إليه على نعت النبي صلى الله عليه وسلم الذي نعته
[4771، 5811، 6532، 6534]
3415 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن خيثمة، عن سويد بن غفلة قال: قال علي رضي الله عنه:
إذا حدثكم عن رسول الله صلى الله عليه وسلم، فلأن أخر من السماء أحب إلي من أكذب عليه، وإذا حدثتكم فيما بيني وبينكم، فإن الحرب خدعة، سمعت رسول الله صلى الله عليه وسلم يقول: (يأتي في آخر الزمان قوم، حدثاء الأسنان، سفهاء الأحلام، يقولون من خير قول البرية، يمرقون من الإسلام كما يمرق السهم من الرمية، لا يجاوز إيمانهم حناجرهم، فأينما لقيتوهم فاقتلوهم، فإن في قتلهم أجرا لمن قتلهم يوم القيامة) [4770، 6531]
3416 - حدثني محمد بن المثنى: حدثنا يحيى، عن إسماعيل: حدثنا قيس، عن خباب بن الأرت قال:
شكونا إلى رسول الله صلى الله عليه وسلم، وهو متوسد بردة له في ظل الكعبة، قلنا له: ألا تستنصر لنا، ألا تدعو الله لنا؟ قال: (كان الرجل فيمن قبلكم يحفر له في الأرض، فيجعل فيه، فيجاء بالمنشار فيوضع على رأسه فيشق باثنتين، وما يصده ذلك عن دينه ويمشط بأمشاط الحديد ما دون لحمه من عظم أو عصب، وما يصده ذلك عن دينه، والله ليتمن هذا الأمر، حتى يسير الراكب من صنعاء إلى حضرموت، لا يخاف إلا الله، أو الذئب على غنمه، ولكنكم تستعجلون) [3639، 6544]
3417 - حدثنا علي بن عبد الله: حدثنا أزهر بن سعد: حدثنا ابن عون قال: أنبأني موسى بن أنس، عن أنس بن مالك رضي الله عنه:
أن النبي صلى الله عليه وسلم افتقد ثابت بن قيس، فقال رجل: يا رسول الله، أنا أعلم لك علمه، فأتاه فوجده جالسا في بيته، منكسا رأسه، فقال: ما شأنك؟ فقال: شر، كان يرفع صوته فوق صوت النبي صلى الله عليه وسلم، فقد حبط عمله، وهو من أهل النار فأتى الرجل فأخبره أنه قال كذا وكذا فقال موسى بن أنس: فرجع المرة الآخرة ببشارة عظيمة، فقال: (اذهب إليه، فقل له: إنك لست من أهل النار، ولكن من أهل الجنة) [4565]
3418 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق: سمعت البراء بن عازب رضي الله عنهما:
قرأ رجل الكهف، وفي الدار الدابة، فجعلت تنفر، فسلم، فإذا ضبابة، أو سحابة، غشيته، فذكره للنبي صلى الله عليه وسلم فقال: (اقرأ فلان، فإنها السكينة نزلت للقرآن، أو تنزلت للقرآن) [4559، 4724]
3419 - حدثنا محمد بن يوسف: حدثنا أحمد بن زيد بن إبراهيم، أبو الحسن الحزاني: حدثنا زهير بن معاوية: حدثنا أبو إسحاق: سمعت البراء ابن عازب يقول:
جاء أبو بكر رضي الله عنه إلى أبي في منزله، فاشترى منه رحلا، فقال لعازب: ابعث ابنك يحمله معي، قال: فحملته معه، وخرج أبي ينتقد ثمنه، فقال له أبي: يا أبا بكر، حدثني كيف صنعتما حين سريت مع رسول الله صلى الله عليه وسلم، قال: نعم، أسرينا ليلتنا ومن الغد، حتى قام قائم الظهيرة وخلا الطريق لا يمر فيه أحد، فرفعت لنا صخرة طويلة لها ظل، لم تأت عليه الشمس، فنزلنا عنده، وسويت للنبي صلى الله عليه وسلم مكانا بيدي ينام عليه، وبسطت فيه فروة، وقلت: نم يا رسول الله وأنا أنفض لك ما حولك، فنام وخرجت أنفض ما حوله، فإذا أنا براع مقبل بغنمه إلى الصخرة، يريد منها مثل الذي أردنا، فقلت: لمن أنت يا غلام، فقال: لرجل من أهل المدينة أو مكة، قلت: أفي غنمك لبن؟ قال: نعم، قلت: أفتحلب، قال: نعم، فأخذ شاة، فقلت: انفض الضرع من التراب والشعر والقذى، قال: فرأيت البراء يضرب إحدى يديه على الأخرى ينفض، فحلب في قعب كثبة من لبن، ومعي إداوة حملتها للنبي صلى الله عليه وسلم يرتوي منها، يشرب ويتوضأ، فأتيت النبي صلى الله عليه وسلم فكرهت أن أوقظه، فوافقته حين استيقظ، فصببت من الماء على اللبن حتى برد أسفله، فقلت: اشرب يا رسول الله، قال: فشرب حتى رضيت، ثم قال: (ألم يأن الرحيل) [ 2307]
3420 - حدثنا معلى بن أسد: حدثنا عبد العزيز بن مختار: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم دخل على أعرابي يعوده، قال: وكان النبي صلى الله عليه وسلم إذا دخل على مريض يعوده قال: (لابأس، طهور إن شاء الله) [5332، 5338، 7032]
3421 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
كان رجل نصرانيا فأسلم، وقرأ البقرة وآل عمران، فكان يكتب للنبي
صلى الله عليه وسلم، فعاد نصرانيا، فكان يقول: ما يدري محمد إلا ما كتبت له، فأماته الله فدفنوه، فأصبح وقد لفظته الأرض، فقالوا: هذا فعل محمد وأصحابه لما هرب منهم، نبشوا عن صاحبنا فألقوه، فحفروا له فأعمقوا، فأصبح وقد لفظته الأرض، فقالوا: هذا فعل محمد وأصحابه، نبشوا عن صاحبنا لما هرب منهم فألقوه، فحفروا له وأعمقوا له في الأرض ما استطاعوا، فأصبح وقد لفظته الأرض، فعلموا: أنه ليس من الناس فألقوه
3422 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب قال: وأخبرني ابن المسيب، عن أبي هريرة رضي الله عنه أنه قال:
قال رسول الله صلى الله عليه وسلم: (إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفس محمد بيده، لتنفقن كنوزهما في سبيل الله) [ 2864]
3423 - حدثنا قبيصة: حدثنا سفيان، عن عبد الملك بن عمير، عن جابر ابن سمرة، رفعه،
قال: (إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده) [ 2953]
3424 - حدثنا أبو اليمان: أخبرنا شعيب، عن عبد الله بن أبي حسين: حدثنا رافع بن جبير، عن ابن عباس رضي الله عنهما قال:
قدم مسيلمة الكذاب على عهد رسول الله صلى الله عليه وسلم، فجعل يقول: إن جعل لي محمد الأمر من بعده تبعته، وقدمها في بشر كثير من قومه، فأقبل إليه رسول الله صلى الله عليه وسلم ومعه ثابت بن قيس بن شماس، وفي يد رسول الله صلى الله عليه وسلم قطعة جريد، حتى وقف على مسيلمة في أصحابه فقال: (لو سألتني هذه القطعة ما أعطيتكها، ولن تعدو أمر الله فيك، ولئن أدبرت ليعقرنك الله، وإني لأراك الذي أريت فيك ما رأيت) فأخبرني أبو هريرة: أن رسول الله صلى الله عليه وسلم قال: (بينما أنا نائم، رأيت في يدي سوارين من ذهب، فأهمني شأنهما، فأوحي إلي في المنام: أن انفخهما، فنفختهما فطارا، فأولتهما كذابين يخرجان من بعدي) [4115، 4118، 6628، 7023، وانظر: 4116]
3425 - حدثني محمد بن العلاء: حدثنا حماد بن أسامة، عن بريد بن عبد الله بن أبي بردة، عن أبي موسى - أراه -
عن النبي صلى الله عليه وسلم قال: (رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل، فذهب وهلي إلى أنها اليمامة أو هجر، فإذا هي المدينة يثرب، ورأيت في رؤياي هذه: أني هززت سيفا فانقطع صدره، فإذا هو ما أصيب من المؤمنين يوم أحد، ثم هززته بأخرى فعاد أحسن ما كان، فإذا هو ما جاء الله به من الفتح واجتماع المؤمنين، ورأيت فيها بقرا، والله خير، فإذا هم المؤمنون يوم أحد، وإذا الخير ما جاء الله به من الخير وثواب الصدق الذي آتانا الله بعد يوم بدر) [3765، 3853، 6629، 6634]
3426 3427 - حدثنا أبو نعيم* حدثنا زكرياء، عن فراس، عن عامر، عن مسروق، عن عائشة رضي الله عنها قالت:
أقبلت فاطمة تمشي كأن مشيتها مشي النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: (مرحبا بابنتي) (3427) دعا النبي صلى الله عليه وسلم فاطمة ابنته في شكواه التي قبض فيها، فسارها بشيء فبكت، ثم دعاها فسارها فضحكت، قالت: فسألتها عن ذلك، فقالت: سارني النبي صلى الله عليه وسلم فأخبرني أنه يقبض في وجعه التي توفي فيه، فبكيت، ثم سارني فأخبرني أني أول أهل بيته أتبعه، فضحكت
[3511، 4170، 5928 وانظر: 3048]
3428 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن أبي بشر، عن سعيد ابن جبير، عن ابن عباس قال:
كان عمر بن الخطاب رضي الله عنه يدني ابن عباس، فقال له عبد الرحمن بن عوف: إن لنا أبناء مثله، فقال: إنه من حيث تعلم، فسأل عمر ابن عباس عن هذه الآية: "إذا جاء نصر الله والفتح" فقال: أجل رسول الله صلى الله عليه وسلم أعلمه إياه، قال: ما أعلم منها إلا ما تعلم
[4043، 4167، 4685، 4686]
3429 - حدثنا أبو نعيم: حدثنا عبد الرحمن بن سليمان بن حنظلة ابن الغسيل: حدثنا عكرمة، عن ابن عباس رضي الله عنهما قال:
خرج رسول الله صلى الله عليه وسلم في مرضه الذي مات فيه بملحفة، قد عصب بعصابة دسماء، حتى جلس على المنبر، فحمد الله وأثنى عليه، ثم قال: (أما بعد، فإن الناس يكثرون ويقل الأنصار، حتى يكونوا في الناس بمنزلة الملح في الطعام، فمن ولي منكم شيئا يضر فيه قوما وينفع فيه آخرين، فليقبل من محسنهم ويتجاوز عن مسيئهم) [ 885]
3430 - حدثنا عبد الله بن محمد: حدثنا يحيى بن آدم: حدثنا حسين الجعفي، عن أبي موسى، عن الحسن، عن أبي بكرة رضي الله عنه:
أخرج النبي صلى الله عليه وسلم ذات يوم الحسن، فصعد به على المنبر، فقال: (ابني هذا سيد، ولعل الله أن يصلح به بين فئتين من المسلمين) [ 2557]
3431 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن حميد، بن هلال، عن أنس بن مالك رضي الله عنه:
أن النبي صلى الله عليه وسلم نعى جعفرا وزيدا قبل أن يجيء خبرهم، وعيناه تذرفان
[ 1189]
3432 - حدثني عمرو بن عباس: حدثنا ابن مهدي: حدثنا سفيان، عن محمد بن المنكدر، عن جابر رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (هل لكم من أنماط) [4866]
3433 - حدثني أحمد بن إسحاق: حدثنا عبيد الله بن موسى: حدثنا إسرائيل، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله بن مسعود رضي الله عنه قال:
انطلق سعد بن معاذ معتمرا، قال: فنزل على أمية بن خلف أبي صفوان، وكان أمية إذا انطلق إلى الشأم فمر بالمدينة نزل على سعد، فقال أمية لسعد: انتظر حتى إذا انتصف النهار وغفل الناس انطلقت فطفت، فبينا سعد يطوف إذا أبو جهل، فقال: من هذا الذي يطوف بالكعبة؟ فقال سعد: أنا سعد، فقال أبو جهل: تطوف بالكعبة آمنا، وقد آويتم محمد وأصحابه؟ فقال: نعم، فتلاحيا بينهما، فقال أمية لسعد: لا ترفع صوتك على أبي الحكم، فإنه سيد أهل الوادي، ثم قال سعد: والله لئن منعني أن أطوف بالبيت لأقطعن متجرك بالشام قال فجعل أمية يقول لسعد: لا ترفع صوتك، وجعل يمسكه، فغضب سعد فقال: دعنا عنك، فإني سمعت محمدا صلى الله عليه وسلم يزعم أنه قاتلك، قال: إياي؟ قال: نعم، قال: والله ما يكذب محمد إذا حدث، فرجع إلى امرأته، فقال: أما تعلمين ما قال لي أخي اليثربي، قالت: وما قال؟ قال: زعم أنه سمع محمدا يزعم أنه قاتلي، قالت: فوالله ما يكذب محمد، قال: فلما خرجوا إلى بدر، وجاء الصريخ، قالت له امرأته: أما ذكرت ما قال لك أخوك اليثربي، قال: فأراد أن لا يخرج، فقال له أبو جهل: إنك من أشراف الوادي فسر يوما أو يومين، فسار معهم، فقتله الله
[3734]
3434 - حدثني عبد الرحمن بن شيبة: حدثنا عبد الرحمن بن المغيرة، عن أبيه، عن موسى بن عقبة، عن سالم بن عبد الله، عن عبد الله رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (رأيت الناس مجتمعين في صعيد، فقام أبو بكر فنزع ذنوبا أو ذنوبين، وفي بعض نزعه ضعف، والله يغفر له، ثم أخذها عمر، فاستحالت بيده غربا، فلم أر عبقريا في الناس يفري فريه، حتى ضرب الناس بعطن) وقال همام، عن أبي هريرة، عن النبي صلى الله عليه وسلم: (فنزع أبو بكر ذنوبين) [3473، 3479، 6616، 6617، وانظر: 3464]
3435 - حدثني عباس بن الوليد النرسي: حدثنا معتمر قال: سمعت أبي: حدثنا أبو عثمان قال:
أنبئت أن جبريل عليه السلام أتى النبي صلى الله عليه وسلم وعنده أم سلمة، فجعل يحدث ثم قام، فقال النبي صلى الله عليه وسلم لأم سلمة: (من هذا) [4695]


023-قول الله تعالى: يعرفونه كما يعرفون أبناءهم وإن فر

قول الله تعالى: "يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون" البقرة: 146

3436 - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن اليهود جاؤوا إلى رسول الله صلى الله عليه وسلم، فذكروا له أن رجلا منهم وامرأة زنيا، فقال لهم رسول الله صلى الله عليه وسلم: (ما تجدون في التوراة في شأن الرجم) [ 1264]


024-سؤال المشركين أن يريهم النبي صلى الله عليه وسلم

سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية، فأراهم انشقاق القمر

3437 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة، عن ابن أبي نجيح، عن مجاهد، عن أبي معمر، عن عبد الله بن مسعود رضي الله عنه قال:
انشق القمر على عهد رسول الله صلى الله عليه وسلم شقين، فقال النبي صلى الله عليه وسلم: (اشهدوا) [3656، 3658، 4583، 4584]
3438 - حدثني عبد الله بن محمد: حدثنا يونس: حدثنا شيبان، عن قتادة، عن أنس بن مالك وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه أنه حدثهم:
أن أهل مكة سألوا رسول الله صلى الله عليه وسلم أن يريهم آية، فأراهم انشقاق القمر
[3655، 4586، 4587]
3439 - حدثني خلف بن خالد القرشي: حدثنا أبو بكر بن مضر، عن جعفر بن ربيعة، عن عراك بن مالك، عن عبيد الله بن عبد الله بن مسعود، عن ابن عباس رضي الله عنهما:
أن القمر انشق في زمان النبي صلى الله عليه وسلم
[3657، 4585]
3440 - حدثني محمد بن المثنى: حدثنا معاذ قال: حدثني أبي، عن قتادة: حدثنا أنس رضي الله عنه:
أن رجلين من أصحاب النبي صلى الله عليه وسلم، خرجا من عند النبي صلى الله عليه وسلم في ليلة مظلمة، ومعهما مثل المصباحين يضيآن بين أيديهما، فلما افترقا صار مع كل واحد منهما واحد، حتى أتى أهله
[ 453]
3441 - حدثنا عبد الله بن أبي الأسود: حدثنا يحيى، عن إسماعيل: حدثنا قيس: سمعت المغيرة بن شعبة،
عن النبي صلى الله عليه وسلم قال: (لا يزال ناس من أمتي ظاهرين، حتى يأتيهم أمر الله وهم ظاهرون) [6881، 7021]
3442 - حدثنا الحميدي: حدثنا الوليد قال: حدثني ابن جابر قال: حدثني عمير بن هانئ: أنه سمع معاوية يقول:
سمعت النبي صلى الله عليه وسلم يقول: (لا يزال من أمتي أمة قائمة بأمر الله، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتيهم أمر الله وهم على ذلك) قال عمير: فقال مالك بن يخامر: قال معاذ: وهم بالشأم، فقال معاوية: هذا مالك يزعم أنه سمع معاذا يقول: وهم بالشأم
[ 71]
3443 - حدثنا علي بن عبد الله: أخبرنا سفيان: حدثنا شبيب بن غرقدة قال: سمعت الحي يحدثون، عن عروة:
أن النبي صلى الله عليه وسلم أعطاه دينارا يشتري له به شاة، فاشترى له به شاتين، فباع إحداهما بدينار، وجاءه بدينار وشاة، فدعا له بالبركة في بيعه، وكان لو اشترى التراب لربح فيه
قال سفيان: كان الحسن بن عمارة جاءنا بهذا الحديث عنه، قال: سمعه شبيب من عروة، فأتيته، فقال شبيب: إني لم أسمعه من عروة قال: سمعت الحي يخبرونه عنه، ولمن سمعته يقول: سمعت النبي صلى الله عليه وسلم يقول: (الخير معقود بنواصي الخيل إلى يوم القيامة) 3444 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: أخبرني نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (الخيل في نواصيها الخير إلى يوم القيامة) [ 2694]
3445 - حدثنا قيس بن حفص: حدثنا خالد بن الحارث: حدثنا شعبة، عن أبي التياح قال: سمعت أنسا،
عن النبي صلى الله عليه وسلم قال: (الخيل معقود في نواصيها الخير) [ 2696]
3446 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الخيل لثلاثة: لرجل أجر، ولرجل ستر، وعلى رجل وزر، فأما الذي له أجر فرجل ربطها في سبيل الله، فأطال لها في مرج أو روضة، فما أصابت في طيلها من المرج أو الروضة كانت له حسنات، ولو أنها قطعت طيلها فاستنت شرفا أو شرفين، كانت أرواثها حسنات له، ولو أنها مرت بنهر فشربت ولم يرد أن يسقيها، كان ذلك له حسنات ورجل ربطها تغنيا وسترا وتعففا، لم ينس حق الله في رقابها وظهورها فهي له كذلك ستر ورجل ربطها فخرا ورياء ونواء لأهل الإسلام فهي وزر) وسئل النبي صلى الله عليه وسلم عن الحمر، فقال: (ما أنزل علي فيها إلا هذه الآية الجامعة الفاذة: "فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره")
[ 2242]
3447 - حدثنا علي بن عبد الله: حدثنا أيوب، عن محمد: سمعت أنس بن مالك رضي الله عنه يقول:
صبح رسول الله صلى الله عليه وسلم خيبر بكرة وقد خرجوا بالمساحي، فلما رأوه قالوا: محمد والخميس، وأحالوا إلى الحصن يسعون، فرفع النبي صلى الله عليه وسلم يديه وقال: (الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين) [ 364]
3448 - حدثني إبراهيم بن المنذر: حدثنا ابن أبي الفديك، عن ابن أبي ذئب، عن المقبري، عن أبي هريرة رضي الله عنه:
قال قلت: يا رسول الله، إني سمعت منك حديثا كثيرا فأنساه، قال: (ابسط رداءك) [ 119]


001-فضائل أصحاب النبي - صلى الله عليه وسلم - ورضي

فضائل أصحاب النبي - صلى الله عليه وسلم - ورضي الله عنهم

ومن صحب النبي صلى الله عليه وسلم، أو رآه من المسلمين، فهو من أصحابه
3449 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو قال: سمعت جابر بن عبد الله رضي الله عنهما يقول: حدثنا أبو سعيد الخدري قال:
قال رسول الله صلى الله عليه وسلم: (يأتي على الناس زمان، فيغزو فئام من الناس، فيقولون: فيكم من صاحب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم، ثم يأتي على الناس زمان، فيغزو فئام من الناس، فيقال: هل فيكم من صاحب أصحاب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم، ثم يأتي على الناس زمان، فيغزو فئام من الناس، فيقال: هل فيكم من صاحب من صاحب أصحاب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم) [ 2740]
3450 - حدثنا إسحاق: حدثنا النضر: أخبرنا شعبة، عن أبي جمرة: سمعت زهدم بن مضرب: سمعت عمران بن حصين رضي الله عنهما يقول:
قال رسول الله صلى الله عليه وسلم: (خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: فلا أدري أذكر بعد قرنه قرنين أو ثلاثا - ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن) [ 2508]
3451 - حدثنا محمد بن كثير: أخبرنا سفيان، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته) قال إبراهيم: وكانوا يضربوننا على الشهادة والعهد ونحن صغار
[ 2509]


002-مناقب المهاجرين وفضلهم

مناقب المهاجرين وفضلهم

منهم أبو بكر عبد الله بن أبي قحافة التيمي رضي الله عنه
وقول الله تعالى: "للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون" الحشر: 8 وقال: "إلا تنصروه فقد نصره الله - إلى قوله - إن الله معنا" التوبة: 40 قالت عائشة وأبو سعيد وابن عباس رضي الله عنهم: وكان أبو بكر مع النبي صلى الله عليه وسلم في الغار
[ 3692]
3452 - حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق، عن البراء قال:
اشترى أبو بكر رضي الله عنه من عازب رحلا بثلاثة عشر درهما، فقال أبو بكر لعازب: مر البراء فليحمل إلي رحلي، فقال عازب: لا، حتى تحدثنا: كيف صنعت أنت ورسول الله صلى الله عليه وسلم حين خرجتما
من مكة، والمشركون يطلبونكم؟ قال: ارتحلنا من مكة، فأحيينا، أو: سرينا ليلتنا ويومنا حتى أظهرنا وقام قائم الظهيرة، فرميت ببصري هل أرى من ظل فآوي إليه، فإذا صخرة، أتيتها فنظرت بقية ظل لها فسويته، ثم فرشت للنبي صلى الله عليه وسلم فيه، ثم قلت له: اضطجع يا نبي الله، فاضطجع النبي صلى الله عليه وسلم، ثم انطلقت أنظر ما حولي هل أرى من الطلب أحدا، فإذا أنا براعي غنم يسوق غنمه إلى الصخرة، يريد منها الذي أردنا، فسألته فقلت له: لمن أنت يا غلام، قال: لرجل من قريش، سماه فعرفته، فقلت: هل في غنمك من لبن؟ قال: نعم، قلت: فهل أنت حالب لبنا لنا؟ قال: نعم، فأمرته فاعتقل شاة من غنمه، ثم أمرته أن ينفض ضرعها من الغبار، ثم أمرته أن ينفض كفيه، فقال: هكذا، ضرب إحدى كفيه بالأخرى، فحلب لي كثبة من لبن، وقد جعلت لرسول الله صلى الله عليه وسلم إداوة على فمها خرقة، فصببت على اللبن حتى برد أسفله، فانطلقت به إلى النبي صلى الله عليه وسلم فوافقته قد استيقظ، فقلت: اشرب يا رسول الله، فشرب حتى رضيت، ثم قلت: قد آن الرحيل يا رسول الله؟ قال: (بلى) [ 2307]
3453 - حدثنا محمد بن سنان: حدثنا همام، عن ثابت، عن أنس، عن أبي بكر رضي الله عنه قال:
قلت للنبي صلى الله عليه وسلم وأنا في الغار: لو أن أحدهم نظر تحت قدميه لأبصرنا، فقال: (ما ظنك يا أبا بكر باثنين الله ثالثهما) [3707، 4386]


003-قول النبي صلى الله عليه وسلم: ^سدوا الأبواب، إلا

قول النبي صلى الله عليه وسلم: ^سدوا الأبواب، إلا باب أبي بكر^

قاله ابن عباس، عن النبي صلى الله عليه وسلم
[ 455]
3454 - حدثني عبد الله بن محمد: حدثنا أبو عامر: حدثنا فليح قال: حدثني سالم أبو النضر، عن بسر بن سعيد، عن أبي سعيد الخدري رضي الله عنه قال:
خطب رسول الله صلى الله عليه وسلم الناس وقال: (إن الله خير عبدا بين الدنيا وبين ما عنده، فاختار ذلك العبد ما عند الله) [ 454]


004-فضل أبي بكر بعد النبي صلى الله عليه وسلم

فضل أبي بكر بعد النبي صلى الله عليه وسلم

3455 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان، عن يحيى بن سعيد، عن نافع، عن ابن عمر رضي الله عنهما قال:
كنا نخير بين الناس في زمن النبي صلى الله عليه وسلم، فنخير أبا بكر، ثم عمر بن الخطاب، ثم عثمان بن عفان رضي الله عنهم
[3494]


005-قول النبي صلى الله عليه وسلم: ^لو كنت متخذا

قول النبي صلى الله عليه وسلم: ^لو كنت متخذا خليلا^

قاله أبو سعيد [ 454]
3456 3457 - حدثنا مسلم بن إبراهيم: حدثنا وهيب: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما:
عن النبي صلى الله عليه وسلم قال: (لو كنت متخذا من أمتي خليلا، لاتخذت أبا بكر، ولكن أخي وصاحبي) (3457) وقال: (لو كنت متخذا خليلا لتخذته خليلا، ولكن أخوة الإسلام أفضل) حدثنا قتيبة: حدثنا عبد الوهاب، عن أيوب مثله
[ 455]
3458 - حدثنا سليمان بن حرب: أخبرنا حماد بن زيد، عن أيوب، عن عبد الله بن أبي مليكة قال:
كتب أهل الكوفة إلى ابن الزبير في الجد، فقال: أما الذي قال رسول الله صلى الله عليه وسلم: (لو كنت متخذا من هذه الأمة خليلا لاتخذته) 3459 - حدثنا الحميدي ومحمد بن عبد الله قالا: حدثنا إبراهيم بن سعد، عن أبيه، عن محمد بن جبير بن مطعم، عن أبيه قال:
أتت امرأة النبي صلى الله عليه وسلم، فأمرها أن ترجع إليه، قالت: أرأيت إن جئت ولم أجدك؟ كأنها تقول: الموت، قال صلى الله عليه وسلم: (إن لم تجديني فأتي أبا بكر) [6794، 6927]
3460 - حدثني أحمد بن أبي الطيب: حدثنا إسماعيل بن مجالد: حدثنا بيان بن بشر، عن وبرة بن عبد الرحمن، عن همام قال: سمعت عمارا يقول:
رأيت رسول الله صلى الله عليه وسلم وما معه إلا خمسة أعبد وامرأتان، وأبو بكر
[3644]
3461 - حدثني هشام بن عمار: حدثنا صدقة بن خالد: حدثنا زيد بن واقد، عن بسر بن عبيد الله، عن عائذ الله أبي إدريس، عن أبي الدرداء رضي الله عنه قال:
كنت جالسا عند النبي صلى الله عليه وسلم إذ أقبل أبو بكر آخذا بطرف ثوبه، حتى أبدى عن ركبته، فقال النبي صلى الله عليه وسلم: (أما صاحبكم فقد غامر) [4364]
3462 - حدثنا معلى بن أسد: حدثنا عبد العزيز بن المختار قال: خالد ؟؟ الحذاء حدثنا، عن أبي عثمان قال: حدثني عمرو بن العاص رضي الله عنه:
أن النبي صلى الله عليه وسلم بعثه على جيش ذات السلاسل، فأتيته فقلت: أي الناس أحب إليك؟ قال: (عائشة) [4100]
3463 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن بن عوف: أن أبا هريرة رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (بينما راع في غنمه، عدا عليه الذئب فأخذ منها شاة، فطلبه الراعي فالتفت إليه الذئب فقال: من لها يوم السبع، يوم ليس لها راع غيري؟ وبينا رجل يسوق بقرة قد حمل عليها، فالتفتت إليه فكلمته، فقالت: إني لم أخلق لهذا، ولكني خلقت للحرث) [ 2199]
3464 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزهري قال: أخبرني ابن المسيب: سمع أبا هريرة رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (بينا أنا نائم، رأيتني على قليب عليها دلو، فنزعت منها ما شاء الله، ثم أخذها ابن أبي قحافة، فنزع بها ذنوبا أو ذنوبين، وفي نزعه ضعف، والله يغفر له ضعفه، ثم استحالت غربا، فأخذها ابن الخطاب، فلم أر عبقريا من الناس ينزع نزع عمر، حتى ضرب الناس بعطن) [6618، 6619، 7037، وانظر: 3434]
3465 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا موسى بن عقبة، عن سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (من جر ثوبه خيلاء، لم ينظر الله إليه يوم القيامة) [5446، 5447، 5455، 5715]
3466 - حدثنا أبو اليمان: حدثنا شعيب، عن الزهري قال: أخبرني حميد ابن عبد الرحمن بن عوف: أن أبا هريرة قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (من أنفق زوجين من شيء من الأشياء في سبيل الله، دعي من أبواب - يعني: الجنة - يا عبد الله هذا خير، فمن كان من أهل الصلاة دعي من باب الصلاة، ومن كان من أهل الجهاد دعي من باب الجهاد، ومن كان من أهل الصدقة دعي من باب الصدقة، ومن كان من أهل الصيام دعي من باب الصيام، وباب الريان) [ 1798]
3467 - حدثنا إسماعيل بن عبد الله: حدثنا سليمان بن بلال، عن هشام ابن عروة، عن عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
أن رسول الله صلى الله عليه وسلم مات وأبو بكر بالسنح - قال إسماعيل: يعني بالعالية - فقام عمر يقول: والله ما مات رسول الله صلى الله عليه وسلم، قالت: وقال عمر: والله ما كان يقع في نفسي إلا ذاك، وليبعثنه الله، فليقطعن أيدي رجال وأرجلهم فجاء أبو بكر فكشف عن رسول الله صلى الله عليه وسلم فقبله، قال: بأبي أنت وأمي، طبت حيا ميتا، والذي نفسي بيده لا يذيقنك الله الموتتين أبدا، ثم خرج فقال: أيها الحالف على رسلك، فلما تكلم أبو بكر جلس عمر، فحمد الله أبو بكر وأثنى عليه، وقال: ألا من كان يعبد محمدا صلى الله عليه وسلم فإن محمدا قد مات، ومن كان يعبد الله فإن الله حي لا يموت وقال: "أنك ميت وإنهم ميتون" وقال: "وما محمد إلا رسول قد خلت من قبله الرسل أفأن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين" فنشج الناس يبكون، قال: واجتمعت الأنصار إلى سعد بن عبادة في سقيفة بني ساعدة، فقالوا: منا أمير ومنكم أمير، فذهب إليهم أبو بكر وعمر بن الخطاب وأبو عبيدة بن الجراح، فذهب عمر يتكلم فأسكته أبو بكر، وكان عمر يقول: والله ما أردت بذلك إلا أني قد هيأت كلاما قد أعجبني، خشيت أن لا يبلغه أبو بكر، ثم تكلم أبو بكر فتكلم أبلغ الناس، فقال في كلامه: نحن الأمراء وأنتم الوزراء، فقال حباب بن المنذر: لا والله لا نفعل، منا أمير، ومنكم أمير، فقال أبو بكر: لا، ولكنا الأمراء، وأنتم الوزارء، هم أوسط العرب دارا، وأعربهم أحسابا، فبايعوا عمر أو أبا عبيدة بن الجراح، فقال عمر: بل نبايعك أنت، فأنت سيدنا، وخيرنا، وأحبنا إلى رسول الله صلى الله عليه وسلم، فأخذ عمر بيده فبايعه، وبايعه الناس، فقال قائل: قتلتم سعدا، فقال عمر: قتله الله
وقال عبد الله بن سالم، عن الزبيدي: قال عبد الرحمن بن القاسم: أخبرني القاسم: أن عائشة رضي الله عنها قالت: شخص بصر النبي صلى الله عليه وسلم ثم قال: (في الرفيق الأعلى) ثلاثا، وقص الحديث قالت: فما كانت من خطبتهما من خطبة إلا نفع الله بها، لقد خوف عمر الناس، وإن فيهم لنفاقا، فردهم الله بذلك ثم لقد بصر أبو بكر الناس الهدى وعرفهم الحق الذي عليهم، وخرجوا به يتلون: "وما محمد إلا رسول قد خلت من قبله الرسل - إلى - الشاكرين"
[ 1184]
3468 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا جامع بن أبي راشد: حدثنا أبو يعلى، عن محمد ابن الحنفية قال:
قلت لأبي: أي الناس خير بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر، قلت: ثم من؟ قال: ثم عمر، وخشيت أن يقول عثمان، قلت: ثم أنت؟ قال: ما أنا إلا رجل من المسلمين
3469 - حدثنا قتيبة بن سعيد، عن مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها أنها قالت:
خرجنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره، حتى إذا كنا بالبيداء، أو بذات الجيش، انقطع عقد لي، فأقام رسول الله صلى الله عليه وسلم على التماسه، وأقام الناس معه، وليسوا على ماء، وليس معهم ماء، فأتى الناس أبا بكر، فقالوا: ألا ترى ما صنعت عائشة، أقامت برسول الله صلى الله عليه وسلم وبالناس معه، وليسوا على ماء، وليس معهم ماء؟ فجاء أبو بكر ورسول الله صلى الله عليه وسلم واضع رأسه على فخذي قد نام، فقال: حبست رسول الله صلى الله عليه وسلم والناس، وليسوا على ماء، وليس معهم ماء، قالت: فعاتبني، وقال ما شاء الله أن يقول، وجعل يطعنني بيده في خاصرتي، فلا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم على فخذي، فنام رسول الله صلى الله عليه وسلم حتى أصبح على غير ماء، فأنزل الله آية التيمم فتيمموا، فقال أسيد بن الحضير: ما هي بأول بركتكم يا آل أبي بكر، فقالت: عائشة: فبعثنا البعير الذي كنت عليه، فوجدنا العقد تحته
[ 327]
3470 - حدثنا آدم بن أبي إياس: حدثنا شعبة، عن الأعمش قال: سمعت ذكوان يحدث، عن أبي سعيد الخدري رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (لا تسبوا أصحابي، فلو أن أحدكم أنفق مثل أحد ذهبا، ما بلغ مد أحدهم ولا نصيفه) تابعه جرير، وعبد الله بن داود، وأبو معاوية، ومحاضر، عن الأعمش
3471 - حدثنا محمد بن مسكين أبو الحسن: حدثنا يحيى بن حسان: حدثنا سليمان، عن شريك بن أبي نمر، عن سعيد بن المسيب قال:
أخبرني أبو موسى الأشعري: أنه توضأ في بيته ثم خرج، فقلت: لألزمن رسول الله صلى الله عليه وسلم، ولأكونن معه يومي هذا، قال: فجاء المسجد، فسأل عن النبي صلى الله عليه وسلم، فقالوا: خرج ووجه ها هنا، فخرجت على إثره، أسأل عنه، حتى دخل بئر أريس، فجلست عند الباب، وبابها من جريد، حتى قضى رسول الله صلى الله عليه وسلم حاجته فتوضأ، فقمت إليه، فإذا هو جالس على بئر أريس وتوسط قفها، وكشف عن ساقيه ودلاهما في البئر، فسلمت عليه، ثم انصرفت فجلست عند الباب، فقلت: لأكونن بواب رسول الله صلى الله عليه وسلم اليوم، فجاء أبو بكر فدفع الباب، فقلت: من هذا؟ فقال: أبو بكر، فقلت: على رسلك، ثم ذهبت، فقلت: يا رسول الله، هذا أبو بكر يستأذن؟ فقال: (ائذن له وبشره بالجنة) على بلوى تصيبه^ فجئته فقلت له: ادخل، وبشرك رسول الله صلى الله عليه وسلم بالجنة، على بلوى تصيبك، فدخل فوجد القف قد ملئ، فجلس وجاهه
من الشق الآخر قال شريك: قال سعيد بن المسيب: فأولتها قبورهم
[3490، 3492، 5862، 6684، 6834]
3472 - حدثني محمد بن بشار: حدثنا يحيى، عن سعيد، عن قتادة: أن أنس بن مالك رضي الله عنه حدثهم:
أن النبي صلى الله عليه وسلم صعد أحدا، وأبو بكر وعمر وعثمان، فرجف بهم، فقال: (اثبت أحد، فإنما عليك نبي وصديق، وشهيدان) [3483، 3496]
3473 - حدثني أحمد بن سعيد أبو عبد الله: حدثنا وهب بن جرير: حدثنا صخر، عن نافع: أن عبد الله بن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (بينما أنا على بئر أنزع منها، جاءني أبو بكر وعمر، فأخذ أبو بكر الدلو، فنزع ذنوبا أو ذنوبين، وفي نزعه ضعف، والله يغفر له، ثم أخذها ابن الخطاب من يد أبي بكر، فاستحالت في يده غربا، فلم أر عبقريا من الناس يفري فريه، فنزع حتى ضرب الناس بعطن) قال وهب: العطن مبرك الإبل، يقول: حتى رويت الإبل فأناخت
[ 3434]
3474 - حدثني الوليد بن صالح: حدثنا عيسى بن يونس: حدثنا عمر بن سعيد بن أبي الحسين المكي، عن ابن أبي ملكية، عن ابن عباس رضي الله عنهما قال:
إني لواقف في قوم، فدعوا لعمر بن الخطاب، وقد وضع على سريره، إذا رجل من خلفي قد وضع مرفقه على منكبي يقول: رحمك الله، إني كنت لأرجو أن يجعلك الله مع صاحبيك، لأني كثيرا مما كنت أسمع رسول الله صلى الله عليه وسلم يقول: (كنت وأبو بكر وعمر، وفعلت وأبو بكر وعمر، وانطلقت وأبو بكر وعمر) [3482]
3475 - حدثني محمد بن يزيد الكوفي: حدثنا الوليد، عن الأوزاعي، عن يحيى بن أبي كثير، عن محمد بن إبراهيم، عن عروة بن الزبير قال:
سألت عبد الله بن عمرو عن أشد ما صنع المشركون برسول الله صلى الله عليه وسلم، قال: رأيت عقبة بن أبي معيط، جاء إلى النبي صلى الله عليه وسلم وهو يصلي، فوضع رداءه في عنقه فخنقه به خنقا شديدا، فجاء أبو بكر حتى دفعه عنه، فقال: أتقتلون رجلا أن يقول ربي الله، وقد جاءكم بالبينات من ربكم
[3643، 4537]


006-مناقب عمر بن الخطاب، أبي حفص، القرشي، العدوي، رضي

مناقب عمر بن الخطاب، أبي حفص، القرشي، العدوي، رضي الله عنه

3476 - حدثنا حجاج بن منهال: حدثنا عبد العزيز بن الماجشون: حدثنا محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (رأيتني دخلت الجنة، فإذا أنا بالرميصاء، امرأة أبي طلحة، وسمعت خشفة، فقلت: من هذا؟ فقال: هذا بلال، ورأيت قصرا بفنائه جارية، فقلت: لمن هذا؟ فقالوا: لعمر، فأردت أن أدخله فأنظر إليه، فذكرت غيرتك) [4928، 6621]
3477 - حدثنا سعيد بن أبي مريم: أخبرنا الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني سعيد بن المسيب: أن أبا هريرة رضي الله عنه قال:
بينا نحن عند رسول الله صلى الله عليه وسلم إذ قال: (بينا أنا نائم رأيتني في الجنة، فإذا امرأة تتوضأ إلى جانب قصر، فقلت: لمن هذا القصر، قالوا: لعمر، فذكرت غيرته، فوليت مدبرا) [ 3070]
3478 - حدثني محمد بن الصلت أبو جعفر الكوفي: حدثنا ابن المبارك، عن يونس، عن الزهري قال: أخبرني حمزة، عن أبيه:
أن رسول الله صلى الله عليه وسلم قال: (بينا أنا نائم، شربت - يعني - اللبن حتى أنظر إلى الري يجري في ظفري، أو في أظفاري، ثم ناولت عمر) [ 82]
3479 - حدثنا محمد بن عبد الله بن نمير: حدثنا محمد بن بشر: حدثنا عبيد الله قال: حدثني أبو بكر بن سالم، عن سالم، عن عبد الله بن عمر رضي الله عنهما:
أن النبي صلى الله عليه وسلم قال: (أريت في المنام أني أنزع بدلو بكرة على قليب، فجاء أبو بكر فنزع ذنوبا أو ذنوبين نزعا ضعيفا، والله يغفر له، ثم جاء عمر بن الخطاب فاستحالت غربا، فلم أر عبقريا يفري فريه، حتى روي الناس وضربوا بعطن) قال ابن جبير: العبقري عتاق الزرابي وقال يحيى: الزرابي الطنافس لها خمل رقيق "مبثوثة" كثيرة
[ 3434]
3480 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم قال: حدثني أبي، عن صالح، عن ابن شهاب: أخبرني عبد الحميد: أن محمد بن سعد أخبره: أن أباه قال
حدثني عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن أبي شهاب، عن عبد الحميد بن عبد الرحمن بن زيد، عن محمد بن سعد ابن أبي وقاص، عن أبيه قال:
استأذن عمر بن الخطاب على رسول الله صلى الله عليه وسلم، وعنده نسوة من قريش يكلمنه ويستكثرنه، عالية أصواتهن على صوته، فلما استأذن عمر بن الخطاب قمن فبادرن الحجاب، فأذن له رسول الله صلى الله عليه وسلم فدخل عمر ورسول الله صلى الله عليه وسلم يضحك، فقال عمر: أضحك الله سنك يا رسول الله، فقال النبي صلى الله عليه وسلم: (عجبت من هؤلاء اللاتي كن عندي، فلما سمعن صوتك ابتدرن الحجاب) [ 3120]
3481 - حدثنا محمد بن المثنى: حدثنا يحيى، عن إسماعيل: حدثنا قيس قال: قال عبد الله:
ما زلنا أعزة منذ أسلم عمر
[3650]
3482 - حدثنا عبدان: أخبرنا عبد الله: حدثنا عمر بن سعيد، عن ابن أبي مليكة: أنه سمع ابن عباس يقول:
وضع عمر على سريره، فتكنفه الناس يدعون ويصلون قبل أن يرفع، وأنا فيهم، فلم يرعني إلا رجل آخذ منكبي، فإذا علي بن أبي طالب، فترحم على عمر وقال: ما خلفت أحدا أحب إلي أن ألقى الله بمثل عمله منك، وايم الله، إن كنت لأظن أن يجعلك الله مع صاحبيك، وحسبت: إني كنت كثيرا أسمع النبي صلى الله عليه وسلم يقول: (ذهبت أنا وأبو بكر وعمر، ودخلت أنا وأبو بكر وعمر، وخرجت أنا وأبو بكر وعمر) [ 3474]
3483 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا سعيد بن أبي عروبة وقال لي خليفة: حدثنا محمد بن سواء، وكهمس بن المنهال قالا: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه قال:
صعد النبي صلى الله عليه وسلم أحدا، ومعه أبو بكر وعمر وعثمان، فرجف بهم، فضربه برجله وقال: (اثبت أحد، فما عليك إلا نبي، أو صديق، أو شهيدان) [ 3472]
3484 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمر، وهو ابن محمد: أن زيد بن أسلم حدثه، عن أبيه قال:
سألني ابن عمر عن بعض شأنه - يعني عمر - فأخبرته، فقال: ما رأيت أحدا قط، بعد رسول الله صلى الله عليه وسلم من حين قبض، كان أجد وأجود، حتى انتهى، من عمر بن الخطاب
3485 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه:
أن رجلا سأل النبي صلى الله عليه وسلم عن الساعة، فقال: متى الساعة؟ قال: (وماذا أعددت لها) [5815، 5819، 6734]
3486 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن أبيه، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لقد كان فيما كان قبلكم من الأمم ناس محدثون، فإن يك في أمتي أحد فإنه عمر) زاد زكرياء بن أبي زائدة، عن سعد، عن أبي سلمة، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: (لقد كان فيمن كان قبلكم من بني إسرائيل رجال، يكلمون من غير أن يكونوا أنبياء، فإن يكن من أمتي منهم أحد فعمر) [ 3282]
3487 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا عقيل، عن ابن شهاب، عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن قالا: سمعنا أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (بينما راع في غنمه عدا الذئب فأخذ منها شاة، فطلبها حتى استنقذها، فالتفت إليه الذئب، فقال له: من لها يوم السبع، ليس لها راع غيري) [ 2199]
3488 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني أبو أمامة بن سهل بن حنيف، عن أبي سعيد الخدري رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (بينا أنا نائم، رأيت الناس عرضوا علي وعليهم قمص، فمنها ما يبلغ الثدي، ومنها ما يبلغ دون ذلك، وعرض علي عمر وعليه قميص اجتره) [ 23]
3489 - حدثنا الصلت بن محمد: حدثنا إسماعيل بن إبراهيم: حدثنا أيوب، عن ابن أبي مليكة، عن المسور بن مخرمة قال:
لما طعن عمر جعل يألم، فقال له ابن عباس، وكأنه يجزعه: يا أمير المؤمنين، ولئن كان ذاك، لقد صحبت رسول الله صلى الله عليه وسلم فأحسنت صحبته، ثم فارقته وهو عنك راض، ثم صحبت أبا بكر فأحسنت صحبته، ثم فارقته وهو عنك راض، ثم صحبتهم فأحسنت صحبتهم، ولئن فارقتهم لتفارقنهم وهم عنك راضون، قال: أما ما ذكرت من صحبة رسول الله صلى الله عليه وسلم ورضاه، فإنما ذاك من من الله تعالى من به علي، وأما ما ذكرت من صحبة أبي بكر ورضاه، فإنما ذاك من من الله جل ذكره من به علي، وأما ما ترى من جزعي، فهو من أجلك وأجل أصحابك، والله لو أن لي طلاع الأرض ذهبا، لافتديت به من عذاب الله عز وجل قبل أن أراه
قال حماد بن زيد: حدثنا أيوب، عن ابن أبي مليكة، عن ابن عباس: دخلت على عمر: بهذا
3490 - حدثنا يوسف بن موسى: حدثنا أبو أسامة قال: حدثني عثمان بن غياث: حدثنا أبو عثمان النهدي، عن أبي موسى رضي الله عنه قال:
كنت مع النبي صلى الله عليه وسلم في حائط من حيطان المدينة، فجاء رجل فاستفتح، فقال النبي صلى الله عليه وسلم: (افتح له وبشره بالجنة) [ 3471]
3491 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني حيوة قال: حدثني أبو عقيل زهرة بن معبد: أنه سمع جده عبد الله بن هشام قال:
كنا مع النبي صلى الله عليه وسلم، وهو آخذ بيد عمر بن الخطاب
[5909، 6257]


007-مناقب عثمان بن عفان، أبي عمرو، القرشي رضي الله

مناقب عثمان بن عفان، أبي عمرو، القرشي رضي الله عنه

وقال النبي صلى الله عليه وسلم: (من يحفر بئر رومة فله الجنة) عثمان، وقال: (من جهز جيش العسرة فله الجنة) [ 2626]
3492 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن أبي عثمان، عن أبي موسى رضي الله عنه:
أن النبي صلى الله عليه وسلم دخل حائطا وأمرني بحفظ باب الحائط، فجاء رجل يستأذن، فقال: (ائذن له وبشره بالجنة) قال حماد: وحدثنا عاصم الأحول، وعلي بن الحكم، سمعا أبا عثمان يحدث، عن أبي موسى بنحوه، وزاد فيه عاصم: أن النبي صلى الله عليه وسلم كان قاعدا في مكان فيه ماء، قد انكشف عن ركبتيه، أو ركبته، فلما دخل عثمان غطاها
[ 3471]
3493 - حدثني أحمد بن شبيب بن سعيد قال: حدثني أبي، عن يونس: قال ابن شهاب: أخبرني عروة: أن عبيد الله بن عدي بن الخيار أخبره: أن المسور بن مخرمة وعبد الرحمن بن الأسود بن عبد يغوث قالا:
ما يمنعك أن تكلم عثمان لأخيه الوليد، فقد أكثر الناس فيه، فقصدت لعثمان حين خرج إلى الصلاة، قلت: إن لي إليك حاجة، وهي نصيحة لك، قال: يا أيها المرء منك - قال معمر: أراه قال: أعوذ بالله منك - فانصرفت، فرجعت إليهم إذ جاء رسول عثمان فأتيته، فقال: ما نصيحتك؟ فقلت: إن الله سبحانه بعث محمدا صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، وكنت ممن استجاب لله ولرسوله صلى الله عليه وسلم، فهاجرت الهجرتين، وصحبت رسول الله صلى الله عليه وسلم، ورأيت هديه، وقد أكثر الناس في شأن الوليد قال: أدركت رسول الله صلى الله عليه وسلم؟ قلت: لا، ولكن خلص إلي من علمه ما يخلص إلى العذراء في سترها، قال: أما بعد، فإن الله بعث محمدا صلى الله عليه وسلم بالحق، فكنت ممن استجاب لله ولرسوله، وآمنت بما بعث به، وهاجرت الهجرتين كما قلت، وصحبت رسول الله صلى الله عليه وسلم وبايعته، فوالله ما عصيته ولا غششته حتى توفاه الله عز وجل، ثم أبو بكر مثله، ثم عمر مثله، ثم استخلفت، أفليس لي من الحق مثل الذي لهم؟ قلت: بلى، قال: فما هذه الأحاديث التي تبلغني عنكم؟ أما ما ذكرت من شأن الوليد، فسنأخذ فيه بالحق إن شاء الله ثم دعا عليا، فأمره أن يجلده، فجلده ثمانين
[3659، 3712]
3494 - حدثني محمد بن حاتم بن بزيغ: حدثنا شاذان: حدثنا عبد العزيز ابن أبي سلمة الماجشون، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحدا، ثم عمر، ثم عثمان، ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم تابعه عبد الله، عن عبد العزيز
[ 3455]
3495 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا عثمان، هو ابن موهب، قال:
جاء رجل من أهل مصر وحج البيت، فرأى قوما جلوسا، فقال: من هؤلاء القوم؟ فقالوا: هؤلاء قريش، قال: فمن الشيخ فيهم؟ قالوا: عبد الله بن عمر، قال يا ابن عمر، إني سائلك عن شيء فحدثني، هل تعلم أن عثمان فر يوم أحد؟ قال: نعم فقال: تعلم أنه تغيب عن بدر ولم يشهد؟ قال: نعم قال: تعلم أنه تغيب عن بيعة الرضوان فلم يشهدها؟ قال: نعم قال: الله أكبر قال ابن عمر: تعال أبين لك، أما فراره يوم أحد، فأشهد أن الله عفا عنه وغفر له، وأما تغيبه عن بدر فإنه كانت تحته بنت رسول الله صلى الله عليه وسلم وكانت مريضة، فقال له رسول الله صلى الله عليه وسلم: (إن لك أجر رجل ممن شهد بدر وسهمه) [ 2962]
3496 - حدثنا مسدد: حدثنا يحيى، عن سعيد، عن قتادة: أن أنسا رضي الله عنه حدثهم قال:
صعد النبي صلى الله عليه وسلم أحدا، ومعه أبو بكر وعمر وعثمان، فرجف، فقال: (اسكن أحد - أظنه: ضربه برجله - فليس عليك إلا نبي، وصديق، وشهيدان) [ 3472]


008-قصة البيعة، والاتفاق على عثمان بن عفان رضي الله

قصة البيعة، والاتفاق على عثمان بن عفان رضي الله عنه

3497 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن حصين، عن عمرو بن ميمون قال:
رأيت عمر بن الخطاب رضي الله عنه قبل أن يصاب بأيام المدينة، وقف على حذيفة بن اليمان وعثمان بن حنيف قال: كيف فعلتما، أتخافان أن تكونا قد حملتما الأرض ما لا تطيق؟ قالا: حملناها أمرا هي له مطيقة، ما فيها كبير فضل قال: انظر أن تكونا حملتما الأرض ما لا تطيق، قال: قالا: لا، فقال عمر: لئن سلمني الله، لأدعن أرامل أهل العراق لا يحتجن إلى رجل بعدي أبدا، قال: فما أتت عليه إلا رابعة حتى أصيب، قال: إني لقائم ما بيني وبينه إلا عبد الله بن عباس غداة أصيب، وكان إذ مر بين الصفين قال: استووا، حتى إذا لم ير فيهم خللا تقدم فكبر، وربما قرأ سورة يوسف أو النحل أو نحو ذلك في الركعة الأولى حتى يجتمع الناس، فما هو إلا أن كبر فسمعته يقول: قتلني - أو أكلني - الكلب، حين طعنه، فطار العلج بسكين ذات طرفين، لا يمر على أحد يمينا ولا شمالا إلا طعنه، حتى طعن ثلاثة عشر رجلا، مات منهم سبعة، فلما رأى ذلك رجل من المسلمين طرح عليه برنسا، فلما ظن العلج أنه مأخوذ نحر نفسه، وتناول عمر يد عبد الرحمن بن عوف فقدمه، فمن يلي عمر فقد رأى الذي أرى، وأما نواحي المسجد فإنهم لا يدرون، غير أنهم قد فقدوا صوت عمر، وهم يقولون: سبحان الله سبحان الله، فصلى بهم عبد الرحمن صلاة خفيفة، فلما انصرفوا قال: يا ابن عباس، انظر من قتلني، فجال ساعة ثم جاء، فقال: غلام المغيرة، قال: الصنع؟ قال: نعم، قال: قاتله الله، لقد أمرت به معروفا، الحمد لله الذي لم يجعل ميتتي بيد رجل يدعي الإسلام، قد كنت أنت وأبوك تحبان أن تكثر العلوج بالمدينة - وكان العباس أكثرهم رقيقا - فقال: إن شئت فعلت، أي: إن شئت قتلنا؟ قال: كذبت، بعد ما تكلموا بلسانكم، وصلوا قبلتكم، وحجوا حجكم فاحتمل إلى بيته، فانطلقنا معه، وكأن الناس لم تصبهم مصيبة قبل يومئذ، فقائل يقول: لا بأس، وقائل يقول: أخاف عليه، فأتي بنبيذ فشربه، فخرج من جوفه، ثم أتي بلبن فشربه، فخرج من جرحه، فعلموا أنه ميت، فدخلنا عليه، وجاء الناس، فجعلوا يثنون عليه، وجاء رجل شاب فقال: أبشر يا أمير المؤمنين ببشرى الله لك، من صحبة رسول الله صلى الله عليه وسلم، وقدم في الإسلام ما قد علمت، ثم وليت فعدلت، ثم شهادة قال: وددت أن ذلك كفاف لا علي ولا لي، فلما أدبر إذا إزاره يمس الأرض، قال: ردوا علي الغلام، قال: ابن أخي ارفع ثوبك، فإنه أنقى لثوبك، وأتقى لربك يا عبد الله بن عمر، انظر ما علي من الدين، فحسبوه فوجدوه ستة وثمانين ألفا أو نحوه، قال: إن وفى له مال آل عمر فأده من أموالهم، وإلا فسل في بني عدي بن كعب، فإن لم تف أموالهم فسل في قريش، ولا تعدهم إلى غيرهم، فأد عني هذا المال انطلق إلى عائشة أم المؤمنين، فقل: يقرأ عليك عمر السلام، ولا تقل أمير المؤمنين، فإني لست اليوم للمؤمنين أميرا، وقل: يستأذن عمر بن الخطاب أن يدفن مع صاحبيه فسلم واستأذن، ثم دخل عليها، فوجدها قاعدة تبكي، فقال: يقرأ عليك عمر ابن الخطاب السلام، ويستأذن أن يدفن مع صاحبيه فقالت: كنت أريده لنفسي، ولأوثرن به اليوم على نفسي، فلما أقبل، قيل: هذا عبد الله بن عمر قد جاء، قال: ارفعوني، فأسنده رجل إليه، فقال: ما لديك؟ قال: الذي تحب يا أمير المؤمنين أذنت، قال: الحمد لله، ما كان من شيء أهم إلي من ذلك، فإذا أنا قضيت فاحملوني، ثم سلم، فقل: يستأذن عمر بن الخطاب، فإن أذنت لي فادخلوني، وإن ردتني ردوني إلى مقابر المسلمين وجاءت أم المؤمنين حفصة والنساء تسير معها، فلما رأيناها قمنا، فولجت عليه، فبكت عنده ساعة، واستأذن الرجال، فولجت داخلا لهم، فسمعنا بكاءها من الداخل، فقالوا: أوص يا أمير المؤمنين استخلف، قال: ما أجد أحدا أحق بهذا الأمر من هؤلاء النفر، أو الرهط، الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض، فسمى عليا وعثمان والزبير وطلحة وسعدا وعبد الرحمن، وقال: يشهدكم عبد الله بن عمر، وليس له من الأمر شيء - كهيئة التعزية له - فإن أصابت الإمرة سعدا فهو ذاك، وإلا فليستعن به أيكم ما أمر، فإني لم أعزله عن عجز ولا خيانة
وقال: أوصي الخليفة من بعدي، بالمهاجرين الأولين، أن يعرف لهم حقهم، ويحفظ لهم حرمتهم، وأوصيه بالأنصار خيرا، الذين تبوؤوا الدار والإيمان من قبلهم، أن يقبل من محسنهم، وأن يعفى عن مسيئهم، وأوصيه بأهل الأمصار خيرا، فإنهم ردء الإسلام، وجباة المال، وغيظ العدو، وأن لا يؤخذ منهم إلا فضلهم عن رضاهم وأوصيه بالأعراب خيرا، فإنهم أصل العرب، ومادة الإسلام، أن يؤخذ من حواشي أموالهم، ويرد على فقرائهم، وأصيه بذمة الله تعالى، وذمة رسوله صلى الله عليه وسلم أن يوفى لهم بعهدهم، وأن يقاتل من ورائهم، ولا يكلفوا إلا طاقتهم
فلما قبض خرجنا به، فانطلقنا نمشي، فسلم عبد الله بن عمر قال: يستأذن عمر بن الخطاب، قالت: أدخلوه، فأدخل، فوضع هنالك مع صاحبيه، فلما فرغ من دفنه اجتمع هؤلاء الرهط، فقال عبد الرحمن: اجعلوا أمركم إلى ثلاثة منكم، فقال الزبير: قد جعلت أمري إلى علي، فقال طلحة: قد جعلت أمري إلى عثمان، وقال سعد: قد جعلت أمري إلى عبد الرحمن بن عوف فقال عبد الرحمن: أيكما تبرأ من هذا الأمر، فنجعله إليه والله عليه والإسلام، لينظرن أفضلهم في نفسه؟ فأسكت الشيخان، فقال عبد الرحمن: أفتجعلونه إلى الله علي أن لا آلو عن أفضلكم؟ قالا: نعم، فأخذ بيد أحدهما فقال: لك قرابة من رسول الله صلى الله عليه وسلم والقدم في الإسلام ما قد علمت، فالله عليك لئن أمرتك لتعدلن ولئن أمرت عثمان لتسمعن ولتطيعن، ثم خلا بالآخر فقال له مثل ذلك، فلما أخذ الميثاق قال: ارفع يدك يا عثمان، فبايعه، فبايع له علي، وولج أهل الدار فبايعوه
[ 1328]


009-مناقب علي بن أبي طالب القرشي الهاشمي، أبي الحسن

مناقب علي بن أبي طالب القرشي الهاشمي، أبي الحسن رضي الله عنه

وقال النبي صلى الله عليه وسلم لعلي: (أنت مني وأنا منك) [ 4005]
وقال عمر: توفي رسول الله صلى الله عليه وسلم وهو عنه راض
[ 3497]
3498 - حدثنا قتيبة بن سعيد: حدثنا عبد العزيز، عن أبي حازم، عن سهل بن سعد رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لأعطين الراية غدا رجلا يفتح الله على يديه) [ 2783]
3499 - حدثنا قتيبة: حدثنا حاتم، عن يزيد بن أبي عبيد، عن سلمة قال:
كان علي قد تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان به رمد، فقال: أنا أتخلف عن رسول الله صلى الله عليه وسلم، فخرج علي فلحق بالنبي صلى الله عليه وسلم، فلما كان مساء الليلة التي فتحها الله في صباحها، قال رسول الله صلى الله عليه وسلم: (لأعطين الراية - أو ليأخذن الراية - غدا رجلا يحبه الله ورسوله، أو قال: يحب الله ورسوله، يفتح الله عليه) [ 2812]
3500 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز بن أبي حازم، عن أبيه:
أن رجلا جاء إلى سهل بن سعد فقال: هذا فلان، لأمير المدينة، يدعو عليا عند المنبر، قال: فيقول: ماذا؟ قال: يقول له: أبو تراب، فضحك قال: والله ما سماه إلا النبي صلى الله عليه وسلم، وما كان والله له اسم أحب
إليه منه، فاستطعمت الحديث سهلا، وقلت: يا أبا عباس، كيف ذلك؟ قال: دخل علي على فاطمة ثم خرج، فاضطجع في المسجد، فقال له النبي صلى الله عليه وسلم: (أين ابن عمك) [ 430]
3501 - حدثنا محمد بن رافع: حدثنا حسين، عن زائدة، عن أبي حصين، عن سعد بن عبيدة قال:
جاء رجل إلى ابن عمر، فسأله عن عثمان، فذكر عن محاسن عمله، قال: لعل ذاك يسؤوك؟ قال: نعم، قال: فأرغم الله بأنفك، ثم سأله عن علي فذكر محاسن عمله، قال: هو ذاك في بيته، أوسط بيوت النبي صلى الله
عليه وسلم، ثم قال: لعل ذاك يسؤوك؟ قال: أجل، قال: فأرغم الله بأنفك، انطلق فاجهد علي جهدك
3502 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن الحكم: سمعت ابن أبي ليلى قال: حدثنا علي:
أن فاطمة عليها السلام شكت ما تلقى من أثر الرحى، فأتى النبي صلى الله عليه وسلم سبي، فانطلقت فلم تجده فوجدت عائشة فأخبرتها، فلما جاء النبي صلى الله عليه وسلم أخبرته عائشة بمجيء فاطمة، فجاء النبي صلى الله عليه وسلم إلينا وقد أخذنا مضاجعنا، فذهبت لأقوم، فقال: (على مكانكما) [ 2945]
3503 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن سعد قال: سمعت إبراهيم بن سعد، عن أبيه قال:
قال النبي صلى الله عليه وسلم لعلي: (أما ترضى أن تكون مني بمنزلة هارون من موسى) [4154]
3504 - حدثنا علي بن الجعد: أخبرنا شعبة، عن أيوب، عن ابن سيرين، عن عبيدة، عن علي رضي الله عنه قال:
اقضوا كما كنتم تقضون، فإني أكره الاختلاف، حتى يكون للناس جماعة، أو أموت كما مات أصحابي
فكان ابن سيرين يرى: أن عامة ما يروى عن علي الكذب


010-مناقب جعفر بن أبي طالب الهاشمي رضي الله عنه

مناقب جعفر بن أبي طالب الهاشمي رضي الله عنه

وقال النبي صلى الله عليه وسلم: (أشبهت خلقي وخلقي) [ 4005]
3505 - حدثنا أحمد بن أبي بكر: حدثنا محمد بن إبراهيم بن دينار، أبو عبد الله الجهني، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة رضي الله عنه:
أن الناس كانوا يقولون: أكثر أبو هريرة، وإني كنت ألزم رسول الله صلى الله عليه وسلم بشبع بطني، حين لا آكل الخمير ولا ألبس الحبير، ولا يخدمني فلان ولا فلانة، وكنت ألصق بطني بالحصباء من الجوع، وإن كنت لأستقرئ الرجل الآية، هي معي، كي ينقلب بي فيطعمني، وكان أخير الناس للمسكين جعفر بن أبي طالب، كان ينقلب بنا فيطعمنا ما كان في بيته، حتى إن كان ليخرج إلينا العكة التي ليس فيها شيء، فنشقها فنعلق ما فيها
[5116]
3506 - حدثني عمرو بن علي: حدثنا يزيد بن هارون: أخبرنا إسماعيل ابن أبي خالد، عن الشعبي:
أن ابن عمر رضي الله عنهما: كان إذا سلم على ابن جعفر قال: السلام عليك يا ابن ذي الجناحين
[4016]


011-ذكر العباس بن عبد المطلب رضي الله عنه

ذكر العباس بن عبد المطلب رضي الله عنه

3507 - حدثنا الحسن بن محمد: حدثنا محمد بن عبد الله الأنصاري: حدثني أبي عبد الله بن المثنى، عن ثمامة بن عبد الله بن أنس، عن أنس رضي الله عنه:
أن عمر بن الخطاب: كان إذا قحطوا استسقى بالعباس بن عبد المطلب، فقال: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، قال: فيسقون
[ 964]


012-مناقب قرابة رسول الله صلى الله عليه وسلم، ومنقبة

مناقب قرابة رسول الله صلى الله عليه وسلم، ومنقبة فاطمة عليها السلام بنت النبي صلى الله عليه وسلم

وقال النبي صلى الله عليه وسلم: (فاطمة سيدة نساء أهل الجنة) [ 3426]
3508 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني عروة ابن الزبير، عن عائشة:
أن فاطمة عليها السلام أرسلت إلى أبي بكر: تسأله ميراثها من النبي صلى الله عليه وسلم، مما أفاء الله على رسوله صلى الله عليه وسلم، تطلب صدقة النبي صلى الله عليه وسلم التي بالمدينة وفدك، وما بقي من خمس خيبر، فقال أبو بكر: إن رسول الله صلى الله عليه وسلم قال: (لا نورث، ما تركنا فهو صدقة، إنما يأكل آل محمد من هذا المال - يعني مال الله - ليس لهم أن يزيدوا على المأكل) الله عليه وسلم، ولأعملن فيها بما عمل فيها رسول الله صلى الله عليه وسلم، فتشهد علي ثم قال: إنا قد عرفنا يا أبكر فضيلتك، وذكر قرابتهم من رسول الله صلى الله عليه وسلم وحقهم، فتكلم أبو بكر فقال: والذي نفسي بيده، لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي
[ 2926]
3509 - أخبرني عبد الله بن عبد الوهاب: حدثنا خالد: حدثنا شعبة، عن واقد قال: سمعت أبي يحدث عن ابن عمر، عن أبي بكر رضي الله عنهم قال:
ارقبوا محمدا صلى الله عليه وسلم في أهل بيته
[3541]
3510 - حدثنا أبو الوليد: حدثنا ابن عيينة، عن عمرو بن دينار، عن ابن أبي مليكة، عن المسور بن مخرمة:
أن رسول الله صلى الله عليه وسلم قال: (فاطمة بضعة مني، فمن أغضبها أغضبني) [ 884]
3511 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن أبيه، عن عروة، عن عائشة رضي الله عنها قالت:
دعا النبي صلى الله عليه وسلم فاطمة ابنته في شكواه الذي قبض فيها، فسارها بشيء فبكت، ثم دعاها فسارها فضحكت، قالت: فسألتها عن ذلك، فقالت: سارني النبي صلى الله عليه وسلم فأخبرني: أنه يقبض في وجعه الذي توفي فيه، فبكيت، ثم سارني فأخبرني: أني أول أهل بيته أتبعه، فضحكت
[ 3426]


013-مناقب الزبير بن العوام رضي الله عنه

مناقب الزبير بن العوام رضي الله عنه

وقال ابن عباس: هو حواري النبي صلى الله عليه وسلم
[ 4388] وسمي الحواريون لبياض ثيابهم
3512 3513 - حدثنا خالد بن مخلد: حدثنا عل بن مسهر، عن هشام بن عروة، عن أبيه قال: أخبرني مروان بن الحكم قال:
أصاب عثمان بن عفان رعاف شديد سنة الرعاف، حتى حبسه عن الحج، وأوصى، فدخل عليه رجل من قريش قال: استخلف، قال: وقالوه؟ قال: نعم، قال: ومن؟ فسكت، فدخل عليه رجل آخر - أحسبه الحارث - فقال: استخلف، فقال عثمان: وقالوا؟ فقال: نعم، قال: ومن هو؟ فسكت، قال: فلعلهم قالوا الزبير، قال: نعم، قال: أما والذي نفسي بيده، إنه لخيرهم ما علمت، وإن كان لأحبهم إلى رسول الله صلى الله عليه وسلم
(3513) كنت عند عثمان، أتاه رجل فقال: استخلف، قال: وقيل ذاك؟ قال: نعم، الزبير، قال: أما والله إنكم لتعلمون أنه خيركم، ثلاثا
3514 - حدثنا مالك بن إسماعيل: حدثنا عبد العزيز، هو ابن أبي سلمة، عن محمد بن المنكدر، عن جابر رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (إن لكل نبي حواريا، وإن حواري الزبير بن العوام) [ 2691]
3515 - حدثنا أحمد بن محمد: أخبرنا هشام بن عروة، عن أبيه، عن عبد الله بن الزبير قال:
كنت يوم الأحزاب جعلت أنا وعمر بن أبي سلمة في النساء، فنظرت فإذا أنا بالزبير على فرسه يختلف إلى بني قريظة مرتين أو ثلاثا، فلما رجعت قلت: يا أبت رأيتك تختلف؟ قال: أو هل رأيتني يا بني؟ قلت: نعم، قال: كان رسول الله صلى الله عليه وسلم قال: (من يأت بني قريظة فيأتيني بخبرهم) 3516 - حدثنا علي بن حفص: حدثنا ابن المبارك: أخبرنا هشام بن عروة، عن أبيه:
أن أصحاب النبي صلى الله عليه وسلم قالوا للزبير يوم اليرموك: ألا تشد فنشد معك، فحمل عليهم، فضربوه ضربتين على عاتقه، بينهما ضربة ضربها يوم بدر، قال عروة: فكنت أدخل أصابعي في تلك الضربات ألعب وأنا صغير
[3755، 3756]


014-ذكر مناقب طلحة بن عبيد الله رضي الله عنه

ذكر مناقب طلحة بن عبيد الله رضي الله عنه

وقال عمر: توفي النبي صلى الله عليه وسلم وهو عنه راض
[ 3497]
3517 - حدثنا محمد بن أبي بكر المقدمي: حدثنا معتمر، عن أبيه، عن أبي عثمان قال:
لم يبق مع النبي صلى الله عليه وسلم، في بعض تلك الأيام التي قاتل فيهن رسول الله صلى الله عليه وسلم، غير طلحة وسعد عن حديثهما
[3834]
3518 - حدثنا مسدد: حدثنا خالد: حدثنا ابن أبي خالد، عن قيس بن أبي حازم قال:
رأيت يد طلحة التي وقى بها النبي صلى الله عليه وسلم قد شلت
[3836]


015-مناقب سعد بن أبي وقاص، الزهري، وبنو زهرة أخوال

مناقب سعد بن أبي وقاص، الزهري، وبنو زهرة أخوال

النبي صلى الله عليه وسلم، وهو سعد بن مالك رضي الله عنه
3519 - حدثني محمد بن المثنى: حدثنا عبد الوهاب قال: سمعت يحيى قال: سمعت سعيد بن المسيب قال:
سمعت سعدا يقول: جمع لي النبي صلى الله عليه وسلم أبويه يوم أحد
[3829 - 3831]
3520 3521 - حدثنا مكي بن إبراهيم: حدثنا هاشم بن هاشم، عن عامر ابن سعد، عن أبيه قال:
لقد رأيتني وأنا ثلث الإسلام
(3521) سمعت سعد بن أبي وقاص يقول: ما أسلم أحد إلا في اليوم الذي أسلمت فيه، ولقد مكثت سبعة أيام، وإني لثلث الإسلام تابعه أبوأسامة: حدثنا هاشم
[3645]
3522 - حدثنا عمرو بن عون: حدثنا خالد بن عبد الله، عن إسماعيل، عن قيس قال:
سمعت سعدا رضي الله عنه يقول: إني لأول العرب رمى بسهم في سبيل الله، وكنا نغزو مع النبي صلى الله عليه وسلم وما لنا طعام إلا ورق الشجر، حتى إن أحدنا ليضع كما يضع البعير أو الشاة، ما له خلط، ثم أصبحت بنو أسد تعزرني على الإسلام؟ لقد خبت إذا وضل عملي وكانوا وشوا بي إلى عمر، قالوا: لا يحسن يصلي
[5096، 6088، وانظر: 722]


016-ذكر أصهار النبي صلى الله عليه وسلم، منهم أبو

ذكر أصهار النبي صلى الله عليه وسلم، منهم أبو العاص ابن الربيع رضي الله عنه

3523 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني علي ابن حسين: أن المسور بن مخرمة قال:
إن عليا خطب بنت أبي جهل، فسمعت بذلك فاطمة، فأتت رسول الله صلى الله عليه وسلم فقالت: يزعم قومك أنك لا تغضب لبناتك، وهذا علي ناكح بنت أبي جهل فقام رسول الله صلى الله عليه وسلم، فسمعته حين تشهد يقول: (أما بعد، أنكحت أبا العاص بن الربيع، فحدثني وصدقني، وإن فاطمة بضعة مني، وإني اكره أن يسوءها، والله لا تجتمع بنت رسول الله صلى الله عليه وسلم وبنت عدو الله عند رجل واحد) وزاد محمد بن عمرو بن حلحلة، عن ابن شهاب، عن علي بن الحسين، عن مسور: سمعت النبي صلى الله عليه وسلم وذكر صهرا له من بني عبد شمس، فأثنى عليه في مصاهرته إياه فأحسن، قال: (حدثني فصدقني، ووعدني فوفى لي) [ 884]


017-مناقب زيد بن حارثة، مولى النبي صلى الله عليه وسلم

مناقب زيد بن حارثة، مولى النبي صلى الله عليه وسلم

وقال البراء: عن النبي صلى الله عليه وسلم: (أنت أخونا ومولانا) [ 2552]
3524 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما قال:
بعث النبي صلى الله عليه وسلم بعثا، وأمر عليهم أسامة بن زيد، فطعن بعض الناس في إمارته، فقال النبي صلى الله عليه وسلم: (إن تطعنوا في إمارته، فقد كنتم تطعنون في إمارة أبيه من قبل، وايم الله إن كان لخليقا للإمارة، وإن وكان لمن أحب الناس إلي، وإن هذا لمن أحب الناس إلي بعده) [4004، 4198، 4199، 6252، 6764]
3525 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت:
دخل علي قائف، والنبي صلى الله عليه وسلم شاهد، وأسامة بن زيد وزيد بن حارثة مضطجعان، فقال: إن هذه الأقدام بعضها من بعض، قال: فسر بذلك النبي صلى الله عليه وسلم وأعجبه، فأخبر به عائشة
[ 3362]


018-ذكر أسامة بن زيد، رضي الله عنه

ذكر أسامة بن زيد، رضي الله عنه

3526 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن عروة، عن عائشة رضي الله عنها:
أن قريشا أهمهم شأن المرأة المخزومية، فقالوا: من يجترئ عليه إلا أسامة بن زيد، حب رسول الله صلى الله عليه وسلم
وحدثنا علي: حدثنا سفيان قال: ذهبت أسأل الزهري عن حديث المرأة المخزومية، فصاح بي، قلت لسفيان: فلم تحتمله عن أحد؟ قال: وجدته في كتاب كان كتبه أيوب بن موسى، عن الزهري، عن عروة، عن عائشة رضي الله عنها:
أن امرأة من بني مخزوم سرقت، فقالوا: من يكلم فيها رسول الله صلى الله عليه وسلم؟ فلم يجترئ أحد أن يكلمه، فكلمه أسامة بن زيد، فقال: (إن بني إسرائيل كان إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف قطعوه، لو كانت فاطمة لقطعت يدها) [ 2505]
3527 - حدثني الحسن بن محمد: حدثنا أبو عباد، يحيى بن عباد: حدثنا الماجشون: أخبرنا عبد الله بن دينار قال:
نظر ابن عمر يوما، وهو في المسجد، إلى رجل يسحب ثيابه في ناحية من المسجد، فقال: انظر من هذا؟ ليت هذا عندي، قال له إنسان: أما تعرف هذا يا أبا عبد الرحمن؟ هذا محمد بن أسامة، قال: فطأطأ ابن عمر رأسه، ونقر بيديه في الأرض، ثم قال: لو رآه رسول الله صلى الله عليه وسلم لأحبه
3528 - حدثنا موسى بن إسماعيل: حدثنا معتمر قال: سمعت أبي: حدثنا أبو عثمان، عن أسامة بن زيد رضي الله عنهما:
حدث عن النبي صلى الله عليه وسلم: أنه كان يأخذه والحسن، فيقول: (اللهم أحبهما، فإني أحبهما) [3537، 5657]
3529 - وقال نعيم، عن ابن المبارك: أخبرنا معمر، عن الزهري: أخبرني مولى لأسامة بن زيد:
أن الحجاج بن أيمن بن أم أيمن، وكان أيمن بن أم أيمن أخا أسامة بن زيد لأمه، وهو رجل من الأنصار، فرآه ابن عمر لم يتم ركوعه ولا سجوده، فقال: أعد
قال أبو عبد الله: وحدثني سليمان بن عبد الرحمن: حدثنا الوليد بن مسلم: حدثنا عبد الرحمن بن نمر، عن الزهري: حدثني حرملة مولى أسامة بن زيد: أنه بينما هو مع عبد الله بن عمر، إذ دخل الحجاج بن أيمن بن أم أيمن فلم يتم ركوعه ولا سجوده، فقال: أعد، فلما ولى، قال لي ابن عمر: من هذا؟ قلت الحجاج بن أيمن بن أم أيمن، فقال ابن عمر: لو رأى هذا رسول الله صلى الله عليه وسلم لأحبه فذكر حبه وما ولدته أم أيمن
قال وحدثني بعض أصحابي، عن سليمان: وكانت حاضنة النبي صلى الله عليه وسلم


019-مناقب عبد الله بن عمر بن الخطاب رضي الله عنهما

مناقب عبد الله بن عمر بن الخطاب رضي الله عنهما

3530 3531 - حدثنا إسحاق بن نصر: حدثنا عبد الرزاق، عن معمر، عن الزهري، عن سالم، عن ابن عمر رضي الله عنهما قال:
كان الرجل في حياة النبي صلى الله عليه وسلم إذا رأى رؤيا قصها على النبي صلى الله عليه وسلم، فتمنيت أن أرى رؤيا أقصها على النبي صلى الله عليه وسلم، وكنت غلاما شابا عزبا، وكنت أنام في المسجد على عهد النبي صلى الله عليه وسلم، فرأيت في المنام: كأن ملكين أخذاني فذهبا بي إلى النار، فإذا هي مطوية كطي البئر، وإذا لها قرنان كقرني البئر، وإذا فيها ناس قد عرفتهم، فجعلت أقول: أعوذ بالله من النار، أعوذ بالله من النار، فلقيهما ملك آخر، فقال لي: لن تراع، فقصصتها على حفصة، فقصتها حفصة على النبي صلى الله عليه وسلم، فقال: (نعم الرجل عبد الله، لو كان يصلي بالليل) (3531) أن النبي صلى الله عليه وسلم قال لها: (إن عبد الله رجل صالح) [ 429]


020-مناقب عمار وحذيفة رضي الله عنهما

مناقب عمار وحذيفة رضي الله عنهما

3532 3533 - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن المغيرة، عن إبراهيم، عن علقمة قال:
قدمت الشأم فصليت ركعتين، ثم قلت: اللهم يسر لي جليسا صالحا، فأتيت قوما فجلست إليهم، فإذا شيخ قد جاء حتى جلس إلى جنبي، قلت: من هذا؟ قالوا: أبو الدرداء، فقلت: إني دعوت الله أن ييسر لي جليسا صالحا، فيسرك لي، قال: ممن أنت؟ قلت: من أهل الكوفة، قال: أو ليس عندكم ابن أم عبد، صاحب النعلين والوساد والمطهرة، وفيكم الذي أجاره الله من الشيطان - يعني على لسان نبيه صلى الله عليه وسلم - أو ليس فيكم صاحب سر النبي صلى الله عليه وسلم الذي لا يعلمه أحد غيره، ثم قال: كيف يقرأ عبد الله: "والليل إذا يغشى" فقرأت عليه: "والليل إذا يغشى والنهار إذا تجلى والذكر والأنثى" قال: والله لقد أقرأنيها رسول الله صلى الله عليه وسلم من فيه إلى في
(3533) ذهب علقمة إلى الشأم، فلما دخل المسجد قال: اللهم يسر لي جليسا صالحا، فجلس إلى أبي الدرداء، فقال أبو الدرداء: ممن أنت؟ قال: من أهل الكوفة، قال: أليس فيكم، أو منكم، صاحب السر الذي لا يعلمه غيره، يعني حذيفة، قال: قلت: بلى، قال: أليس فيكم، أو منكم، الذي أجاره الله على لسان نبيه صلى الله عليه وسلم، يعني من الشيطان، يعني عمارا، قلت: بلى، قال: أليس فيكم، أو منكم، صاحب السواك، أو السرار؟ قال: بلى، قال: كيف كان عبد الله يقرأ: "والليل إذا يغشى والنهار إذا تجلى" قلت: "والذكر والأنثى" قال: ما زال بي هؤلاء حتى كادوا يستنزلونني عن شيء سمعته من رسول الله صلى الله عليه وسلم
[ 3113]


021-مناقب أبي عبيدة بن الجراح رضي الله عنه

مناقب أبي عبيدة بن الجراح رضي الله عنه

3534 - حدثنا عمرو بن علي: حدثنا عبد الأعلى: حدثنا خالد، عن أبي قلابة قال: حدثني أنس بن مالك:
أن رسول الله صلى الله عليه وسلم قال: (إن لكل أمة أمينا، وإن أميننا، أيتها الأمة، أبو عبيدة بن الجراح) [4121، 6828]
3535 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن أبي إسحاق، عن صلة، عن حذيفة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم لأهل نجران: (لأبعثن - يعني - عليكم أمينا، حق أمين) [4119، 4120، 6827]


022-مناقب الحسن والحسين رضي الله عنهما

مناقب الحسن والحسين رضي الله عنهما

قال نافع بن جبير، عن أبي هريرة: عانق النبي صلى الله عليه وسلم الحسن
[ 2016]
3536 - حدثنا صدقة: حدثنا ابن عيينة: حدثنا أبو موسى، عن الحسن: سمع أبا بكرة:
سمعت النبي صلى الله عليه وسلم على المنبر، والحسن إلى جنبه، ينظر إلى الناس مرة وإليه مرة، ويقول: ^ابني هذا سيد، ولعل الله أن يصلح به
بين فئتين من المسلمين^
[ 2557]
3537 - حدثنا مسدد: حدثنا المعتمر قال: سمعت أبي قال: حدثنا أبو عثمان، عن أسامة بن زيد رضي الله عنهما،
عن النبي صلى الله عليه وسلم: أنه كان يأخذه والحسن ويقول: (اللهم إني أحبهما، فأحبهما) [ 3528]
3538 - حدثني محمد بن الحسين بن إبراهيم قال: حدثني حسين بن محمد: حدثنا جرير، عن محمد، عن أنس بن مالك رضي الله عنه:
أتي عبيد الله بن زياد برأس الحسين بن علي عليه السلام، فجعل في طست، فجعل ينكث، وقال في حسنه شيئا، فقال أنس: كان أشبههم برسول الله صلى الله عليه وسلم، وكان مخصوبا بالوسمة
3539 - حدثنا حجاج بن المنهال: حدثنا شعبة قال: أخبرني عدي قال: سمعت البراء رضي الله عنه قال:
رأيت النبي صلى الله عليه وسلم، والحسن بن علي على عاتقه، يقول: (اللهم إني أحبه فأحبه) 3540 - حدثنا عبدان: أخبرنا عبد الله قال: أخبرني عمر بن سعيد بن أبي حسين، عن ابن أبي مليكة، عن عقبة بن الحارث قال:
رأيت أبا بكر رضي الله عنه وحمل الحسن وهو يقول: بأبي شبيه بالنبي، ليس شبيه بعلي وعلي يضحك
[ 3349]
3541 - حدثنا يحيى بن معين وصدقة قالا: أخبرنا محمد بن جعفر، عن شعبة، عن واقد بن محمد، عن أبيه، عن ابن عمر رضي الله عنهما قال: قال أبو بكر:
ارقبوا محمدا صلى الله عليه وسلم في أهل بيته
[ 3509]
3542 - حدثني إبراهيم بن موسى: أخبرنا هشام بن يوسف، عن معمر، عن الزهري، عن أنس وقال عبد الرزاق: أخبرنا معمر، عن الزهري: أخبرني أنس قال:
لم يكن أحد أشبه بالنبي صلى الله عليه وسلم من الحسن بن علي
3543 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محمد بن أبي يعقوب: سمعت ابن أبي نعم: سمعت عبد الله بن عمر:
وسأله عن المحرم - قال شعبة: أحسبه - يقتل الذباب؟ فقال: أهل العراق يسألون عن الذباب، وقد قتلوا ابن ابنة رسول الله صلى الله عليه
وسلم، وقال النبي صلى الله عليه وسلم: (هما ريحانتاي من الدنيا) [5648]


023-مناقب بلال بن رباح، مولى أبي بكر، رضي الله عنهما

مناقب بلال بن رباح، مولى أبي بكر، رضي الله عنهما

وقال النبي صلى الله عليه وسلم: (سمعت دف نعليك بين يدي في الجنة) 3544 - حدثنا أبو نعيم: حدثنا عبد العزيز بن أبي سلمة، عن محمد بن المنكدر: أخبرنا جابر بن عبد الله رضي الله عنهما قال:
كان عمر يقول: أبو بكر سيدنا، وأعتق سيدنا يعني بلالا
3545 - حدثنا ابن نمير، عن محمد بن عبيد: حدثنا إسماعيل، عن قيس:
أن بلالا قال لأبي بكر: إن كنت إنما اشتريتني لنفسك فأمسكني، وإن كنت إنما أشتريتني لله، فدعني وعملي لله


024-ذكر ابن عباس رضي الله عنهما

ذكر ابن عباس رضي الله عنهما

3546 - حدثنا مسدد: حدثنا عبد الوارث، عن خالد، عن عكرمة، عن ابن عباس قال:
ضمني النبي صلى الله عليه وسلم إلى صدره وقال: (اللهم علمه الحكمة) حدثنا أبو معمر: حدثنا عبد الوارث: وقال: (علمه الكتاب) حدثنا موسى: حدثنا وهيب، عن خالد: مثله
والحكمة: الإصابة في غير النبوة
[ 75]
25 - مناقب خالد بن الوليد رضي الله عنه
3547 - حدثنا أحمد بن واقد: حدثنا حماد بن زيد، عن أيوب، عن حميد ابن هلال، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم نعى زيدا وجعفرا وابن رواحة للناس قبل أن يأتيهم خبرهم، فقال: (أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذ بن رواحة فأصيب) [ 1189]


025-مناقب سالم، مولى أبي حذيفة رضي الله عنه

مناقب سالم، مولى أبي حذيفة رضي الله عنه

3548 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عمرو بن مرة، عن إبراهيم، عن مسروق قال:
ذكر عبد الله عند عبد الله بن عمرو فقال: ذاك رجل لا أزال أحبه، بعد ما سمعت رسول الله صلى الله عليه وسلم يقول: (استقرئوا القرآن من أربعة: من عبد الله بن مسعود - فبدأ به - وسالم مولى أبي حذيفة، وأبي ابن كعب، ومعاذ بن جبل) [3595، 3597، 4713، وانظر: 3549]


026-مناقب عبد الله بن مسعود رضي الله عنه

مناقب عبد الله بن مسعود رضي الله عنه

3549 - حدثنا حفص بن عمر: حدثنا شعبة، عن سليمان قال: سمعت أبا وائل قال: سمعت مسروقا قال: قال عبد الله بن عمرو:
إن رسول الله صلى الله عليه وسلم لم يكن فاحشا ولا متفحشا، وقال: (إن من أحبكم إلي أحسنكم أخلاقا) وقال: (استقرئوا القرآن من أربعة: من عبد الله بن مسعود، وسالم مولى أبي حذيفة، وأبي بن كعب، ومعاذ بن جبل) [ 3366، 3548]
3550 - حدثنا موسى، عن أبي عوانة، عن مغيرة، عن إبراهيم، عن علقمة:
دخلت الشأم فصليت ركعتين، فقلت: اللهم يسر لي جليسا صالحا، فرأيت شيخا مقبلا، فلما دنا قلت: أرجو أن يكون استجاب، قال: من أين أنت؟ قلت: من أهل الكوفة، قال: أفلم يكن فيكم صاحب النعلين والوساد والمطهرة، أو لم يكن فيكم الذي أجير من الشيطان، أو لم يكن فيكم صاحب السر الذي لا يعلمه غيره، كيف قرأ ابن أم عبد: "والليل إذا يغشى" فقرأت: "والليل إذا يغشى والنهار إذا تجلى والذكر والأنثى" قال أقرأنيها النبي صلى الله عليه وسلم، فاه إلى في، فما زال هؤلاء حتى كادوا يردونني
[ 3113]
3551 - حدثنا سليمان بن حرب: حدثنا شعبة، عن أبي إسحاق، عن عبد الرحمن بن يزيد قال:
سألنا حذيفة عن رجل قريب السمت والهدي من النبي صلى الله عليه وسلم حتى نأخذ عنه، فقال: ما أعرف أحدا أقرب سمتا وهديا ودلا بالنبي صلى الله عليه وسلم من ابن أم عبد
[5746]
3552 - حدثني محمد بن العلاء: حدثنا إبراهيم بن يوسف بن أبي إسحاق قال: حدثني أبي، عن أبي إسحاق قال: حدثني الأسود بن يزيد قال: سمعت أبا موسى الأشعري رضي الله عنه يقول:
قدمت أنا وأخي من اليمن، فمكثنا حينا، ما نرى إلا أن عبد الله بن مسعود رجل من أهل بيت النبي صلى الله عليه وسلم، لما نرى من دخوله ودخول أمه على النبي صلى الله عليه وسلم
[4123]


027-ذكر معاوية رضي الله عنه

ذكر معاوية رضي الله عنه

3553 3554 - حدثنا الحسن بن بشر: حدثنا المعافى، عن عثمان بن الأسود، عن ابن أبي مليكة قال:
أوتر معاوية بعد العشاء بركعة، وعنده مولى لابن عباس، فأتى ابن عباس، فقال: دعه فإنه صحب رسول الله صلى الله عليه وسلم
(3554) هل لك في أمير المؤمنين معاوية، فإنه ما أوتر إلا بواحدة؟ قال: أصاب، إنه فقيه
3555 - حدثني عمرو بن عباس: حدثنا محمد بن جعفر: حدثنا شعبة، عن أبي التياح قال:
سمعت حمران بن أبان، عن معاوية رضي الله عنه قال: إنكم لتصلون صلاة، لقد صحبنا النبي صلى الله عليه وسلم فما رأيناه يصليها، ولقد نهى عنهما يعني: الركعتين بعد العصر
[ 562]


028-مناقب فاطمة عليها السلام

مناقب فاطمة عليها السلام

وقال النبي صلى الله عليه وسلم: (فاطمة سيدة نساء أهل الجنة) [ 3426]
3556 - حدثنا أبو الوليد: حدثنا ابن عيينة، عن عمرو بن دينار، عن ابن أبي مليكة، عن المسور بن مخرمة رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (فاطمة بضعة مني، فمن أغضبها أغضبني) [ 884]


029-فضل عائشة رضي الله عنها

فضل عائشة رضي الله عنها

3557 - حدثنا يحيى بن بكير: حدثنا الليث عن يونس، عن ابن شهاب: قال أبو سلمة: إن عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم يوما: (يا عائش، هذا جبريل يقرئك السلام) [ 3045]
3558 - حدثنا آدم: حدثنا شعبة قال وحدثنا عمرو: أخبرنا شعبة، عن عمرو بن مرة، عن مرة، عن أبي موسى الأشعري رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (كمل من الرجال كثير، ولم يكمل من النساء إلا: مريم بنت عمران، وآسية امرأة فرعون، وفضل عائشة على النساء كفضل الثريد على سائر الطعام) [ 3230]
3559 - حدثنا عبد العزيز بن عبد الله قال: حدثني محمد بن جعفر، عن عبد الله بن عبد الرحمن: أنه سمع أنس بن مالك رضي الله عنه يقول:
سمعت رسول الله صلى الله عليه وسلم يقول: (فضل عائشة على النساء، كفضل الثريد على سائر الطعام) [5103، 5112]
3560 - حدثني محمد بن بشار: حدثنا عبد الوهاب بن عبد المجيد: حدثنا ابن عون، عن القاسم بن محمد:
أن عائشة اشتكت، فجاء ابن عباس فقال: يا أم المؤمنين، تقدمين على فرط صدق، على رسول الله صلى الله عليه وسلم، وعلى أبي بكر
[4476]
3561 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن الحكم: سمعت أبا وائل قال:
لما بعث علي عمارا والحسن إلى الكوفة ليستنفرهم، خطب عمار فقال: إني لأعلم أنها زوجته في الدنيا والآخرة، ولكن الله ابتلاكم لتتبعوه أو إياها
[6687 - 6690]
3562 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
أنها استعارت من أسماء قلادة فهلكت، فأرسل رسول الله صلى الله عليه وسلم ناسا من أصحابه في طلبها، فأدركتهم الصلاة فصلوا بغير وضوء، فلما أتوا النبي صلى الله عليه وسلم شكوا ذلك إليه، فنزلت آية التيمم، فقال أسيد بن حضير: جزاك الله خيرا، فوالله ما نزل بك أمر قط، إلا جعل الله لك منه مخرجا، وجعل للمسلمين فيه بركة
[ 327]
3563 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه:
أن رسول الله صلى الله عليه وسلم لما كان في مرضه، جعل يدور في نسائه، ويقول: (أين أنا غدا، أين أنا غدا) [ 850]
3564 - حدثنا عبد اله بن عبد الوهاب: حدثنا حماد: حدثنا هشام، عن أبيه قال:
كان الناس يتحرون بهداياهم يوم عائشة، قالت عائشة: فاجتمع صواحبي إلى أم سلمة، فقلن: يا أم سلمة، والله إن الناس يتحرون بهداياهم يوم عائشة، وإنا نريد الخير كما تريده عائشة، فمري رسول الله صلى الله عليه وسلم أن يأمر الناس: أن يهدوا إليه حيثما كان، أو حيثما دار، قالت: فذكرت ذلك أم سلمة للنبي صلى الله عليه وسلم، قالت: فأعرض عني، فلما عاد إلي ذكرت له ذلك فأعرض عني، فلما كان في الثالثة ذكرت له فقال: (يا أم سلمة لا تؤذيني في عائشة، فإنه والله ما نزل علي الوحي وأنا في لحاف امرأة منكن غيرها) [ 2435]


030-مناقب الأنصار

مناقب الأنصار

"والذين تبوؤوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا" الحشر: 9
3565 - حدثنا موسى بن إسماعيل: حدثنا مهدي بن ميمون: حدثنا غيلان ابن جرير قال: قلت لأنس:
أرأيت اسم الأنصار، كنتم تسمون به، أم سماكم الله؟ قال: بل سمانا الله
كنا ندخل على أنس، فيحدثنا مناقب الأنصار ومشاهدهم، ويقبل علي، أو على رجل من الأزد، فيقول: فعل قومك يوم كذا وكذا، كذا وكذا
[3631]
3566 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
كان يوم بعاث يوما قدمه الله لرسوله صلى الله عليه وسلم، فقدم رسول الله صلى الله عليه وسلم وقد افترق ملؤهم، وقتلت سرواتهم وجرحوا، فقدمه الله لرسوله صلى الله عليه وسلم في دخولهم في الإسلام
[3633، 3715]
3567 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي التياح قال: سمعت أنسا رضي الله عنه يقول:
قالت الأنصار يوم فتح مكة، وأعطى قريشا: والله إن هذا لهو العجب، إن سيوفنا تقطر من دماء قريش، وغنائمنا ترد عليهم، فبلغ ذلك النبي صلى الله عليه وسلم فدعا الأنصار، قال: فقال: (ما الذي بلغني عنكم) [ 2977]


031-قول النبي صلى الله عليه وسلم: ^لولا الهجرة لكنت

قول النبي صلى الله عليه وسلم: ^لولا الهجرة لكنت امرأ من الأنصار^

قال عبد الله بن زيد، عن النبي صلى الله عليه وسلم
[ 4095]
3568 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم، أو: قال أبو القاسم صلى الله عليه وسلم: (لو أن الأنصار سلكوا واديا، أو شعبا، لسلكت في وادي الأنصار، ولولا الهجرة لكنت امرأ من الأنصار) [6817]


032-إخاء النبي صلى الله عليه وسلم بين المهاجرين

إخاء النبي صلى الله عليه وسلم بين المهاجرين والأنصار

3569 - حدثنا إسماعيل بن عبد الله قال: حدثني إبراهيم بن سعد، عن أبيه، عن جده قال:
لما قدموا المدينة آخى رسول الله صلى الله عليه وسلم بين عبد الرحمن ابن عوف وسعد بن الربيع، قال لعبد الرحمن: إني أكثر الأنصار مالا، فأقسم مالي نصفين، ولي امرأتان، فانظر أعجبهما إليك فسمها لي أطلقها، فإذا انقضت عدتها فتزوجتها قال: بارك الله لك في أهلك ومالك، أين سوقكم؟ فدلوه على سوق بني قينقاع، فلما انقلب إلا ومعه فضل من أقط وسمن، ثم تابع الغدو، ثم جاء يوما وبه أثر صفرة، فقال النبي صلى الله عليه وسلم: (مهيم) [ 1943]
3570 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس رضي الله عنه أنه قال:
قدم علينا عبد الرحمن بن عوف، وآخى رسول الله صلى الله عليه وسلم بينه وبين سعد بن الربيع، وكان كثير المال، فقال سعد: قد علمت الأنصار أني من أكثرها مالا، سأقسم مالي بيني وبينك شطرين، ولي امرأتان، فانظر أعجبهما إليك فأطلقها، حتى إذا حلت تزوجتها، فقال عبد الرحمن: بارك الله لك في أهلك، فلم يرجع يومئذ حتى أفضل شيئا من سمن وأقط، فلم يلبث إلا يسيرا حتى جاء رسول الله صلى الله عليه وسلم وعليه وضر من صفرة، فقال له رسول الله صلى الله عليه وسلم: (مهيم) [ 1944]
3571 - حدثنا الصلت بن محمد أبو همام قال: سمعت المغيرة بن عبد الرحمن: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قالت الأنصار: اقسم بيننا وبينهم النخل، قال: (لا قال: تكفوننا المؤونة وتشركونا في التمر) [ 2200]


033-حب الأنصار من الإيمان

حب الأنصار من الإيمان

3572 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عدي بن ثابت قال: سمعت البراء رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم، أو قال: قال النبي صلى الله عليه وسلم: (الأنصار لا يحبهم إلا مؤمن، ولا يبغضهم إلا منافق، فمن أحبهم أحبه الله، ومن أبغضهم أبغضه الله) 3573 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن عبد الرحمن بن عبد الله بن جبر، عن أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (آية الإيمان حب الأنصار، وآية النفاق بغض الأنصار) [ 17]


034-قول النبي صلى الله عليه وسلم للأنصار: ^أنتم أحب

قول النبي صلى الله عليه وسلم للأنصار: ^أنتم أحب الناس إلي^

3574 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
رأى النبي صلى الله عليه وسلم النساء والصبيان مقبلين - قال: حسبت أنه قال - من عرس، فقام النبي صلى الله عليه وسلم ممثلا فقال: (اللهم أنتم من أحب الناس إلي) [4885]
3575 - حدثنا عقوب بن إبراهيم بن كثير: حدثنا بهز بن أسد: حدثنا شعبة قال: أخبرني هشام بن زيد قال: سمعت أنس بن مالك رضي الله عنه قال:
جاءت امرأة من الأنصار إلى رسول الله صلى الله عليه وسلم ومعها
صبي لها، فكلمها رسول الله صلى الله عليه وسلم فقال: (والذي نفسي بيده، إنكم أحب الناس إلي) [4936، 6269]


035-أتباع الأنصار

أتباع الأنصار

3576 3577 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عمرو: سمعت أبا حمزة، عن زيد بن أرقم:
قالت الأنصار: يا رسول الله، لكل نبي أتباع، وإنا قد اتبعناك، فادع الله أن يجعل أتباعنا منا، فدعا به فنميت ذلك إلى ابن أبي ليلى، قال: قد زعم ذلك زيد
(3577) قالت الأنصار: إن لكل قوم أتباعا، وإنا قد اتبعناك، فادع الله أن يجعل أتباعنا منا، قال النبي صلى الله عليه وسلم: (اللهم اجعل أتباعنا منهم)


036-فضل دور الأنصار

فضل دور الأنصار

3578 3579 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك، عن أبي أسيد رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (خير دور الأنصار بنو النجار، ثم بنو عبد الأشهل، ثم بنو الحارث بن الخزرج، ثم بنو ساعدة، وفي كل دور الأنصار خير) وقال عبد الصمد: حدثنا شعبة: حدثنا قتادة: سمعت أنسا: قال أبو أسيد، عن النبي صلى الله عليه وسلم بهذا وقال: سعد بن عبادة
(3579) أنه سمع النبي صلى الله عليه وسلم يقول: (خير الأنصار، أو قال: خير دور الأنصار بنو النجار، وبنو عبد الأشهل، وبنو الحارث، وبنو ساعدة) [3596، 5706، وانظر: 4994]
3580 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني عمرو بن يحيى، عن عباس بن سهل، عن أبي حميد،
عن النبي صلى الله عليه وسلم قال: (إن خير دور الأنصار دار بني النجار، ثم بني عبد الأشهل، ثم دار بني الحارث، ثم بني ساعدة، وفي كل دور الأنصار خير) الله صلى الله عليه وسلم خير الأنصار، فجعلنا أخيرا؟ فأدرك سعد النبي صلى الله عليه وسلم فقال: يا رسول الله، خير دور الأنصار فجعلنا آخرا، فقال: (أو ليس بحسبكم أن تكونوا من الخيار) [ 1411]


037-قول النبي صلى الله عليه وسلم للأنصار: ^اصبروا حتى

قول النبي صلى الله عليه وسلم للأنصار: ^اصبروا حتى تلقوني على الحوض^

قاله عبد الله بن زيد، عن النبي صلى الله عليه وسلم
[ 4075]
3581 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك، عن أسيد بن حضير رضي الله عنهم:
أن رجلا من الأنصار قال: يا رسول الله، ألا تستعملني كما استعملت فلانا؟ قال: (ستلقون بعدي أثرة، فاصبروا حتى تلقوني على الحوض) [6648]
3582 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن هشام قال: سمعت أنس بن مالك رضي الله عنه يقول:
قال النبي صلى الله عليه وسلم للأنصار: (إنكم ستلقون بعدي أثرة، فاصبروا حتى تلقوني، وموعدكم الحوض) [ 2977]
3583 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن يحيى بن سعيد: سمع أنس بن مالك رضي الله عنه حين خرج معه إلى الوليد، قال:
دعا النبي صلى الله عليه وسلم الأنصار إلى أن يقطع لهم البحرين، فقالوا: لا، إلا أن تقطع لإخواننا من المهاجرين مثلها، قال: (إما لا، فاصبروا حتى تلقوني، فإنه ستصيبكم بعدي أثرة) [ 2242]


038-دعاء النبي صلى الله عليه وسلم: ^أصلح الأنصار

دعاء النبي صلى الله عليه وسلم: ^أصلح الأنصار والمهاجرة^

3584 3585 - حدثنا آدم: حدثنا شعبة: حدثنا أبو إياس معاوية بن قرة، عن أنس بن مالك رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم:
(لا عيش إلا عيش الآخرة * فأصلح الأنصار والمهاجرة) وعن قتادة، عن أنس، عن النبي صلى الله عليه وسلم: مثله وقال: (فاغفر للأنصار) (3585) كانت الأنصار يوم الخندق تقول:
نحن الذين بايعوا محمدا * على الجهاد ما حيينا أبدا
فأجابهم: (اللهم لا عيش إلا عيش الآخره فأكرم الأنصار والمهاجره) [ 2679]
3586 - حدثني محمد بن عبيد الله: حدثنا ابن أبي حازم، عن أبيه، عن سهل قال:
جاءنا رسول الله صلى الله عليه وسلم ونحن نحفر الخندق، وننقل التراب على أكتادنا، فقال رسول الله صلى الله عليه وسلم: (اللهم لا عيش إلا عيش الآخره فاغفر للمهاجرين والأنصار) [3872، 6051]


039-قول الله: ويؤثرون على أنفسهم ولو كان بهم خصاصة

قول الله: "ويؤثرون على أنفسهم ولو كان بهم خصاصة" الحشر: 9

3587 - حدثنا مسدد: حدثنا عبد الله بن داود، عن فضيل بن غزوان، عن أبي حازم، عن أبي هريرة رضي الله عنه:
أن رجلا أتى النبي صلى الله عليه وسلم، فبعث إلى نسائه فقلن: ما معنا إلا الماء، فقال رسول الله صلى الله عليه وسلم: (من يضم أو يضيف هذا) فقال رجل من الأنصار: أنا، فانطلق به إلى امرأته، فقال: أكرمي ضيف رسول الله صلى الله عليه وسلم، فقالت: ما عندنا إلا قوت صبياني، فقال: هيئي طعامك، وأصبحي سراجك، ونومي صبيانك إذا أرادوا عشاء فهيأت طعامها، وأصبحت سراجها، ونومت صبيانها، ثم قامت كأنها تصلح سراجها فأطفأته، فجعلا يريانه أنهما يأكلان، فباتا طاويين، فلما أصبح غدا إلى رسول الله صلى الله عليه وسلم فقال: (ضحك الله الليلة، أو عجب، من فعالكما) فأنزل الله: "ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يرق شح نفسه فأولئك هم المفلحون"
[4607]


040-قول النبي صلى الله عليه وسلم: ^اقبلوا من محسنهم

قول النبي صلى الله عليه وسلم: ^اقبلوا من محسنهم وتجاوزوا عن مسيئهم^

3588 - حدثني محمد بن يحيى أبو علي: حدثنا شاذان، أخو عبدان: حدثنا أبي: أخبرنا شعبة بن الحجاج، عن هشام بن زيد قال: سمعت أنس ابن مالك يقول:
مر أبو بكر والعباس رضي الله عنهما بمجلس من مجالس الأنصار وهم يبكون، فقال: ما يبكيكم؟ قالوا: ذكرنا مجلس النبي صلى الله عليه وسلم منا، فدخل على النبي صلى الله عليه وسلم فأخبره بذلك، قال: فخرج النبي صلى الله عليه وسلم وقد عصب على رأسه حاشية برد، قال: فصعد المنبر، ولم يصعده بعد ذلك اليوم، فحمد الله وأثنى عليه، ثم قال: (أوصيكم بالأنصار، فإنهم كرشي وعيبتي، وقد قضوا الذي عليهم وبقي الذي لهم، فاقبلوا من محسنهم وتجاوزوا عن مسيئهم) [3590]
3589 - حدثنا أحمد بن يعقوب: حدثنا ابن الغسيل: سمعت عكرمة يقول: سمعت ابن عباس رضي الله عنهما يقول:
خرج رسول الله صلى الله عليه وسلم وعليه ملحفة متعطفا بها على منكبيه، وعليه عصابة دسماء، حتى جلس على المنبر، فحمد الله وأثنى عليه، ثم قال: (أما بعد أيها الناس، فإن الناس يكثرون، وتقل الأنصار حتى يكونوا كالملح في الطعام، فمن ولي منكم أمرا يضر فيه أحدا أو ينفعه، فليقبل من محسنهم، ويتجاوز عن مسيئهم) [ 885]
3590 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الأنصار كرشي وعيبتي، والناس سيكثرون ويقلون، فاقبلوا من محسنهم، وتجاوزوا عن مسيئهم) [ 3588]


041-مناقب سعد بن معاذ رضي الله عنه

مناقب سعد بن معاذ رضي الله عنه

3591 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق قال: سمعت البراء رضي الله عنه يقول:
أهديت للنبي صلى الله عليه وسلم حلة حرير، فجعل أصحابه يمسونها ويعجبون من لينها، فقال: (أتعجبون من لين هذه؟ لمناديل سعد بن معاذ خير منها وألين) رواه قتادة والزهري: سمعا أنسا، عن النبي صلى الله عليه وسلم
[ 3077]
3592 - حدثني محمد بن المثنى: حدثنا فضل بن مساور، ختن أبي عوانة: حدثنا أبو عوانة، عن الأعمش، عن أبي سفيان، عن جابر رضي الله عنه:
سمعت النبي صلى الله عليه وسلم يقول: (اهتز العرش لموت سعد بن معاذ) وعن الأعمش: حدثنا أبو صالح، عن جابر، عن النبي صلى الله عليه وسلم مثله فقال رجل لجابر: فإن البراء يقول: (اهتز السرير) 3593 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن سعد بن إبراهيم، عن أبي أمامة بن سهل بن حنيف، عن أبي سعيد الخدري رضي الله عنه:
أن أناسا نزلوا على حكم سعد بن معاذ، فأرسل إليه فجاء على حمار، فلما بلغ قريبا من المسجد، قال النبي صلى الله عليه وسلم: (قوموا إلى خيركم، أو سيدكم) [ 2878]


042-منقبة أسيد بن حضير، وعباد بن بشر رضي الله عنهما

منقبة أسيد بن حضير، وعباد بن بشر رضي الله عنهما

3594 - حدثنا علي بن مسلم: حدثنا حبان بن هلال: حدثنا همام: أخبرنا قتادة، عن أنس رضي الله عنه:
أن رجلين خرجا من عند النبي صلى الله عليه وسلم في ليلة مظلمة، وإذا نور بين أيديهما حتى تفرقا، فتفرق النور معهما
وقال معمر، عن ثابت، عن أنس: إن أسيد بن خضير، ورجلا من الأنصار وقال حماد: أخبرنا ثابت، عن أنس: كان أسيد بن حضير وعباد ابن بشر عند النبي صلى الله عليه وسلم
[ 453]


043-مناقب معاذ بن جبل رضي الله عنه

مناقب معاذ بن جبل رضي الله عنه

3595 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عمرو، عن إبراهيم، عن مسروق، عن عبد الله بن عمرو رضي الله عنهما:
سمعت النبي صلى الله عليه وسلم يقول: (استقرئوا القرآن من أربعة: من ابن مسعود، وسالم مولى أبي حذيفة، وأبي، ومعاذ بن جبل)


044-منقبة سعد بن عبادة رضي الله عنه

منقبة سعد بن عبادة رضي الله عنه

وقالت عائشة: وكان قبل ذلك رجلا صالحا
[ 4473]
3596 - حدثنا إسحاق: حدثنا عبد الصمد: حدثنا شعبة: حدثنا قتادة قال: سمعت أنس بن مالك رضي الله عنه: قال أبو أسيد:
قال رسول الله: (خير دور الأنصار بنو النجار، ثم بنو عبد الأشهل، ثم بنو الحارث بن الخزرج، ثم بنو ساعدة، وفي كل دور الأنصار خير) [ 3578]


045-مناقب أبي بن كعب رضي الله عنه

مناقب أبي بن كعب رضي الله عنه

3597 - حدثنا أبو الوليد: حدثنا شعبة، عن عمرو بن مرة، عن إبراهيم، عن مسروق قال:
ذكر عبد الله بن مسعود عند عبد الله بن عمرو فقال: ذاك رجل لا أزال أحبه، سمعت النبي صلى الله عليه وسلم يقول: (خذوا القرآن من أربعة: من عبد الله بن مسعود - فبدأ به - وسالم مولى أبي حذيفة، ومعاذ بن جبل، وأبي بن كعب) [ 3548]
3598 - حدثني محمد بن بشار: حدثنا غندر قال: سمعت شعبة: سمعت قتادة، عن أنس بن مالك رضي الله عنه:
قال النبي صلى الله عليه وسلم لأبي: (إن الله يأمرني أن أقرأ عليك: "لم يكن الذين كفروا من أهل الكتاب") قال: وسماني؟ قال: (نعم) [4676، 4677]


046-مناقب زيد بن ثابت رضي الله عنه

مناقب زيد بن ثابت رضي الله عنه

3599 - حدثني محمد بن بشار: حدثنا يحيى: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه:
جمع القرآن على عهد النبي صلى الله عليه وسلم أربعة، كلهم من الأنصار: أبي، ومعاذ بن جبل، وأبو زيد، وزيد بن ثابت قلت لأنس: من أبو زيد؟ قال: أحد عمومتي
[4717، 4718]


047-مناقب أبي طلحة رضي الله عنه

مناقب أبي طلحة رضي الله عنه

3600 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
لما كان يوم أحد انهزم الناس عن النبي صلى الله عليه وسلم، وأبو طلحة بين يدي النبي صلى الله عليه وسلم مجوب به عليه بحجفة له، وكان أبو طلحة رجلا راميا شديد القد، يكسر يؤمئذ قوسين أو ثلاثا، وكان الرجل يمر معه الجعبة من النبل، فيقول: (انثرها لأبي طلحة) [2724]


048-مناقب عبد الله بن سلام رضي الله عنه

مناقب عبد الله بن سلام رضي الله عنه

3601 - حدثنا عبد الله بن يوسف قال: سمعت مالكا يحدث، عن أبي النضر، مولى عمر بن عبيد الله، عن عامر بن سعد بن وقاص، عن أبيه قال:
ما سمعت النبي صلى الله عليه وسلم يقول لأحد يمشي على الأرض: إنه من أهل الجنة، إلا لعبد الله بن سلام قال: وفيه نزلت هذه الآية: "وشهد شاهد من بني إسرائيل على مثله" الآية، قال: لا أدري، قال مالك الآية، أو في الحديث
3602 - حدثني عبد الله بن محمد: حدثنا أزهر السمان، عن ابن عون، عن محمد، عن قيس بن عباد قال:
كنت جالسا في مسجد المدينة، فدخل رجل على وجهه أثر الخشوع، فقالوا: هذا رجل من أهل الجنة، فصلى ركعتين تجوز فيهما، ثم خرج، وتبعته فقلت: إنك حين دخلت المسجد قالوا: هذا رجل من أهل الجنة، قال: والله لا ينبغي لأحد أن يقول ما لا يعلم، وسأحدثك لم ذاك: رأيت رؤيا على عهد النبي صلى الله عليه وسلم فقصصتها عليه، ورأيت كأني في روضة - ذكر من سعتها وخضرتها - وسطها عمود من حديد، أسفله في الأرض وأعلاه في السماء، في اعلاه عروة، فقيل لي: ارقه، قلت: لا أستطيع، فأتاني منصف، فرفع ثيابي من خلفي، فرقيت حتى كنت في أعلاها، فأخذت بالعروة، فقيل لي: استمسك فاستيقظت وإنها لفي يدي، فقصصتها على النبي صلى الله عليه وسلم، قال: (تلك الروضة الإسلام، وذلك العمود عمود الإسلام، وتلك العروة عروة الوثقى، فأنت على الإسلام حتى تموت) وقال لي خليفة: حدثنا معاذ: حدثنا ابن عون، عن محمد: حدثنا قيس بن عباد، عن ابن سلام قال: وصيف مكان منصف
[6608، 6612]
3603 - حدثنا سليمان بن حرب: حدثنا شعبة، عن سعيد بن أبي بردة، عن أبيه:
أتيت المدينة، فلقيت عبد الله بن سلام رضي الله عنه، فقال: ألا تجيء فأطعمك سويقا وتمرا وتدخل في بيت، ثم قال: إنك بأرض الربا بها فاش، إذا كان لك على رجل حق، فأهدى إليك حمل تبن، أو حمل شعير، أو حمل قت، فلا تأخذه فإنه ربا
ولم يذكر النضر وأبو داود ووهب، عن شعبة: البيت
[6910]


049-تزويج النبي صلى الله عليه وسلم خديجة، وفضلها رضي

تزويج النبي صلى الله عليه وسلم خديجة، وفضلها رضي الله عنها

3604 - حدثنا محمد: أخبرنا عبدة، عن هشام بن عروة، عن أبيه قال: سمعت عبد الله بن جعفر قال: سمعت عليا رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول
حدثني صدقة: أخبرنا عبدة، عن هشام، عن أبيه قال: سمعت عبد الله بن جعفر، عن علي بن أبي طالب رضي الله عنهم،
عن النبي صلى الله عليه وسلم قال: (خير نسائها مريم، وخير نسائها خديجة) [3249]
3605 3607 - حدثنا سعيد بن عفير: حدثنا الليث قال: كتب إلي هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
ما غرت على امرأة للنبي صلى الله عليه وسلم ما غرت على خديجة، هلكت قبل أن يتزوجني، لما كنت أسمعه يذكرها، وأمره الله أن يبشرها ببيت من قصب، وإن كان ليذبح الشاة فيهدي في خلائلها منها ما يسعهن
(3606) ابن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: ما غرت على امرأة ما غرت على خديجة، من كثرة ذكر رسول الله صلى الله عليه وسلم إياها، قالت: وتزوجني بعدها بثلاث سنين، وأمره ربه عز وجل، أو جبريل عليه السلام، أن يبشرها ببيت في الجنة من قصب
(3607) [4931، 5658، 7046]
3608 - حدثنا مسدد: حدثنا يحيى، عن إسماعيل، قال: قلت لعبد الله بن أبي أوفى رضي الله عنهما: بشر النبي صلى الله عليه وسلم خديجة؟ قال: نعم، ببيت من قصب لا صخب فيه ولا نصب
[1523]
3609 - حدثنا قتيبة بن سعيد: حدثنا محمد بن فضيل، عن عمارة، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال: أتى جبريل النبي صلى الله عليه وسلم فقال: يا رسول الله، هذه خديجة قد أتت، معها إناء فيه إدام أو طعام أو شراب، فإذا هي أتتك فاقرأ عليها السلام من ربها ومني، وبشرها ببيت في الجنة من قصب لا صخب فيه ولا نصب
[7058]
3610 - وقال إسماعيل بن خليل: أخبرنا علي بن مسهر، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: استأذنت هالة بنت خويلد، أخت خديجة، على رسول الله صلى الله عليه وسلم، فعرف استئذان خديجة فارتاع لذلك، فقال: (اللهم هالة)


050-ذكر جرير بن عبد الله البجلي رضي الله عنه

ذكر جرير بن عبد الله البجلي رضي الله عنه

3611 - حدثنا إسحاق الواسطي: حدثنا خالد، عن بيان، عن قيس قال: سمعته يقول: قال جرير بن عبد الله رضي الله عنه: ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت، ولا رآني إلا ضحك
وعن قيس، عن جرير بن عبد الله قال: كان في الجاهلية بيت يقال له ذو الخلصة، وكان يقال له الكعبة اليمانية، أو: الكعبة الشأمية، فقال لي رسول الله صلى الله عليه وسلم: (هل أنت مريحي من ذي الخلصة) [2857]


051-ذكر حذيفة بن اليمان العبسي رضي الله عنه

ذكر حذيفة بن اليمان العبسي رضي الله عنه

3612 - حدثني إسماعيل بن خليل: أخبرنا سلمة بن رجاء، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: لما كان يوم أحد هزم المشركون هزيمة بينة، فصاح إبليس: أي عباد الله أخراكم، فرجعت أولاهم على أخراهم فاجتلدت أخراهم، فنظر حذيفة فإذا هو بأبيه، فنادى: أي عباد الله أبي أبي، فقالت: فوالله ما احتجزوا حتى قتلوه، فقال حذيفة: غفر الله لكم قال أبي: فوالله ما زالت في حذيفة منها بقية خير حتى لقي الله عز وجل
[3116]


052-ذكر هند بنت عتبة بن ربيعة رضي الله عنها

ذكر هند بنت عتبة بن ربيعة رضي الله عنها

3613 - وقال عبدان أخبرنا عبد الله: أخبرنا يونس، عن الزهري: حدثني عروة: أن عائشة رضي الله عنها قالت: جاءت هند بنت عتبة، قالت: يا رسول الله، ما كان على ظهر الأرض من أهل خباء أحب إلي أن يذلوا من أهل خبائك، ثم أصبح اليوم على ظهر الأرض أهل خباء أحب إلي أن يعزوا من أهل خبائك، وقال: (وأيضا، والذي نفسي بيده) [2097]


053-حديث زيد بن عمرو بن نفيل

حديث زيد بن عمرو بن نفيل

3614 3615 - حدثني محمد بن أبي بكر: حدثنا فضيل بن سليمان: حدثنا موسى بن عقبة: حدثنا سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
أن النبي صلى الله عليه وسلم لقي زيد بن عمرو بن نفيل بأسفل بلدح، قبل أن ينزل على النبي صلى الله عليه وسلم الوحي، فقدمت إلى النبي صلى الله عليه وسلم سفرة، فأبى أن يأكل منها، ثم قال زيد: إني لست آكل مما تذبحون على أنصابكم، ولاآكل إلا ما ذكر اسم الله عليه وأن زيد بن عمرو كان يعيب على قريش ذبائحهم، ويقول: الشاة خلقها الله، وأنزل لها من السماء الماء، وأنبت لها من الأرض، ثم تذبحونها على غير اسم الله إنكارا لذلك وإعظاما له
(3615) أن زيد بن عمرو بن نفيل خرج إلى الشأم، يسأل عن الدين ويتبعه، فلقي عالما من اليهود فسأله عن دينهم، فقال: إني لعلي أن أدين دينكم فأخبرني، فقال: لا تكون على ديننا، حتى تأخذ بنصيبك من غضب الله، قال زيد: ما أفر إلا من غضب الله، ولا أحمل من غضب الله شيئا أبدا، وأنى أستطيعه؟ فهل تدلني على غيره؟ قال: ما أعلمه إلا أن يكون حنيفا، قال زيد: وما الحنيف؟ قال: دين إبراهيم، لم يكن يهوديا ولا نصرانيا ولا يعبد إلا الله فخرج زيد فلقي عالما من النصارى فذكر مثله، فقال: لن تكون على ديننا حتى تأخذ بنصيبك من لعنة الله، قال: ما أفر إلا من لعنة الله، ولا أحمل من لعنة الله، ولا من غضبه شيئا أبدا، وأنى أستطيع؟ فهل تدلني على غيره؟ قال: ما أعلمه إلا أن يكون حنيفا، قال: وما الحنيف؟ قال: دين إبراهيم لم يكن يهوديا ولا نصرانيا، ولا يعبد إلا الله فلما رأى زيد قولهم في إبراهيم عليه السلام خرج، فلما برز رفع يديه، فقال: اللهم إني أشهد أني على دين إبراهيم
[5180]
3616 - وقال الليث: كتب إلي هشام، عن أبيه، عن أسماء بنت أبي بكر رضي الله عنهما قالت: رأيت زيد بن عمرو بن نفيل قائما، مسندا ظهره إلى الكعبة، يقول: يا معاشر قريش، والله ما منكم على دين إبراهيم غيري وكان يحيي الموءودة، يقول للرجل إذا أراد أن يقتل ابنته: لا تقتلها، أنا أكفيكها مؤونتها، فيأخذها، فإذا ترعرعت، قال لأبيها: إن شئت دفعتها إليك، وإن شئت كفيتك مؤونتها


054-بنيان الكعبة

بنيان الكعبة

3617 - حدثني محمود: حدثنا عبد الرزاق قال: أخبرني ابن جريح قال: أخبرني عمرو بن دينار: سمع جابر بن عبد الله رضي الله عنهما قال: لما بنيت الكعبة، ذهب النبي صلى الله عليه وسلم وعباس ينقلان الحجارة، فقال عباس للنبي صلى الله عليه وسلم: (اجعل إزارك على رقبتك يقيك من الحجارة، فخر إلى الأرض، وطمحت عيناه إلى السماء، ثم أفاق فقال: ) [357]
3618 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن عمرو بن دينار، وعبيد الله بن أبي يزيد قالا: لم يكن على عهد النبي صلى الله عليه وسلم حول البيت حائط، كانوا يصلون حول البيت، حتى كان عمر، فبنى حوله حائطا قال عبيد الله: جدره قصير، فبناه ابن الزبير


055-أيام الجاهلية

أيام الجاهلية

3619 - حدثنا مسدد: حدثنا يحيى: قال هشام: حدثني أ بي، عن عائشة رضي الله عنها قالت: كان عاشوراء يوما تصومه قريش في الجاهلية، وكان النبي صلى الله عليه وسلم يصومه، فلما قدم المدينة صامه وأمر بصيامه، فلما نزل رمضان كان من شاء صامه، ومن شاء لا يصومه
[1515]
3620 - حدثنا مسلم: حدثنا وهيب:حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال: كانوا يرون أن العمرة في أشهر الحج من الفجور في الأرض، وكانوا
يسمون المحرم صفرا، ويقولون: إذا برا الدبر، وعفا الأثر، حلت العمرة لمن اعتمر قال: فقدم رسول الله صلى الله عليه وسلم وأصحابه رابعة مهلين بالحج، وأمرهم النبي صلى الله عليه وسلم أن يجعلوها عمرة، قالوا: يا رسول الله، أي الحل؟ قال: (الحل كله) [1489]
3621 - حدثنا علي بن عبد الله: حدثنا سفيان قال: كان عمرو يقول: حدثنا سعيد بن المسيب، عن أبيه، عن جده قال: جاء سيل في الجاهلية، فكسا ما بين الجبلين قال سفيان: ويقول: إن هذا الحديث له شأن
3622 - حدثنا أبو النعمام: حدثنا أبو عوانة، عن بيان أبي بشر، عن قيس ابن أبي حازم قال: دخل أبو بكر على امرأة من أحمس يقال لها زينب، فرآها لا تكلم، فقال: ما لها لا تكلم؟ قالوا: حجت مصمتة، قال لها: تكلمي، فإن هذا لا يحل، هذا من عمل الجاهلية، فتكلمت، فقالت: من أنت؟ قال: امرؤ من المهاجرين، قالت: أي المهاجرين؟ قال: من قريش، قالت: من أي قريش أنت؟ قال: إنك لسؤول، أنا أبو بكر، قالت: ما بقاؤنا على هذا الأمر الصالح الذي جاء الله به بعد الجاهلية؟ قال: بقاؤكم عليه ما استقامت بكم أئمتكم، قالت: وما الأئمة؟ قال: أما كان لقومك رؤوس وأشراف، يأمرونهم فيطيعونهم؟ قالت: بلى، قال: فهم أولئك على الناس
3623 - حدثني فروة بن أبي المغراء: أخبرنا علي بن مسهر، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: أسلمت امرأة سوداء لبعض العرب، وكان لها حفش في المسجد، قالت: فكانت تأتينا فتحدث عندنا، فإذا فرغت من حديثها قالت:
ويوم الوشاح من تعاجيب ربنا *** ألا إنه من بلدة الكفر أنجاني
فلما أكثرت، قالت لها عائشة: وما يوم الوشاح؟ قالت: خرجت جويرية لبعض أهلي وعليها وشاح من أدم، فسقط منها، فانحطت عليه الحديا وهي تحسبه لحما، فأخذته، فاتهموني به فعذبوني، حتى بلغ من أمري أنهم طلبوا في قبلي، فبينا هم حولي وأنا في كربي، إذ أقبلت الحديا حتى وازت برؤوسنا، ثم ألقته، فأخذوه، فقلت لهم: هذا الذي اتهمتموني به وأنا منه برئية
[428]
3624 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: (ألا من كان حالفا فلا يحلف إلا بالله) [2533]
3625 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني عمرو: أن عبد الرحمن بن القاسم حدثه: أن القاسم كان يمشي بين يدي الجنازة ولا يقوم لها، ويخبر عن عائشة قالت: كان أهل الجاهلية يقومون لها، ويقولون إذا رأوها: كنت في أهلك ما أنت مرتين
3626 - حدثني عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن أبي إسحاق، عن عمرو بن ميمون قال: قال عمر رضي الله عنه: إن المشركين كانوا لا يفيضون من جمع حتى تشرق الشمس على ثبير، فخالفهم النبي صلى الله عليه وسلم فأفاض قبل أن تطلع الشمس
[1600]
3627 - حدثني إسحاق بن إبراهيم قال: قلت لأبي أسامة: حدثكم يحيى بن المهلب: حدثنا حصين، عن عكرمة: "وكأسا دهاقا" قال: ملأى متتابعة قال: وقال ابن عباس: سمعت أبي يقول في الجاهلية: اسقنا كأسا دهاقا
3628 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الملك، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (أصدق كلمة قالها الشاعر، كلمة لبيد: ألا كل شيء ما خلا الله باطل، وكاد أمية بن أبي الصلت أن يسلم) [5795، 6124]
3629 - حدثنا إسماعيل: حدثني أخي، عن سليمان بن بلال، عن يحيى ابن سعيد، عن عبد الرحمن بن القاسم، عن القاسم بن محمد عن عائشة رضي الله عنها قالت:
كان لأبي بكر غلام يخرج له الخراج، وكان أبو بكر يأكل من خراجه، فجاء يوما بشيء فأكل منه أبو بكر، فقال له الغلام: تدري ما هذا؟ فقال أبو بكر: وما هو؟ قال: كنت تكهنت لإنسان في الجاهلية، وما أحسن الكهانة، إلا أني خدعته، فلقيني فأعطاني بذلك، فهذا الذي أكلت منه، فأدخل أبو بكر يده، فقاء كل شيء في بطنه
3630 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله: أخبرني نافع، عن ابن عمر رضي الله عنهما قال: كان أهل الجاهلية يتبايعون لحوم الجزور إلى حبل الحبلة قال: وحبل الحبلة أن تنتج الناقة ما في بطنها، ثم تحمل التي نتجت، فنهاهم النبي صلى الله عليه وسلم عن ذلك
[2036]
3631 - حدثنا أبو النعمان: حدثنا مهدي: قال غيلان بن جرير:
كنا نأتي أنس بن مالك، فيحدثنا عن الأنصار، وكان يقول لي: فعل قومك كذا وكذا يوم كذا وكذا، وفعل قومك كذا وكذا يوم كذا وكذا
[3565]
(القسامة في الجاهلية) 3632 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا قطن أبو الهيثم: حدثنا أبو يزيد المدني، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
إن أول قسامة كانت في الجاهلية لفينا بني هاشم، كان رجل من بني هاشم، استأجره رجل من قريش من فخذ أخرى، فانطلق معه في إبله، فمر رجل به من بني هاشم، قد انقطعت عروة جوالقه، فقال: أغثني بعقال أشد به عروة جوالقي، لا تنقر الإبل، فأعطاه عقالا فشد به عروة جوالقه، فلما نزلوا عقلت الإبل إلا بعيرا واحدا، فقال الذي استأجره: ما شأن هذا البعير
لم يعقل من بين الإبل؟ قال: ليس له عقال، قال: فأين عقاله؟ قال: فحذفه بعصا كان فيها أجله، فمر به رجل من أهل اليمن، فقال: أتشهد الموسم؟ قال: ما أشهد، وربما شهدته، قال: هل أنت مبلغ عني رسالة مرة من الدهر؟ قال: نعم، قال: فكنت إذا أنت شهدت الموسم فناد: يا آل قريش، فإذا أجابوك فناد: يا آل بني هاشم، فإن أجابوك، فسل عن أبي طالب فأخبره: أن فلانا قتلني في عقال، ومات المستأجر، فلما قدم الذي استأجره، أتاه أبو طالب، فقال: ما فعل صاحبنا؟ قال: مرض، فأحسنت القيام عليه، فوليت دفنه، قال: قد كان أهل ذاك منك، فمكث حينا، ثم إن الرجل الذي أوصى إليه أن يبلغ عنه وافى الموسم، فقال: يا آل قريش، قالوا: هذه قريش، قال: يا آل بني هاشم؟ قالوا: هذه بنو هاشم، قال: أين أبو طالب؟ قالوا: هذا أبو طالب، قال: أمرني فلان أن أبلغك رسالة، أن فلانا قتله في عقال فأتاه أبو طالب فقال له: اختر منا إحدى ثلاث: إن شئت أن تؤدي مائة من الإبل فإنك قتلت صاحبنا، وإن شئت حلف خمسون من قومك أنك لم تقتله، فإن أبيت قتلناك به، فأتى قومه فقالوا: نحلف، فأتته امرأة من بني هاشم، كانت تحت رجل منهم، قد ولدت له، فقالت: يا أبا طالب، أحب أن تجيز ابني هذا برجل من الخمسين، ولا تصبر يمينه حيث تصبر الأيمان، ففعل، فأتاه رجل منهم فقال: يا أبا طالب أردت خمسين رجلا أن يحلفوا مكان مائة من الإبل، يصيب كل رجل بعيران، هذان بعيران، فاقبلهما عني ولا تصبر يميني حيث تصبر الأيمان، فقبلهما، وجاء ثمانية وأربعون فحلفوا، قال ابن عباس: فوالذي نفسي بيده، ما حال الحول، ومن الثمانية والأربعين عين تطرف
3633 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: كان يوم بعاث يوما قدمه الله لرسوله صلى الله عليه وسلم، فقدم رسول الله صلى الله عليه وسلم وقد افترق ملؤهم، وقتلت سرواتهم وجرحوا، قدمه الله لرسوله صلى الله عليه وسلم في دخولهم في الإسلام
[3566]
3634 - وقال ابن وهب: أخبرنا عمرو، عن بكير بن الأشج: أن كريبا مولى ابن عباس حدثه: أن ابن عباس رضي الله عنهما قال: ليس السعي ببطن الوادي بين الصفا والمروة سنة، إنما كان أهل الجاهلية يسعونها، ويقولون: لا نجيز البطحاء إلا شدا
3635 - حدثنا عبد الله بن محمد الجعفي: حدثنا سفيان: أخبرنا مطرف: سمعت أبا السفر يقول: سمعت ابن عباس رضي الله عنهما يقول: يا أيها الناس، اسمعوا مني ما أقول لكم، وأسمعوني ما تقولون، ولا تذهبوا فتقولوا: قال ابن عباس، قال ابن عباس، من طاف بالبيت، فليطف من وراء الحجر، ولا تقولوا الحطيم، فإن الرجل في الجاهلية كان يحلف، فيلقي سوطه أو نعله أو قوسه
3636 - حدثنا نعيم بن حماد: حدثنا هشيم، عن حصين، عن عمرو بن ميمون قال:
رأيت في الجاهلية قردة اجتمع قردة، قد زنت، فرجموها، فرجمتها معهم
3637 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عبيد الله: أنه سمع ابن عباس رضي الله عنهما قال: خلال من خلال الجاهلية: الطعن في الأنساب، والنياحة، ونسي الثالثة، قال سفيان: ويقولون: إنها الاستسقاء بالأنواء


056-مبعث النبي صلى الله عليه وسلم

مبعث النبي صلى الله عليه وسلم

محمد، بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان
3638 - حدثنا أحمد بن أبي رجاء: حدثنا النضر، عن هشام، عن عكرمة، عن ابن عباس رضي الله عنهما قال: أنزل على رسول الله صلى الله عليه وسلم وهو ابن أربعين، فمكث بمكة ثلاث عشرة سنة، ثم أمر بالهجرة، فهاجر إلى المدينة، فمكث بها عشر سنين، ثم توفي صلى الله عليه وسلم
[3689، 3690]


057-ما لقي النبي صلى الله عليه وسلم وأصحابه من

ما لقي النبي صلى الله عليه وسلم وأصحابه من المشركين بمكة

3639 - حدثنا الحميدي: حدثنا سفيان: حدثنا بيان وإسماعيل قالا: سمعنا قيسا يقول: سمعت خبابا يقول: أتيت النبي صلى الله عليه وسلم وهو متوسد بردة وهو في ظل الكعبة، وقد لقينا من المشركين شدة، فقلت: يا رسول الله، ألا تدعو الله، فقعد وهو محمر وجهه، فقال: (لقد كان من قبلكم ليمشط بمشاط الحديد، ما دون عظامه من لحم أو عصب، ما يصرفه ذلك عن دينه، ويوضع المنشار على مفرق رأسه، فيشق باثنين ما يصرفه ذلك عن دينه، وليتمن الله هذا الأمر حتى يسير الركاب من صنعاء إلى حضرموت ما يخاف إلا الله) [3416]
3640 - حدثنا سليمان بن حرب: حدثنا شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله رضي الله عنه قال: قرأ النبي صلى الله عليه وسلم النجم فسجد، فما بقي أحد إلا سجد، إلا رجل رأيته أخذ كفا من حصا فرفعه فسجد عليه، وقال: هذا يكفيني، فلقد رأيته بعد قتل كافرا بالله
[1017]
3641 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله رضي الله عنه قال: بينا النبي صلى الله عليه وسلم ساجد، وحوله ناس من قريش، جاء عقبة ابن أبي معيط بسلى جزور، فقذفه على ظهر النبي صلى الله عليه وسلم، فلم يرفع رأسه، فجاءت فاطمة عليها السلام فأخذته من ظهره ودعت على من صنع، فقال النبي صلى الله عليه وسلم: (اللهم عليك الملأ من قريش، أبا جهل بن هشام، وعتبة بن ربيعة، وشيبة بن ربيعة، وأمية بن خلف، أو أبي بن خلف) [237]
3642 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور: حدثني سعيد بن جبير، أو قال: حدثني الحكم، عن سعيد بن جبير قال:
أمرني عبد الرحمن بن أبزى قال: سل ابن عباس عن هاتين الآيتين ما أمرهما: "ولا تقتلوا النفس التي حرم الله إلا بالحق" "ومن يقتل مؤمنا متعمدا" فسألت ابن عباس فقال: لما أنزلت التي في الفرقان، قال مشركوا أهل مكة: فقد قتلنا النفس التي حرم الله، ودعونا مع الله إلها آخر، وقد أتينا الفواحش، فأنزل الله: "إلا من تاب وآمن" فهذه لأولئك، وأما التي في النساء: الرجل إذا عرف الإسلام وشرائعه، ثم قتل فجزاؤه جهنم فذكرته لمجاهد فقال: إلا من ندم
[4314، 4484 - 4488]
3643 - حدثنا عياش بن الوليد: حدثنا الوليد بن مسلم: حدثني الأوزاعي: حدثني يحيى بن أبي كثير، عن محمد بن إبراهيم التيمي قال: حدثني عروة ابن الزبير قال:
سألت ابن عمرو بن العاص: أخبرني بأشد شيء صنعه المشركون بالنبي صلى الله عليه وسلم، قال: بينا النبي صلى الله عليه وسلم يصلي في حجر الكعبة، إذ أقبل عقبة بن ابي معيط، فوضع ثوبه في عنقه، فخنقه خنقا شديدا، فأقبل أبو بكر حتى أخذ بمنكبه، ودفعه عن النبي صلى الله عليه
وسلم قال: "أتقتلون رجلا يقول ربي الله" الآية
تابعه ابن إسحاق: حدثني يحيى بن عروة، عن عروة: قلت لعبد الله بن عمرو وقال عبدة، عن هشام، عن أبيه: قيل لعمرو بن العاص وقال محمد ابن عمرو، عن أبي سلمة: حدثني عمرو بن العاص
[3475]


058-إسلام أبي بكر الصديق رضي الله عنه

إسلام أبي بكر الصديق رضي الله عنه

3644 - حدثني عبد الله بن حماد الآملي قال: حدثني يحيى بن معين: حدثنا إسماعيل بن مجالد، عن بيان، عن وبرة، عن همام بن الحارث قال: قال عمار بن ياسر:
رأيت رسول الله صلى الله عليه وسلم وما معه إلا خمسة أعبد وامرأتان، وأبو بكر
[3460]


059-إسلام سعد بن أبي وقاص رضي الله عنه

إسلام سعد بن أبي وقاص رضي الله عنه

3645 - حدثني إسحاق: أخبرنا أبو أسامة: حدثنا هاشم قال: سمعت سعيد ابن المسيب قال: سمعت أبا إسحاق سعد بن أبي وقاص يقول: ما أسلم أحد إلا في اليوم الذي أسلمت فيه، ولقد مكثت سبعة أيام، وإني لثلث الإسلام
[3520]


060-ذكر الجن

ذكر الجن

وقول الله تعالى: "قل أوحي إلي أنه استمع نفر من الجن" الجن: 1
3646 - حدثني عبيد بن سعيد: حدثنا أبو أسامة: حدثنا مسعر، عن معن ابن عبد الرحمن قال: سمعت أبي قال: سألت مسروقا: من آذن النبي صلى الله عليه وسلم بالجن ليلة استمعوا القرآن؟ فقال: حدثني أبوك، يعني عبد الله: أنه آذنت بهم شجرة
3647 - حدثنا موسى بن إسماعيل: حدثنا عمرو بن يحيى بن سعيد قال: أخبرني جدي، عن أبي هريرة رضي الله عنه: أنه كان يحمل مع النبي صلى الله عليه وسلم إداوة لوضوئه وحاجته، فبينما هو يتبعه بها، فقال: (من هذا) [154]


061-إسلام أبي ذر الغفاري رضي الله عنه

إسلام أبي ذر الغفاري رضي الله عنه

3648 - حدثني عمرو بن عباس: حدثنا عبد الرحمن بن مهدي: حدثنا المثنى، عن أبي جمرة، عن ابن عباس رضي الله عنهما قال: لما بلغ أبا ذر مبعث النبي صلى الله عليه وسلم قال لأخيه: اركب إلى هذا الوداي فاعلم لي علم هذا الرجل الذي يزعم أنه نبي، يأتيه الخبر من السماء، واسمع من قوله ثم ائتني، فانطلق الأخ حتى قدمه، وسمع من قوله، ثم رجع إلى أبي ذر فقال له: رأيته يأمر بمكارم الأخلاق، وكلاما ما هو بالشعر، فقال: ما شفيتني مما أردت، فتزود وحمل شنة له فيها ماء حتى قدم مكة، فأتى المسجد فالتمس النبي صلى الله عليه وسلم ولا يعرفه، وكره أن يسأل عنه حتى أدركه بعض الليل، فرآه علي فعرف أنه غريب، فلما رآه تبعه فلم يسأل واحد منهما صاحبه عن شيء حتى أصبح، ثم احتمل قربته وزاده إلى المسجد، وظل ذلك اليوم ولا يراه النبي صلى الله عليه وسلم حتى أمسى، فعاد إلى مضجعه فمر به علي فقال: أما نال للرجل أن يعلم منزله؟ فأقامه فذهب به معه، لا يسأل واحد منهما صاحبه عن شيء، حتى إذا كان اليوم الثالث، فعاد علي مثل ذلك، فأقام معه ثم قال: ألا تحدثني ما الذي أقدمك، قال: إن أعطيتني عهدا وميثاقا لترشدني فعلت، ففعل فأخبره، قال: فإنه حق، وهو رسول الله صلى الله عليه وسلم، فإذا أصبحت فاتبعني، فإني رأيت شيئا أخاف عليك قمت كأني أريق الماء، فإن مضيت فاتبعني حتى تدخل مدخلي ففعل، فانطلق يقفوه حتى دخل على النبي صلى الله عليه وسلم ودخل معه، فسمع من قوله وأسلم مكانه، فقال له النبي صلى الله عليه وسلم: (ارجع إلى قومك فأخبرهم حتى يأتيك أمري) [3328]


062-إسلام سعيد بن زيد رضي الله عنه

إسلام سعيد بن زيد رضي الله عنه

3649 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن إسماعيل، عن قيس قال: سمعت سعيد بن زيد بن عمرو بن نفيل في مسجد الكوفة يقول: والله لقد رأيتني، وإن عمر لموثقي على الإسلام، قبل أن يسلم عمر، ولو أن أحدا ارفض للذي صنعتم بعثمان لكان
[3654، 6543]


063-إسلام عمر بن الخطاب رضي الله عنه

إسلام عمر بن الخطاب رضي الله عنه

3650 - حدثني محمد بن كثير: أخبرنا سفيان: عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن عبد الله بن مسعود رضي الله عنه قال: ما زلنا أعزة منذ أسلم عمر
[3481]
3651 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمر ابن محمد قال: فأخبرني جدي زيد بن عبد الله بن عمر، عن أبيه قال: بينما هو في الدار خائفا، إذ جاءه العاص بن وائل السهمي أبو عمرو، عليه حلة حبرة وقميص مكفوف بحرير، وهو من بني سهم، وهم حلفاؤنا في الجاهلية، فقال له: ما بالك؟ قال: زعم قومك أنهم سيقتلونني إن أسلمت، قال: لا سبيل إليك، بعد أن قالها أمنت، فخرج العاص فلقي الناس قد سال بهم الوادي، فقال: أين تريدون؟ فقالوا: نريد هذا ابن الخطاب الذي صبأ، قال: لا سبيل إليه، فكر الناس
3652 - حدثنا علي بن عبد الله: حدثنا سفيان، قال عمرو بن دينار: سمعته قال: قال عبد الله بن عمر رضي الله عنهما: لما أسلم عمر، اجتمع الناس عند داره، وقالوا: صبأ عمر، وأنا غلام فوق ظهر بيتي، فجاء رجل عليه قباء من ديباج، فقال: قد صبأ عمر، فما ذاك؟ فأنا له جار، قال: فرأيت الناس تصدعوا عنه، فلت: من هذا؟ قالوا: العاص بن وائل
3653 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمر: أن سالما حدثه، عن عبد الله بن عمر قال: ما سمعت عمر لشيء قط يقول: إني لأظنه كذا، إلا كان كما يظن، بينما عمر جالس، إذ مر به رجل جميل، فقال: لقد أخطأ ظني، أو إن هذا على دينه في الجاهلية، أو: لقد كان كاهنهم، علي الرجل، فدعي له، فقال له ذلك، فقال: ما رأيت كاليوم استقبل به رجل مسلم، قال: فإني أعزم عليك إلا ما أخبرتني، قال: كنت كاهنهم في الجاهلية، قال: فما أعجب ما جاءتك به جنيتك، قال: بينما أنا يوما في السوق، جاءتني فيها الفزع، فقالت: ألن تر الجن وإبلاسها، ويأسها من بعد إنكاسها، ولحوقها بالقلاص وأحلاسها قال عمر: صدق، بينما أنا عند آلهتهم إذ جاء رجل بعجل فذبحه، فصرخ به صارخ، لم أسمع صارخا قط أشد صوتا منه يقول: يا جليح، أمر نجيح، رجل فصيح، يقول: لا إله إلا أنت، فوثب القوم، قلت: لا أبرح حتى أعلم ما وراء هذا، ثم نادى: يا جليح، أمر نجيح، رجل فصيح، يقول: لا إله إلا الله، فقمت، فما نشبنا أن قيل: هذا نبي
3654 - حدثني محمد بن المثنى: حدثنا يحيى: حدثنا إسماعيل: حدثنا قيس قال: سمعت سعيد بن زيد يقول للقوم: لو رأيتني موثقي عمر على الإسلام، أنا وأخته، وما أسلم، ولو أن أحدا انقض لما صنعتم بعثمان، لكان محقوقا أن ينقض
[3649]


064-انشقاق القمر

انشقاق القمر

3655 - حدثني عبد الله بن عبد الوهاب: حدثنا بشر بن المفضل: حدثنا سعيد بن أبي عروبة، عن قتادة، عن أنس بن مالك رضي الله عنه: أن أهل مكة سألوا رسول الله صلى الله عليه وسلم أن يريهم آية، فأراهم القمر شقين، حتى رأوا حراء بينهما
[3438]
3656 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن إبراهيم، عن أبي معمر، عن عبد الله رضي الله عنه قال: انشق القمر ونحن مع النبي صلى الله عليه وسلم بمنى، فقال: (اشهدوا) وقال أبو الضحى، عن مسروق، عن عبد الله: انشق بمكة، وتابعه محمد بن مسلم، عن ابن نجيح، عن مجاهد، عن أبي معمر، عن عبد الله
[3437]
3657 - حدثنا عثمان بن صالح: حدثنا بكر بن مضر قال: حدثني جعفر ابن ربيعة، عن عراك بن مالك، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن عبد الله بن عباس رضي الله عنهما: أن القمر انشق على زمان رسول الله صلى الله عليه وسلم
[3439]
3658 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا إبراهيم، عن أبي معمر، عن عبد الله رضي الله عنهما قال: انشق القمر
[3437]


065-هجرة الحبشة

هجرة الحبشة

وقالت عائشة: قال النبي صلى الله عليه وسلم: (أريت دار هجرتكم، ذات نخل بين لابتين) [3692]
فيه، عن أبي موسى، وأسماء، عن النبي صلى الله عليه وسلم
[3663، 3990]
3659 - حدثنا عبد الله بن محمد الجعفي: حدثنا هشام: أخبرنا معمر، عن الزهري: حدثنا عروة بن الزبير: أن عبيد الله بن عدي بن الخيار أخبره: أن المسور بن مخرمة وعبد الرحمن بن الأسود بن عبد يغوث قالا له: ما يمنعك أن تكلم خالك عثمان في أخيه الوليد بن عقبة، وكان أكثر الناس فيما فعل به، قال عبيد الله: فانتصبت لعثمان حين خرج إلى الصلاة، فقلت له: إن لي إليك حاجة، وهي نصيحة، فقال: أيها المرء، أعوذ بالله منك، فانصرفت، فلما قضيت الصلاة جلست إلى المسور وإلى ابن عبد يغوث، فحدثتهما بالذي قلت لعثمان وقال لي، فقالا: قد قضيت الذي كان عليك، فبينما أنا جالس معهما، إذ جاءني رسول عثمان، فقالا لي: قد ابتلاك الله، فانطلقت حتى دخلت عليه، فقال: ما نصيحتك التي ذكرت آنفا؟ قال: فتشهدت، ثم قلت: إن الله بعث محمدا صلى الله عليه وسلم وأنزل عليه الكتاب، وكنت ممن استجاب لله ورسوله صلى الله عليه وسلم وآمنت به، وهاجرت الهجرتين الأوليين، وصحبت رسول الله صلى الله عليه وسلم ورأيت هديه، وقد أكثر الناس في شأن الوليد بن عقبة، فحق عليك أن تقيم عليه الحد، فقال لي: يا ابن أختي، آدركت رسول الله صلى الله عليه وسلم؟ قال: قلت: لا، ولكن قد خلص إلي من علمه إلى العذراء في سترها، قال: فتشهد عثمان فقال: إن الله بعث محمدا صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، وكنت ممن استجاب لله ورسوله صلى الله عليه وسلم، وآمنت بما بعث به محمد صلى الله عليه وسلم، وهاجرت الهجرتين الأوليين، كما قلت، وصحبت رسول الله صلى الله عليه وسلم وبايعته، والله ما عصيته ولا غششته حتى توفاه الله، ثم استخلف الله أبا بكر، فوالله ما عصيته ولا غششته، ثم استخلف عمر، فوالله ما عصيته ولا غششته، ثم استخلفت، أفليس لي عليكم مثل الذي كان لهم علي؟ قال: بلى، قال: فما هذه الأحاديث التي تبلغني عنكم؟ فأما ما ذكرت من شأن الوليد بن عقبة، فسنأخذ فيه إن شاء الله بالحق، قال: فجلد الوليد أربعين جلدة، وأمر عليا أن يجلده، وكان هو يجلده
وقال يونس، وابن أخي الزهري، عن الزهري: أفليس لي عليكم من الحق مثل الذي كان لهم
[3493]
قال أبو عبد الله: "بلاء من ربكم" البقرة: 49 و الأعراف: 141 : ما ابتليتم به من شدة وفي موضع: البلاء الابتلاء والتمحيص، من بلوته ومحصته، أي استخرجت ما عنده، يبلو، يختبر "مبتليكم" البقرة: 249 : مختبركم وأما قوله: بلاء عظيم: النعم، وهي من أبليته، وتلك من ابتليته
3660 - حدثني محمد بن المثنى: حدثنا يحيى، عن هشام قال: حدثني أبي، عن عائشة رضي الله عنها:
أن أم حبيبة وأم سلمة ذكرتا كنيسة رأينها بالحبشة فيها تصاوير، فذكرتا للنبي صلى الله عليه وسلم فقال: (إن أولئك إذا كان فيه مالرجل الصالح فمات، بنوا على قبره مسجدا، وصوروا فيه تيك الصور، أولئك شرار الخلق عند الله يوم القيامة) [417]
3661 - حدثنا الحميدي: حدثنا سفيان: حدثنا إسحاق بن سعيد السعيدي، عن أبيه، عن أم خالد بنت خالد قالت: قدمت من أرض الحبشة وأنا جويرية، فكساني رسول الله صلى الله عليه وسلم خميصة لها أعلام، فجعل رسول الله صلى الله عليه وسلم يمسح الأعلام بيده ويقول: (سناه سناه) قال الحميدي: يعني حسن حسن
[2906]
3662 - حدثنا يحيى بن حماد: حدثنا أبو عوانة، عن سليمان، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال: كنا نسلم على النبي صلى الله عليه وسلم وهو يصلي فيرد علينا، فلما رجعنا من عند النجاشي سلمنا عليه فلم يرد علينا، فقلنا: يا رسول الله، إنا كنا نسلم عليك فترد علينا؟ قال: (إن في الصلاة شغلا) [1141]
3663 - حدثنا محمد بن العلاء: حدثنا أبو أسامة: حدثنا بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه: بلغنا مخرج النبي صلى الله عليه وسلم ونحن باليمن فركبنا سفينة، فألقتنا سفينتنا إلى النجاشي بالحبشة، فوافقنا جعفر بن أبي طالب، فأقمنا معه حتى قدمنا، فوافقنا النبي صلى الله عليه وسلم حين افتتح خيبر، فقال النبي صلى الله عليه وسلم: (لكم أنتم يا أهل السفينة هجرتان) [2967]


066-موت النجاشي

موت النجاشي

3664 3666 - حدثنا أبو الربيع: حدثنا ابن عيينة، عن ابن جريح، عن عطاء، عن جابر رضي الله عنه: قال النبي صلى الله عليه وسلم حين مات النجاشي: (مات اليوم رجل صالح، فقوموا فصلوا عل أخيكم أصحمة) (3665) (3666) تابعه عبد الصمد
[1254]
3667 3668 - حدثنا زهير بن حرب: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب قال: حدثني أبو سلمة بن عبد الرحمن وابن المسيب: أن أبا هريرة رضي الله عنه أخبرهما: أن رسول الله صلى الله عليه وسلم نعى لهم النجاشي، صاحب الحبشة، في اليوم الذي مات فيه، وقال: (استغفروا لأخيكم) (3668) [1188]


067-تقاسم المشركين على النبي صلى الله عليه وسلم

تقاسم المشركين على النبي صلى الله عليه وسلم

3669 - حدثنا عبد العزيز بن عبد الله قال: حدثني إبراهيم بن سعد، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم حين أراد حنينا: (منزلنا غدا إن شاء الله، بخيف بني كنانة، حيث تقاسموا على الكفر) [1512]


068-قصة أبي طالب

قصة أبي طالب

3670 - حدثنا مسدد: حدثنا يحيى، عن سفيان: حدثنا عبد الملك: حدثنا عبد الله بن الحارث: حدثنا العباس بن عبد المطلب رضي الله عنه: قال للنبي صلى الله عليه وسلم: ما أغنيت عن عمك، فإنه كان يحوطك ويغضب لك؟ قال: (هو في ضحضاح من نار، ولولا أنا لكان في الدرك الأسفل من النار) [5855، 6203]
3671 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن ابن المسيب، عن أبيه: أن أبا طالب لما حضرته الوفاة، دخل عليه النبي صلى الله عليه وسلم وعنده أبو جهل، فقال: (أي عم، قل لا إله إلا الله، كلمة أحاج لك بها عند الله) فقال أبو جهل وعبد الله بن أبي أمية: يا أبا طالب، ترغب عن ملة عبد المطلب، فلم يزالا يكلمانه، حتى قال آخر شيء كلمهم به: على ملة عبد المطلب، فقال النبي صلى الله عليه وسلم: (لأستغفرن لك ما لم أنه عنه) فنزلت: "ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم" ونزلت: "إنك لا تهدي من أحببت"
[1294]
3672 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا ابن الهاد، عن عبد الله بن خباب، عن أبي سعيد الخدري رضي الله: أنه سمع النبي صلى الله عليه وسلم، وذكر عنده عمه، فقال: (لعله تنفعه شفاعتي يوم القيامة، فيجعل في ضحضاح من النار يبلغ كعبيه، يغلي منه دماغه) حدثنا إبراهيم بن حمزة: حدثنا ابن أبي حازم والدراوردي، عن يزيد: بهذا وقال: (تغلي منه أم دماغه) [6196]


069-حديث الإسراء

حديث الإسراء

وقول الله تعالى: "سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى" الإسراء: 1
3673 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: حدثني أبو سلمة بن عبد الرحمن: سمعت جابر بن عبد الله رضي الله عنهما: أنه سمع رسول الله صلى الله عليه وسلم يقول: (لما كذبني قريش، قمت في الحجر، فجلا الله لي بيت المقدس، فطفقت أخبرهم عن آياته وأنا أنظر إليه) [4433]


070-المعراج

المعراج

3674 - حدثنا هدبة بن خالد: حدثنا همام بن يحيى: حدثنا قتادة، عن أنس بن مالك، عن مالك بن صعصعة رضي الله عنهما: أن نبي الله صلى الله عليه وسلم حدثهم عن ليلة أسري به: (بينما أنا في الحطيم، وربما قال في الحجر، مضطجعا، إذ أتاني آت فقد - قال: وسمعته يقول: فشق - ما بين هذه إلى هذه - فقلت للجارود وهو إلى جنبي: ما يعني به؟ قال: من ثغرة نحره إلى شعرته، وسمعته يقول: من قصه إلى شعرته - فاستخرج قلبي، ثم أتيت بطست من ذهب مملوءة إيمانا، فغسل قلبي، ثم حشي ثم أعيد، ثم أتيت بدابة دون البغل وفوق الحمار أبيض - فقال له الجارود: هو البراق يا أبا حمزة؟ قال أنس: نعم - يضع خطوه عند أقصى طرفه، فحملت عليه، فانطلق بي جبريل حتى أتى السماء الدنيا فاستفتح، فقيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، قيل: مرحبا به فنعم المجيء جاء ففتح، فلما خلصت فإذا فيها آدم، فقال: هذا أبوك آدم فسلم عليه، فسلمت عليه، فرد السلام، ثم قال: مرحبا بالابن الصالح والنبي الصالح، ثم صعد حتى إذا أتى السماء الثانية فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، قيل: مرحبا به فنعم المجيء جاء ففتح، فلما خلصت إذا يحيى وعيسى، وهما ابنا الخالة، قال: هذا يحيى وعيسى فسلم عليهما، فسلمت فردا، ثم قالا: مرحبا بالأخ الصالح والنبي الصالح، ثم صعد بي إلى السماء الثالثة فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، قيل: مرحبا به فنعم المجيء جاء ففتح، فلما خلصت إذا يوسف، قال: هذا يوسف فسلم عليه، فسلمت عليه، فرد ثم قال: مرحبا بالأخ الصالح والنبي الصالح، ثم صعد بي حتى أتى السماء الرابعة فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: أو قد أرسل إليه؟ قال: نعم، قيل: مرحبا به، فنعم المجيء جاء ففتح، فلما خلصت إلى إدريس، قال: هذا إدريس فسلم عليه فسلمت عليه، فرد ثم قال: مرحبا بالأخ الصالح والنبي الصالح، ثم صعد بي، حتى إذا أتى السماء الخامسة فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد صلى الله عليه وسلم، قيل: وقد أرسل إليه، قال: نعم، قيل: مرحبا به، فنعم المجيء جاء، فلما خلصت فإذا هارون، قال: هذا هارون فسلم عليه، فسلمت عليه، فرد ثم قال: مرحبا بالأخ الصالح، والنبي الصالح، ثم صعد بي حتى إذا أتى السماء السادسة فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: من معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، قال: مرحبا به، فنعم المجيء جاء، فلما خلصت فإذا موسى، قال: هذا موسى فسلم عليه فسلمت عليه، فرد ثم قال: مرحبا بالأخ الصالح، والنبي الصالح، فلما تجاوزت بكى، قيل له: ما يبكيك؟ قال: أبكي لأن غلاما بعث بعدي يدخل الجنة من أمته أكثر ممن يدخلها من أمتي، ثم صعد بي إلى السماء السابعة فاستفتح جبريل، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: وقد بعث إليه، قال: نعم، قال: مرحبا به فنعم المجيء جاء، فلما خلصت فإذا إبراهيم، قال: هذا أبوك فسلم عليه، قال: فسلمت عليه فرد السلام، قال: مرحبا بالابن الصالح والنبي الصالح، ثم رفعت لي سدرة المنتهى فإذا نبقها مثل قلال هجر، وإذا ورقها مثل آذان الفيلة، قال: هذه سدرة المنتهى، وإذا أربعة أنهار: نهران باطنان ونهران ظاهران، فقلت: ما هذان يا جبريل؟ قال: أما الباطنان فنهران في الجنة، وأما الظاهران فالنيل والفرات، ثم رفع لي البيت المعمور، يدخله كل يوم سبعون ألف ملك ثم أتيت بإناء من خمر وإناء من لبن وإناء من عسل، فأخذت اللبن فقال: هي الفطرة أنت عليها وأمتك، ثم فرضت علي الصلوات خمسين صلاة كل يوم، فرجعت فمررت على موسى، فقال: بم أمرت؟ قال: أمرت بخمسين صلاة كل يوم، قال: أمتك لا تستطيع خمسين صلاة كل يوم، وإني والله قد جربت الناس قبلك، وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فاسأله التخفيف لأمتك، فرجعت فوضع عني عشرا، فرجعت إلى موسى فقال مثله، فرجعت فوضع عني عشرا، فرجعت إلى موسى فقال مثله، فرجعت فوضع عني عشرا، فرجعت إلى موسى فقال مثله، فرجعت فأمرت بعشر صلوات كل يوم، فرجعت فقال مثله، فرجعت فأمرت بخمس صلوات كل يوم، فرجعت إلى موسى، فقال: بما أمرت؟ قلت: أمرت بخمس صلوات كل يوم، قال: إن أمتك لا تستطيع خمس صلوات كل يوم، وإني قد جربت الناس قبلك وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فاسأله التخفيف لأمتك، قال: سألت ربي حتى استحييت، ولكن أرضى وأسلم، قال: فلما جاوزت نادى مناد: أمضيت فريضتي، وخففت عن عبادي) [3035]
3675 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو، عن عكرمة، عن ابن عباس رضي الله عنهما: في قوله تعالى: "وما جعلنا الرؤيا التي أريناك إلا فتنة للناس" قال: هي رؤيا عين، أريها رسول الله صلى الله عليه وسلم ليلة أسري به إلى بيت المقدس قال: "والشجرة الملعونة في القرآن" قال: هي شجرة الزقوم
[4439، 6239]


071-وفود الأنصار إلى النبي صلى الله عليه وسلم بمكة،

وفود الأنصار إلى النبي صلى الله عليه وسلم بمكة، وبيعة العقبة

3676 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب وحدثنا أحمد بن صالح: حدثنا عنبسة: حدثنا يونس، عن ابن شهاب قال: أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك: أن عبد الله بن كعب، وكان قائد كعب حين عمي، قال: سمعت كعب بن مالك يحدث حين تخلف عن النبي صلى الله عليه وسلم في غزوة تبوك، بطوله قال ابن بكير في حديثه: ولقد شهدت مع النبي صلى الله عليه وسلم ليلة العقبة، حين تواثقنا على الإسلام، وما أحب أن لي بها مشهد بدر، وإن كانت بدر أذكر في الناس منها
[2606]
3677 3678 - حدثنا علي بن عبد الله: حدثنا سفيان قال: كان عمرو يقول: سمعت جابر بن عبد الله رضي الله عنهما يقول: شهد بي خالاي العقبة قال أبو عبد الله: قال ابن عيينة: أحدهما البراء ابن معرور
(3678) 3679 3680 - حدثني إسحاق بن منصور: أخبرنا يعقوب بن إبراهيم: حدثنا ابن أخي ابن شهاب، عن عمه قال: أخبرني أبو إدريس عائذ الله: أن عبادة بن الصامت، من الذين شهدوا بدرا مع رسول الله صلى الله عليه وسلم، ومن أصحابه ليلة العقبة أخبره:
أن رسول الله صلى الله عليه وسلم قال، وحوله عصابة من أصحابه: (تعالوا بايعوني على أن لا تشركوا بالله شيئا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان، تفترونه بين أيديكم وأرجلكم، ولا تعصوني في معروف، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو له كفارة، ومن أصاب من ذلك شيئا فستره الله فأمره إلى الله، إن شاء عاقبه، وإن شاء عفا عنه) (3680) [18]


072-تزويج النبي صلى الله عليه وسلم عائشة، وقدومها

تزويج النبي صلى الله عليه وسلم عائشة، وقدومها المدينة، وبنائه بها

3681 - حدثني فروة بن أبي المغراء: حدثنا علي بن مسهر، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: تزوجني النبي صلى الله عليه وسلم وأنا بنت ست سنين، فقدمنا المدينة، فنزلنا في بني الحارث بن خزرج، فوعكت فتمزق شعري فوفى جميمة،
فأتتني أمي أم رومان، وإني لفي أرجوحة، ومعي صواحب لي، فصرخت بي فأتيتها، لا أدري ما تريد بي فأخذت بيدي حتى أوقفتني على باب الدار، وإني لأنهج حتى سكن بعض نفسي، ثم أخذت شيئا من ماء فمسحت به وجهي ورأسي، ثم أدخلتني الدار، فإذا نسوة من الأنصار في البيت، فقلن: على الخير والبركة، وعلى خير طائر، فأسلمتني إليهن، فأصلحن من شأني، فلم يرعني إلا رسول الله صلى الله عليه وسلم ضحى، فأسلمتني إليه، وأنا يومئذ بنت تسع سنين
[4840، 4841، 4861، 4863، 4865]
3682 - حدثنا معلى: حدثنا وهيب، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم قال لها: (أريتك في المنام مرتين، أى أنك في سرقة من حرير، ويقال: هذا امرأتك، فاكشف عنها، فإذا هي أنت، فأقول: إن يكن هذا من عند الله يمضه) [4790، 4832، 6609، 6610]
3683 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه قال: توفيت خديجة قبل مخرج النبي صلى الله عليه وسلم إلى المدينة بثلاث سنين، فلبث سنتين أو قريبا من ذلك، ونكح عائشة، وهي بنت ست سنين، ثم بنى بها وهي بنت تسع سنين


073-هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة

هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة

وقال عبد الله بن زيد، وأبو هريرة رضي الله عنهما، عن النبي صلى الله عليه وسلم: (لولا الهجرة لكنت امرأ من الأنصار) [3568، 4075]
وقال أبو موسى عن النبي صلى الله عليه وسلم: (رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل، فذهب وهلي إلى أنها اليمامة، أو هجر، فإذا هي المدينة يثرب) [3425]
3684 - حدثنا الحميدي: حدثنا سفيان: حدثنا الأعمش قال: سمعت أبا وائل يقول:
عدنا خبابا، فقال: هاجرنا مع النبي صلى الله عليه وسلم نريد وجه الله، فوقع أجرنا على الله، فمنا من مضى لم يأخذ من أجره شيئا، منهم مصعب ابن عمير، قتل يوم أحد، وترك نمرة، فكنا إذا غطينا بها رأسه بدت رجلاه، وإذا غطينا رجليه بدا رأسه، فأمرنا رسول الله صلى الله عليه وسلم أن نغطي رأسه، ونجعل على رجليه شيئا من إذخر، ومنا من أينعت له ثمرته فهو يهدبها
[1217]
3685 - حدثنا مسدد: حدثنا حماد، هو ابن زيد، عن يحيى، عن محمد بن إبراهيم، عن علقمة بن وقاص قال: سمعت عمر رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: (الأعمال بالنية، فمن كان هجرته إلى دنيا يصيبها، أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه، ومن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله) [1]
3686 - حدثني إسحاق بن يزيد الدمشقي: حدثنا يحيى بن حمزة قال: حدثني أبو عمرو الأوزاعي، عن عبدة بن أبي لبابة، عن مجاهد بن جبر المكي: أن عبد الله بن عمر رضي الله عنهما كان يقول: لا هجرة بعد الفتح
[4056، 4057]
3687 - قال يحيى بن حمزة: زحدثني الأوزاعي، عن عطاء بن أبي رباح قال: زرت عائشة مع عبيد بن عمير الليثي، فسألناها عن الهجرة فقالت: لا هجرة بعد اليوم، كان المؤمنون يفر أحدهم بدينه إلى الله تعالى وإلى رسوله صلى الله عليه وسلم، مخافة أن يفتن عليه، فأما اليوم فقد أظهر الله الإسلام، والمؤمن يعبد ربه حيث شاء، ولكن جهاد ونية
[2914]
3688 - حدثني زكرياء بن يحيى: حدثنا ابن نمير: قال هشام: فأخبرني أبي، عن عائشة رضي الله عنها: أن سعدا قال: اللهم إنك تعلم: أنه ليس أحد أحب إلي أن أجاهدهم فيك، من قوم كذبوا رسولك صلى الله عليه وسلم وأخرجوه، اللهم فإني أظن أنك قد وضعت الحرب بيننا وبينهم
وقال أبان بن يزيد: حدثنا هشام، عن أبيه: أخبرتني عائشة: من قوم كذبوا نبيك وأخرجوه، من قريش
[451]
3689 3690 - حدثنا مطر بن الفضل: حدثنا روح بن عبادة: حدثنا هشام: حدثنا عكرمة، عن ابن عباس رضي الله عنهما قال: بعث رسول الله صلى الله عليه وسلم لأربعين سنة، فمكث بمكة ثلاث عشرة سنة يوحى إليه، ثم أمر بالهجرة فهاجر عشر سنين، ومات وهو ابن ثلاث وستين
(3690) ابن إسحاق: حدثنا عمرو بن دينار، عن ابن عباس قال: مكث رسول الله صلى الله عليه وسلم بمكة ثلاث عشرة، وتوفي وهو ابن ثلاث وستين
[3638]
3691 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن أبي النضر، مولى عمر بن عبيد الله، عن عبيد، يعني ابن حنين، عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم جلس على المنبر فقال: (إن عبدا خيره الله بين أن يؤتيه من زهرة الدنيا ما شاء، وبين ما عنده، فاختار ما عنده) [454]
3692 3694 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، قال ابن شهاب: فأخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت: لم أعقل أبوي قط إلا وهما يدينان الدين، ولم يمر علينا يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم طرفي النهار، بكرة وعشية، فلما ابتلي المسلمون خرج أبو بكر مهاجرا نحو أرض الحبشة، حتى إذا برك الغماد لقيه ابن الدغنة، وهو سيد القارة، فقال: أين تريد يا أبا بكر؟ فقال أبو بكر: أخرجني قومي، فأريد أن أسيح في الأرض وأعبد ربي قال ابن الدغنة: فإن مثلك يا أبا بكر لا يخرج ولا يخرج، إنك تكسب المعدوم، وتصل الرحم، وتحمل الكل، وتقري الضيف، وتعين على نوائب الحق، فأنا لك جار، ارجع واعبد ربك ببلدك فرجع وارتحل معه ابن الدغنة، فطاف ابن الدغنة عشية في أشراف قريش، فقال لهم: إن أبا بكر لا يخرج مثله ولا يخرج، أتخرجون رجلا يكسب المعدوم، ويصل الرحم، ويحمل الكل، ويقري الضيف، ويعين على نوائب الحق فلم تكذب قريش بجوار ابن الدغنة، وقالوا لابن الدغنة: مر أبا بكر فليعبد ربه في داره، فليصل فيها وليقرأ ما شاء، ولا يؤذينا بذلك ولا يستعلن به، فإنا نخشى أن يفتن نساءنا وأبناءنا فقال ذلك ابن الدغنة لأبي بكر، فلبث بذلك يعبد ربه في داره، ولا يستعلن بصلاته ولا يقرأ في غير داره، ثم بدا لأبي بكر، فابتنى مسجدا بفناء داره، وكان يصلي فيه، ويقرأ القرآن، فينقذف عليه نساء المشركين وأبناؤهم، وهم يعجبون منه وينظرون إليه، وكان أبو بكر رجلا بكاء، لا يملك عينيه إذا قرأ القرآن، وأفزع ذلك أشراف قريش من المشركين، فأرسلوا إلى ابن الدغنة فقدم عليهم، فقالوا: إنا كنا أجرنا أبا بكر بجوارك، على أن يعبد ربه في داره، فقد جاوز ذلك، فابتنى مسجدا بفناء داره، فأعلن بالصلاة والقراءة فيه، وإنا قد خشينا أن يفتن نساءنا وأبناءنا، فانهه، فإن أحب أن يقتصر على أن يعبد ربه في داره فعل، وإن أبى إلا أن يعلن بذلك، فسله أن يرد إليك ذمتك، فإنا قد كرهنا أن نخفرك، ولسنا مقرين لأبي بكر الاستعلان قالت عائشة: فأتى ابن الدغنة إلى أبي بكر فقال: قد علمت الذي عاقدت لك عليه، فإما أن تقتصر على ذلك، وإما أن ترجع إلي ذمتي، فإني لا أحب أن تسمع العرب أني أخفرت في رجل عقدت له فقال أبو بكر: فإني أرد إليك جوارك، وأرضى بجوار الله عز وجل، والنبي صلى الله عليه وسلم يومئذ بمكة، فقال النبي صلى الله عليه وسلم للمسلمين: (إني أريت دار هجرتكم، ذات نخل بين لابتين) قال ابن شهاب: قال عروة: قالت عائشة: فبينما نحن يوما جلوس في بيت أبي بكر في نحر الظهيرة، قال قائل لأبي بكر: هذا رسول الله صلى الله عليه وسلم متقنعا، في ساعة لم يكن يأتينا فيها، فقال أبو بكر: فداء له أبي وأمي، والله ما جاء به في هذه الساعة إلا أمر قالت: فجاء رسول الله صلى الله عليه وسلم فاستأذن، فأذن له فدخل، فقال النبي صلى الله عليه وسلم لأبي بكر: (أخرج من عندك) من نطاقها، فربطت به على فم الجراب، فبذلك سميت ذات النطاقين، قالت ثم لحق رسول الله صلى الله عليه وسلم وأبو بكر بغار في جبل ثور، فكمنا فيه ثلاث ليال، يبيت عندهما عبد الله بن أبي بكر، وهو غلام شاب، ثقف لقن، فيدلج من عندهما بسحر، فيصبح مع قريش بمكة كبائت، فلا يسمع أمرا يكتادان به إلا وعاه، حتى يأتيهما بخبر ذلك حين يختلط الظلام، ويرعى عليهما عامر بن فهيرة مولى أبي بكر منحة من غنم، فيريحها عليهما حين تذهب ساعة من العشاء، فيبيتان في رسل، وهو لبن منحتهما ورضيفهما، حتى ينعق بها عامر بن فهيرة بغلس، يفعل ذلك في كل ليلة من تلك الليالي الثلاث، واستأجر رسول الله صلى الله عليه وسلم وأبو بكر رجلا من بني الديل، وهو من بني عبد بن عدي، هاديا خريتا، والخريت الماهر بالهداية، قد غمس حلفا في آل العاص بن وائل السهمي، وهو على دين كفار قريش، فأمناه فدفعا إليه راحلتيهما، وواعداه غار ثور بعد ثلاث ليال، فأتاهما براحلتيهما صبح ثلاث، وانطلق معهما عامر بن فهيرة، والدليل، فأخذ بهم طريق السواحل
(3693) جاءنا رسل كفار قريش، يجعلون في رسول الله صلى الله عليه وسلم وأبي بكر، دية كل واحد منهما، لمن قتله أو أسره، فبينما أنا جالس في مجلس من مجالس بني مدلج، أقبل رجل منهم، حتى قام علينا ونحن جلوس، فقال يا سراقة: إني قد رأيت آنفا أسودة بالساحل، أراها محمدا وأصحابه، قال سراقة: فعرفت أنهم هم، فقلت له: إنهم ليسوا بهم، ولكنك رأيت فلانا وفلانا، انطلقوا بأعيينا، ثم لبثت في المجلس ساعة، ثم قمت فدخلت، فأمرت جاريتي أن تخرج بفرسي وهي من وراء أكمة، فتحبسها علي، وأخذت رمحي، فخرجت به من ظهر البيت، فحططت بزجه الأرض، وخفضت عاليه، حتى أتيت فرسي فركبتها، فرفعتها تقرب بي، حتى دنوت منهم، فعثرت بي فرسي، فخررت عنها، فقمت فأهويت يدي إلى كنانتي، فاستخرجت منها الأزلام فاستقسمت بها: أضرهم أم لا، فخرج الذي أكره، فركبت فرسي، وعصيت الأزلام، تقرب بي حتى سمعت قراءة رسول الله صلى الله عليه وسلم وهو لا يلتفت، وأبو بكر يكثر الالتفات، ساخت يدا فرسي في الأرض، حتى بلغتا الركبتين، فخررت عنها، ثم زجرتها فنهضت، فلم تكد تخرج يديها، فلما استوت قائمة، إذا لأثر يديها عثان ساطع في السماء مثل الدخان، فاستقسمت بالأزلام، فخرج الذي أكره، فناديتهم بالأمان فوقفوا، فركبت فرسي حتى جئتهم، ووقع في نفسي حين لقيت ما لقيت من الحبس عنهم، أن سيظهر أمر رسول الله صلى الله عليه وسلم فقلت له: إن قومك قد جعلوا فيك الدية، وأخبرتهم أخبار ما يريد الناس بهم، وعرضوا عليهم الزاد والمتاع، فلم يرزآني ولم يسألاني، إلا أن قال: (أخف عنا) (3694) قال ابن شهاب: ولم يبلغنا في الأحاديث: أن رسول الله صلى الله عليه وسلم تمثل ببيت شعر تام غير هذا البيت
[464]
3695 - حدثنا عبد الله بن أبي شيبة: حدثنا أبو أسامة: حدثنا هشام، عن أبيه، وفاطمة، عن أسماء رضي الله عنها: صنعت سفرة للنبي صلى الله عليه وسلم وأبي بكر، حين أرادا المدينة، فقلت لأبي: ما أجد شيئا أربطه إلا نطاقي، قال: فشقيه، ففعلت، فسميت ذات النطاقين
قال ابن عباس: أسماء ذات النطاق
[2817]
3696 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق قال: سمعت البراء رضي الله عنه قال: لما أقبل النبي صلى الله عليه وسلم إلى المدينة تبعه سراقة بن مالك بن جعشم، فدعا عليه النبي صلى الله عليه وسلم فساخت به فرسه، قال: ادع الله لي ولا أضرك، فدعا له، قال: فعطش رسول الله صلى الله عليه وسلم فمر براع، قال أبو بكر: فأخذت قدحا فحلبت فيه كثبة من لبن، فأتيته فشرب حتى رضيت
[2307]
3697 - حدثني زكرياء بن يحيى، عن أبي أسامة، عن هشام بن عروة، عن أبيه، عن أسماء رضي الله عنها: أنها حملت بعبد الله بن الزبير، قالت: فخرجت وأنا متم، فأتيت المدينة فنزلت بقباء، فولدته بقباء، ثم أتيت به النبي صلى الله عليه وسلم فوضعته في حجره، ثم دعا بتمرة فمضغها، ثم تفل في فيه، فكان أول شيء دخل جوفه ريق رسول الله صلى الله عليه وسلم، ثم حنكه بتمرة، ثم دعا له وبرك عليه، وكان أول مولود في الإسلام
تابعه خالد بن مخلد، عن علي بن مسهر، عن هشام، عن أبيه، عن أسماء رضي الله عنها: أنها هاجرت إلى النبي صلى الله عليه وسلم وهي حبلى
[5152]
3698 - حدثنا قتيبة، عن أبي أسامة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: أول مولود ولد في الإسلام عبد الله بن الزبير، أتوا به النبي صلى الله عليه وسلم، فأخذ النبي صلى الله عليه وسلم تمرة فلاكها، ثم أدخلها في فيه، فأول ما دخل في بطنه ريق النبي صلى الله عليه وسلم
3699 - حدثنا محمد: حدثنا عبد الصمد: حدثنا أبي: حدثنا عبد العزيز بن صهيب: حدثنا أنس بن مالك رضي الله عنه قال: أقبل نبي الله صلى الله عليه وسلم إلى المدينة وهو مردف أبا بكر، وأبو بكر شيخ يعرف، ونبي الله شاب لا يعرف، قال: فيلقى الرجل أبا بكر فيقول: يا أبا بكر، من هذا الرجل الذي بين يديك، فيقول: هذا الرجل يهديني السبيل قال: فيحسب الحاسب أنه إنما يعني الطريق، وإنما يعني سبيل الخير فالتفت أبو بكر فإذا هو بفارس قد لحقهم، فقال: يا رسول الله، هذا فارس قد لحق بنا فالتفت نبي الله صلى الله عليه وسلم فقال: (اللهم اصرعه) [3151]
3700 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن ابن جريج قال: أخبرني عبيد الله بن عمر، عن نافع - يعني - عن ابن عمر، عن عمر ابن الخطاب رضي الله عنه قال:
كان فرض للمهاجرين الأولين أربعة آلاف في أربعة، وفرض لابن عمر ثلاثة آلاف وخمسمائة، فقيل له: هو من المهاجرين، فلم نقصته من أربعة آلاف؟ فقال: إنما هاجر به أبواه، يقول: ليس هو كمن هاجر بنفسه
3701 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن أبي وائل، عن خباب قال: هاجرنا مع رسول الله صلى الله عليه وسلم
وحدثنا مسدد: حدثنا يحيى، عن الأعمش قال: سمعت شفيق بن مسلمة قال: حدثنا خباب قال: هاجرنا مع رسول الله صلى الله عليه وسلم نبتغي وجه الله، ووجب أجرنا على الله، فمنا من مضى لم يأكل من أجره شيئا، منهم مصعب بن عمير، قتل يوم أحد، فلم نجد شيئا نكفنه فيه إلا نمرة، كنا إذا غطينا بها رأسه خرجت رجلاه، فإذا غطينا رجليه خرج رأسه، فأمرنا رسول الله صلى الله عليه وسلم أن نغطي رأسه بها، ونجعل على رجليه من إذخر، ومنا من أينعت له ثمرته فهو يهدبها
[1217]
3702 - حدثنا يحيى بن بشر: حدثنا روح: حدثنا عوف، عن معاوية بن قرة قال: حدثني أبو بردة بن أبي موسى الأشعري قال: قال لي عبد الله بن عمر: هل تدري ما قال أبي لأبيك؟ قال: قلت: لا، قال: فإن أبي قال لأبيك: يا أبا موسى، هل يسرك إسلامنا مع رسول الله صلى الله عليه وسلم، وهجرتنا معه، وجهادنا معه، وعملنا كله معه، برد لنا، وأن كل عمل عملناه بعده نجونا منه كفافا رأسا برأس؟ فقال أبي: لا والله، قد جاهدنا بعد رسول الله صلى الله عليه وسلم، وصلينا، وصمنا، وعملنا خيرا كثيرا، وأسلم على أيدينا بشر كثير، وإنا لنرجو ذلك فقال أبي: لكني أنا، والذي نفس عمر بيده، لوددت أن ذلك برد لنا، وأن كل شيء عملناه بعد نجونا منه كفافا رأسا برأس فقلت: إن أباك والله خير من أبي
3703 - حدثني محمد بن صباح: أو بلغني عنه: حدثنا إسماعيل، عن عاصم، عن أبي عثمان قال: سمعت ابن عمر رضي الله عنهما: إذا قيل له: هاجر قبل أبيه يغضب قال: وقدمت أنا وعمر على رسول الله صلى الله عليه وسلم، فوجدناه قائلا، فرجعنا إلى المنزل، فأرسلني عمر وقال: اذهب فانظر هل استيقظ، فأتيته فدخلت عليه فبايعته، ثم انطلقت إلى عمر فأخبرته أنه استيقظ، فانطلقنا إليه نهرول هرولة، حتى دخل عليه فبايعه، ثم بايعته
3704 - حدثنا أحمد بن عثمان: حدثنا شريح بن مسلمة: حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق قال: سمعت البراء يحدث قال: ابتاع أبو بكر من عازب رحلا، فحملته معه، قال: فسأله عازب عن مسير رسول الله صلى الله عليه وسلم، قال: أخذ علينا بالرصد، فخرجنا ليلا، فأحثثنا ليلتنا ويومنا حتى قام قائم الظهيرة، ثم رفعت لنا صخرة، فأتيناها ولها شيء من ظل، قال: ففرشت لرسول الله صلى الله عليه وسلم فروة معي، ثم اضطجع عليها النبي صلى الله عليه وسلم، فانطلقت أنفض ما حوله، فإذا أنا براع قد أقبل في غنيمة يريد من الصخرة مثل الذي أردنا، فسألته: لمن أمن يا غلام؟ فقال: أنا لفلان، فقلت له: هل في غنمك من لبن؟ قال: نعم، قلت له: هل أنت حالب؟ قال: نعم، فأخذ شاة من غنمه، فقلت له: انفض الضرع، قال: فحلب كثبة من لبن، ومعي إداوة من ماء عليها خرقة، قد روأتها لرسول الله صلى الله عليه وسلم، فصببت على اللبن حتى برد أسفله، ثم أتيت به النبي صلى الله عليه وسلم فقلت: اشرب يا رسول الله، فشرب رسول الله صلى الله عليه وسلم حتى رضيت، ثم ارتحلنا والطلب في إثرنا قال البراء: فدخلت مع أبي بكر على أهله، فإذا عائشة ابنته مضطجعة قد أصابتها حمى، فرأيت أباها يقبل خدها وقال: كيف أنت يا بنية
[2307]
3705 - حدثنا سليمان بن عبد الرحمن: حدثنا محمد بن حمير: حدثنا إبراهيم بن أبي عبلة: أن عقبة بن وساج حدثه عن أنس خادم رسول الله صلى الله عليه وسلم قال:
قدم النبي صلى الله عليه وسلم وليس في أصحابه أشمط غير أبي بكر، فغلفها بالحناء والكتم
وقال دحيم: حدثنا الوليد: حدثنا الأوزاعي: حدثني أبو عبيد، عن عقبة بن وساج: حدثني أنس بن مالك رضي الله عنه قال: قدم النبي صلى الله عليه وسلم المدينة، فكان أسن أصحابه أبو بكر، فغلفها بالحناء والكتم حتى قنأ لونها
3706 - حدثنا أصبغ: حدثنا ابن وهب، عن يونس، عن ابن شهاب، عن عروة بن الزبير، عن عائشة: أن أبا بكر رضي الله عنه تزوج امرأة من كلب يقال لها أم بكر، فلما هاجر أبو بكر طلقها، فتزوجها ابن عمها هذا الشاعر، الذي قال هذه القصيدة، رثى كفار قريش:
وماذا بالقليب قليب بدر *** من الشيزى تزين بالسنام
وماذا بالقليب قليب بدر *** من القينات والشرب الكرام
تحيي بالسلامة أم بكر *** وهل لي بعد قومي من سلام
يحدثنا الرسول بأن سنحيا *** وكيف حياة أصداء، وهام
3707 - حدثنا موسى بن إسماعيل: حدثنا همام، عن ثابت، عن أنس، عن أبي بكر رضي الله عنه قال: كنت مع النبي صلى الله عليه وسلم في الغار، فرفعت رأسي فإذا أنا بأقدام القوم، فقلت: يا نبي الله، لو أن بعضهم طأطأ بصره رآنا، قال: (اسكت يا أبا بكر، اثنان الله ثالثهما) [3453]
3708 - حدثنا علي بن عبد الله: حدثنا الوليد بن مسلم: حدثنا الأوزاعي وقال محمد بن يوسف: حدثنا الأوزاعي: حدثنا الزهري قال: حدثني عطاء ابن يزيد الليثي قال: حدثني أبو سعيد رضي الله عنه قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فسأله عن الهجرة، فقال: (ويحك إن الهجرة شأنها شديد، فهل من إبل) [1384]


074-مقدم النبي صلى الله عليه وسلم وأصحابه المدينة

مقدم النبي صلى الله عليه وسلم وأصحابه المدينة

3709 3710 - حدثنا أبو الوليد: حدثنا شعبة قال: أنبأنا أبو إسحاق، سمع البراء رضي الله عنه قال: أول من قدم علينا مصعب بن عمير وابن مكتوم، ثم قدم علينا عمار بن ياسر وبلال رضي الله عنهم
(3710) - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق قال: سمعت البراء بن عازب رضي الله عنهما قال: أول من قدم علينا مصعب بن عمير وابن أم مكتوم، وكانا يقرئان الناس، فقدم بلال وسعد وعمار بن ياسر، ثم قدم عمر بن الخطاب في عشرين من أصحاب النبي صلى الله عليه وسلم، ثم قدم النبي صلى الله عليه وسلم، فما رأيت أهل المدينة فرحوا بشيء فرحهم برسول الله صلى الله عليه وسلم، حتى جعل الإماء يقلن: قدم رسول الله صلى الله عليه وسلم، فما قدم حتى قرأت: "سبح اسم ربك الأعلى" في سور من المفصل
[4657، 4709]
3711 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها أنها قالت: لما قدم رسول الله صلى الله عليه وسلم المدينة، وعك أبو بكر وبلال، قالت: فدخلت عليهما، فقلت: يا أبت كيف تجدك، ويا بلال كيف تجدك، قالت: فكان أبو بكر إذا أخذته الحمى يقول:
كل امرئ مصبح في أهله *** والموت أدنى من شراك نعله
وكان بلال إذا أقلع عنه يرفع عقيرته ويقول:
ألا ليت شعري هل أبيتن ليلة *** بواد وحولي إذخر وجليل
وهل أردن يوما مياه مجنة *** وهل يبدون لي شامة وطفيل
قالت عائشة: فجئت رسول الله صلى الله عليه وسلم فأخبرته، فقال: (اللهم حبب إلينا المدينة كحبنا مكة أو أشد، وصححها، وبارك لنا في صاعها ومدها، وانقل حماها فاجعلها بالجحفة) [1790]
3712 - حدثني عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري: حدثني عروة بن الزبير: أن عبيد الله بن عدي بن الخيار أخبره: دخلت على عثمان وقال بشر بن شعيب: حدثني أبي، عن الزهري: حدثني عروة بن الزبير: أن عبيد الله بن عدي بن الخيار أخبره قال: دخلت على عثمان، فتشهد ثم قال: أما بعد، فإن الله بعث محمدا صلى الله عليه وسلم بالحق، وكنت ممن استجاب لله ولرسوله، وآمن بما بعث به محمد صلى الله عليه وسلم، ثم هاجرت هجرتين، نلت صهر رسول الله صلى الله عليه وسلم، وبايعته، فوالله ما عصيته ولا غششته حتى توفاه الله
تابعه إسحاق الكلبي: حدثني الزهري: مثله
[3493]
3713 - حدثنا يحيى بن سليمان: حدثني ابن وهب: حدثنا مالك، وأخبرني يونس، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله: أن عبد الله بن عباس أخبره: أن عبد الرحمن بن عوف رجع إلى أهله وهو بمنى، في آخر حجة حجها عمر، فوجدني، فقال عبد الرحمن: فقلت: يا أمير المؤمنين، إن الموسم يجمع رعاع الناس وغوغاءهم، وإني أرى أن تمهل حتى تقدم المدينة، فإنها دار الهجرة والسنة والسلامة، وتخلص لأهل الفقه وأشراف الناس وذوي رأيهم قال عمر: لأقومن في أول مقام أقومه بالمدينة
[2330]
3714 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: أخبرنا ابن شهاب، عن خارجة بن زيد بن ثابت: أن أم العلاء، امرأة من نسائهم بايعت النبي صلى الله عليه وسلم، أخبرته: أن عثمان بن مظعون طار لهم في السكنى، حين قترعت الأنصار على سكنى المهاجرين، قالت أم العلاء: فاشتكى عثمان عندنا فمرضته، حتى توفي وجعلناه في أثوابه، فدخل علينا النبي صلى الله عليه وسلم، فقلت: رحمة الله عليك أبا السائب، شهادتي عليك لقد أكرمك الله، فقال النبي صلى الله عليه وسلم: (وما يدريك أن الله أكرمه) [1186]
3715 - حدثنا عبيد الله بن سعيد: حدثنا أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: كان يوم بعاث يوما قدمه الله عز وجل لرسوله صلى الله عليه وسلم، فقدم رسول الله صلى الله عليه وسلم المدينة، وقد افترق ملؤهم، وقتلت سراتهم، في دخولهم في الإسلام
[3566]
3716 - حدثني محمد بن المثنى: حدثنا غندر: حدثنا شعبة، عن هشام، عن أبيه، عن عائشة: أن أبا بكر دخل عليها، والنبي صلى الله عليه وسلم عندها، يوم فطر أو أضحى، وعندها قينتان تغنيان بما تقاذفت الأنصار يوم بعاث، فقال أبو بكر: مزمار الشيطان؟ مرتين، فقال النبي صلى الله عليه وسلم: (دعهما يا أبا بكر، إن لكل قوم عيدا، وإن عيدنا اليوم) [443]
3717 - حدثنا مسدد: حدثنا عبد الوارث وحدثنا إسحاق بن منصور: أخبرنا عبد الصمد قال: سمعت أبي يحدث: حدثنا أبو التياح يزيد بن حميد الضبعي قال: حدثني أنس بن مالك رضي الله عنه قال: لما قدم رسول الله صلى الله عليه وسلم المدينة، نزل في علو المدينة، في حي يقال لهم بنو عمرو بن عوف، قال: فأقام فيهم أربع عشرة ليلة، ثم أرسل إلى ملأ بني النجار، قال: فجاؤوا متلقدي سيوفهم، قال: وكأني أنظر إلى رسول الله صلى الله عليه وسلم على راحلته وأبو بكر ردفه، وملأ بني النجار حوله، حتى ألقى بفناء أبي أيوب، قال: فكان يصلي حيث أدركته الصلاة، ويصلي في مرابض الغنم، قال: ثم أمر ببناء المسجد، فأرسل إلى ملأ بني النجار فجاؤوا، فقال: (يا بني النجار، ثامنوني حائطم هذا) [418]


075-إقامة المهاجر بمكة بعد قضاء نسكه

إقامة المهاجر بمكة بعد قضاء نسكه

3718 - حدثني إبراهيم بن حمزة: حدثنا حاتم، عن عبد الرحمن بن حميد الزهري قال: سمعت عمر بن عبد العزيز يسألب السائب ابن أخت النمر: ما سمعت في سكنى مكة؟ قال: سمعت العلاء بن الحضرمي قال: قال رسول الله صلى الله عليه وسلم: (ثلاث للمهاجر بعد الصدر)


076-التاريخ، من أين أرخوا التاريخ

التاريخ، من أين أرخوا التاريخ

3719 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز، عن أبيه، عن سهل ابن سعد قال:
ما عدوا من مبعث النبي صلى الله عليه وسلم، ولا من وفاته، ما عدوا إلا من مقدمه المدينة
3720 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا معمر، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت: فرضت الصلاة ركعتين، ثم هاجر النبي صلى الله عليه وسلم ففرضت أربعا، وتركت صلاة السفر على الأول
تابعه عبد الرزاق، عن معمر
[343]


077-قول النبي صلى الله عليه وسلم: ^اللهم أمض لأصحابي

قول النبي صلى الله عليه وسلم: ^اللهم أمض لأصحابي هجرتهم^

ومرثتيه لمن مات بمكة
3721 - حدثنا يحيى بن قزعة: حدثنا إبراهيم، عن الزهري، عن عامر ابن سعد بن مالك، عن أبيه قال: عادني النبي صلى الله عليه وسلم عام حجة الوداع من مرض أشفيت منه على الموت، فقلت: يا رسول الله، بلغ بي من الوجع ما ترى، وأنا ذو مال، ولا يرثني إلا ابنة واحدة، أفأتصدق بثلثي مالي؟ قال: (لا) قال أحمد بن يونس، عن إبراهيم: (أن تذر ورثتك، ولست بنافق نفقة تبتغي بها وجه الله إلا آجرك الله بها، حتى اللقمة تجعلها في امرأتك) وقال أحمد بن يونس وموسى، عن إبراهيم: (أن تذر ورثتك) [56]


078-كيف آخى النبي صلى الله عليه وسلم بين أصحابه

كيف آخى النبي صلى الله عليه وسلم بين أصحابه

وقال عبد الرحمن بن عوف: آخى النبي صلى الله عليه وسلم بيني وبين سعد بن الربيع لما قدمنا المدينة
[1943]
وقال أبو جحيفة: آخى النبي صلى الله عليه وسلم بين سلمان وأبي الدرداء [1867]
3722 - حدثنا محمد بن يوسف: حدثنا سفيان، عن حميد، عن أنس رضي الله عنه قال:
قدم عبد الرحمن بن عوف المدينة، فآخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع الأنصاري، فعرض عليه أن يناصفه أهله وماله، فقال عبد الرحمن: بارك الله لك في أهلك ومالك، دلني على السوق، فربح شيئا من أقط وسمن، فرآه النبي صلى الله عليه وسلم بعد أيام وعليه وضر من صفرة، فقال النبي صلى الله عليه وسلم: (مهيم يا عبد الرحمن) [1944]
3723 - حدثني حامد بن عمر، عن بشر بن المفضل:حدثنا حميد: حدثنا أنس:
أن عبد الله بن سلام بلغه مقدم النبي صلى الله عليه وسلم المدينة، فأتاه يسأله عن أشياء، فقال: إني سائلك عن ثلاث لا يعلمهن إلا نبي: ما أول أشراط الساعة، وما أول طعام يأكله أهل الجنة، وما بال الولد ينزع إلى أبيه أو إلى أمه؟ قال: (أخبرني به جبريل آنفا) [3151]
3724 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو: سمع أبا المنهال عبد الرحمن بن مطعم قال: باع شريك لي دراهم في السوق نسيئة، فقلت: سبحان الله، أيصلح هذا؟ فقال: سبحان الله، والله لقد بعتها في السوق، فما عابها علي أحد، فسألت البراء بن عازب فقال: قدم النبي صلى الله عليه وسلم المدينة ونحن نتبايع هذا البيع، فقال: (ما كان يد بيد فليس به بأس، وما كان نسيئة فلا يصلح) وقال سفيان مرة: فقال: قدم علينا النبي صلى الله عليه وسلم المدينة ونحن نتبايع، وقال: نسيئة إلى الموسم، أو الحج
[1955]


079-إتيان اليهود النبي صلى الله عليه وسلم حين قدم

إتيان اليهود النبي صلى الله عليه وسلم حين قدم المدينة

"هادوا" البقرة: 62 : صاروا يهودا وأما قوله: "هدنا" الأعراف: 156 : تبنا، هائد تائب
3725 - حدثنا مسلم بن إبراهيم: حدثنا قرة، عن محمد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: (لو آمن بي عشرة من اليهود لآمن بي اليهود) 3726 - حدثني أحمد، أو محمد بن عبيد الله الغداني: حدثنا حماد بن أسامة: أخبرنا أبو عميس، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى رضي الله عنه قال:
قدم النبي صلى الله عليه وسلم المدينة، وإذا أناس من اليهود يعظمون عاشوراء ويصومونه، فقال النبي صلى الله عليه وسلم: (نحن أحق بصومه) [1901]
3727 - حدثنا زياد بن أيوب: حدثنا هشيم: حدثنا أبو بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال: لما قدم النبي صلى الله عليه وسلم المدينة، وجد اليهود يصومون عاشوراء، فسئلوا عن ذلك، فقالوا: هذا اليوم الذي أظفر الله فيه موسى وبني إسرائيل على فرعون، ونحن نصومه تعظيما له، فقال رسول الله صلى الله عليه وسلم: (نحن أولى بموسى منكم) [1900]
3728 - حدثنا عبدان: حدثنا عبد الله، عن يونس، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة، عن عبد الله بن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم كان يسدل شعره، وكان المشركون يفرقون رؤوسهم، وكان أهل الكتاب يسدلون رؤوسهم، وكان النبي صلى الله عليه وسلم يحب موافقة أهل المتاب فيما لم يؤمر فيه بشيء، ثم فرق النبي صلى الله عليه وسلم رأسه
[3365]
3729 - حدثني زياد بن أيوب: حدثنا هشيم: أخبرنا أبو بشر، عن سعيد ابن جبير، عن ابن عباس رضي الله عنهما قال: هم أهل الكتاب، جزؤوه أجزاء، فآمنوا ببعضه وكفروا ببعضه يعني: قول الله تعالى: "الذين جعلوا القرآن عضين"
[4428، 4429]


080-إسلام سلمان الفارسي رضي الله عنه

إسلام سلمان الفارسي رضي الله عنه

3730 - حدثني الحسن بن عمر بن شقيق: حدثنا معتمر: قال أبي وحدثنا أبو عثمان، عن سلمان الفارسي: أنه تداوله بضعة عشر، من رب إلى رب
3731 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عوف، عن أبي عثمان قال:
سمعت سلمان رضي الله عنه يقول: أنا من رام هرمز
3732 - حدثني الحسن بن مدرك: حدثنا يحيى بن حماد: أخبرنا أبو عوانة، عن عاصم الأحول، عن أبي عثمان، عن سلمان قال: فترة بين عيسى ومحمد صلى الله عليهما وسلم ستمائة سنة


001-غزوة العشيرة، أو العسيرة

غزوة العشيرة، أو العسيرة

بسم الله الرحمن الرحيم
قال ابن إسحاق: أول ما غزا النبي صلى اله عليه وسلم الأبواء، ثم بواط، ثم العشيرة
3733 - حدثني عبد الله بن محمد: حدثنا وهب: حدثنا شعبة، عن أبي إسحاق: كنت إلى جانب زيد بن أرقم، فقيل له: كم غزا النبي صلى الله عليه وسلم من غزوة؟ قال: تسع عشرة، قيل: كم غزوت أنت معه؟ قال: سبع عشرة، قلت فأيهم كانت أول؟ قال: العشير
أو العسيرة، فذكرت لقتادة فقال: العشيرة
[4142، 4201]


002-ذكر النبي صلى الله عليه وسلم من يقتل ببدر

ذكر النبي صلى الله عليه وسلم من يقتل ببدر

3734 - حدثني أحمد بن عثمان: حدثنا شريح بن مسلمة: حدثنا إبراهيم ابن يوسف، عن أبيه، عن أبي إسحاق قال: حدثني عمرو بن ميمون: أنه سمع عبد الله بن مسعود رضي الله عنه: حدث عن سعد بن معاذ أنه قال: كان صديقا لأمية بن خلف، وكان أمية إذا مر بالمدينة انطلق سعد معتمرا، فنزل على أمية بمكة، فقال لأمية: انظر لي ساعة خلوة لعلي أن أطوف بالبيت، فخرج به قريبا من نصف النهار، فلقيهما أبو جهل فقال: يا أبا صفوان، من هذا معك؟ فقال: هذا سعد، فقال له أبو جهل: ألا أراك تطوف بمكة آمنا وقد آويتم الصباة، وزعمتم أنكم تنصرونهم وتعينونهم، أما والله أنك مع أبي صفوان ما رجعت إلى أهلك سالما فقال له سعد، ورفع صوته عليه: أما والله لئن منعتني هذا لأمنعنك ما هو أشد عليك منه، طريقك على المدينة، فقال له أمية: لا ترفع صوتك يا سعد على أبي الحكم، سيد أهل الوادي، فقال سعد: دعنا عنك يا أمية، فوالله لقد سمعت الرسول صلى الله عليه وسلم يقول: (إنهم قاتلوك) [3433]


003-قصة غزوة بدر

قصة غزوة بدر

وقول الله تعالى: "ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون إذ تقول للمؤمنين ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين وما جعله الله إلا بشرى لكم لتطمئن قلوبكم به وما النصر إلا من عند الله العزيز الحكيم ليقطع طرفا من الذين كفروا أو يكبتهم فينقلبوا خائبين" آل عمران 123 - 127
قال أبو عبد الله: فورهم: غضبهم
وقال وحشي: قتل حمزة طعيمة ين عدي ين الخيار يوم بدر
[3844]
وقوله تعالى: "وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم"
الآية الأنفال: 7 الشوكة: الحد
3735 - حدثني يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب: أن عبد الله بن كعب قال: سمعت كعب بن مالك رضي الله عنه يقول: لم أتخلف عن الرسول صلى الله عليه وسلم في غزوة غزاها إلا في غزوة تبوك، غير أني تخلفت عن غزوة بدر، ولم يعاتب أحد تخلف عنها، إنما خرج الرسول الله صلى الله عليه وسلم يريد عير قريش، حتى جمع الله بينهم وبين عدوهم على غير معاد
[2606]


004-قول الله تعالى:

قول الله تعالى:

"إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين وما جعله الله إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم إذ يغشيكم النعاس أمنة منه وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به إلاقدام إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا كل بنان ذلك بأنهم شاقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب" الأنفال: 9 - 13
3736 - حدثنا أبو نعيم: حدثنا إسرائيل: عن مخارق، عن طارق بن شهاب قال: سمعت ابن مسعود يقول: شهدت من المقداد الأسود مشهدا، لأن أكون صاحبه أحب إلي مما عدل به، أتى النبي صلى الله عليه وسلم وهو يدعو على المشركين، فقال: لا نقول كما قال قوم موسى: اذهب أنت وربك فقاتلا، ولكنا نقاتل عن يمينك وعن شمالك وبين يديك وخلفك فرأيت النبي صلى الله عليه وسلم أشرق وجهه وسره يعني: قوله
[4333]
3737 - حدثني محمد بن عبد الله بن حوشب: حدثنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس قال: قال النبي صلى الله عليه وسلم يوم بدر:
اللهم أني أنشدك عهدك ووعدك، اللهم إن شئت لم تعبد فأخذ أبو بكر بيده، فقال حسبك، فخرج وهو يقول: "سيهزم الجمع ويولون الدبر"
[2758]
3738 - حدثني إبراهيم بن موسى: أخبرنا هشام: أن ابن جريج أخبرهم قال: أخبرني عبد الكريم: أنه سمع مقسما، مولى عبد الله بن الحارث، يحدث عن ابن عباس: أنه سمعه يقول: "لا يستوي القاعدون من المؤمنين" عن بدر، والخارجون إلى بدر
[4319]


005-عدة أصحاب بدر

عدة أصحاب بدر

3739 3742 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن أبي إسحاق، عن البراء قال:
استصغرت أنا وابن عمر
حدثني محمود: حدثنا وهب، عن شعبة، عن أبي إسحاق، عن البراء قال:
استصغرت أنا وابن عمر يوم بدر، وكان المهاجرون نيفا على ستين، وإلانصار نيفا وأربعين ومائتين
(3740) أنهم كانوا عدة أصحاب طالوت، الذين جازوا معه النهر، بضعة عشر وثلاثمائة قال البراء: لا والله ما جاوز معه النهر إلا مؤمن
(3741) (3742) وحدثنا محمد بن كثير: أخبرنا سفيان، عن أبي إسحاق، عن البراء رضي الله عنه قال: كنا نتحدث: أن أصحاب بدر ثلاثمائة وبضعة عشر، بعدة أصحاب طالوت، الذين جاوزوا معه النهر، وما جاوز معه إلا مؤمن


006-دعاء النبي صلى الله عليه وسلم على كفار قريش: شيبة

دعاء النبي صلى الله عليه وسلم على كفار قريش: شيبة وعتبة والوليد وأبي جهل بن هشام، وهلاكهم

3743 - حدثني عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق، عن عمرو بن ميمون، عن عبد الله بن مسعود رضي الله عنه قال: استقبل النبي صلى الله عليه وسلم الكعبة، فدعا على نفر من قريش: على شيبة بن ربيعة، وعتبة بن ربيعة، والوليد بن عتبة، وأبي جهل بن هشام فأشهد بالله، لقد رأيتهم صرعى، قد غيرتهم الشمس، وكان يوما حارا
[237]


007-قتل أبي جهل

قتل أبي جهل

3744 - حدثنا ابن نمير: حدثنا أبو أسامة: حدثنا إسماعيل: أخبرنا قيس، عن عبد الله رضي الله عنه: أنه أتى أبا جهل وبه رمق يوم بدر، فقال أبو جهل: هل أعمد من رجل قتلتموه
3745 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا سليمان التيمي: أن أنسا حدثهم قال: قال النبي صلى الله عليه وسلم
وحدثني عمرو بن خالد: حدثنا زهير، عن سليمان التيمي، عن أنس رضي الله عنه قال: قال النبي صلى الله عليه وسلم:
(من ينظر ما صنع أبو جهل) حدثني محمد بن المثنى: حدثنا ابن أبي عدي، عن سليمان التيمي، عن أنس رضي الله عنه قال: قال النبي صلى الله عليه وسلم يوم بدر: من ينظر ما فعل أبو جهل فانطلق ابن مسعود فوجده قد ضربه ابنا عفراء حتى برد، فأخذ بلحيته فقال: أنت، أبا جهل؟ قال: وهل فوق رجل قتله قومه؟ أو قال: قتلتموه
حدثني ابن المثنى: أخبرنا معاذ: حدثنا سليمان: أخبرنا أنس بن مالك: نحوه
[3795]
3746 - حدثنا علي بن عبد الله قال: كتبت عن يوسف بن الماجشون، عن صالح بن إبراهيم، عن أبيه، عن جده: في بدر - يعني - حديث ابني عفراء
[2972]
3747 - حدثني محمد بن عبد الله الرقاشي: حدثنا معتمر قال: سمعت أبي يقول: حدثنا أبو مجلز، عن قيس بن عباد، عن علي بن أبي طالب رضي الله عنه أنه قال:
أنا أول من يجثو بين يدي الرحمن للخصومة يوم القيامة وقال قيس بن عباد: وفيهم أنزلت: "هذان خصمان اختصموا في ربهم" قال هم الذين تبارزوا يوم بدر: حمزة وعلي وعبيدة، أو أبو عبيدة بن الحارث، وشيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة
[3749، 4467]
3748 - حدثنا قبيضة: حدثنا سفيان، عن أبي هاشم، عن أبي مجلز، عن قيس بن عباد، عن أبي ذر رضي الله عنه قال: نزلت: "هذان خصمان اختصموا في ربهم" في ستة من قريش: علي وحمزة وعبيدة بن الحارث، وشيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة
[3750، 3751، 4466]
3749 - حدثنا إسحاق بن إبراهيم الصواف: حدثنا يوسف بن يعقوب، كان ينزل في بني ضبيعة، وهو مولى لبني سدوس، حدثنا سليمان التيمي، عن أبي مجلز، عن قيس بن عباد قال: قال علي رضي الله عنه:
فينا نزلت هذه الآية: "هذان خصمان اختصموا في ربهم"
[3747]
3750 3751 - حدثنا يحيى بن جعفر: أخبرنا وكيع، عن سفيان، عن أبي هاشم، عن أبي مجلز، عن قيس بن عباد قال: سمعت أبا ذر رضي الله عنه يقسم: لنزلت هؤلاء الآيات، في هؤلاء الرهط الستة يوم بدر، نحوه
(3751) - حدثنا يعقوب بن إبراهيم الدورقي: حدثنا هشيم: أخبرنا أبو هاشم، عن أبي مجلز، عن قيس بن عباد قال: سمعت أبا ذر يقسم قسما: أن هذه الإية: "هذان خصمان اختصموا في ربهم" نزلت في الذين برزوا يوم بدر: حمزة وعلي وعبيدة بن الحارث، وعتبة وشيبة ابني ربيعة والوليد بن عتبة
[3748]
3752 - حدثني أحمد بن سعيد أبو عبد الله: حدثنا إسحاق بن منصور السلولي: حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق: سأل رجل البراء، وأنا أسمع، قال: أشهد علي بدرا؟ قال بارز وظاهر
3753 - حدثنا عبد العزيز بن عبد الله: حدثني يوسف بن الماجشون، عن صالح بن إبراهيم بن عبد الرحمن بن عوف، عن أبيه، عن جده عبد الرحمن قال:
كاتبت أمية بن خلف، فلما كان يوم بدر، فذكر قتله وقتل ابنه، فقال بلال: لا نجوت إن نجا أمية
[2179]
3754 - حدثنا عبدان بن عثمان قال: أخبرني أبي، عن شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله رضي الله عنه، عن النبي صلى الله عليه وسلم: أنه قرأ والنجم فسجد بها، وسجد من معه، غير أن شيخا أخذ كفا من تراب فرفعه إلى جبهته، فقال: يكفني هذا، قال عبد الله: فلقد رأيته بعد قتل كافرا
[1017]
3755 3756 - أخبرني إبراهيم بن موسى: حدثنا هشام بن يوسف، عن معمر، عن هشام، عن عروة قال: كان في الزبير ثلاث ضربات بالسيف، احداهن في عاتقه، قال إن كنت لأدخل أصابعي فيها قال ضرب ثنتين يوم بدر، وواحدة يوم اليرموك قال عروة وقال لي عبد الملك بن مروان، حين قتل عبد الله بن الزبير: يا عروة، هل تعرف سيف الزبير؟ قلت: نعم، قال: فما فيه؟ قلت: فيه فلة فلها يوم بدر، قال: صدقت، بهن فلول من قراع الكتائب ثم رده على عروة قال هشام فأقمناه بيننا ثلاثة آلاف، وأخذه بعضنا، ولوددت أني كنت أخذته
حدثنا فروة، عن علي، عن هشام، عن أبيه قال: كان سيف الزبير بن العوام محلى بفضة، قال هشام: وكان سيف عروة محلى بفضة
(3756) أن أصحاب الرسول صلى الله عليه وسلم قالوا للزبير يوم اليرموك: ألا تشد فنشد معك؟ فقال إني إن شددت كذبتم، فقالوا: لا نفعل، فحمل عليهم حتى شق صفوفهم، فجاوزهم وما معه أحد، ثم رجع مقبلا، فأخذوا بلجامه، فضربوه ضربتين على عاتقه، بينهما ضربة ضربها يوم بدر قال عروة: كنت أدخل أصابعي في تلك الضربات ألعب وأنا صغير قال عروة: وكان معه عبد الله بن الزبير يومئذ، وهو ابن عشر سنين، فحمله على فرس، ووكل به رجلا
[3516]
3757 - حدثني عبد الله بن محمد: سمع روح بن عبادة: حدثنا سعيد بن أبي عروبة، عن قتادة قال: ذكر لنا أنس بن مالك، عن أبي طلحة: أن نبي الله صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلا من صناديد قريش، فقذفوا في طوى من أطواء بدر خبيث مخبث، وكان إذا ظهر على قوم أقام العرصة ثلاث ليال، فلما كان ببدر اليوم الثالث أمر براحلته فشد عليها رحلها، ثم مشى واتبعه أصحابه وقالوا: ما نرى ينطلق إلا لبعض حاجته، حتى قام على شفة الركي، فجعل يناديهم بأسماء آبائهم: (يا فلان بن فلان، ويا فلان بن فلان، أيسركم أنكم أطعتم الله ورسوله، فانا قد وجدنا ما وعدنا ربنا حقا، فهل وجدتم ما وعد ربكم حقا) قال قتادة: أحياهم الله حتى أسمعهم قوله، توبيخا وتصغيرا ونقمة وحسرة وندما
[2900]
3758 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو، عن عطاء، عن ابن عباس رضي الله عنهما
"الذين بدلوا نعمة الله كفرا" قال هم والله كفار قريش قال عمرو هم قريش، ومحمد صلى الله عليه وسلم نعمة الله "وأحلو قومهم دار البوار" قال: النار، يوم بدر
[4423]
3759 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه قال: ذكر عند عائشة رضي الله عنها: أن ابن عمر رفع إلى النبي صلى الله عليه وسلم: (أن الميت ليعذب في قبره ببكاء أهله) فقالت: وهل ابن عمر رحمه الله، إنما قال رسول الله صلى الله عليه وسلم: (أنه ليعذب بخطيئته وذنبه، وان أهله ليبكون عليه الآن) قالت: وذاك مثل قوله: إن رسول الله صلى الله عليه وسلم قام على القليب وفيه قتلى بدر من المشركين، فقال لهم مثل ما قال: أنهم ليسمعون ما أقول ( أنما قال: ) إنهم الآن ليعلمون أن ما كنت أقول لهم حق^ ثم قرأت: "إنك لا تسمع الموتى" "وما أنت بمسمع من في القبور" تقول حين تبوؤوا مقاعدهم من النار
[1305]
3760 - حدثني عثمان: حدثنا عبدة، عن هشام، عن أبيه، عن ابن عمر رضي الله عنهما قال: وقف النبي صلى الله عليه وسلم على قليب بدر، فقال: (هل وجدتم ما وعد ربكم حقا ثم قال: إنهم الآن يسمعون ما أقول) فذكر لعائشة، فقالت: إنما قال النبي صلى الله عليه وسلم: (إنهم الآن ليعلمون أن الذي كنت أقول لهم هو الحق) ثم قرأت: "إنك لا تسمع الوتى" حتى قرأت الآية
[1304]


008-فضل من شهد بدرا

فضل من شهد بدرا

3761 - حدثني عبد الله بن محمد: حدثنا معاوية بن عمر: حدثنا أبو إسحاق عن حميد قال: سمعت أنسا رضي الله عنه يقول: أصيب الحارثة يوم بدر وهو غلام، فجاءت أمه إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله، قد عرفت منزلة حارثة مني، فإن يكن في الجنة أصبر وأحتسب، وإن تكن الأخرى تر ما أصنع، فقال: (ويحك، أو هبلت، أو جنة واحدة هي، إنها جنان كثيرة، وإنه في جنة الفردوس) [2654]
3762 - حدثني إسحاق بن إبراهيم: أخبرنا عبد الله بن ادريس قال: سمعت حصين بن عبد الرحمن، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال: بعثني الرسول الله صلى الله عليه وسلم وأبا مرثد الغنوي والزبير بن العوام، وكلنا فارس، قال: (انطلقوا حتى تأتو روضة خاخ، فإن بها امرأة من المشركين، معها كتاب من حاطب بن أبي بلتعة إلى المشركين) [2845]
3763 - حدثني عبد الله بن محمد الجعفي: حدثنا أبو أحمد الزبيري: حدثنا عبد الرحمن بن الغسيل، عن حمزة بن أبي أسيد، والزبير بن المنذر ابن أبي أسيد، عن أبي أسيد رضي الله عنه قال: قال لنا رسول الله صلى الله عليه وسلم يوم بدر: (إذا أكثبوكم فارموهم، واستبقوا نبلكم) حدثني محمد بن عبد الرحيم، حدثنا أبو أحمد الزبيري: حدثنا عبد الرحمن ابن الغسيل، عن حمزة بن أبي أسيد والمنذر بن أبي أسيد، عن أبي أسيد رضي الله عنه قال:
قال لنا رسول الله صلى الله عليه وسلم يوم بدر: (إذا أكثبوكم - يعني أكثروكم - فارموهم، واستبقوا نبلكم) [ر: 2744]
3764 - حدثني عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق قال: سمعت البراء بن عازب رضي الله عنهما قال: جعل النبي صلى الله عليه وسلم على الرماة يوم أحد عبد الله بن جبير، فأصابوا منا سبعين، وكان النبي صلى الله عليه وسلم وأصحابه أصابوا من المشركين يوم بدر أربعين ومائة، سبعين أسير وسبعين قتيلا، قال أبو سفيان: يوم بيوم بدر، والحرب سجال
[2874]
3765 - حدثني محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن جده أبي بردة، عن أبي موسى - أراه - عن النبي صلى الله عليه وسلم قال: (وإذا الخير ما جاء الله به من الخير بعد، وثواب الصدق الذي آتانا بعد يوم بدر) [3425]
3766 - حدثني يعقوب بن إبراهيم: حدثنا إبراهيم بن سعد، عن أبيه، عن جده قال: قال عبد الرحمن بن عوف: إني لفي الصف يوم بدر، إذ التفت فإذا عن يميني وعن يساري فتيان حديثا السن، فكأني لم آمن بمكانهما، إذ قال لي أحدهما سرا من صاحبه: يا عم أرني أبا جهل، فقلت: يا ابن أخي، وما تصنع به؟ قال: عاهدت الله إن رأيته أن أقتله أو أموت دونه، فقال لي الآخر سرا من صاحبه مثله، قال: فما سرني أني بين رجلين مكانهما، فأشرت لهما اليه، فشدا عليه مثل الصقرين حتى ضرباه، وهما ابنا عفراء
[2972]
3767 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم: أخبرنا ابن شهاب قال: أخبرني عمرو بن أبي أسيد بن جارية الثقفي، حليف بني زهرة، وكان من أصحاب أبي هريرة، عن أبي هريرة رضي الله عنه قال: بعث رسول الله صلى الله عليه وسلم عشرة عينا، وأمر عليهم عاصم ابن ثابت الأنصاري جد عاصم بن عمر بن الخطاب، حتى إذا كانوا بالهدأة بين عسفان ومكة، ذكروا لحي من هذيل يقال له بنو لحيان، فنفروا لهم بقريب مائة رجل رام، فاقتصوا آثارهم حتى وجدوا مأكلهم التمر في منزل نزلوه، فقالوا: تمر يثرب، فاتبعوا آثارهم، فلما حس بهم عاصم وأصحابه لجؤوا إلى موضع فأحاط بهم القوم، فقالوا لهم: انزلوا فأعطوا بأيديكم، ولكم العهد والميثاق: أن لا نقتل منكم أحدا فقال عاصم بن ثابت: أيها القوم أما أنا فلا أنزل في ذمة كافر، ثم قال: اللهم أخبر عنا نبيك صلى الله عليه وسلم، فرموه بالنبل فقتلوا عاصما، ونزل ثلاثة نفر على العهد والميثاق، منهم خبيب وزيد بن الدثنة ورجل آخر، فلما استمكنوا منهم أطلقوا أوتار قسيهم فربطوهم بها قال الرجل الثالث: هذا أول الغدر، والله لا أصحبكم، إن لي بهؤلاء أسوة، يريد القتلى، فجرروه وعالجوه فأبى أن يصحبهم، فانطلق بخبيب وزيد بن الدثنة حتى باعوهما بعد وقعة بدر، فابتاع الحارث ابن عامر بن نوفل خبيبا، وكان خبيب هو قتل الحارث بن عامر يوم بدر، فلبث خبيب عندهم أسير حتى أجمعوا قتله، فاستعار من بعض بنات الحارث موسى يستحد بها فأعارته، فدرج بني لها وهي غافلة حتى أتاه، فوجدته مجلسه على فخذه والموسى بيده، قالت: ففزعت فزعة عرفها خبيب، فقال: أتخشين أن أقتله؟ ما كنت لأفعل ذلك، قالت: والله ما رأيت أسيرا قط خيرا من خبيب، والله لقد وجدته يوما يأكل قطفا من عنب في يده، وإنه لموثق بالحديد، وما بمكة من ثمرة، وكانت تقول: إنه لرزق رزقه الله خبيبا، فلما خرجوا به من الحرم، ليقتلوه في الحل، قال لهم خبيب: دعوني أصلي ركعتين، فتركوه فركع ركعتين، فقال: والله لولا أن تحسبوا أن بي جزع لزدت، ثم قال: اللهم أحصهم عددا، واقتلهم بددا ولا تبق منهم أحدا، ثم أنشأ يقول:
فلست أبالي حين أقتل مسلما *** على أي جنب كان لله مصرعي
وذلك في ذات الإله وإن يشأ *** يبارك على أوصال شلو ممزع
ثم قام اليه أبو سروعة عقبة بن الحارث فقتله، وكان خبيب هو سن لكل مسلم قتل صبرا الصلاة، وأخبر - يعني النبي صلى الله عليه وسلم - أصحابه يوم أصيبوا خبرهم، وبعث ناس من قريش إلى عاصم بن ثابت - حين حدثوا أنه قتل - أن يؤتوا بشيء منه يعرف، وكان قتل رجلا عظيما من عظمائهم، فبعث الله لعاصم مثل الظلة من الدبر فحمته من رسلهم، فلم يقدروا أن يقطعوا منه شيئا
[2880]
3768 - وقال كعب بن مالك: ذكروا مرارة بن الربيع العمري، وهلال بن أمية الواقفي، رجلين صالحين، قد شهدا بدرا
[2606]
3769 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن يحيى، عن نافع: أن ابن عمر رضي الله عنهما ذكر له:
أن سعيد بن زيد بن عمر بن نفيل، وكان بدريا، مرض في يوم الجمعة، فركب إليه بعد أن تعالى النهار، واقترب الجمعة، وترك الجمعة
3770 - وقال الليث: حدثني يونس، عن ابن شهاب قال: حدثني عبيد الله ابن عبد الله بن عتبة:
أن أباه كتب إلى عمر بن عبد الله بن الأرقم الزهري: يأمره أن يدخل على سبيعة بنت الحارث الأسلمية، فيسألها عن حديثها، وعما قال لها رسول الله صلى الله عليه وسلم حين استفتته فكتب عمر بن عبد الله بن الأرقم، إلى عبد الله بن عتبة بخبره: أن سبيعة بنت الحارث أخبرته: أنها كانت تحت سعد بن خولة، وهو من بني عامر بن لؤي، وكان ممن شهد بدرا، فتوفي عنها في حجة الوداع وهي حامل، فلم تنشب أن وضعت حملها بعد وفاته، فلما تعلت من نفاسها تجملت للخطاب، فدخل عليها أبو السنابل
ابن بعكك، رجل من بني عبد الدار، فقال لها: ما لي أراك تجملت للخطاب، ترجين النكاح، فإنك والله ما أنت بناكح حتى تمر عليك أربعة أشهر وعشر قالت سبيعة: فلما قال لي ذلك جمعت علي ثيابي حين أمسيت، وأتنت رسول الله صلى الله عليه وسلم فسألته عن ذلك، فأفتاني بأني قد حللت حين وضعت حملي، وأمرني بالتزوج إن بدا لي
تابعه أصبغ، عن ابن وهب، عن يونس قال الليث: حدثني يونس، عن ابن شهاب: وسألناه فقال أخبرني محمد بن عبد الرحمن بن ثوبان، مولى بني عامر بن لؤي: أن محمد بن إياس بن البكير، وكان أبوه شهيد بدرا، أخبره
[5013، وانظر: 4626]


009-شهود الملائكة بدرا

شهود الملائكة بدرا

3771 3772 - حدثني إسحاق بن إبراهيم: أخبرنا جرير، عن يحيى بن سعيد، عن معاذ بن رفاعة بن رافع الزرقي، عن أبيه، وكان أبوه من أهل بدر، قال:
جاء جبريل إلى النبي صلى الله عليه وسلم فقال: ما تعدون أهل بدر فيكم ؟ قال: (من أفضل المسلمين) (3772) حدثنا إسحاق بن منصور: أخبرنا يزيد: أخبرنا يحيى: سمع معاذ بن رفاعة: أن ملكا سأل النبي صلى الله عليه وسلم: نحوه وعن يحيى: أن يزيد بن الهاد أخبره: أنه كان معه يوم حدثه معاذ هذا الحديث، فقال يزيد: فقال معاذ: إن السائل هو جبريل عليه السلام
3773 - حدثني إبراهيم بن موسى: أخبرنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم قال يوم بدر:
(هذا جبريل، آخذ برأس فرسه، عليه أداة الحرب) [3815]
3774 - حدثني خليفة: حدثنا محمد بن عبد الله الأنصاري: حدثنا سعيد، عن قتادة، عن أنس رضي الله عنه قال: مات أبو زيد، ولم يترك عقبا، وكان بدريا
3775 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني يحيى بن سعيد، عن القاسم بن محمد، عن ابن خباب: أن أبا سعيد بن مالك الخدري رضي الله عنه قدم من سفر، فقدم إليه أهله لحما من لحوم الأضاحي، فقال: ما أنا بآكله حتى أسأل، فانطلق إلى أخيه لأمه، وكان بدريا، قتادة بن النعمان، فسأله فقال: إنه حدث بعدك أمر، نقض لما كانوا ينهون عنه من أكل لحوم الأضحى بعد ثلاثة أيام
[5248]
3776 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه قال: قال الزبير: لقيت يوم بدر عبيدة بن سعيد بن العاص، وهو مدجج، لا يرى منه إلا عيناه، وهو يكنى أبا ذات الكرش، فقال أنا أبو ذات الكرش، فحملت عليه بالعنزة فطعنته في عينه فمات قال هشام: فأخبرت: أن الزبير قال: لقد وضعت رجلي عليه، ثم تمطأت، فكان الجهد أن نزعها وقد انثى طرفاها قال عروة: فسأله إياها رسول الله صلى الله عليه وسلم فأعطاه، فلما قبض رسول الله صلى الله عليه وسلم أخذها ثم طلبها أبو بكر فأعطاه، فلما قبض أبو بكر سألها إياه عمر فأعطاه إياها، فلما قبض عمر أخذها، ثم طلبها عثمان منه فأعطاه إياها، فلما قتل عثمان وقعت عند آل علي، فطلبها الزبير، فكانت عنده حتى قتل
3777 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو إدريس، عائذ الله بن عبد الله: أن عبادة بن الصامت، وكان شهد بدرا: أن رسول الله صلى الله عليه وسلم قال: (بايعوني) [18]
3778 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم: أن أبا حذيفة، وكان ممن شهد بدرا مع رسول الله صلى الله عليه وسلم، تبنى سالما، وأنكحه بنت أخيه هند بنت الوليد بن عتبة، وهو مولى لامرأة من الأنصار، كما تبنى رسول الله صلى الله عليه وسلم زيدا، وكان من تبنى رجلا في الجاهلية دعاه الناس اليه وورث من ميراثه، حتى أنزل الله تعالى: "أدعوهم لآبائهم" فجاءت سهلة النبي صلى الله عليه وسلم: فذكر الحديث
[4800]
3779 - حدثنا علي: حدثنا بشر بن المفضل: حدثنا خالد بن ذكوان، عن الربيع بنت معوذ قالت: دخل علي النبي صلى الله عليه وسلم غداة بني علي، فجلس على فراشي كمجلسك مني، وجويريات يضربن بالدف، يندبن من قتل من آبائهن يوم بدر، حتى قالت جارية: وفينا نبي يعلم ما في غد، فقال النبي صلى الله عليه وسلم: (لا تقولي هكذا، وقولي ما كنت تقولين) [4852]
3780 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزهري حدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود: أن ابن عباس رضي الله عنهما قال: أخبرني أبو طلحة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وكان قد شهد بدرا مع رسول الله صلى الله عليه وسلم: أنه قال: (لا تدخل الملائكة بيتا فيه كلب ولا صورة) [3053]
3781 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس حدثنا أحمد بن صالح: حدثنا عنبسة: حدثنا يونس، عن الزهري: أخبرنا علي بن حسين: أن حسين بن علي عليهم السلام أخبره: أن عليا قال: كانت لي شارف من نصيبي من المغنم يوم بدر، وكان النبي صلى الله عليه وسلم أعطاني مما أفاء الله عليه الخمس يومئذ، فلما أردت أن أبتني بفاطمة عليها السلام، بنت النبي صلى الله عليه وسلم، واعدت رجلا صواغا في بني قينقاع أن يرتحل معي، فنأتي بإذخر، فأردت أن أبيعه من الصواغين، فنستعين به في وليمة عرسي، فبينا أنا أجمع لشارفي من الأقتاب والغرائر والحبال، وشارفاي مناخان إلى جنب حجرة رجل من الأنصار، حتى جمعت ما جمعت، فإذا أنا بشارفي قد أجبت أسنمتهما، وبقرت خواصرهما، وأخذ من أكبادهما، فلم أملك عيني حين رأيت المنظر، قلت: من فعل هذا؟ قالوا: فعله حمزة بن عبد المطلب، وهو في البيت في شرب من الأنصار، عنده قينة وأصحابه، فقالت في غنائها: ألا يا حمز للشرف النواء، فوثب حمزة إلى السيف، فأجب أسنمتهما، وبقر خواصرهما، وأخذ من أكبادهما، قال علي: فانطلقت حتى أدخل على النبي صلى الله عليه وسلم، وعنده زيد بن حارثة، وعرف النبي صلى الله عليه وسلم الذي لقيت، فقال: (ما لك) [1983]
3782 - حدثني محمد بن عباد: أخبرنا ابن عيينة قال: أنفذه لنا ابن الأصبهاني: سمعه من ابن عقل: أن عليا رضي الله عنه كبر على سهل بن حنيف، فقال: إنه شهد بدرا
3783 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سالم ابن عبد الله: أنه سمع عبد الله بن عمر رضي الله عنهما يحدث: أن عمر بن الخطاب، حين تأيمت حفصة بنت عمر من خنيس بن حذافة السهمي، وكان من أصحاب رسول الله صلى الله عليه وسلم قد شهد بدرا، توفي بالمدينة، قال عمر: فلقيت عثمان بن عفان، فعرضت عليه حفصة، فقلت: إن شئت أنكحتك حفصة بنت عمر، قال: سأنظر في أمري، فلبث ليالي، فقال: قد بدا لي أن لا أتزوج يومي هذا قال عمر: فلقيت أبا بكر، فقلت: إن شئت أنكحتك حفصة بنت عمر، فصمت أبو بكر فلم يرجع إلي شيئا، فكنت عليه أوجد مني على عثمان، فلبثت ليالي ثم خطبها رسول الله صلى الله عليه وسلم فأنكحتها إياه، فلقيني أبو بكر فقال: لعلك وجدت علي حين عرضت علي حفصة فلم أرجع إليك؟ قلت: نعم، قال: فإنه لم يمنعني أن أرجع إليك فيما عرضت، إلا أني قد علمت أن رسول الله صلى الله عليه وسلم قد ذكرها، فلم أكن لأفشي سر رسول الله صلى الله عليه وسلم، ولو تركها لقبلتها
[4830، 4836، 4850]
3784 - حدثنا مسلم: حدثنا شعبة، عن عدي، عن عبد الله بن يزيد: سمع أبا مسعود البدري، عن النبي صلى الله عليه وسلم قال: (نفقة الرجل على أهله صدقة) [55]
3785 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: سمعت عروة بن الزبير يحدث عمر بن عبد العزيز في امارته: أخر المغيرة بن شعبة العصر، وهو أمير الكوفة، فدخل أبو مسعود عقبة ابن عمرو الأنصاري، جد زيد بن حسن، شهد بدرا، فقال: لقد علمت: نزل جبريل فصلى، فصلى رسول الله صلى الله عليه وسلم خمس صلوات، ثم قال: (هكذا أمرت) [499]
3786 - حدثنا موسى، حدثنا أبو عوانة، عن الأعمش، عن إبراهيم، عن عبد الرحمن بن يزيد، عن علقمة، عن أبي مسعود البدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الآيتان من آخر سورة البقرة، من قرأهما في ليلة كفتاه) [4722، 4753، 4764]
3787 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني محمود بن الربيع: أن عتبان بن مالك، وكان من أصحاب النبي صلى الله عليه وسلم، ممن شهد بدرا من الأنصار: أنه أتى رسول الله صلى الله عليه وسلم
حدثنا أحمد، هو ابن صالح: حدثنا عنبسة: حدثنا يونس: قال ابن شهاب: ثم سألت الحصين بن محمد، وهو أحد بني سالم، وهو من سراتهم، عن حديث محمود بن الربيع، عن عتبان بن مالك، فصدقه
[414]
3788 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عبد الله بن عامر بن ربيعة، وكان من أكبر بني عدي، وكان أبوه شهد بدرا مع النبي صلى الله عليه وسلم:
أن عمر استعمل قدامة بن مظعون على البحرين، وكان شهد بدرا، وهو خال عبد الله بن عمر وحفصة رضي الله عنهم
3789 - حدثنا عبد الله بن محمد بن أسماء: حدثنا جويرية، عن مالك، عن الزهري: أن سالم بن عبد الله أخبره قال: أخبر رافع بن خديج عبد الله بن عمر: أن عميه، وكانا شهدا بدرا، أخبراه: أن رسول الله صلى الله عليه وسلم نهى عن كراء المزارع قلت لسالم: فتكريها أنت؟ قال: نعم، إن رافعا أكثر على نفسه
[2202]
3790 - حدثنا آدم: حدثنا شعبة، عن حصين بن عبد الرحمن قال: سمعت عبد الله بن شداد بن الهاد الليثي قال: رأيت رفاعة بن رافع الأنصاري، وكان شهد بدرا
3791 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا معمر ويونس، عن الزهري، عن عروة بن الزبير أنه أخبره: أن المسور بن مخرمة أخبره: أن عمرو بن عوف، وهو حليف لبني عامر بن لؤي، وكان شهد بدرا مع النبي صلى الله عليه وسلم:
أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح إلى البحرين يأتي بجزيتها، وكان الرسول الله صلى الله عليه وسلم هو صالح أهل البحرين وأمرعليهم العلاء بن الحضرمي، فقدم أبو عبيدة بمال من البحرين، فسمعت الأنصار بقدوم أبي عبيدة، فوافوا صلاة الفجر مع النبي صلى الله عليه وسلم فلما انصرف تعرضوا له، فتبسم رسول الله صلى الله عليه وسلم حين رآهم، ثم قال: (أظنكم سمعتم أن أبا عبيدة قدم بشيء) [2988]
3792 - حدثنا أبو النعمان: حدثنا جرير بن حازم، عن نافع:
أن ابن عمر رضي الله عنهما كان يقتل الحيات كلها، حتى حدثه أبو لبابة البدري: أن النبي صلى الله عليه وسلم نهى عن قتل جنان البيوت، فأمسك عنها
[3123]
3793 - حدثنا إبراهيم بن المنذر: حدثنا محمد بن فليح، عن موسى بن عقبة: قال ابن شهاب: حدثنا أنس بن مالك: أن رجإلا من الأنصار استأذنوا رسول الله صلى الله عليه وسلم، فقالوا: ائذن لنا فلنترك لابن أختنا عباس فداءه، قال: (والله لا تذرون منه درهما) [2400]
3794 - حدثنا أبو عاصم، عن ابن جريج، عن الزهري عن عطاء بن زيد، عن عبيد الله بن عدي، عن المقداد بن الأسود حدثني إسحاق: حدثنا يعقوب بن إبراهيم ابن سعد: حدثنا ابن أخي ابن شهاب، عن عمه قال: أخبرني عطاء بن يزيد الليثي، ثم الجندعي: أن عبيد الله بن عدي بن الخيار أخبره: أن المقداد بن عمرو الكندي، وكان حليفا لبني زهرة، وكان ممن شهد بدرا مع رسول الله صلى الله عليه وسلم أخبره: أنه قال لرسول الله صلى الله عليه وسلم: أرأيت إن لقيت رجلا من الكفار فاقتتلنا، فضرب إحدى يدي بالسيف فقطعها، ثم لاذ مني بشجرة فقال: أسلمت لله، أقتله يا رسول الله بعد أن قالها؟ فقال رسول الله صلى الله عليه وسلم: (لا تقتله) [6472]
3795 - حدثني يعقوب بن إبراهيم: حدثنا ابن علية: حدثنا سليمان التيمي: حدثنا أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم يوم بدر: (من ينظر ما صنع أبو جهل) قال ابن علية: قال سليمان: هكذا قالها أنس، قال: أنت أبا جهل؟ قال: وهل فوق رجل قتلتموه قال سليمان: أو قال: قتله قومه قال: وقال أبو مجلز: قال أبو جهل: فلو غير أكار قتلني
[3745]
3796 - حدثنا موسى: حدثنا عبد الواحد: حدثنا معمر، عن الزهري، عن عبيد الله بن عبد الله: حدثني ابن عباس، عن عمر رضي الله عنهم: لما توفي النبي صلى الله عليه وسلم قلت لأبي بكر: انطلق بنا إلى إخواننا من الأنصار، فلقينا منهم رجلان صالحان شهدا بدرا فحدثت به عروة بن الزبير، فقال: هما عويم بن ساعدة ومعن بن عدي
[2330]
3797 - حدثنا إسحاق بن إبراهيم: سمع محمد بن فضيل، عن إسماعيل، عن قيس:
كان عطاء البدريين خمسة آلاف، خمسة آلاف، وقال عمر: لأفضلنهم على من بعدهم
3798 - حدثني إسحاق بن منصور: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن محمد بن جبير، عن أبيه قال: سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور، وذلك أول ما وقر الإيمان في قلبي
[731]
3799 - وعن الزهري، عن محمد بن جبير بن مطعم، عن أبيه:
أن النبي صلى الله عليه وسلم قال في أسارى بدر: (لو كان المطعم بن عدي حيا، ثم كلمني في هؤلاء النتنى، لتركتهم له) [2970]
3800 - وقال ليث، عن يحيى بن سعيد، عن سعيد بن المسيب: وقعت الفتنة الأولى - يعني مقتل عثمان - فلم تبق من أصحاب بدرا أحدا، ثم وقعت الفتنة الثانية - يعني الحرة - فلم تبق من أصحاب الحديبية أحدا، ثم وقعت الثالثة، فلم ترتفع وللناس طباخ
3801 - حدثنا الحجاج بن منهال: حدثنا عبد الله بن عمر النميري: حدثنا يونس بن يزيد قال: سمعت الزهري قال: سمعت عروة بن الزبير، وسعيد ابن المسيب، وعلقمة بن وقاص، وعبيد الله بن عبد الله، عن حديث عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، كل حدثني طائفة من الحديث، قالت: فأقبلت أنا وأم مسطح، فعثرت أم مسطح في مرطها، فقالت: تعس مسطح، فقلت: بئس ما قلت، تسبين رجلا شهد بدرا، فذكر حديث الإفك
[2453]
3802 - حدثنا إبراهيم بن المنذر: حدثنا محمد بن فليح بن سليمان، عن موسى بن عقبة، عن ابن شهاب قال: هذه مغازي رسول الله صلى الله عليه وسلم، فذكر الحديث، فقال رسول الله صلى الله عليه وسلم وهو يلقيهم: (هل وجدتم ما وعدكم ربكم حقا) قال موسى: قال نافع: قال عبد الله: قال ناس من أصحابه: يا رسول الله، تنادي ناسا أمواتا؟ قال رسول الله صلى الله عليه وسلم: (ما أنتم بأسمع لما قلت منهم) [1304]
3803 - قال أبو عبد الله: فجميع من شهد بدرا من قريش، ممن ضرب له بسهمه، أحد وثمانون رجلا، وكان عروة بن الزبير يقول: قال الزبير: قسمت سهمانهم، فكانوا مائة، والله أعلم
حدثني إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن هشام بن عروة، عن أبيه عن الزبير قال: ضربت يوم بدر للمهاجرين بمائة سهم


010-تسمية من سمي من أهل بدر، في الجامع الذي وضعه أبو

تسمية من سمي من أهل بدر، في الجامع الذي وضعه أبو عبد الله على حروف المعجم

النبي محمد بن عبد الله الهاشمي صلى الله عليه وسلم
إياس بن البكير
بلال بن رباح مولى أبي بكر القرشي
حمزة بن عبد المطلب الهاشمي
حاطب بن أبي بلتعة حليف لقريش
حارثة بن الربيع الأنصاري، قتل يوم بدر، وهو حارثة بن سراقة، كان في النظارة
خبيب بن عدي الأنصاري
خنيس بن حذافة السهمي
رفاعة بن رافع الأنصاري
رفاعة بن عبد المنذر أبو لبابة الأنصاري
الزبير بن العوام القريشي
زيد بن سهل أبو طلحة الأنصاري
أبو زيد الأنصاري
سعد بن مالك الزهري
سعد بن خولة القرشي
سعيد بن زيد بن عمرو بن نفيل القرشي
سهل بن حنيف الأنصاري
ظهير بن رافع الأنصاري وأخوه
عبد الله بن عثمان
أبو بكر الصديق القرشي
عبد الله بن مسعود الهذلي
عتبة بن مسعود الهذلي
عبد الرحمن بن عوف الزهري
عبيدة بن الحارث القرشي
عبادة بن الصامت الأنصاري
عمر بن الخطاب العدوي
عثمان بن عفان القرشي، خلفه النبي صلى الله عليه وسلم على ابنته، وضرب له بسهمه
علي بن أبي طالب الهاشمي
عمرو بن عوف، حليف بني عامر بن لؤي
عقبة بن عمر الأنصاري
عامر بن ربيعة العنزي
عاصم بن ثابت الأنصاري
عويم بن ساعدة الأنصاري
عتبان بن مالك الأنصاري
قدامة بن مظعون
قتادة بن النعمان الأنصاري
معاذ بن عمرو بن الجموح
معوذ بن عفراء وأخوه
مالك بن ربيعة أبو أسيد الأنصاري
مرارة بن الربيع الأنصاري
معن بن عدي الأنصاري
مسطح بن أثاثة بن عباد المطلب بن عبد مناف
مقداد بن عمرو الكندي، حليف بني زهرة
هلال بن أمية الأنصاري
رضي الله عنهم


011-حديث بني النضير، ومخرج رسول الله صلى الله عليه

حديث بني النضير، ومخرج رسول الله صلى الله عليه وسلم إليهم في دية الرجلين، وما أرادوا من الغدر برسول الله صلى الله عليه وسلم

قال الزهري: عن عروة: كانت على رأس ستة أشهر من وقعة بدر قبل أحد وقول الله تعالى: "هو الذي أخرج الذين كفروا من أهل الكتاب من ديارهم لأول الحشر ما ظننتم أن يخرجوا" الحشر: 2
3804 - حدثنا إسحاق بن نصر: حدثنا عبد الرزاق: أخبرنا ابن جريج، عن موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما قال: حاربت النضير وقريظة، فأجلى بني النضير وأقر قريظة ومن علهيم، حتى حاربت قريظة، فقتل رجالهم، وقسم نساءهم وأولادهم وأموالهم بين المسلمين، إلا بعضهم لحقوا بالنبي صلى الله عليه وسلم فآمنهم وأسلموا، وأجلى يهود المدينة كلهم: بني قينقاع وهم رهط عبد الله بن سلام، ويهود بني حارثة، وكل يهود المدينة
3805 - حدثني الحسن بن مدرك: حدثنا يحيى بن حماد: أخبرنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير قال: قلت لابن عباس: سورة الحشر، قال: قل سورة النضير
تابعه هشيم، عن أبي بشر
[4368، 4600، 4601]
3806 - حدثنا عبد الله بن أبي الأسود: حدثنا معتمر، عن أبيه: سمعت أنس بن مالك رضي الله عنه قال: كان الرجل يجعل للنبي صلى الله عليه وسلم النخلات، حتى افتتح قريظة والنضير، فكان بعد ذلك يرد عليهم
[2960]
3807 3808 - حدثنا آدم: حدثنا الليث، عن نافع، عن ابن عمر رضي الله عنهما قال:
حرق رسول الله صلى الله عليه وسلم نخل بني النضير وقطع، وهي البويرة، فنزلت: "ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله"
3808 - حدثني سحق: أخبرنا حبان: أخبرنا جويرية بن أسماء، عن نافع، عن ابن عمر رضي الله عنهما:
أن النبي صلى الله عليه وسلم حرق نخل بن النضير، قال: ولها يقول حسان بن ثابت:
وهان على سراة بني لؤي *** حريق بالبويرة مستطير
قال: فأجابه أبو سفيان بن الحارث:
أدام الله ذلك من صنيع *** وحرق في نواحيها السعير
ستعلم أينا منها بنزة *** وتعلم أي أرضينا تضير
[2201]
3809 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني مالك ابن أوس بن الحدثان النضري: أن عمر بن الخطاب رضي الله عنه دعاه، إذ جاءه حاجبه يرفا فقال: هل لك في عثمان وعبد الرحمن والزبير وسعد يستأذنون؟ فقال: نعم فأدخلهم، فلبث قليلا ثم جاء فقال: هل لك في عباس وعلي يستأذنان؟ قال: نعم، فلما دخلا قال عباس: يا أمير المؤمنين اقض بيني وبين هذا، وهما يختصمان في الذي أفاء الله على رسوله صلى الله عليه وسلم من بني النضير، فاستب علي وعباس، فقال الرهط: يا أمير المؤمنين اقض بينهما، وأرح أحدهما من الآخر، فقال عمر: اتئدوا أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: (لا نورث، ما تركنا صدقة) يريد بذلك نفسه؟ قالوا: قد قال ذلك، فأقبل عمر على عباس وعلي فقال: أنشدكما بالله، هل تعلمان أن رسول الله صلى الله عليه وسلم قد قال ذلك؟ قالا: نعم، قال: فاني أحدثكم عن هذا الأمر، إن الله سبحانه كان خص رسوله صلى الله عليه وسلم في هذا الفيء بشيء لم يعطه أحدا غيره، فقال جل ذكره: "وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب - إلى قوله - قدير" فكانت هذه خالصة لرسول الله صلى الله عليه وسلم، ثم والله ما احتازها دونكم، ولا استأثرها عليكم، لقد أعطاكموها وقسمها فيكم حتى بقي هذا المال منها، فكان رسول الله صلى الله عليه وسلم ينفق على أهله نفقة سنتهم من هذا المال، ثم يأخذ ما بقي فيجعله مجعل مال الله، فعمل ذلك رسول الله صلى الله عليه وسلم حياته، ثم توفي النبي صلى الله عليه وسلم، فقال أبو بكر: فأنا ولي رسول الله صلى الله عليه وسلم، فقبضه أبو بكر فعمل فيه بما عمل به رسول الله صلى الله عليه وسلم، وأنتم حينئذ، فأقبل على علي وعباس وقال: تذكران أن أبا بكر فيه كما تقولان، والله يعلم: إنه فيه لصادق بار راشد تابع للحق؟ ثم توفي الله أبا بكر فقلت: أنا ولي رسول الله صلى الله عليه وسلم وأبي بكر، فقبضته سنتين من إمارتي أعمل فيه بما عمل رسول الله صلى الله عليه وسلم وأبو بكر، والله يعلم: أني فيه صادق بار راشد تابع للحق؟ ثم جئتماني كلاكما، وكلمتكما واحده وأمركما جميع، فجئتني - يعني عباسا - فقلت لكما: إن رسول الله صلى الله عليه وسلم قال: (لا نورث، ما تركنا صدقة) فلما بدا لي أن أدفعه إليكما قلت: إن شئتما دفعته إليكما، على أن عليكما عهد الله وميثاقه: لتعملان فيه بما عمل فيه رسول الله صلى الله عليه وسلم وأبو بكر وما عملت فيه مذ وليت، وإلا فلا تكلماني، فقلتما ادفعه إلينا بذلك، فدفعته إليكما، أفتلتمسان مني قضاء غير ذلك، فوالله الذي بإذنه تقوم السماء والأرض، لا أقضي فيه بقضاء غير ذلك حتى تقوم الساعة، فإن عجزتما عنه فادفعاه إلى فأنا أكفيكماه
قال: فحدثت بهذا الحديث عروة بن الزبير فقال: صدق مالك بن أوس: أنا سمعت عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم تقول: أرسل أزواج النبي صلى الله عليه وسلم عثمان إلى أبي بكر، يسألنه ثمنهن مما أفاء الله على رسوله صلى الله عليه وسلم فكنت أنا أردهن، فقلت لهن: ألا تتقين الله، ألم تعلمن أن النبي صلى الله عليه وسلم كان يقول: ^ لا نورث، ما تركنا صدقة - يريد بذلك نفسه - إنما يأكل آل محمد صلى الله
عليه وسلم في هذا المال^ فانتهى أزواج النبي صلى الله عليه وسلم إلى ما أخبرتهن، قال: فكانت هذه الصدقة بيد علي، منعها علي عباسا فغلبه عليها، ثم كان بيد حسن بن علي، ثم بيد حسين بن علي، ثم بيد علي بن حسين، وحسن بن حسن، كلاهما كانا يتداولانها، ثم بيد زيد بن حسن، وهي صدقة رسول الله صلى الله عليه وسلم حقا
[2748]
3810 - حدثنا إبراهيم بن موسى: أخبرنا هشام: أخبرنا معمر، عن الزهري، عن عروة، عن عائشة: أن فاطمة عليها السلام والعباس، أتيا أبا بكر يلتمسان ميراثهما، أرضه من فدك، وسهمه من خيبر، فقال أبو بكر: سمعت النبي صلى الله عليه وسلم يقول: ( لا نورث، ما تركنا صدقة، إنما يأكل آل محمد في هذا المال) [2926]


012-قتل كعب بن الأشرف

قتل كعب بن الأشرف

3811 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: سمعت جابر
ابن عبد الله رضي الله عنهما يقول: قال رسول الله صلى الله عليه وسلم: (من لكعب بن الأشرف، فإنه قد آذى الله ورسوله) [2375]


013-قتل أبي رافع عبد الله بن أبي الحقيق

قتل أبي رافع عبد الله بن أبي الحقيق

ويقال: سلام بن أبي الحقيق، كان بخيبر، ويقال في حصن له بأرض الحجاز وقال الزهري: هو بعد كعب بن الأشرف
3812 3814 - حدثني إسحاق بن نصر: حدثنا يحيى بن آدم: حدثنا ابن أبي زائدة، عن أبيه، عن أبي إسحاق، عن البراء بن عازب رضي الله عنهما قال:
بعث رسول الله صلى الله عليه وسلم رهطا إلى أبي رافع، فدخل عليه عبد الله بن عتيك بيته ليلا وهو نائم فقتله
3813 - حدثنا يوسف بن موسى: حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء بن عازب قال: بعث رسول الله صلى الله عليه وسلم إلى أبي رافع اليهودي رجالا من الأنصار، فأمر عليهم عبد الله بن عتيك، وكان أبو رافع يؤذي رسول الله صلى الله عليه وسلم ويعين عليه، وكان في حصن له بأرض الحجاز، فلما دنوا منه، وقد غربت الشمس، وراح الناس بسرحهم، فقال عبد الله لأصحابه، أجلسوا مكانكم، فإني منطلق، ومتلطف للبواب، لعلي أن أدخل، فأقبل حتى دنا من الباب، ثم تقنع بثوبه كأنه يقضي حاجة، وقد دخل الناس، فهتف به البواب: يا عبد الله: إن كنت تريد أن تدخل فادخل، فإني أريد أن أغلق الباب، فدخلت فكمنت، فلما دخل الناس أغلق الباب، ثم علق الأغاليق على وتد، قال: فقمت إلى الأقاليد فأخذتها، ففتحت الباب، وكان أبو رافع يسمر عنده، وكان في علالي له، فلما ذهب عنه أهل سمره صعدت إليه، فجعلت كلما فتحت باب أغلقت علي من الداخل، قلت: إن القوم نذروا بي لم يخلصوا إلي حتى أقتله، فانتهيت إليه، فإذا هو في بيت مظلم وسط عياله، لا أدري أين هو من البيت، فقلت: يا أبا رافع، قال: من هذا؟ فأهويت نحو الصوت فأضربه ضربة بالسيف وأنا دهش، فما أغنيت شيئا، وصاح، فخرجت من البيت، فأمكث غير بعيد، ثم دخلت إليه فقلت: ما هذا الصوت يا أبا رافع؟ فقال: لأمك الويل، إن رجلا في البيت ضربني قبل بالسيف، قال: فأضربه ضربة أثخنته ولم أقتله، ثم وضعت ظبة السيف في بطنه حتى أخذ في ظهره، فعرفت أني قتلته، فجعلت أفتح الأبواب بابا بابا، حتى أنتهيت إلى درجة له، فوضعت رجلي، وأنا أرى أني قد أنتهيت إلى الأرض، فوقعت في ليلة مقمرة، فانكسرت ساقي فعصبتها بعمامة، ثم انطلقت حتى جلست على الباب، فقلت: لا أخرج الليلة حتى أعلم: أقتلته؟ فلما صاح الديك قام الناعي على السور، فقال: أنعى أبا رافع تاجر الحجاز، فانطلقت إلى أصحابي، فقلت: النجاء، فقد قتل أبا رافع، فانتهيت إلى النبي صلى الله عليه وسلم فحدثته، فقال: (ابسط رجلك) 3814 - حدثنا أحمد بن عثمان: حدثنا شريح، هو ابن مسلمة: حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق قال: سمعت البراء بن عازب رضي الله عنه قال: بعث رسول الله صلى الله عليه وسلم إلى أبي رافع عبد الله بن عتيك وعبد الله بن عتبة في ناس معهم، فانطلقوا حتى دنوا من الحصن، فقال لهم عبد الله بن عتيك: امكثوا أنتم حتى أنطلق أنا فأنظر، قال: فتلطفت أن أدخل الحصن، ففقدوا حمارا لهم، قال: فخرجوا بقبس يطلبونه، قال فخشيت أن أعرف، قال فغطيت رأسي كأني أقضي حاجة، ثم نادى صاحب الباب، من أراد أن يدخل فليدخل قبل أن أغلقه، فدخلت ثم اختبأت في مربط حمار عند باب الحصن، فتعشوا عند أبي رافع، وتحدثوا حتى ذهب ساعة من الليل، ثم رجعوا إلى بيوتهم، فلما هدأت الأصوات، ولا أسمع حركة خرجت، قال: ورأيت صاحب الباب، حيث وضع مفتاح الحصن في كوة، فأخذته ففتحت به باب الحصن، قال: قلت: إن نذر بي القوم انطلقت على مهل، ثم عمدت إلى أبواب بيوتهم، فغلقتها عليهم من ظاهر، ثم صعدت إلى أبي رافع في سلم، فإذا البيت مظلم قد طفئ سراجه، فلم أدر أي الرجل، فقلت: يا أبا رافع؟ قال: من هذا؟ قال: فعمدت نحو الصوت فأضربه وصاح، فلم تغن شيئا، قال: ثم جئت كأني أغيثه، فقلت: ما لك يا أبا رافع؟ وغيرت صوتي، فقال: ألا أعجبك لأمك الويل، دخل علي رجل فضربني بالسيف؟ قال: فعمدت له أيضا فأضربه أخرى، فلم تغن شيئا، فصاح وقام أهله، قال، ثم جئت وغيرت صوتي كهيئة المغيث، فإذا هو مستلق على ظهره، فأضع السيف في بطنه، ثم أنكفئ عليه حتى سمعت صوت العظم، ثم خرجت دهشا حتى أتيت السلم، أريد أن أنزل فأسقط منه، فانخلعت رجلي فعصبتها، ثم أتيت أصحابي أحجل، فقلت: انطلقوا فبشروا رسول الله صلى الله عليه وسلم، فأني لا أبرح حتى أسمع الناعية، فلما كان وجه الصبح صعدت الناعية، فقال: أنعى أبا رافع، قال: فقمت أمشي ما بي قبلة، فأدركت أصحابي قبل أن يأتوا النبي صلى الله عليه وسلم فبشرته
[2859]


014-غزوة أحد

غزوة أحد

وقول الله تعالى: "وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال والله سميع عليم" آل عمرإن: 121
وقوله جل ذكره: "ولاتهنوا ولا تحزنوا وإنتم الأعلون إن كنتم مؤمنين إن يمسكم قرح فقد مس القوم قرح مثله وتلك الأيام نداولها بين الناس وليعلم الله الذين آمنوا ويتخذ منكم شهداء والله لا يحب الظالمين وليمحص الله الذين آمنوا ويمحق الكافرين أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين ولقد كنتم تمنون الموت من قبل أن تلقوه فقد رأيتموه وأنتم تنظرون" آل عمران: 139 - 143
وقوله: "ولقد صدقكم الله وعده إذ تحسونهم بإذنه حتى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم ليبتليكم ولقد عفا عنكم والله ذو فضل على المؤمنين" آل عمران: 152
وقوله تعالى: "ولا تحسبن الذين قتلوا في سبيل الله أمواتا" الآية آل عمران: 169
3815 - حدثنا إبراهيم بن موسى: أخبرنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم يوم أحد: (هذا جبريل آخذ برأس فرسه، عليه أداة الحرب) [3773]
3816 - حدثنا محمد بن عبد الرحيم: أخبرنا زكريا بن عدي: أخبرنا ابن المبارك، عن حيوة، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر قال: صلى رسول الله صلى الله عليه وسلم على قتلى أحد بعد ثماني سنين، كالمودع للأحياء والأموات، ثم طلع إلى المنبر فقال: (إني بين أيديكم فرط، وإني عليكم لشهيد، وإن موعدكم حوض، وإني لأنظر إليه من مقامي هذا، وإني لست أخشى عليكم أن تشركوا، ولكني أخشى عليكم الدنيا وتنافسوها) قال: فكإنت آخر نظرة نظرتها إلى رسول الله صلى الله عليه وسلم
[1279]
3817 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال: لقينا المشركين يومئذ، وأجلس النبي صلى الله عليه وسلم جيشا من الرماة، وأمر عليهم عبد الله، وقال: (لا تبرحوا، إن رأيتمونا ظهرنا عليهم فلا تبرحوا، وإن رأيتموهم ظهروا علينا فلا تعينونا) [2874]
3818 - أخبرني عبد الله بن محمد: حدثنا سفيان، عن عمرو، عن جابر قال: أصطبح الخمر يوم أحد ناس، ثم قتلوا شهداء
[2660]
3819 - حدثنا عبدان: حدثنا عبد الله: أخبرنا شعبة، عن سعد بن إبراهيم، عن أبيه إبراهيم: أن عبد الرحمن بن عوف أتي بطعام، وكان صائما، فقال: قتل مصعب ابن عمير وهو خير مني، كفن في بردة: إن غطي رأسه بدت رجلاه، وإن غطي رجلاه بدا رأسه، وأراه قال: وقتل حمزة وهو خير مني، ثم بسط لنا من الدنيا ما بسط، أو قال: أعطينا من الدنيا ما أعطينا، وقد خشينا أن تكون حسناتنا عجلت لنا، ثم جعل يبكي حتى ترك الطعام
[1215]
3820 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن عمرو، سمع حابر ابن عبد الله رضي الله عنهما قال: قال رجل للنبي صلى الله عليه وسلم يوم أحد: أرأيت إن قتلت، فأين أنا؟ قال: (في الجنة) 3821 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا الأعمش، عن شقيق، عن خباب بن الأرث رضي الله عنه قال: هاجرنا مع رسول الله صلى الله عليه وسلم نبتغي وجه الله، فوجب أجرنا على الله، ومنا من مضى، أو ذهب، لم يأكل من أجره شيئا، كان منهم مصعب بن عمير، قتل يوم أحد، لم يترك الا نمرة، كنا إذا غطينا بها رأسه خرجت رجلاه، وإذا غطي بها رجلاه خرج رأسه، فقال لنا النبي صلى الله عليه وسلم: (غطوا بها رأسه، واجعلوا على رجله الإذخر) [1217]
3822 - أخبرنا حسان بن حسان: حدثنا محمد بن طلحة: حدثنا حميد، عن أنس رضي الله عنه: أن عمه غاب عن بدر، فقال: غبت عن أول قتال النبي صلى الله عليه وسلم، لئن أشهدني الله مع النبي صلى الله عليه وسلم ليرين الله ما أجد، فلقي يوم أحد، فهزم الناس، فقال: اللهم إني أعتذر إليك مما صنع هؤلاء، يعني المسلمين، وأبرأ إليك مما جاء به المشركون، فتقدم بسيفه فلقي سعد ابن معاذ، فقال: أين يا سعد، أني أجد ريح الجنة دون أحد، فمضى فقتل، فما عرف حتى عرفته أخته بشامة، أو ببنانه، وبه بضع وثمإنون: طعنة وضربة سيف ورمية بسهم،
[2651]
3823 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب: أخبرني خارجة بن زيد بن ثابت: أنه سمع زيد بن ثابت رضي الله عنه يقول:
فقدت آية من الأحزاب حين نسخنا المصحف، كنت أسمع رسول الله صلى الله عليه وسلم يقرأ بها، فالتمسناها فوجدناها مع خزيمة بن ثابت الأنصاري: "من المؤنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر" فألحقناها في سورتها في المصحف
[2625]
3824 - حدثنا أبو الوليد: حدثنا شعبة، عن عدي بن ثابت: سمعت عبد الله بن يزيد: يحدث عن زيد بن ثابت رضي الله عنه قال: لما خرج النبي صلى الله عليه وسلم إلى أحد، رجع ناس ممن خرج معه، وكان أصحاب النبي صلى الله عليه وسلم فرقتين: فرقة تقول: نقاتلهم، وفرقة تقول: لا نقاتلهم، فنزلت: "فما لكم في المنافقين فئتين والله أركسهم بما كسبوا" وقال: (أنها طيبة، تنفي الذنوب، كما تنفي النار خبث الفضة)
[1785]


015-إذ همت طائفتان منكم أن تفشلا والله وليهما وعلى ال

"إذ همت طائفتان منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون" آل عمران: 122

3825 - حدثنا محمد بن يوسف، عن ابن عيينة، عن عمرو، عن جابر رضي الله عنه قال:
نزلت هذه الآية فينا: "إذ همت طائفتان منكم أن تفشلا" بني سلمة وبني الحارثة، وما أحب أنها لم تنزل، والله يقول: "والله وليهما"
[4282]
3826 - حدثنا قتيبة: حدثنا سفيان: أخبرنا عمرو، عن جابر قال: قال لي رسول الله صلى الله عليه وسلم: (هل نكحت يا جابر) [432]
3827 - حدثني أحمد بن أبي سريج: أخبرنا عبيد الله بن موسى: حدثنا شيبان، عن فراس، عن الشعبي قال: حدثني جابر بن عبد الله رضي الله عنهما: أن أباه أستشهد يوم أحد، وترك عليه دينا، وترك ست بنات، فلما حضر جذاذ النخل قال: أتيت رسول الله صلى الله عليه وسلم فقلت: قد علمت أن والدي قد استشهد يوم أحد وترك دينا كثيرا، وإني أحب أن يراك الغرماء، فقال: (اذهب فبيدر كل تمر على ناحية) [2020]
3828 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن أبيه، عن جده، عن سعد بن أبي وقاص رضي الله عنه قال: رأيت رسول الله صلى الله عليه وسلم يوم أحد، ومعه رجلان يقاتلان عنه، عليهما ثياب بيض، كأشد القتال، ما رأيتهما من قبل ولا بعد
[5488]
3829 - 3831 - حدثني عبد الله بن محمد: حدثنا مروان بن معاوية: حدثنا هاشم بن هاشم السعدي قال: سمعت سعيد بن المسيب يقول: سعد بن أبي وقاص يقول: نثل لي النبي صلى الله عليه وسلم كنانته يوم أحد، فقال: (أرم فداك أبي وأمي) 3830 - حدثنا مسدد: حدثنا يحيى، عن يحيى بن سعيد قال: سمعت سعيد ابن المسيب قال: سمعت سعدا يقول: جمع لي النبي صلى الله عليه وسلم أبويه يوم أحد
3831 - حدثنا قتيبة: حدثنا ليث، عن يحيى، عن ابن المسيب أنه قال: قال سعد بن أبي وقاص رضي الله عنه: لقد جمع لي رسول الله صلى الله عليه وسلم يوم أحد أبويه كليهما، يريد حين قال: (فداك أبي وأمي) [3519]
3832 3833 - حدثنا أبو نعيم: حدثنا مسعر، عن سعد، عن ابن شداد قال: سمعت عليا رضي الله عنه يقول: ما سمعت النبي صلى الله عليه وسلم يجمع أبويه لأحد غير سعد
3833 - حدثنا يسرة بن صفوإن: حدثنا إبراهيم، عن أبيه، عن عبد الله ابن شداد، عن علي رضي الله عنه قال: ما سـمعت النبـي صلـى اللـه عليه وسلم جمـع أبويه لأحد إلا لسعد بن مالك، فإني سمعته يقول يوم أحد: (يا سعد ارم، فداك أبي وأمي) [2749]
3834 - حدثنا موسى بن إسماعيل، عن معتمر، عن أبيه قال: زعم أبو عثما ن: أنه لم يبق مع النبي صلى الله عليه وسلم، في بعض تلك الأيام التي يقاتل فيهن، غير طلحة وسعد عن حديثهما
[3517]
3835 - حدثنا عبد الله بن أبي الأسود: حدثنا حاتم بن إسماعيل، عن محمد بن يوسف قال:سمعت السائب بن يزيد قال: صحبت عبد الرحمن بن عوف وطلحة بن عبيد الله والمقداد وسعداً رضي الله عنهم، فما سمعت أحدا منهم يحدث عن النبي صلى الله عليه وسلم، إلا أني سمعت طلحة يحدث عن يوم أحد
[2669]
3836 - حدثني عبد الله بن أبي شيبة: حدثنا وكيع، عن إسماعيل، عن قيس قال: رأيت يد طلحة شلاء، وقى بها النبي صلى الله عليه وسلم يوم أحد
[3518]
3837 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال: لما كان يوم أحد إنهزم الناس عن النبي صلى الله عليه وسلم، وأبو طلحة بين يدي النبي صلى الله عليه وسلم مجوب عليه بحجفة له، وكان أبو طلحة رجلا راميا شديد النزع، كسر يومئذ قوسين أو ثلاثا، وكان الرجل يمر معه بجعبة من النبل، فيقول: (إنثرها لأبي طلحة) [2724]
3838 - حدثني عبيد الله بن سعيد: حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: لما كان يوم أحد هزم المشركون، فصرخ إبليس لعنة الله عليه: أي عباد الله أخراكم، فرجعت أولاهم فاجتلدت هي وأخراهم، فبصر حذيفة فإذا هو بأبيه اليمان، فقال: أي عباد الله أبي أبي، قال: قالت: فوالله ما احتجزوا حتى قتلوه، فقال حذيفة: يغفر الله لكم قال: عروة: فوالله ما زالت في حذيفة بقية خير، حتى لحق بالله عزوجل
بصرت علمت، من البصيرة في الأمر، وأبصرت من بصر العين، يقال: بصرت: وأبصرت واحد
[3116]


016-قول الله تعالى: إن الذين تولوا منكم يوم التقى الج

قول الله تعالى: "إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم وإن الله غفور حليم" آل عمران: 155

3839 - حدثنا عبدان: أخبرنا أبو حمزة، عن عثمإن بن موهب قال: جاء رجل حج البيت، فرأى قوما جلوسا، فقال: من هؤلاء القعود؟ قالوا: هؤلاء قريش قال: من الشيخ؟ قالوا: ابن عمر، فأتاه فقال: إني سائلك عن شيء أتحدثني؟ قال: أنشدك بحرمة هذا البيت، أتعلم أن عثمان بن عفان فر يوم أحد؟ قال: نعم قال: فتعلمه تغيب عن بدر فلم يشهدها؟ قال: نعم قال: فتعلم أنه تخلف عن بيعة الرضوان فلم يشهدها؟ قال: نعم قال: فكبر، قال ابن عمر: تعالى لأخبرك ولأبين لك عما سألتني عنه، أما فراره يوم أحد، فأشهد أن الله عفا عنه، وأما تغيبه عن بدر، فإنه كان تحته بنت رسول الله صلى الله عليه وسلم وكانت مريضة، فقال له النبي صلى الله عليه وسلم: (إن لك أجر رجل ممن شهد بدرا وسهمه) [2962]


017-إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخر

"إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخركم فأثابكم غما بغم لكيلا تحزنوا على ما فاتكم ولا ما أصابكم والله خبير بما تعملون" آل عمران: 153

3840 - حدثني عمرو بن خالد، حدثنا زهير: حدثنا أبو إسحاق قال: سمعت البراء ابن عازب رضي الله عنهما قال: جعل النبي صلى الله عليه وسلم على الرجالة يوم أحد عبد الله بن جبير، وأقبلوا منهزمين فذاك إذ يدعوهم الرسول في أخراهم
[2874]
"ثم أنزل عليكم من بعد الغم نعاسا يغشى طائفة منكم وطائفة قد أهمتهم أنفسهم يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر من شيء قل إن الأمر كله لله يخفون في أنفسهم ما لا يبدون لك يقولون لو كإن لنا من الأمر شيء ما قتلنا ها هنا قل لو كنتم في بيوتكم لبرز الذين كتب
عليهم القتال إلـى مضاجعهم وليبتـلي اللـه مـا فـي صدوركم وليمحص مـا فـي قلوبكـم واللـه عليـم بذات الصدور" آل عمران: 154
3841 - وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس، عن أبي طلحة رضي الله عنهما قال:
كنت فيمن تغشاه النعاس يوم أحد، حتى سقط سيفي من يدي مرارا، يسقط وآخذه، ويسقط فآخذه
[4286]


018-ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم

"ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون" آل عمران: 128

قال حميد وثابت، عن أنس: شج النبي صلى الله عليه وسلم يوم أحد، فقال: (كيف يفلح قوم شجوا نبيهم) فنزلت: "ليس لك من الأمر شيء"
3842 - حدثنا يحيى بن عبد الله السلمي: أخبرنا عبد الله: أخبرنا معمر، عن الزهري: حدثني سالم، عن أبيه:
أنه سمع رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع في الركعة الآخرة من الفجر يقول: (اللهم العن فلانا وفلانا وفلانا) بعد ما يقول: (سمع الله لمن حمده، ربنا لك الحمد) فأنزل الله: "ليس لك من الأمر شيء - إلى قوله - فإنهم ظالمون"
وعن حنظلة بن أبي سفيان: سمعت سالم بن عبد الله يقول:
كان رسول الله صلى الله عليه وسلم يدعو على: صفوان بن أمية، وسهيل ابن عمرو، والحارث بن هشام فنزلت: "ليس لك من الأمر من شيء - إلى قوله - فإنهم ظالمون"
[4283، 6914]


019-ذكر أم سليط

ذكر أم سليط

3843 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، وقال ثعلبة بن أبي مالك: إن عمر بن الخطاب رضي الله عنه قسم مروطا بين نساء من نساء أهل المدينة، فبقي منها مرط جيد، فقال له بعض من عنده: يا أمير المؤمنين، أعط هذا بنت رسول الله صلى الله عليه وسلم التي عندك، يريدون أم كلثوم بنت علي، فقال عمر: أم سليط أحق به وأم سليط من نساء الأنصار، ممن بايع رسول الله صلى الله عليه وسلم، قال عمر: فإنها كانت تزفر لنا القرب يوم أحد
[2725]


020-قتل حمزة بن عبد المطلب رضي الله عنه

قتل حمزة بن عبد المطلب رضي الله عنه

3844 - حدثني أبو جعفر محمد بن عبد الله: حدثنا حجين بن المثنى: حدثنا عبد العزيز بن عبد الله بن أبي سلمة، عن عبد الله من الفضل، عن سليمان بن يسار، عن جعفر بن عمرو بن أمية الضمري قال: خرجت مع عبيد الله بن عدي بن الخيار، فلما قدمنا حمص، قال لي عبيد الله بن عدي: هل لك في وحشي، نسأله عن قتله حمزة؟ قلت: نعم، وكان وحشي يسكن حمص، فسألنا عنه، فقيل لنا: هو ذاك في ظل قصره، كأنه حميت، قال: فجئنا حتى وقفنا عليه يسيرا، فسلمنا فرد السلام، قال: عبيد الله معتجر بعمامته، ما يرى وحشي إلا عينيه ورجليه فقال عبيد الله: يا وحشي أتعرفني؟ قال: فنظر إليه ثم قال: لا والله، إلا أني أعلم أن عدي بن الخيار تزوج امرأة يقال لها أم قتال بنت أبي العيص، فولدت له غلاما بمكة، فكنت أسترضع له، فحملت ذلك الغلام مع أمه فناولتها إياه، فلكـأني نظرت إلى قدميك، قال: فكشف عبيد الله عن وجهه ثم قال: ألا تخبرنا بقتل حمزة؟ قال: نعم، إن حمزة قتل طعيمة بن عدي بن الخيار ببدر، فقال لي مولاي جبير بن مطعم: إن قتلت حمزة بعمي فأنت حر، قال: فلما أن خرج الناس عام عينين، وعينين جبل بحيال أحد، بينه وبينه واد، خرجت مع الناس إلى القتال، فلما أن اصطفوا للقتال، خرج سباع فقال: هل من مبارز، قال: فخرج إليه حمزة بن عبد المطلب، فقال: يا سباع، با ابن أم أنمار مقطعة البظور، أتحاد الله ورسوله صلى الله عليه وسلم؟ قال: ثم أشد عليه، فكان كأمس الذاهب، قال وكمنت لحمزة تحت صخرة، فلما دنا مني رميته بحربتي، فأضعها في ثنته حتى خرجت من بين وركيه، قال: فكان ذاك العهد به، فلما رجع الناس رجعت معهم، فأقمت بمكة حتى فشا فيها الإسلام، ثم خرجت إلى الطائف، فأرسلوا إلى رسول الله صلى الله عليه وسلم رسولا، فقيل لي: إنه لا يهيج الرسل، قال: فخرجت معهم حتى قدمت على رسول الله صلى الله عليه وسلم، فلما رآني قال: (آنت وحشي) قال: قال عبد الله بن الفضل: فأخبرني سليمان بن يسار: أنه سمع عبد الله ابن عمر يقول: فقالت جارية على ظهر بيت، وا أمير المؤمنين، قتله العبد الأسود


021-ما أصاب النبي صلى الله عليه وسلم من الجراح يوم

ما أصاب النبي صلى الله عليه وسلم من الجراح يوم أحد

3845 - حدثنا إسحاق بن نصر، حدثنا عبد الرزاق، عن معمر، عن همام: سمع أبا هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (اشتد غضب الله على قوم فعلوا بنبيه - يشير إلى رباعيته - اشتد غضب الله على رجل يقتله رسول الله صلى الله عليه وسلم في سبيل الله) 3846 - حدثني مخلد بن مالك: حدثنا يحيى بن سعيد الأموي: حدثنا ابن جريج، عن عمر بن دينار، عن عكرمة، عن ابن عباس رضي الله عنهما قال: اشتد غضب الله على قتله النبي صلى الله عليه وسلم في سبيل الله، اشتد غضب الله على قوم دموا وجه نبي الله صلى الله عليه وسلم
[3848]
3847 - حدثنا قتيبه بن سعيد: حدثنا يعقوب، عن أبي حازم: أنه سمع سهل بن سعد، وهو يسأل عن جرح رسول الله صلى الله عليه وسلم، فقال: أما والله إني لأعرف من كان يغسل جرح رسول الله صلى الله عليه وسلم، ومن كان يسكب الماء، وبما دووي، قال: كانت فاطمة عليها السلام بنت رسول الله صلى الله عليه وسلم تغسله، وعلى بن أبي طالب يسكب الماء بالمجن، فلما رأت فاطمة أن الماء لا يزيد الدم إلا كثرة، أخذت قطعة من حصير، فأحرقتها وألصقتها، فاستمسك الدم، وكسرت رباعيته يومئذ، وجرح وجهه، وكسرت البيضة على رأسه
[240]
3848 - حدثني عمرو بن علي: حدثنا أبو عاصم: حدثنا جريج، عن عمرو بن دينار، عن عكرمة، عن ابن عباس قال: اشتد غضب الله على من قتله نبي، واشتد غضب الله على من دمى وجه رسول الله صلى الله عليه وسلم
[3846]


022-الذين استجابوا لله والرسول آل عمران: 172

"الذين استجابوا لله والرسول" آل عمران: 172

3849 - حدثنا محمد: حدثنا أبو معاوية، عن هشام، عن أبيه، عن عائشة رضي الله عنها: "الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنو منهم واتقوا أجر عظيم" قالت لعروة: يا ابن أختي، كان أبوك منهم: الزبير وأبو بكر، لما أصاب رسول الله صلى الله عليه وسلم ما أصاب يوم أحد، وانصرف عنه المشركون، خاف أن يرجعوا، قال: (من يذهب في إثرهم) فانتدب منهم سبعون رجلا، قال: كان فيهم أبو بكر والزبير


023-من قتل من مسلمين يوم أحد

من قتل من مسلمين يوم أحد

منهم: حمزة بن عبد المطلب، واليمان، وأنس بن النضر، ومصعب بن عمير
3850 - حدثني عمرو بن علي: حدثنا معاذ بن هشام قال: حدثني أبي، عن قتادة قال:
ما نعلم حيا من أحياء العرب، أكثر شهيدا، أعز يوم القيامة من الأنصار
قال قتادة: وحدثنا أنس بن مالك: أنه قتل منهم يوم أحد سبعون، ويوم بئر معونة سبعون، ويوم اليمامة سبعون وقال: وكان بئر معونة على عهد رسول الله صلى الله عليه وسلم، ويوم اليمامة على عهد أبي بكر، يوم مسيلمة الكذاب
3851 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن شهاب، عن عبد الرحمن بن كعب بن مالك: أن جابر بن عبد الله رضي الله عنهما أخبره: أن رسول الله صلى الله عليه وسلم كن يجمع بين رجلين من قتلى أحد في ثوب واحد، ثم يقول: (أيهم أكثر أخذا للقرآن) [1278]
3852 - وقال أبو الوليد، عن شعبة، عن ابن المنكدر قال: سمعت جابر ابن عبد الله قال:
لما قتل أبي جعلت أبكي، وأكشف الثوب عن وجهه، فجعل أصحاب النبي صلى الله عليه وسلم ينهونني والنبي صلى الله عليه وسلم لم ينه، وقال النبي صلى الله عليه وسلم: (لا تبكيه - أو: ما تبكيه - مازالت الملائكة تظله بأجنحتها حتى رفع) [1187]
3853 - حدثنا محمد بن العلاء: حدثنا أسامة، عن بريد بن عبد الله بن أبي بردة، عن جده أبي بردة، عن أبي موسى رضي الله عنه - أرى - عن النبي صلى الله عليه وسلم قال: (رأيت في رؤياي أني هززت سيفا فانقطع صدره، فإذا هو ما أصيب من المؤمنين يوم أحد، ثم هززته أخرى فعاد كأحسن ما كإن، فاذا هو ما جاء به الله من الفتح واجتماع المؤمنين، ورأيت فيها بقرا، والله خير، فاذا هم المؤمنون يوم أحد) [3425]
3854 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا الأعمش، عن شقيق، عن خباب رضي الله عنه قال: هاجرنا مع النبي صلى الله عليه وسلم ونحن نبتغي وجه الله، فوجب أجرنا على الله، فمنا من مضى، أو ذهب، لم يأكل من أجره شيئا، كان منهم مصعب بن عمير، قتل يوم أحد، فلم يترك إلا نمرة، كنا إذا غطينا بها رأسه خرجت رجلاه، وإذا غطي بها رجلاه خرج رأسه، فقال النبي صلى الله عليه وسلم: (غطوا بها رأسه، واجعلوا على رجليه الإذخر) [1217]


024-^أحد يحبنا ونحبه^

^أحد يحبنا ونحبه^

قاله عباس بن سهل، عن أبي حميد، عن النبي صلى الله عليه وسلم
3855 3856 - حدثني نصر بن علي قال: أخبرني أبي، عن قرة بن خالد، عن قتادة: سمعت أنسا رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (هذا جبل يحبنا ونحبه) 3856 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عمرو، مولى عبد المطلب، عن أنس رضي الله عنه: أن رسول صلى الله عليه وسلم طلع له أحد، فقال: (هذا جبل يحبنا ونحبه، اللهم إن إبراهيم حرم مكة، وإني حرمت ما بين لابتيها) [2732]
3857 - حدثني عمرو بن خالد، حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة: أن النبي صلى الله عليه وسلم خرج يوما، فصلى على أهل أحد صلاته على الميت، ثم انصرف إلى المنبر فقال: (إني فرط لكم، أنا شهيد عليكم، وإني لأنظر إلى حوضي الآن، وإني أعطيت مفاتيح خزائن الأرض، أو مفاتيح الأرض، وإني والله ما أخاف عليكم أن تشركوا بعدي، ولكني أخاف عليكم أن تنافسوا فيها) [1279]


025-غزوة الرجيع، ورعل، وذكوان، وبئر معونة، وحديث عضل

غزوة الرجيع، ورعل، وذكوان، وبئر معونة، وحديث عضل والقارة وعاصم بن ثابت وخبيب وأصحابه

قال ابن إسحاق: حدثنا عاصم بن عمر: أنها بعد أحد
3858 - حدثني إبراهيم بن موسى: أخبرنا هشام بن يوسف، عن معمر، عن الزهري، عن عمرو بن أبي سفيان الثقفي، عن أبي هريرة رضي الله عنه قال: بعث النبي صلى الله عليه وسلم سرية عينا، وأمر عليهم عاصم بن ثابت، وهو جد عاصم بن عمر بن الخطاب، فانطلقوا حتى إذا كان بين عسفان ومكة، ذكروا لحي من هذيل يقال لهم: بنو لحيان، فتبعوهم بقريب من مائة رام، فاقتصوا آثارهم حتى أتوا منزلا نزلوه، فوجدوا فيه نوى تمر تزودوه من المدينة، فقالوا: هذا تمر يثرب، فتبعوا آثارهم حتى لحقوهم، فلما انتهى عاصم وأصحابه لجؤوا إلى فدفد، وجاء القوم فأحاطوا بهم، فقالوا: لكم العهد والميثاق إن نزلتم الينا أن لا نقتل منكم رجلا، فقال عاصم: أما أنا فلا أنزل في ذمة كافر، اللهم أخبر عنا نبيك، فرموهم حتى قتلوا عاصما في سبعة نفر بالنبل، وبقي خبيب وزيد ورجل آخر، فأعطوهم العهد والميثاق، فلما أعطوهم العهد والميثاق نزلوا إليهم، فلما استمكنوا منهم حلوا أوتار قسيهم فربطوهم بها، فقال الرجل الثالث الذي معهما: هذا أول الغدر، فأبى أن يصحبهم فجرروه وعالجوه على أن يصحبهم فلم يفعل فقتلوه، وانطلقوا بخبيب وزيد حتى باعوهما بمكة، فاشترى خبيبا بنو الحارث بن عامر بن نوفل، وكان خبيب هو قتل الحارث يوم بدر، فمكث عندهم أسيرا، حتى إذا أجمعوا قتله استعار موسى من بعض بنات الحارث ليستحد بها فأعارته، قالت: فغفلت عن صبي لي، فدرج إليه حتى أتاه فوضعه على فخذه، فلما رأيته فزعت فزعة عرف ذاك مني وفي يديه الموسى، فقال: أتخشين أن أقتله؟ ما كنت لأفعل ذلك أن شاء الله، وكانت تقول: ما رأيت أسيرا قط خيرا من خبيب، لقد رأيته يأكل من قطف عنب وما بمكة يومئذ ثمرة، وإنه لموثق في الحديد، وما كان إلا رزق رزقه الله، فخرجوا به من الحرم ليقتلوه، فقال: دعوني أصلي ركعتين، ثم انصرف إليهم فقال: لولا أن تروا أن ما بي جزع من الموت لزدت، فكان أول من سن الركعتين عند القتل هو، ثم قال: اللهم احصهم عددا، ثم قال:
ولست أبالي حين أقتل مسلما *** على أي شق كإن الله مصرعي
وذلك في ذات الإله وإن يشأ *** يبارك على أوصال شلو ممزع
ثم قام إليه عقبة بن الحارث فقتله، وبعث قريش إلى عاصم ليؤتوا بشيء من جسده يعرفونه، وكان عاصم قتل عظيما من عظمائهم يوم بدر، فبعث الله عليه مثل الظلة من الدبر، فحمته من رسلهم فلم يقدروا منه على شيء
[2880]
3859 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن عمرو: سمع جابر يقول:
الذي قتل خبيبا هو أبو سروعة
3860 3865 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال: بعث النبي صلى الله عليه وسلم سبعين رجلا لحاجة، يقال لهم القراء، فعرض لهم حيان من بني سليم، رعل وذكوان، عند بئر يقال لها بئر معونة، فقال القوم: والله ما إياكم أردنا، إنما نحن مجتازون في حاجة النبي صلى الله عليه وسلم، فقتلوهم، فدعا النبي صلى الله عليه وسلم شهرا في صلاة الغداة، وذلك بدء القنوت، وما كنا نقنت
قال عبد العزيز: وسأل رجل أنسا عن القنوت: أبعد الركوع، أو عند الفراغ من القراءة؟ قال: لا، بل عند فراغ من القراءة
(3861) (3862) (3863) أن نبي الله صلى الله عليه وسلم قنت شهرا في صلاة الصبح يدعو على أحياء من أحياء العرب، على رعل وذكوان وعصيه وبين حيان
زاد خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة: حدثنا أنس: أن أولئك السبعين من الأنصار قتلوا ببئر معونة قرآنا: كتابا نحوه
(3864) 3865 - حدثني حبان: أخبرنا عبد الله: أخبرنا معمر قال: حدثني ثمامة ابن عبد الله بن أنس: أنه سمع أنس بن مالك رضي الله عنه يقول: لما طعن حرام بن ملحان وكان خاله، يوم بئر معونة، قال بالدم هكذا، فنضحه على وجهه ورأسه، ثم قال: فزت ورب الكعبة
[957، 2647]
3877 3867 - حدثنا عبيد بن إسماعيل: حدثنا أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: استأذن النبي صلى الله عليه وسلم أ بو بكر في الخروج حين اشتد عليه الأذى فقال له: (أقم) 3867 - وعن أبي أسامة قال: قال هشام بن عروة: فأخبرني أبي قال: لما قتل الذين ببئر معونة، وأسر عمرو بن أمية الضمري، قال له عامر ابن الطفيل: من هذا فأشار إلى قتيل، فقال له عمرو بن أمية: هذا عامر بن فهيرة، فقال: لقد رأيته بعد ما قتل رفع إلى السماء، حتى إني لأنظر إلى السماء بينه وبين الأرض، ثم وضع، فأتى النبي صلى الله عليه وسلم خبرهم فنعاهم، فقال: (إن أصحابكم قد أصيبوا، وإنهم قد سألوا ربهم، فقالوا: ربنا أخبر عنا إخواننا بما رضينا عنك ورضيت عنا، فأخبرهم عنهم) [464]
3868 3870 - حدثنا محمد: أخبرنا عبد الله: أخبرنا سليمان التيمي، عن أبي مجلز، عن أنس رضي الله عنه قال: قنت النبي صلى الله عليه وسلم بعد الركوع شهرا، يدعو على رعل وذكوان ويقول: (عصية عصت الله ورسوله) 3869 - حدثنا يحيى بن بكير: حدثنا مالك، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال: دعا النبي صلى الله عليه وسلم على الذين قتلوا - يعني أصحابه - ببئر معونة ثلاثين صباحا، حين يدعو على رعل ولحيان: (وعصية عصت الله ورسوله صلى الله عليه وسلم) 3870 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا عاصم الأحول قال:
سألت أنس بن مالك رضي الله عنه عن القنوات في الصلاة؟ فقال: نعم، فقلت: كان قبل الركوع أو بعده؟ قال: قبله، قلت: فإن فلانا أخبرني عنك قلت إنك قلت بعده، قال: كذب، إنما قنت رسول الله صلى الله عليه وسلم بعد الركوع شهرا: إنه كان بعث ناسا يقال لهم القراء، وهم سبعون رجلا، إلى ناس من المشركين، وبينهم وبين الرسول الله صلى الله عليه وسلم عهد قبلهم، فظهر هؤلاء الذين كان بينهم وبين رسول الله صلى الله عليه وسلم عهد، فقنت رسول الله صلى الله عليه وسلم بعد الركوع شهرا يدعو عليهم
[957، 2647]


026-غزوة الخندق، وهي الأحزاب

غزوة الخندق، وهي الأحزاب

قال موسى بن عقبة: كانت في شوال سنة أربع
3871 - حدثنا يعقوب بن إبراهيم: حدثنا يحيى بن سعيد، عن عبيد الله قال: أخبرني نافع، عن ابن عمر رضي الله عنهما: أن النبي صلى الله عليه وسلم عرضه يوم أحد، وهو ابن أربع عشرة سنة، فلم يجزه، وعرضه يوم الخندق، وهو ابن خمس عشرة سنة، فأجازه
[2521]
3872 - حدثنا قتيبة: حدثنا عبد العزيز، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال: كنا مع رسول الله صلى الله عليه وسلم في الخندق، وهم يحفرون، ونحن ننقل التراب على أكتادنا، فقال رسول الله صلى الله عليه وسلم: (اللهم لا عيش الا عيش الآخرة فاغفر للمهاجرين والأنصار) [3586]
3873 3874 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن حميد: سمعت أنسا رضي الله عنه يقول: خرج رسول الله صلى الله إلى الخندق، فإذا المهاجرون والأنصار يحفرون في غداة باردة، فلم يكن لهم عبيد يعملون ذلك لهم، فلما رأى ما بهم من النصب والجوع، قال: (اللهم إن العيش عيش الآخرة فاغفر للأنصار والمهاجره) نحن الذين بايعوا محمدا *** على الجهاد ما بقينا أبدا
3874 - حدثنا أبو معمر: حدثنا عبد الوارث، عن عبد العزيز، عن أنس رضي الله عنه قال:
جعل المهاجرون والأنصار يحفرون الخندق حول المدينة، وينقلون التراب على متونهم، وهم يقولون:
نحن الذين بايعوا محمدا *** على الأسلام ما بقينا أبدا
قال: يقول النبي صلى الله عليه وسلم، هو يجيبهم: (اللهم إنه لا خير إلا خير الآخرة فبارك في الأنصار والمهاجره) قال: يؤتون بملء كفي من الشعير، فيصنع لهم باهإلة سنخة، توضع بين يدي القوم، والقوم جياع، وهي بشعة في الحلق، ولها ريح منتن
[2679]
3875 3876 - حدثنا خلاد بن يحيى: حدثنا عبد الواحد بن أيمن، عن أبيه قال: أتيت جابرا رضي الله عنه فقال: إنا يوم الخندق نحفر، فعرضت كدية شديدة، فجاؤوا النبي صلى الله عليه وسلم فقالوا: هذه كدية عرضت في الخندق، فقال: (أنا نازل) 3876 - حدثني عمرو بن علي: حدثنا أبو عاصم: أخبرنا حنظلة بن أبي سفيان: أخبرنا سعيد بن ميناء قال: سمعت جابر بن عبد الله رضي الله عنهما قال: لما حفر الخندق رأيت بالنبي صلى الله عليه وسلم خمصا شديدا، فانكفأت إلى امرأتي، فقلت: هل عندك شيء؟ فإني رأيت برسول الله صلى الله عليه وسلم خمصا شديدا، فأخرجت إلى جرابا فيه صاع من شعير، ولنا بهيمة داجن فذبحتها، وطحنت الشعير، ففرغت إلى فراغي، وقطعتها في برمتها، ثم وليت إلى رسول الله صلى الله عليه وسلم، فقالت: لا تفضحني برسول الله صلى الله عليه وسلم وبمن معه، فجئته فساررته، فقلت: يا رسول الله ذبحنا بهيمة لنا وطحنا صاعا من شعير كان عندنا، فتعال أنت ونفر معك، فصاح النبي صلى الله عليه وسلم فقال: (يا أهل الخندق إن جابرا قد صنع سورا، فحي هلا بكم) [2905]
3877 - حدثني عثمان بن أبي شيبة: حدثنا عبده، عن هشام، عن أبيه، عن عائشة رضي الله عنها: "إذا جاؤوكم من فوقكم ومن أسفل منكم وإذ زاغت الأبصار وبلغت القلوب الحناجر" قالت كان ذلك يوم الخندق
3878 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن أبي إسحاق، عن البراء رضي الله عنه قال: كان النبي صلى الله عليه وسلم ينقل التراب يوم الخندق، حتى أغمر بطنه، أو اغبر بطنه، يقول:
^والله لو لا الله ما اهتدينا *** ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا *** وثبت الأقدام إن لاقينا
إن الألى قد بغوا علينا *** اذا أرادوا فتنة أبينا^
ورفع بها صوته: (أبينا أبينا) [2681]
3879 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن شعبة قال: حدنثي الحكم، عن مجاهد، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
(نصرت بالصبا، وأهلكت عاد بالدبور) [988]
3880 - حدثني أحمد بن عثمان: حدثنا شريح بن مسلمة قال: حدثني إبراهيم بن يوسف قال: حدثني أبي، عن أبي إسحاق قال: سمعت البراء بن عازب يحدث، قال:
لما كإن يوم الأحزاب، وخندق رسول الله صلى الله عليه وسلم، رأيته ينقل من تراب الخندق، حتى وارى عني الغبار جلدة بطنه، وكان كثير الشعر، فسمعته يرتجز بكلمات ابن رواحة، وهو ينقل من التراب يقول:
^اللهم لولا أنت ما اهتدينا *** ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا *** وثبت الأقدام إن لاقينا
إن الألى قد بغوا علينا *** وإن أرادوا فتنة أبينا^
قال: ثم يمد صوته بآخرها
[2681]
3881 - حدثني عبدة بن عبد الله: حدثنا عبد الصمد، عن عبد الرحمن، هو ابن عبد الله بن دينار، عن أبيه: أن ابن عمر رضي الله عنهما قال: أول يوم شهدته يوم الخندق
3882 - حدثني إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزهري، عن سالم، عن ابن عمر قال: وأخبرني ابن طاوس، عن عكرمة ابن خالد، عن ابن عمر قال: دخلت على حفصة ونسواتها تنطف، قلت: قد كان من أمر الناس ما ترين، فلم يجعل لي من الأمر شيء فقالت: الحق فإنهم ينتظرونك، وأخشى أن يكون في احتباسك عنهم فرقة فلم تدعه حتى ذهب، فلما تفرق الناس خطب معاوية، قال: من كان يريد أن يتكلم في هذا الأمر فليطلع لنا قرنه، فلنحن أحق به منه ومن أبيه قال حبيب بن مسلمة: فهلا أجبته؟ قال عبد الله: فحللت حبوتي، وهممت أن أقول: أحق بهذا الأمر منك من قاتلك وأباك على الاسلام، فخشيت أن أقول كلمة تفرق بين الجمع، وتسفك الدم، ويحمل عني غير ذلك، فذكرت ما أعد الله في الجنان قال حبيب: حفظت وعصمت
قال محمود، عن عبد الرزاق: ونوساتها
3883 3884 - حدثنا أبو نعيم: حدثنا سفيان، عن أبي إسحاق، عن
سليمان بن صرد قال: قال النبي صلى الله عليه وسلم يوم الأحزاب: (نغزوهم ولا يغزوننا) 3884 - حدثني عبد الله بن محمد: حدثنا يحيى بن آدم: حدثنا إسرائيل: سمعت أبا إسحاق يقول: سمعت سليمان بن صرد يقول: سمعت النبي صلى الله عليه وسلم يقول:، حين أجلى الأحزاب عنه: (الآن نغزوهم ولا يغزوننا، نخن نسير إليهم) 3885 - حدثنا إسحاق: حدثنا روح: حدثنا هشام، عن محمد، عن عبيدة، عن علي رضي الله عنه، عن النبي صلى الله عليه وسلم: أنه قال يوم الخندق: (ملأ الله عليهم بيوتهم وقبورهم نارا، كما شغلونا عن صلاة الوسطى حتى غابت الشمس) [2773]
3886 - حدثنا المكي بن إبراهيم: حدثنا هشام، عن يحيى، عن أبي سلمة، عن جابر بن عبد الله: أن عمر بن الخطاب رضي الله عنه جاء يوم الخندق بعد ما غربت الشمس، جعل يسب الكفار قريش، وقال: يا رسول الله، ما كدت أن أصلي حتى كادت الشمس أن تغرب قال النبي صلى الله عليه وسلم: (والله ما صليتها) [571]
3887 - حدثنا محمد بن كثير: أخبرنا سفيان، عن ابن المنكدر قال: سمعت جابرا يقول:
قال رسول الله صلى الله عليه وسلم يوم الأحزاب: (من يأتينا بخبر القوم) [2691]
3888 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن سعيد بن أبي سعيد، عن أبيه، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم كان يقول: (لا إله إلا الله وحده، أعز جنده، ونصر عبده، وغلب الأحزاب وحده، فلا شيء بعده) 3889 - حدثنا محمد: أخبرنا الفزاري وعبدة، عن إسماعيل بن أبي خالد قال: سمعت عبد الله بن أبي أوفى رضي الله عنهما يقول: دعا رسول الله صلى الله عليه وسلم على الأحزاب فقال: اللهم منزل الكتاب، سريع الحساب، اهزم الأحزاب، اللهم اهزمهم وزلزلهم^
[2775]
3890 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا موسى بن عقبة، عن سالم ونافع، عن عبد الله رضي الله عنه: أن رسول الله صلى الله عليه وسلم كان إذا أقفل من الغزو أو الحج أوالعمرة يبدأ فيكبر ثلاث مرار، ثم يقول: (لا إله إلا الله، وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير آيبون تائبون، عابدون ساجدون، لربنا حامدون، صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده) [1703]


027-مرجع النبي صلى الله عليه وسلم من الأحزاب، ومخرجه

مرجع النبي صلى الله عليه وسلم من الأحزاب، ومخرجه إلى بني قريظة ومحاصرته إياهم

3891 - حدثني عبد الله بن بن أبي شيبة: حدثنا ابن نمير، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: لما رجع النبي صلى الله عليه وسلم من الخندق، ووضع السلاح واغتسل، أتاه جبريل عليه السلام، فقال: قد وضعت السلاح؟ والله ما وضعناه، فاخرج إليهم قال: (فإلى أين) [2658]
3892 - حدثنا موسى: حدثنا جرير بن حازم، عن حميد بن هلال، عن أنس رضي الله عنه قال: كأني أنظر إلى الغبار ساطعا في زقاق بني غنم، موكب جبريل حين سار رسول الله صلى الله عليه وسلم إلى بني قريظة
[3042]
3893 - حدثنا عبد الله بن محمد بن أسماء: حدثنا جويرية بن أسماء، عن نافع، عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم يوم الأحزاب: (لا يصلين أحد العصر إلا في بني قريظة) [904]
3894 - حدثنا ابن أبي الأسود: حدثنا معتمر حدثني خليفة: حدثنا معتمر قال: سمعت أبي، عن أنس رضي الله عنه قال: كان الرجل يجعل للنبي صلى الله عليه وسلم النخلات، حتى افتتح قريظة والنضير، وإن أهلي أمروني أن آتي النبي صلى الله عليه وسلم فأسأله الذي كانوا أعطوه أو بعضه، وكان النبي صلى الله عليه وسلم قد أعطاه أم أيمن، فجاءت أم أيمن فجعلت الثوب في عنقي تقول: كلا والذي لا إله إلا هو لا يعطيكم وقد أعطانيها، أو كما قالت: والنبـي صلى اللـه عليه وسـلم يقـول: (لك ذلك) [2960]
3895 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن سعد قال: سمعت أبا أمامة قال: سمعت أبا سعيد الخدري رضي الله عنه يقول: نزل أهل قريظة على حكم سعد بن معاذ، فأرسل النبي صلى الله عليه وسلم إلى سعد فأتى على حمار، فلما دنا من المسجد قال للأنصار: (قوموا إلى سيدكم، أو خيركم) [2878]
3896 - حدثنا زكرياء بن بحيى: حدثنا عبد الله بن نمير: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها قالت: أصيب سعد يوم الخندق، رماه رجل من قريش، يقال له حبان بن العرقة، رماه في الأكحل، فضرب النبي صلى الله عليه وسلم خيمة في المسجد ليعوده من قريب، فلما رجع رسول الله صلى الله عليه وسلم من الخندق وضع السلاح واغتسل، فأتاه جبريل عليه السلام وهو ينفض رأسه من الغبار، فقال: وضعت السلاح، والله ما وضعته، اخرج إليهم قال النبي صلى الله عليه وسلم: (فأين) قال هشام: فأخبرني أبي، عن عائشة: أن سعدا قال: اللهم إنك تعلم أنه ليس أحد أحب الي أن أجاهدهم فيك، من قوم كذبوا رسولك صلى الله عليه وسلم وأخرجوه، اللهم فإني أظن أنك قد وضعت الحرب بيننا وبينهم، فإن كان بقي من حرب قريش شيء فأبقني له، حتى أجاهدهم فيك، وإن كنت وضعت الحرب فافجرها واجعل موتي فيها، فانفجرت من لبته، فلم يرعهم، وفي المسجد خيمة من بني غفار، إلا الدم يسيل إليهم، فقالوا: يا أهل الخيمة، ما هذا الذي يأتينا من قبلكم؟ فإذا سعد يغذو جرحه دما، فمات رضي الله عنه
[451]
3897 - حدثنا الحجاج بن منهال: أخبرنا شعبة قال: أخبرني عدي: أنه سمع البراء رضي الله عنه قال: قال النبي صلى الله عليه وسلم لحسان: (اهجهم - أو هاجهم - وجبريل معك) وزاد ابراهيم بن طهمان، عن الشيباني، عن عدي بن ثابت، عن البراء بن عازب قال: قال النبي صلى الله عليه وسلم يوم قريظة لحسان بن ثابت: (اهج المشركين، فإن جبريل معك) [3041]


028-غزوة ذات الرقاع

غزوة ذات الرقاع

وهي غزوة محارب خصفة من بني ثعلبة من غطفان، فنزل نخلا، وهي بعد خيبر، لأن أبا موسى جاء بعد خيبر
3898 - قال أبو عبد الله: وقال لي عبد الله بن رجاء: أخبرنا عمران العطار، عن يحيى بن أبي كثير، عن أبي سلمة، عن جابر بن عبد الله رضي الله عنهما: أن النبي صلى الله عليه وسلم صلى بأصحابه في الخوف في غزوة السابعة، غزوة ذات الرقاع
قال ابن عباس: صلى النبي صلى الله عليه وسلم الخوف بذي قرد
وقال بكر بن سوادة: حدثني زياد بن نافع، عن أبي موسى: أن جابرا حدثهم: صلى النبي صلى الله عليه وسلم بهم يوم محارب وثعلبة
وقال ابن إسحاق: سمعت وهب بن كيسان: سمعت جابرا: خرج النبي صلى الله عليه وسلم إلى ذات الرقاع من نخل، فلقي جمعا من غطفان، فلم يكن قتال، وأخاف الناس بعضهم بعضا، فصلى النبي صلى الله عليه وسلم ركعتي خوف
وقال يزيد، عن سلمة: غزوت مع النبي صلى الله عليه وسلم يوم القرد
[3901، وانظر: 2753]
3899 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله ابن أبي بردة، عن أبي بردة، عن أبي موسى رضي الله عنه قال: خرجنا مع النبي صلى الله عليه وسلم في غزوة ونحن ستة نفر، بيننا بعير نعتقبه، فنقبت أقدامنا، ونقبت قدماي وسقطت أظفاري، وكنا نلف على أرجلنا الخرق، فسميت غزوة ذات الرقاع، لما كنا نعصب من الخرق على أرجلنا وحدث أبو موسى بهذا، ثم كره ذاك، قال: ما كنت أصنع بأن أذكره، كأنه كره أن يكون شيء من عمله أفشاه
3900 - حدثنا قتيبة بن سعيد، عن مالك، عن يزيد بن رومان، عن صالح بن خوات، عمن شهد رسول الله صلى الله عليه وسلم يوم ذات الرقاع صلى صلاة الخوف: أن طائفة صفت معه وطائفة وجاه العدو، فصلى بالتي معه ركعة، ثم ثبت قائما، وأتموا لأنفسهم ثم انصرفوا، فصفوا وجاه العدو، وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته ثم ثبت جالسا، وأتموا لأنفسهم، ثم سلم بهم
قال مالك: وذلك أحسن ما سمعت في صلاة الخوف
[3902]
3901 - وقال معاذ: حدثنا هشام، عن أبي الزبير، عن جابر قال: كنا مع النبي صلى الله عليه وسلم بنخل فذكر صلاة الخوف
تابعه الليث، عن هشام، عن زيد بن أسلم: أن القاسم بن محمد حدثه: صلاة النبي صلى الله عليه وسلم في غزوة بني أنمار
[3898]
3902 - حدثنا مسدد: حدثنا يحيى بن سعيد القطان، عن يحيى بن سعيد الأنصاري، عن القاسم بن محمد، عن صالح بن خوات، عن سهل بن أبي حثمة قال: يقوم الإمام مستقبل القبلة، وطائفة منهم معه، وطائفة من قبل العدو، وجوههم إلى العدو، فيصلي بالذين معه ركعة، ثم يقومون فيركعون لأنفسهم ركعة، ويسجدون سجدتين في مكانهم، ثم يذهب هؤلاء إلى مقام أولئك، فيجيء أولئك فيركع بهم ركعة، فله ثنتان، ثم يركعون ويسجدون سجدتين
حدثنا مسدد: حدثنا يحيى، عن شعبة، عن عبد الرحمن بن القاسم، عن أبيه، عن صالح بن خوات، عن سهل بن أبي حثمة، عن النبي صلى الله عليه وسلم: مثله
حدثني محمد بن عبيد الله قال: حدثني ابن أبي حازم، عن يحيى: سمع قاسم: أخبرني صالح بن خوات، عن سهل: حدثه: قوله
[ر: 3900]
3903 3904 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سالم: أن ابن عمر رضي الله عنهما قال: غزوت مع رسول الله صلى الله عليه وسلم قبل نجد، فوازينا العدو، فصاففنا لهم
3904 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا معمر، عن الزهري، عن سالم بن عبد الله بن عمر، عن أبيه: أن رسول الله صلى الله عليه وسلم صلى بإحدى الطائفتين، والطائفة الأخرى مواجهة العدو، ثم انصرفوا، فقاموا في مقام أصحابهم أولئك، فجاء أولئك، فصلى بهم ركعة ثم سلم عليهم، ثم قام هؤلاء فقضوا ركعتهم، وقام هؤلاء فقضوا ركعتهم
[900]
3905 3906 - حدثنا أبو اليمان: حدثنا شعيب، عن الزهري قال: حدثني سنان وأبو سلمة: أن جابرا أخبر: أنه غزا مع رسول الله صلى الله عليه وسلم قبل نجد
حدثنا اسماعيل قال: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن سنان بن أبي سنان الدؤلي، عن جابر بن عبد الله رضي الله عنهما أخبره: أنه غزا مع رسول الله صلى الله عليه وسلم قبل نجد، فلما قفل رسول الله صلى الله عليه وسلم قفل معه، فأدركتهم القائلة في واد كثير العصاه، فنزل رسول الله صلى الله عليه وسلم وتفرق الناس في العضاه يستظلون بالشجر، ونزل رسول الله صلى الله عليه وسلم تحت سمرة فعلق بها سيفه قال جابر: فنمنا نومة، ثم إذا رسول الله صلى الله عليه وسلم يدعونا فجئناه، فإذا عنده أعرابي جالس، فقال رسول الله صلى الله عليه وسلم: (أن هذا اخترط سيفي وأنا نائم، فاستيقظت وهو في يده صلتا، فقال لي: من يمنعك مني؟ قلت: الله، فها هو ذا جالس) 3906 - وقال أبان: حدثنا يحيى بن أبي كثير، عن أبي سلمة، عن جابر قال: كنا مع النبي صلى الله عليه وسلم بذات الرقاع، فإذا أتينا على شجرة ظليلة تركناها للنبي صلى الله عليه وسلم، فجاء رجل من المشركين وسيف النبي صلى الله عليه وسلم معلق بالشجرة فاخترطه، فقال: تخافني؟ قال: (لا) وقال مسدد، عن أبي عوانة، عن أبي بشر: اسم الرجل غورث بن الحارث، وقاتل فيها محارب خصفة
وقال أبو الزبير، عن جابر: كنا مع النبي صلى الله عليه وسلم بنخل، فصلى الخوف
وقال أبو هريرة: صليت مع النبي صلى الله عليه وسلم في غزوة نجد صلاة الخوف، وإنما جاء أبو هريرة إلى النبي صلى الله عليه وسلم أيام خيبر
[2753]


029-غزوة بني المصطلق من خزاعة، وهي غزوة المريسيع

غزوة بني المصطلق من خزاعة، وهي غزوة المريسيع

قال ابن إسحاق: وذلك سنة ست وقال موسى بن عقبة: سنة أربع
وقال النعمان بن راشد، عن الزهري: كان حديث الإفك في غزوة المريسيع
3907 - حدثنا قتيبة بن سعيد: أخبرنا إسماعيل بن جعفر، عن ربيعة بن أبي عبد الرحمن، عن محمد بن يحيى بن حبان، عن ابن محيريز أنه قال: دخلت المسجد، فرأيت أبا سعيد الخدري فجلست إليه، فسألته عن العزل، قال: أبو سعيد: خرجنا مع رسول الله صلى الله عليه وسلم في غزوة بني المصطلق، فأصبنا سبيا من سبي العرب، فاشتهينا النساء، واشتدت علينا العزبة وأحببنا العزل، فأردنا أن نعزل، وقلنا نعزل ورسول الله بين أظهرنا قبل أن نسأله، فسألناه عن ذلك، فقال: (ما عليكم أن لا تفعلوا، ما من نسمة كائنة إلى يوم القيامة إلا وهي كائنة) [2116]
3908 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن أبي سلمة، عن جابر بن عبد الله قال: غزونا مع رسول الله صلى الله عليه وسلم غزوة نجد، فلما أدركته القائلة، وهو في واد كثير العضاه، فنزل تحت شجرة واستظل بها وعلق سيفه، فتفرق الناس في الشجر يستظلون، وبينا نحن كذلك إذ دعانا رسول الله صلى الله عليه وسلم فجئنا، فإذا أعرابي قاعد بين يديه، فقال: (إن هذا أتاني وأنا نائم، فاخترط سيفي، فاستيقظت وهو قائم على رأسي، مخترط صلتا، قال: من يمنعك مني؟ قلت: الله، فشامه ثم قعد، فهو هذا) [2753]


030-غزوة أنمار

غزوة أنمار

3909 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا عثمان بن عبد الله بن سراقة، عن جابر بن عبد الله الأنصاري قال: رأيت النبي صلى الله عليه وسلم في غزوة أنمار، يصلي على راحلته، متوجها قبل المشرق، متطوعا
[391]


031-حديث الإفك

حديث الإفك

والإفك والأفك، بمنزلة النجس والنجس، يقال: "إفكهم" الصافات: 151 والأحقاف: 28 وأفكهم، فمن قال: أفكهم، يقول: صرفهم عن الإيمان وكذبهم، كما قال: "يؤفك عنه من أفك" الذاريات: 9 : يصرف عنه من صرف
3910 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: حدثني عروة بن الزبير، وسعيد بن المسيب، وعلقمة بن وقاص، وعبيد الله بن عبد الله بن عتبة بن مسعود، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، حين قال لها أهل الإفك ما قالوا، وكلهم حدثني طائفة من حديثها، وبعضهم كان أوعى لحديثها من بعض، وأثبت له اقتصاصا، وقد وعيت من كل رجل منهم الحديث الذي
حدثني عن عائشة، وبعض حدثيهم يصدق بعضا، وإن كان بعضهم أوعى له من بعض قالوا: قالت عائشة: كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين أزواجه، فأيتهن خرج سهمها خرج بها رسول الله صلى الله عليه وسلم معه، قالت عائشة: فأقرع بيننا في غزوة غزاها فخرج فيها سهمي، فخرجت مع رسول الله صلى الله عليه وسلم بعد ما أنزل الحجاب، فكنت أحمل في هودجي وأنزل فيه، فسرنا حتى إذا فرغ رسول الله صلى الله عليه وسلم من غزوته تلك وقفل، ودنونا من المدينة قافلين، آذن ليلة بالرحيل، فقمت حين آذنوا بالرحيل، فمشيت حتى جاوزت الجيش، فلما قضيت شأني أقبلت إلى رحلي، فلمست صدري فإذا عقد لي من جزع ظفار قد انقطع، فرجعت فالتمست عقدي فحبسني ابتغاؤه، قالت: وأقبل الرهط الذين كانوا يرحلون لي، فاحتملوا هودجي فرحلوه على بعيري الذي كنت أركب عليه، وهم يحسبون أني فيه، وكان النساء إذ ذاك خفافا لم يهبلن، ولم يغشهن اللحم، إنما يأكلن العلقة من الطعام، فلم يستنكر القوم خفة الهودج حين رفعوه وحملوه، وكنت جارية حديثة السن، فبعثوا الجمل فساروا، ووجدت عقدي بعد ما استمر الجيش، فجئت منازلهم وليس بها منهم داع ولا مجيب، فتيممت منزلي الذي كنت فيه، وظننت أنهم سيفقدوني فيرجعون إلي، فبينا أنا جالسة في منزلي غلبتني عيني فنمت، وكان صفوان بن المعطل السلمي ثم الذكواني من وراء الجيش، فأصبح عند منزلي، فرأى سواد إنسان نائم فعرفني حين رآني، وكان رآني قبل الحجاب، فاستيقظت باسترجاعه حين عرفني، فخمرت وجهي بجلبابي، والله ما تكلمنا بكلمة، ولا سمعت منه كلمة غير استرجاعه، وهوى حتى أناخ راحلته، فوطئ على يدها، فقمت إليها فركبتها، فانطلق يقود بي الراحلة حتى أتينا الجيش موغرين في نحر الظهيرة وهم نزول، قالت: فهلك من هلك، وكان الذي تولى كبر الإفك عبد الله بن أبي ابن سلول قال عروة: أخبرت أنه كان يشاع ويتحدث به عنده، فيقره ويستمعه ويستوشيه وقال عروة أيضا: لم
يسم من أهل الإفك أيضا إلا حسان بن ثابت، ومسطح بن أثاثة، وحمنة بنت جحش، في ناس آخرين لا علم لي بهم، غير أنهم عصبة، كما قال الله تعالى، وإن كبر ذلك يقال له: عبد الله بن أبي ابن سلول
قال عروة، كانت عائشة تكره أن يسب عندها حسان، وتقول: أنه الذي قال:
فإن أبي ووالده وعرضي *** لعرض محمد منكم وقاء
قالت عائشة: فقدمنا المدينة، فاشتكيت حين قدمت شهرا، والناس يفيضون في قول أصحاب الإفك، لا أشعر بشيء من ذلك، وهو يريبني في وجعي أني لا أعرف من رسول الله صلى الله عليه وسلم اللطف الذي كنت أرى منه حين أشتكي، إنما يدخل علي رسول الله صلى الله عليه وسلم فيسلم، ثم يقول: (كيف تيكم) بهذا؟ قالت: فبكيت تلك الليلة حتى أصبحت لا يرقأ لي دمع ولا أكتحل بنوم، ثم أصبحت أبكي، قالت: ودعا رسول الله صلى الله عليه وسلم علي ابن أبي طالب وأسامة بن زيد، حين استلبث الوحي، يسألهما ويستشيرهما في فراق أهله، قالت: فأما أسامة أشار على رسول الله صلى الله عليه وسلم بالذي يعلم من براءة أهله، وبالذي يعلم لهم في نفسه، فقال أسامة: أهلك، ولا نعلم ألا خيرا وأما علي فقال: يا رسول الله، لم يضيق الله عليك، والنساء سواها كثير، وسل الجارية تصدقك قالت: فدعا رسول الله صلى الله عليه وسلم بريرة، فقال: (أي بريرة، هل رأيت شيء يريبك) قالت له بريرة: والذي بعثك بالحق، ما رأيت عليها أمرا قط أغمصه أكثر من أنها جارية حديثة السن، تنام عن عجين أهلها، فتأتي الداجن فتأكله، قالت: فقام رسول الله صلى الله عليه وسلم من يومه فاستعذر من عبد الله ابن أبي، وهو على المنبر، فقال: (يا معشر المسلمين، من يعذرني من رجل قد بلغني عنه أذاه في أهلي، والله ما علمت على أهلي إلا خيرا، ولقد ذكروا رجلا ما علمت عليه إلا خيرا وما يدخل على أهلي إلا معي) قالت: فقام سعد بن معاذ أخو بني عبد الأشهل فقال: أنا يا رسول الله أعذرك، فإن كان من الأوس ضربت عنقه، وإن كان من إخواننا من الخزرج، أمرتنا ففعلنا أمرك قالت: فقام رجل من الخزرج، وكانت أم حسان بنت عمه من فخذه، وهو سعد بن عبادة، وهو سيد الخزرج، قالت: وكان قبل ذلك رجلا صالحا، ولكن احتملته الحمية، فقال لسعد: كذبت لعمر الله لا تقتله، ولا تقدر على قتله، ولو كان من رهطك ما أحببت أن يقتل فقام أسيد بن حضير، وهو ابن عم سعد، فقال لسعد بن عبادة: كذبت لعمر الله لنقتلنه، فإنك منافق تجادل عن المنافقين قالت فثار الحيان الأوس والخزرج، حتى هموا أن يقتتلوا، ورسول الله صلى الله عليه وسلم قائم على المنبر، قالت: فلم يزل رسول الله صلى الله عليه وسلم يخفضهم، حتى سكتوا وسكت، فبكيت يومي ذلك كله لا يرقأ لي دمع ولا أكتحل بنوم، قالت: وأصبح أبوي عندي، قد بكيت ليلتين ويوما، ولا يرقأ لي دمع لا أكتحل بنوم، حتى إني لأظن أن البكاء فالق كبدي، فبينا أبواي جالسان عندي وأنا أبكي، فاستأذنت علي امرأة من الأنصار فأذنت لها، فجلست تبكي معي، قالت: فبينا نحن على ذلك دخل رسول الله صلى الله عليه وسلم علينا فسلم ثم جلس، قالت: لم يجلس عندي منذ قيل ما قيل قبلها، وقد لبث شهرا لا يوحى إليه في شأني بشيء، قالت: فتشهد رسول الله صلى الله عليه وسلم حين جلس، ثم قال: (أما بعد، ياعائشة، إنه بلغني عنكك كذا وكذا، فإن كنت بريئة، فسيبرئك الله، وإن كنت ألممت بذنب، فاستغفري الله وتوبي إليه، فإن العبد إذا اعترف ثم تاب، تاب الله عليه) قالت: عائشة: فلما قضى رسول الله صلى الله عليه وسلم مقالته قلص دمعي حتى ما أحس منه قطرة، فقلت لأبي: أجب رسول الله صلى الله عليه وسلم عني فيما قال، فقال أبي: والله ما أدري ما أقول لرسول الله صلى الله عليه وسلم، فقلت لأمي: أجيبي رسول الله صلى الله عليه وسلم فيما قال، قالت أمي: والله ما أدري ما أقول لرسول الله صلى الله عليه وسلم، فقلت: وأنا جارية حديثة السن لا أقرأ من القرآن كثيرا: إني والله لقد علمت: لقد سمعتم هذا الحديث حتى استقر في أنفسكم وصدقتم به، فلئن قلت لكم: إني بريئة، لا تصدقوني، ولئن اعترفت لكم بأمر، والله يعلم أني منه بريئة، لتصدقني، فوالله لا أجد لي ولكم مثلا إلا أبا يوسف حين قال: "فصبر جميل والله المستعان على ما تصفون" ثم تحولت واضطجعت على فراشي، والله يعلم أني حينئذ بريئة، وأن الله مبرئي ببراءتي، ولكن والله ما كنت أظن أن الله منزل في شأني وحيا يتلى، لشأني في نفسي كان أحقر من أن يتكلم الله في بأمر، ولكني كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤيا يبرئني الله بها، فوالله ما رام رسول الله صلى الله عليه وسلم مجلسه، ولا خرج أحد من أهل البيت، حتى أنزل عليه، فأخذه ما كان يأخذه من البرحاء، حتى إنه ليتحدر منه العرق مثل الجمان، وهو في يوم شات، كم ثقل القوم الذي أنزل عليه، قالت: فسرى عن رسول الله صلى الله عليه وسلم وهو يضحك، فكانت أو كلمة تكلم بها أن قال: (يا عائشة، أما والله فقد برأك) فقالت لي أمي: قومي إليه، فقلت: والله لا أقوم إليه، فإني لا أحمد إلا الله عز وجل، قالت: وأنزل الله تعالى: "إن الذين جاؤوا بالإفك عصبة منكم" العشر الآيات، ثم أنزل الله هذا في براءتي، قال أبو بكر الصديق، وكان ينفق على مسطح بن أثاثة لقرابته منه وفقره: والله لا أنفق على مسطح شيئا أبدا، بعد الذي قال لعائشة ما قال فأنزل الله: "ولا يأتل أولوا الفضل منكم - إلى قوله - غفور رحيم" قال أبو بكر الصديق: بلى والله إني لأحب أن يغفر الله لي، فرجع إلى مسطح النفقة التي ينفق عليه، وقال: والله لا أنزعها منه أبدا، قالت عائشة: وكان رسول الله صلى الله عليه وسلم سأل زينب بنت جحش عن أمري، فقال لزينب: ماذا علمت، أو رأيت^ فقالت: يا رسول الله أحمي سمعي وبصري، والله ما علمت إلا خيرا، قالت عائشة: وهي التي كانت تساميني من أزواج النبي صلى الله عليه وسلم فعصمها الله بالورع قالت: وطفقت أختها تحارب لها، فهلكت فيمن هلك
قال ابن شهاب: فهذا الذي بلغني من حديث هؤلاء الرهط
ثم قال عروة: قالت عائشة: والله إن الرجل الذي قيل له ما قيل ليقول: سبحان الله، فوالذي نفسي بيده ما كشفت من كنف أنثى قط، قالت: ثم قتل بعد ذلك في سبيل الله
[2453]
3911 - حدثني عبد الله بن محمد قال: أملى علي هشام بن يوسف من حفظه: أخبرنا معمر، عن الزهري قال: قال لي الوليد بن عبد الملك: أبلغك أن عليا كان فيمن قذف عائشة؟ قلت: لا، ولكن قد أخبرني رجلان من قومك، أبو سلمة بن عبد الرحمن وأبو بكر بن عبد الرحمن بن الحارث: أن عائشة رضي الله عنها قالت لهما: كان علي مسلما في شأنها فراجعوه فلم يرجع وقال مسلما، بلا شك فيه وعليه، وكان في أصل العتيق كذلك
3912 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن حصين، عن أبي وائل قال: حدثني مسروق بن الأجدع قال: حدثتني أم رومان، وهي أم عائشة رضي الله عنهما، قالت: بينا أنا قاعدة أنا وعائشة، اذ ولجت امرأة من الأنصار فقالت: فعل الله بفلان وفعل، فقالت أم رومان: وما ذاك؟ قالت: أبني فيمن حدث الحديث، قالت، وما ذاك؟ قالت: كذا وكذا، قالت: عائشة: سمع رسول الله صلى الله عليه وسلم؟ قالت: نعم، قالت: وأبو بكر؟ قالت: نعم، فخرت مغشيا عليها، فما أفاقت إلا وعليها حمى بنافض، فطرحت عليها ثيابها فغطيتها، فجاء النبي صلى الله عليه وسلم فقال: (ما شأن هذه) قلت يا رسول الله أخذتها الحمى بنافض، قال: (فلعل في حديث تحدث به) قلت: نعم، فقعدت عائشة فقالت: والله لئن حلفت لا تصدقونني، ولئن قلت لا تعذرونني، مثلي ومثلكم كيعقوب وبنيه: "والله المستعان على ما تصفون" قالت: وانصرف ولم يقل شيئا، فأنزل الله عذرها، قالت: بحمد الله لا بحمد أحدا ولا بحمدك
[2453]
3913 - حدثني يحيى: حدثنا وكيع، عن نافع، عن ابن معمر، عن ابن أبي مليكة،
عن عائشة رضي الله عنها: كانت تقرأ: إذا تلقونه بألسنتكم وتقول: الولق الكذب قال ابن أبي مليكة: وكانت أعلم من غيرها بذلك، لأنه نزل فيها
[4475]
3914 - حدثنا عثمان بن أبي شيبه: حدثنا عبده، عن هشام، عن أبيه قال:
ذهبت أسب حسان عند عائشة، فقالت: لا تسبه، فإنه كان ينافح عن رسول الله صلى الله عليه وسلم، وقالت: عائشة: استأذن النبي صلى الله عليه وسلم في هجاء المشركين، قال: (كيف بنسبي) وقال محمد بن عقبة: حدثنا عثمان بن فرقد: سمعت هشاما، عن أبيه قال: سببت حسان، وكان ممن كثر عليها
[3338]
3915 - حدثني بشر بن خالد: أخبرنا محمد بن جعفر، عن شعبة، عن سليمان، عن أبي ضحى، عن مسروق قال: دخلنا على عائشة رضي الله عنها، وعندها حسان بن ثابت ينشدها شعرا، يشبب بأبيات له، وقال:
حصان رزان ما تزن بريبة *** وتصبح غرثى من لحوم الغوافل
فقالت له عائشة: لكنك لست كذلك قال مسروق: فقلت لها لم تأذنين له أن يدخل عليك؟ وقد قال الله تعالى: "والذي تولى كبره منهم له عذاب عظيم" فقالت: وأي عذاب أشد من العمى؟ قالت له: إنه كان ينافح، أو يهاجي عن رسول الله صلى الله عليه وسلم
[4477، 4478]


032-غزوة الحديبية

غزوة الحديبية

وقول الله تعالى: "لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة" الفتح: 18
3916 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال قال: حدثني صالح ابن كيسان، عن عبيد الله بن عبد الله، عن زيد بن خالد رضي الله عنه قال: خرجنا مع رسول الله صلى الله عليه وسلم عام الحديبية، فأصابنا مطر ذات ليلة، فصلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح، ثم أقبل علينا فقال: (أتدرون ماذا قال ربكم) [810]
3917 - حدثنا هدبة بن خالد: حدثنا همام، عن قتادة: أن أنسا رضي الله عنه أخبره قال: اعتمر رسول الله صلى الله عليه وسلم أربع عمر، كلهن في ذي القعدة، إلا التي كانت مع حجته: عمرة من الحديبية في ذي القعدة، وعمرة من العام المقبل في ذي القعدة، وعمرة من الجعرانة، حيث قسم غنائم حنين في ذي القعدة، وعمرة مع حجته
[1687]
3918 - حدثنا سعيد بن الربيع: حدثنا المبارك، عن يحيى، عن عبد الله ابن أبي قتادة: أن أباه حدثه قال: انطلقنا مع النبي صلى الله عليه وسلم عام الحديبية، فأحرم مع أصحابه ولم أحرم
[1725]
3919 3920 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال: تعدون أنتم الفتح فتح مكة، وقد كان فتح مكة فتحا، ونحن نعد الفتح بيعة الرضوان يوم الحديبية، كنا مع النبي صلى الله عليه وسلم أربع عشرة مائة، والحديبية بئر، فنزحناها فلم نترك فيها قطرة، فبلغ ذلك النبي صلى الله عليه وسلم فأتاها، فجلس على شفيرها، ثم دعا باناء من ماء فتوضأ، ثم مضمض ودعا ثم صبه فيها، فتركناها غير بعيد، ثم انها أصدرتنا ما شئنا نحن وركابنا
3920 - حدثني فضل بن يعقوب: حدثنا الحسن بن محمد بن أعين أبو علي الحراني: حدثنا زهير: حدثنا أبو إسحاق قال: أنبانا البراء بن عازب رضي الله عنهما: أنهم كانوا مع رسول الله صلى الله عليه وسلم يوم الحديبية ألفا وأربعمائة أو أكثر، فنزلوا على بئر فنزحوها، فأتوا رسول الله صلى الله عليه وسلم، فأتى البئر وقعد على شفيرها، ثم قال: (ائتوني بدلو من مائها) [3384]
3921 3923 - حدثنا يوسف بن عيسى: حدثنا ابن فضيل: حدثنا حصين، عن سالم، عن جابر رضي الله عنه قال: عطش الناس يوم الحديبية، ورسول الله صلى الله عليه وسلم بين يديه ركوة فتوضأ منها، ثم أقبل الناس نحوه، فقال رسول الله صلى الله عليه وسلم: (ما لكم) (3922) (3923) تابعه الأعمش: سمع سالما: سمع جابرا: ألفا وأربعمائة
[3383]
3924 - وقال عبيد الله بن معاذ: حدثنا أبي: حدثنا شعبة، عن عمر بن مرة: حدثني عبد الله بن أبي أوفى رضي الله عنهما قال: كان أصحاب الشجرة ألفا وثلاثمائة، وكانت أسلم ثمن المهاجرين
تابعه محمد بن بشار: حدثنا أبو داود: حدثنا شعبة
3925 - حدثنا ابراهيم بن موسى: أخبرنا عيسى، عن اسماعيل، عن قيس: أنه سمع مرداسا الأسلمي يقول، وكان من أصحاب الشجرة: (يقبض الصالحون، الأول فالأول، وتبقى حفالة كحفالة التمر والشعير، لا يعبأ الله بهم شيئا) 3926 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزهري، عن عروة، عن مراون والمسور بن مخرمة قالا: خرج النبي صلى الله عليه وسلم عام الحديبية في بضع عشرة مائة من أصحابه، فلما كان بذي الحليفة قلد الهدي وأشعر وأحرم منها، لا أحصي كم سمعته من سفيان، حتى سمعته يقول: لا أحفظ من الزهري الإشعار والتقليد، فلا أدري، يعني موضع الإشعار والتقليد، أو الحديث كله
[1608]
3927 - حدثنا الحسن بن خلف قال: حدثنا إسحاق بن يوسف، عن أبي بشر ورقاء، عن ابن أبي نجيح، عن مجاهد قال: حدثني عبد الرحمن بن أبي ليلى، عن كعب بن عجزة:
أن رسول الله صلى الله عليه وسلم رآه وقمله يسقط على وجهه، فقال: (أيؤذيك هوامك) [1719]
3928 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن زيد بن أسلم، عن أبيه قال:
خرجت مع عمر بن الخطاب رضي الله عنه إلى السوق، فلحقت عمر امرأة شابة، فقالت: يا أمير المؤمنين، هلك زوجي وترك صبية صغار، والله ما ينضجون كراعا، ولا لهم زرع ولا ضرع، وخشيت أن تأكلهم الضبع، وأنا بنت خفاف بن إيماء الغفاري، وقد شهد أبي مع النبي صلى الله عليه وسلم، فوقف عمر ولم يمض، ثم قال: مرحبا بنسب قريب، ثم انصرف إلى بعير ظهير كان مربوطا في الدار، فحمل عليه غرارتين ملأهما طعاما، وحمل بينهما نفقة وثيابا، ثم ناولها بخطامه، ثم قال: اقتاديه، فلن يفنى حتى يأتيكم الله بخير، فقال رجل: يا أمير المؤمنين، أكثرت لها؟ قال عمر: ثكلتك أمك، والله إني لأرى أبا هذه وأخاها، قد حاصرا حصنا زمانا فافتتحاه، ثم أصبحان نستفيء سهمانهما فيه
3929 3932 - حدثني محمد بن رافع: حدثنا شبابة بن سوار أبو عمرو الفزاري: حدثنا شعبة، عن قتادة، عن سعيد بن المسيب، عن أبيه قال: لقد رأيت الشجرة، ثم أتيتها بعد فلم أعرفها قال أبو عبد الله: قال محمود: ثم أنسيتها بعد
(3930) انطلقت حاجا، فمررت بقوم يصلون، قلت: ما هذا المسجد؟ قالوا: هذه الشجرة، حيث بايع رسول الله صلى الله عليه وسلم بيعة الرضوان، فأتيت سعيد بن المسيب فأخبرته، فقال سعيد: حدثني أبي: أنه كان فيمن بايع رسول الله صلى الله عليه وسلم تحت الشجرة، قال: فلما خرجنا من العام المقبل أنسيناها، فلم نقدر عليها
فقال سعيد: ان أصحاب محمد صلى الله عليه وسلم لم يعلموها، وعلمتموها أنتم، فأنتم أعلم؟
(3931) (3932) 3933 - حدثنا آدم بن أبي إياس: حدثنا شعبة، عن عمر بن مرة قال: سمعت عبد الله بن أبي أوفى، وكان من أصحاب الشجرة، قال: كان النبي صلى الله عليه وسلم إذا أتاه قوم بصدقة قال: (اللهم صل عليهم) [1426]
3934 - حدثنا إسماعيل، عن أخيه، عن سليمان، عن عمرو بن يحيى، عن عباد بن تميم قال: لما كان يوم الحرة، والناس يبايعون لعبد الله بن حنظلة، فقال ابن زيد: على ما يبايع ابن حنظلة الناس؟ قيل له: على الموت، قال: لا أبايع على ذلك أحدا بعد رسول الله صلى الله عليه وسلم، وكان شهد معه الحديبية
[2799]
3935 - حدثنا يحيى بن يعلى المحاربي قال: حدثني أبي: حدثنا إياس بن سلمة بن الأكوع قال: حدثني أبي، وكان من أصحاب الشجرة، قال: كنا نصلي مع النبي صلى الله عليه وسلم الجمعة ثم ننصرف، وليس للحيطان ظل نستظل فيه
3936 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن يزيد بن أبي عبيد الله قال: قلت لسلمة بن الأكوع: على أي شيء بايعتم رسول الله صلى الله عليه وسلم يوم الحديبية؟ قال: على الموت
[2800]
3937 - حدثني أحمد بن إشكاب: حدثنا محمد بن فضيل، عن العلاء بن المسيب، عن أبيه قال: لقيت البراء بن عازب رضي الله عنهما، فقلت: طوبى لك، صحبت النبي صلى الله عليه وسلم وبايعته تحت الشجرة، فقال: يا ابن أخي، إنك لا تدري ما أحدثنا بعده
3938 - حدثنا إسحاق: حدثنا يحيى بن صالح قال: حدثنا معاوية، هو ابن سلام، عن يحيى، عن أبي قلابة: أن ثابت بن الضحاك أخبره: أنه بايع النبي صلى الله عليه وسلم تحت الشجرة
[4562]
3939 - حدثني أحمد بن إسحاق: حدثنا عثمان بن عمر: أخبرنا شعبة، عن قتادة، عن أنس بن مالك رضي الله عنه: "إنا فتحنا لك فتحا مبينا" قال: الحديبية، قال أصحابه: هنيئا مريئا، فما لنا؟ فأنزل الله: "ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار" قال: شعبة: فقدمت الوفة، فحدثت بهذا كله عن قتادة، ثم رجعت فذكرت له فقال: أما: "إنا فتحنا لك" فعن أنس، وأما هنيئا مرئيا، فعن عكرمة
[4554]
3940 - حدثنا عبد الله بن محمد: حدثنا أبو عامر: حدثنا إسرائيل، عن مجزأة بن زاهر الأسلمي، عن أبيه، وكان ممن شهد الشجرة، قال: اني لأوقد تحت القدر بلحوم الحمر، إذ نادى منادي رسول الله صلى الله عليه وسلم: إن رسول الله صلى الله عليه وسلم ينهاكم عن لحوم الحمر
وعن مجزأة، عن رجل منهم، من أصحاب الشجرة، اسمه أهبان بن أوس، وكان اشتكى ركبته، فكان إذا سجد جعل تحت ركبته وسادة
3941 - حدثني محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن يحيى بن سعيد، عن بشير بن يسار، عن سويد بن النعمان، وكان من أصحاب الشجرة: كان رسول الله صلى الله عليه وسلم وأصحابه أتو بسويق، فلاكوه
3942 - حدثنا محمد بن حاتم بن بزيع: حدثنا شاذان، عن شعبة، عن أبي جمرة قال: سألت عائذ بن عمرو رضي الله عنه، وكان من أصحاب النبي صلى الله عليه وسلم من أصحاب الشجرة، هل ينقض الوتر؟ قال: إذا أوترت من أوله فلا توتر من آخره
3943 - حدثني عبد الله بن يوسف: أخبرنا مالك، عن زيد بن أسلم، عن أبيه: أن رسول الله صلى الله عليه وسلم كان يسير في بعض أسفاره، وعمر ابن الخطاب يسير معه ليلا، فسأله عمر بن الخطاب عن شيء فلم يجيبه رسول الله صلى الله عليه وسلم، ثم سأله فلم يجيبه، ثم سأله فلم يجيبه، فقال عمر بن الخطاب: ثكلتك أمك يا عمر، نزرت رسول الله صلى الله عليه وسلم ثلاث مرات كل ذلك لا يجيبك، قال عمر: فحركت بعيري ثم تقدمت أمام المسلمين، وخشيت أن ينزل في قرآن، فما نشبت أن سمعت صارخا يصرخ بي، قال: فقلت: لقد خشيت أن يكون قد نزل في قرآن، وجئت رسول الله صلى الله عليه وسلم فسلمت عليه، فقال: (لقد أنزلت علي الليلة سورة، لهي أحب إلي مما طلعت عليه الشمس ثم قرأ: "إنا فتحنا لك فتحا مبينا")
[4553، 4725]
3944 - حدثنا عبد الله بن محمد: حدثنا سفيان قال: سمعت الزهري حين حدث هذا الحديث، حفظت بعضه، وثبتني معمر، عن عروة بن الزبير، عن المسور بن مخرمة ومروان بن الحكم: يزيد أحدهما على صاحبه قالا: خرج النبي صلى الله عليه وسلم عام الحديبية في بضع عشرة مائة من أصحابه، فلما أتى ذا الحليفة، قلد الهدي وأشعره وأحرم منها بعمرة، وبعث عينا له من خزاعة، وسار النبي صلى الله عليه وسلم حتى كان بغدير الأشطاط أتاه عينه، قال: إن قريشا جمعوا لك جموعا، وقد جمعوا لك الأحابيش، وهم مقاتلوك، وصادوك عن البيت، ومانعوك قال: (أشيروا أيها الناس علي، أترون أن أميل إلى عيالهم وذراري هؤلاء الذين يريدون أن يصدونا عن البيت، فإن يأتونا كان الله عز وجل قد قطع عينا من المشركين وإلا تركناهم محروبين) [1608]
3945 - حدثني إسحاق: أخبرنا يعقوب: حدثني ابن أخي ابن شهاب، عن عمه: أخبرني عروة بن الزبير: أنه سمع مروان بن الحكم والمسور بن مخرمة: يخبران خبرا من خبر رسول الله صلى الله عليه وسلم في عمرة الحديبية، فكان فيما أخبرني عروة عنهما: أنه لما كاتب رسول الله صلى الله عليه وسلم سهيل بن عمرو يوم الحديبية على قضية المدة، وكان فيما اشترط سهيل بن عمرو أنه قال: لا يأتيك منا أحد وإن كان على دينك إلا رددته إلينا، وخليت بيننا وبينه وأبى سهيل أن يقاضي رسول الله صلى الله عليه وسلم إلا على ذلك، فكره المؤمنون ذلك وامعضوا، فتكلموا فيه، فلما أبى سهيل أن يقاضي رسول الله صلى الله عليه وسلم إلا على ذلك، كاتبه رسول الله صلى الله عليه وسلم، فرد رسول صلى الله عليه وسلم أبا جندل بن سهيل يومئذ إلى أبيه سهيل ابن عمرو، ولم يأت رسول الله صلى الله عليه وسلم أحد من الرجال إلا رده في تلك المدة، وإن كان مسلما، وجاءت المؤمنات مهاجرات، فكانت أم كلثوم بنت عقبة بن أبي معيط ممن خرج إلى رسول الله صلى الله عليه وسلم، وهي عاتق، فجاء أهلها يسألون رسول الله صلى الله عليه وسلم أن يرجعها إليهم، حتى أنزل الله تعالى في المؤمنات ما أنزل
3946 - قال ابن شهاب: وأخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم قالت: إن رسول الله صلى الله عليه وسلم كان يمتحن من هاجر من المؤمنات بهذه الآية: "يا أيها النبي إذا جاءك المؤمنات يبايعنك"
وعن عمه قال: بلغنا حين أمر الله رسوله صلى الله عليه وسلم أن يرد إلى المشركين ما أنفقوا على من هاجر من أزواجهم، وبلغنا أن أبا بصير: فذكره بطوله
[1608]
3947 3949 - حدثنا قتيبة، عن مالك، عن نافع: أن عبد الله بن عمر رضي الله عنهما خرج معتمرا في الفتنة، فقال: إن صددت عن البيت صنعنا كما صنعنا مع رسول الله صلى الله عليه وسلم، فأهل بعمرة، من أجل أن رسول الله صلى الله عليه وسلم كان أهل بعمرة عام الحديبية
(3948) - حدثنا مسدد: حدثنا يحيى، عن عبيد الله، عن نافع، عن ابن عمر: أنه أهل وقال: إن حيل بيني وبينه فعلت كما فعل النبي صلى الله عليه وسلم، حين حالت كفار قريش بينه، وتلا: "لقد كان لكم في رسول الله أسوة حسنة"
(3949) [1558]
3950 3951 - حدثني شجاع بن الوليد: سمع النضر بن محمد، حدثنا صخر، عن نافع قال: إن الناس يتحدثون أن ابن عمر أسلم قبل عمر، وليس كذلك، ولكن عمر يوم الحديبية أرسل عبد الله إلى فرس له عند رجل من الأنصار، يأتي به ليقاتل عليه، ورسول الله صلى الله عليه وسلم يبايع عند الشجرة، وعمر لا يدري بذلك، فبايعه عبد الله ثم ذهب إلى الفرس، فجاء به إلى عمر، وعمر يستلئم للقتال، فأخبره أن رسول الله صلى الله
عليه وسلم يبايع تحت الشجرة، قال: فانطلق، فذهب معه حتى بايع رسول الله صلى الله عليه وسلم، فهي التي يتحدث الناس أن ابن عمرأسلم قبل عمر
(3951) 3952 - حدثنا ابن نمير: حدثنا يعلى: حدثنا إسماعيل قال: سمعت عبد الله بن أبي أوفى رضي الله عنهما قال: كنا مع النبي صلى الله عليه وسلم حين اعتمر، فطاف فطفنا معه، وصلى فصلينا معه، وسعى بين الصفا والمروة، فكنا نستره من أهل مكة لا يصيبه أحد بشيء
[1523]
3953 - حدثنا الحسن بن إسحاق: حدثنا محمد بن سابق: حدثنا مالك بن مغول قال: سمعت أبا حصين قال: قال أبو وائل: لما قد سهل بن حنيف من صفين أتيناه نستخبره، فقال: اتهموا الرأي، فلقد رأيتني يوم أبي جندل ولو أستطيع أن أرد على رسول الله صلى الله عليه وسلم أمره لرددت، والله ورسوله أعلم، وما وضعنا أسيافنا على عواتقنا لأمر يفظعنا إلا أسهلن بنا إلى أمر نعرفه قبل هذا الأمر، ما نسد منها خصما إلا انفجر علينا خصم ما ندري كيف نأتي له
[3010]
3954 3955 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن مجاهد، عن ابن أبي ليلى، عن كعب بن عجزة رضي الله عنه قال: أتى علي النبي صلى الله عليه وسلم زمن الحديبية، والقمل يتناثر على وجهي، فقال: (أيؤذيك هوام رأسك) (3955) حدثني محمد بن هشام أبو عبد الله: حدثنا هشيم، عن أبي بشر، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن كعب بن عجزة قال: كنا مع رسول الله صلى الله عليه وسلم بالحديبية ونحن محرمون، وقد حصرنا المشركون، قال: كانت لي فروة، فجعلت الهوام تساقط على وجهي، فمر بي رسول الله صلى الله عليه وسلم فقال: (أيؤذيك هوام رأسك) قلت: نعم، قال: وأنزلت هذه الآية: "فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك"
[1719]


033-قصة عكل وعرينة

قصة عكل وعرينة

3956 3957 - حدثني عبد الأعلى بن حماد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة: أن أنسا رضي الله عنه حدثهم: أن ناسا من عكل وعرينة، قدموا المدينة على النبي صلى الله عليه وسلم وتكلموا بالإسلام، فقالوا: يانبي الله، إنا كنا أهل ضرع، ولم نكن أهل ريف، واستوخموا المدينة، فأمرلهم رسول الله صلى الله عليه وسلم بذود وراع، وأمرهم أن يخرجوا فيه فيشربوا من ألبانها وأبوالها، فانطلقوا حتى إذا كانوا ناحية الحرة كفروا بعد إسلامهم وقتلوا راعي النبي صلى الله عليه وسلم واستاقوا الذود، فبلغ النبي صلى الله عليه وسلم فبعث الطلب في آثارهم، فأمر بهم فسمروا أعينهم، وقطعوا أيديهم، وتركوا في ناحية الحرة حتى ماتوا على حالهم
قال قتادة: بلغنا أن النبي صلى الله عليه وسلم بعد ذلك كان يحث على الصدقة، وينهى عن المثلة
وقال شعبة أبان وحماد عن قتادة: من عرينة وقال يحيى بن أبي كثير وأيوب عن أبي قلابة عن أنس: قدم نفر من عكل
(3957) قال: عبد العزيز بن صهيب، عن أنس: عن عرينة وقال أبو قلابة، عن أنس: من عكل، ذكر القصة
[231]


034-غزوة ذات القرد

غزوة ذات القرد

وهي الغزوة التي أغاروا على لقاح النبي صلى الله عليه وسلم قبل خيبر بثلاث
3958 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن يزيد بن أبي عبيد قال: سمعت سلمة بن الأكوع يقول: خرجت قبل أن يؤذن بالأولى، وكانت لقاح رسول الله صله الله عليه وسلم ترعى بذي قرد، قال: فلقيني غلام لعبد الرحمن بن عوف فقال: أخذت لقاح رسول الله صلى الله عليه وسلم، قلت: من أخذها؟ قال: غطفان، قال: فصرخت ثلاث صرخات: يا صباحاه، قال: فأسمعت ما بين لابتي المدينة، ثم اندفعت على وجهي حتى أدركتهم وقد أخذوا يستقون من الماء، فجعلت أرميهم بنبلي، وكنت راميا، وأقول:
أنا ابن الأكوع *** واليوم يوم الرضع
وأرتجز، حتى استنفذت اللقاح منهم، واستلبت منهم ثلاثين بردة قال: وجاء النبي صلى الله عليه وسلم والناس، فقلت: يا نبي الله، قد حميت القوم الماء وهم عطاش، فابعث إليهم الساعة، فقال: (يا ابن الأكوع، ملكت فأسجح) [2876]


035-غزوة خيبر

غزوة خيبر

3959 - حدثنا عبد الله بن مسلمة، عن مالك، عن يحيى بن سعيد، عن بشير بن يسار: أن سويد بن النعمان أخبره:
أنه خرج مع النبي صلى الله عليه وسلم عام خيبر، حتى أذا كنا بالصهباء، وهي من أدنى خيبر، صلى العصر، ثم دعا بالأزواد فلم يؤت إلا بالسويق، فأمر به فثري، فأكل وأكلنا، ثم قام إلى المغرب فمضمض ومضمضنا، ثم صلى ولم يتوضأ
[206]
3960 - حدثنا عبد الله بن مسلمة: حدثنا حاتم بن إسماعيل، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه قال: خرجنا مع النبي صلى الله عليه وسلم إلى خيبر، فسرنا ليلا، فقال رجل من القوم لعامر، يا عامر ألا تسمعنا من هنيهاتك؟ وكان عامر رجلا شاعرا حداء، فنزل يحدو بالقوم يقول:
اللهم لولا أنت ما اهتدينا *** ولا تصدقنا ولا صلينا
فاغفر فداء لك ما اتقينا *** وثبت الأقدام إن لاقينا
وألقين سكينة علينا *** إنا إذا صيح بنا أبينا
وبالصياح عولوا علينا
فقال رسول الله صلى الله عليه وسلم: (من هذا السائق) [2345]
3961 3962 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن حميد الطويل، عن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم أتى خيبر ليلا، وكان إذا أتى قوما بليل لم يغز بهم حتى يصبح، فلما أصبح خرجت اليهود بمساحيهم ومكاتلهم، فلما رأوه قالو: محمد والله، محمد والخميس فقال النبي صلى الله عليه وسلم: (خربت خيبر، إنا إذا نزلنا بسحة القوم فساء صباح المنذرين) (3962) [364]
3963 - حدثناعبد الله بن عبد الوهاب: حدثنا عبد الوهاب: حدثنا أيوب، عن محمد، عن أنس بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم جاءه جاء فقال: أكلت الحمر، فسكت، ثم أتاه الثانية فقال: أكلت الحمر، فسكت، ثم أتاه الثالثة فقال: أفنيت الحمر، فأمر مناديا فنادى في الناس: (إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية) [5208، وانظر: 364]
3964 3965 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه قال: صلى النبي صلى الله عليه وسلم الصبح قريبا من خيبر بغلس، ثم قال: (الله أكبر خربت خيبر، إنا إذا نزلنا بساحة القوم فساء صباح المنذرين) (3965) [364]
3966 - حدثنا قتيبة: حدثنا يعقوب، عن أبي حازم، عن سهل بن سعد الساعدي رضي الله عنه: أن رسول الله صلى الله عليه وسلم التقى هو والمشركون فاقتتلوا، فلما مال رسول الله صلى الله عليه وسلم إلى عسكره ومال الأخرون إلى عسكرهم، وفي أصحاب رسول الله صلى الله عليه وسلم رجل لا يدع لهم شاذة ولا فاذة إلا اتبعها يضربها بسيفه، فقيل: ماأجزأ منا اليوم أحد كما أجزأ فلان، فقال رسول الله صلى الله عليه وسلم: (أما إنه من أهل النار) [2742]
3967 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد ابن المسيب: أن أبا هريرة رضي الله عنه قال: شهدنا خيبر، فقال رسول الله صلى الله عليه وسلم لرجل ممن معه يدعي الإسلام: (هذا من أهل النار) تابعه معمر، عن الزهري وقال شبيب، عن يونس، عن ابن شهاب: أخبرني ابن المسيب، وعبد الرحمن بن عبد الله بن كعب: أن أبا هريرة قال: شهدنا مع النبي صلى الله عليه وسلم خيبر وقال ابن المبارك، عن يونس، عن الزهري، عن سعيد، عن النبي صلى الله عليه وسلم تابعه صالح عن الزهري وقال الزبيدي: أخبرني الزهري: أن عبد الرحمن بن كعب أخبره: أن عبيد الله بن كعب قال: أخبرني من شهد مع النبي صلى الله عليه وسلم خيبر
وقال الزهري: أخبرني عبيد الله بن عبد الله وسعيد، عن النبي صلى الله عليه وسلم
[2897]
3968 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد، عن عاصم، عن أبي عثمان، عن أبي موسى الأشعري رضي الله عنه قال: لما غزا رسول الله صلى الله عليه وسلم خيبر، أو قال: لما توجه رسول الله صلى الله عليه وسلم، أشرف الناس على واد، فرفعوا أصواتهم بالتكبير: الله أكبر الله أكبر، لا إله إلا الله، فقال رسول الله صلى الله عليه وسلم: (اربعوا على أنفسكم، إنكم لا تدعون أصم ولا غائبا، إنكم تدعون سميعا قريبا، وهو معكم) [2830]
3969 - حدثنا المكي بن ابراهيم: حدثنا يزيد بن أبي عبيد قال: رأيت أثر ضربة في ساق سلمة، فقلت: يا أبا مسلم، ما هذه الضربة؟ فقال: هذه ضربة أصابتني يوم خيبر، فقال الناس: أصيب سلمة، فأتيت النبي صلى الله عليه وسلم فنفث فيه ثلاث نفثات، فما اشتكيتها حتى الساعة
3970 - حدثنا عبد الله بن مسلمة: حدثنا ابن أبي حازم، عن أبيه، عن سهل قال: التقى النبي صلى الله عليه وسلم والمشركون في بعض مغازيه، فاقتتلوا، فمال كل قوم إلى عسكرهم، وفي المسلمين رجل لا يدع من المشركون شاذة ولا فاذة إلا اتبعها فضربها بسيفه، فقيل: يا رسول الله، ما أجزأ أحد ما أجزأ فلان، فقال: (إنه من أهل النار) [2742]
3971 - حدثنا محمد بن سعيد الخزاعي: حدثنا زياد بن الربيع، عن أبي عمران قال: نظر أنس إلى الناس يوم الجمعة، فرأى طيالسة، فقال: كأنهم الساعة يهود خيبر
3972 - حدثنا عبد الله بن مسلمة: حدثنا حاتم، عن يزيد بن أبي عبيد، عن سلمة رضي الله عنه قال: كان علي بن أبي طالب رضي الله عنه تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان رمدا، فقال: أنا أتخلف عن النبي صلى الله عليه وسلم، فلحق به، فلما بتنا الليلة التي فتحت، قال: (لأعطين الراية غدا، أو: ليأخذن الراية غدا رجل يحبه الله ورسوله، يفتح الله عليه) [2812]
3973 - حدثنا قتيبة قن سعيد: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم قال: أخبرني سهل بن سعد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال يوم خيبر: (لأعطين هذه الراية غدا رجلا يفتح الله على يديه، يحب الله ورسوله ويحبه الله ورسوله) [2783]
3974 3976 - حدثنا عبد الغفار بن داود: حدثنا يعقوب بن عبد الرحمن (ح) (3975) (3976) [364]
3977 - حدثنا أبو الوليد: حدثنا شعبة وحدثني عبد الله بن محمد: حدثنا وهب: حدثنا شعبة، عن حيمد بن هلال، عن عبد الله بن مغفل رضي الله عنه قال: كنا محاصري خيبر، فرمى إنسان بجراب فيه شحم، فنزوت لآخذه، فالتفت فإذا النبي صلى الله عليه وسلم فاستحييت
[2984]
3978 - حدثني عبيد الله بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع وسالم، عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم نهى يوم خيبر عن أكل الثوم، وعن لحوم الحمر الأهلية
نهى عن أكل الثوم: هو عن نافع وحده ولحوم الحمر الأهلية: عن سالم
[3980، 3981، 5202، وانظر: 815]
3979 - حدثني يحيى بن قزعة: حدثنا ملك، عن ابن شهاب، عن عبد الله والحسن ابني محمد بن علي، عن أبيهما، عن علي بن أبي طالب رضي الله عنه: أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر، وعن أكل لحوم الحمر الإنسية
[4825، 5203، 6560]
3980 3981 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: حدثنا عبيد الله ابن عمر، عن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم نهى يوم خيبر عن لحوم الحمر الأهلية
(3981) [3978]
3982 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن عمرو، عن محمد بن علي، عن جابر بن عبد الله رضي الله عنهما قال: نهى رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر الأهلية، ورخص في الخيل
[5201، 5204]
3983 3986 - حدثنا سعيد بن سليمان: حدثنا عباد، عن الشيباني قال: سمعت ابن أبي أوفى رضي الله عنهما يقول: أصابتنا مجاعة يوم خيبر، فإن القدور لتغلي، وقال: وبعضها نضجت، فجاء منادي النبي صلى الله عليه وسلم: (لا تأكلوا من لحوم الحمر شيئا، وأهريقوها) (3984) (3985) حدثنا مسلم: حدثنا شعبة، عن عدي بن ثابت، عن البراء قال: غزونا مع النبي صلى الله عليه وسلم، نحوه
(3986) [2986]
3987 - حدثني محمد بن أبي الحسين: حدثنا عمر بن حفص: حدثنا أبي، عن عاصم، عن عامر، عن ابن عباس رضي الله عنهما قال: لا أدري أنهى عنه رسول الله صلى الله عليه وسلم من أجل أنه كان حمولة الناس، فكره أن تذهب حمولتهم، أو حرمه في خيبر: لحم الحمر الأهلية
3988 - حدثنا الحسن بن إسحاق: حدثنا محمد بن سابق: حدثنا زائدة، عن عبيد الله بن عمر، عن نافع، عن ابن عمر رضي الله عنهما قال: قسم رسول الله صلى الله عليه وسلم يوم خيبر للفرس سهمين وللراجل سهما قال: فسره نافع فقال: إذا كان مع الرجل فرس فله ثلاثة أسهم، فإن لم يكن له فرس فله سهم
[2708]
3989 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن سعيد بن المسيب: أن جبير بن مطعم أخبره قال: مشيت أنا وعثمان بن عفان إلى النبي صلى الله عليه وسلم، فقلنا أعطيت بني المطلب من خمس خيبر وتركتنا، ونحن بمنزلة واحدة منك فقال: (إنما بنو هاشم وبنو المطلب شيء واحد) [2971]
3990 3992 - حدثني محمد بن العلاء: حدثنا أبو أسامة: حدثنا يزيد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال: بلغنا مخرج النبي مخرج النبي صلى الله عليه وسلم ونحن باليمن، فخرجنا إليه أنا وأخوان لي أنا أصغرهم، أحدهما أبو بردة والآخر أبو رهم، إما قال: في بضع، وإما قال: في ثلاثة وخمسين، أو: اثنين وخمسين رجلا في قومي، فركبنا سفينة، فألقتنا سفينتنا إلى النجاشي بالحبشة، فوافقنا جعفر بن أبي طالب، فأقمنا معه حتى قدمنا جميعا، فوافقنا النبي صلى الله عليه وسلم حين افتتح خيبر، وكان أناس من الناس يقولون لنا، يعني لأهل السفينة: سبقناكم بالهجرة ودخلت أسماء بنت عميس، وهي ممن قدم معنا، على حفصة زوج النبي صلى الله عليه وسلم زائرة، وقد كانت هاجرت إلى النجاشي فيمن هاجر، فدخل عمر على حفصة، وأسماء عندها، فقال عمر حين رأى أسماء: من هذه؟ قالت: أسماء بنت عميس، قال عمر: آلحبشية هذه، آلبحرية هذه؟ قالت أسماء: نعم، قال: سبقانكم بالهجرة، فنحن أحق برسول الله منكم، فغضبت وقالت: كلا والله، كنتم مع رسول الله صلى الله عليه وسلم يطعم جائعكم، ويعظ جاهلكم، وكنا في دار - أو في أرض - البعداء البغضاء بالحبشة، وذلك في الله ورسوله صلى الله عليه وسلم، وايم الله لا أطعم طعاما ولا أشرب شرابا، حتى أذكر ما قلت لرسول الله صلى الله عليه وسلم، ونحن كنا نؤذى ونخاف، وسأذكر ذلك لنبي صلى الله عليه وسلم وأسأله، والله ولا أكذب ولا أزيغ ولا أزيد عليه فلما جاء النبي صلى الله عليه وسلم قالت: يا نبي الله إن عمر قال كذا وكذا؟ قال: (فما قلت له) (3991) (3992) [2967]
(3993) [6329]
3994 3995 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني زيد، عن أبيه: أنه سمع عمر بن الخطاب رضي الله عنه يقول: أما والذي نفسي بيده، لولا أن أترك آخر الناس ببانا ليس لهم شيء، ما فتحت علي قرية إلا قسمتها، كما قسم النبي صلى الله عليه وسلم خيبر، ولكني أتركها خزانة لهم يقتسمونها
(3995) [2209]
3996 3997 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت الزهري، وسأله إسماعيل بن أمية، قال: أخبرني عنبسة بن سعيد: أن أبا هريرة رضي الله عنه أتى النبي صلى الله عليه وسلم فسأله، قال له بعض بني سعيد بن العاص: لا تعطه، فقال أبو هريرة: هذا قاتل ابن قوقل، فقال: واعجباه لوبر، تدلى من قدوم الضأن
ويذكر الزبيدي، عن الزهري قال: أخبرني عنبية بن سعيد:
أنه سمع أبا هريرة يخبر سعيد بن العاص قال: بعث رسول الله صلى الله عليه وسلم أبان على سرية من المدينة قبل نجد، قال أبو هريرة: فقدم أبان وأصحابه على النبي صلى الله عليه وسلم بخيبر بعد ما افتتحها، وإن حزم خيلهم، وإن حزم خيلهم لليف قال أبو هريرة: قلت: يا رسول الله، لاتقسم لهم، قال أبان: وأنت بهذا يا وبر، تحدر من رأس ضأن فقال النبي صلى الله عليه وسلم: (يا أبان اجلس) (3997) [2672]
3998 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة: أن فاطمة عليها السلام، بنت النبي صلى الله عليه وسلم، أرسلت إلى أبي بكر تسأله ميراثها من رسول الله صلى الله عليه وسلم، مما أفاء الله عليه بالمدينة وفدك، وما بقي من خمس خبير، فقال أبو بكر: إن رسول الله صلى الله عليه وسلم قال: (لا نورث، ما تركنا صدقة، انما يأكل آل محمد - صلى الله عليه وسلم - في هذا المال) [2926]
3999 - حدثني محمد بن بشار: حدثنا حرمي: حدثنا شعبة قال: أخبرني عمارة، عن عكرمة، عن عائشة رضي الله عنها قالت: لما فتحت خيبر قلنا: الآن نشبع التمر
4000 - حدثنا الحسن: حدثنا قرة بن حبيب: حدثنا عبد الرحمن بن عبد الله بن دينار، عن أبيه، عن ابن عمر رضي الله عنهما قال: ما شبعنا حتى فتحنا خيبر


036-استعمال النبي صلى الله عليه على أهل خيبر

استعمال النبي صلى الله عليه على أهل خيبر

4001 - حدثنا إسماعيل قال: حدثني مالك، عن عبد المجيد بن سهيل، عن سعيد بن المسيب، عن أبي سعيد الخدري وأبي هريرة رضي الله عنهما: أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر، فجاءه بتمر جنيب، فقال رسول الله صلى الله عليه وسلم: (أكل تمر خيبر هكذا) وقال عبد العزيز بن محمد: عن عبد المجيد، عن سعيد: ان أبا سعيد وأبا هريرة حدثاه: أن النبي صلى الله عليه وسلم بعث أخا بني عدي من الأنصار إلى خيبر، فأمره عليها
وعن عبد المجيد، عن أبي صالح السمان، عن أبي هريرة وأبي سعيد: مثله
[2089]


037-معاملة النبي صلى الله عليه وسلم أهل خيبر

معاملة النبي صلى الله عليه وسلم أهل خيبر

4002 - حدثنا موسى بن إسماعيل: حدثنا جويريه، عن نافع، عن عبد الله رضي الله عنه قال: أعطى النبي صلى الله عليه وسلم خيبر اليهود: أن يعملوها ويزرعوها، ولهم شطر ما يخرج منها
[2165]


038-الشاة التي سمت للنبي صلى الله عليه وسلم بخيبر

الشاة التي سمت للنبي صلى الله عليه وسلم بخيبر

رواه عروة، عن عائشه، عن النبي صلى الله عليه وسلم
4003 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني سعيد، عن أبي هريرة رضي الله عنه قال: لما فتحت خيبر أهديت لرسول الله صلى الله عليه وسلم شاة فيها سم
[2998]


039-غزوة زيد بن حارثه

غزوة زيد بن حارثه

4004 - حدثنا مسدد: حدثنا يحيى بن سعيد: حدثنا سفيان بن سعيد: حدثنا عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال: أمر رسول الله صلى الله عليه وسلم أسامه على قوم فطعنوا في إمارته، فقال: (إن تطعنوا في إمارته، فقد طعنتم في إمارة أبيه من قبله، وايم الله لقد كان خليفا للإمارة، وإن كان من أحب الناس إلي، وإن هذا لمن أحب الناس إلي بعده) [3524]


040-عمرة القضاء

عمرة القضاء

ذكره أنس، عن النبي صلى الله عليه وسلم
4005: حدثني عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال: لما اعتمر النبي صلى الله عليه وسلم في ذي القعدة، فأبى أهل مكة أن يدعوه يدخل مكة، حتى قاضاهم على أن يقيم بها ثلاثة أيام، فلما كتبوا الكتاب، كتبوا: هذا ما قاضى عليه محمد رسول الله، قالوا: لا نقر لك بهذا، لو نعلم أنك رسول الله ما منعناك شيئا، ولكن أنت محمد بن عبد الله فقال: (أنا رسول الله، وأنا محمد بن عبد الله) [1689]
4006 - حدثني محمد هو ابن رافع: حدثنا سريج: حدثنا فليح (ح) [2554]
4007 - حدثني عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن مجاهد قال:
دخلت أنا وعروة بن الزبير المسجد، فإذا عبد الله بن عمر رضي الله عنهما جالس إلى حجرة عائشة، ثم قال: كم اعتمر النبي صلى الله عليه وسلم، قال: أربعا، ثم سمعنا استنان عائشة، قال عروة: يا أم المؤمنين، ألا تسمعين ما يقول أبو عبد الرحمن: إن النبي صلى الله عليه وسلم اعتمر أربع عمر، فقالت: ما اعتمر النبي صلى الله عليه وسلم عمرة إلا هو شاهده، وما اعتمر رجب قط
[1665]
4008 - حدثنا علي بن عبد الله: حدثنا سفيان، عن إسماعيل بن أبي خالد: سمع ابن أبي أوفى يقول: لما اعتمر رسول الله صلى الله عليه وسلم سترناه من غلمان المشركين ومنهم، أن يؤذوا رسول الله صلى الله عليه وسلم
[1523]
4009 - حدثنا سليمان بن حرب: حدثنا حماد، هو ابن زيد، عن أيوب،
عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال: قدم رسول الله صلى الله عليه وسلم وأصحابه، فقال المشركون: إنه يقدم عليكم وفد وهنتهم حمى يثرب، وأمرهم النبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة، وأن يمشوا بين الركنين، ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها إلا الإبقاء عليهم
وزاد ابن سلمة، عن أيوب، عن سعيد بن جبير، عن ابن عباس قال: لما قدم النبي صلى الله عليه وسلم لعامه الذي استأمن، قال: (أرملوا) [1525]
4010 - حدثني محمد، عن سفيان بن عيينة، عن عمرو، عن عطاء، عن ابن عباس رضي الله عنهما قال: إنما سعى النبي صلى الله عليه وسلم بالبيت، وبين الصفا والمروة، ليري المشركين قوته
[1566]
4011 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن عكرمة، عن ابن عباس قال: تزوج النبي صلى الله عليه وسلم ميمونة وهو محرم، وبنى بها وهو حلال، وماتت بسرف
وزاد ابن إسحاق: حدثني ابن أبي نجيح وأبان بن صالح، عن عطاء ومجاهد، عن ابن عباس قال: تزوج النبي صلى الله عليه وسلم ميمونة في عمرة القضاء
[1740]


041-غزوة مؤتة من أرض الشام

غزوة مؤتة من أرض الشام

4012 4013 - حدثنا أحمد: حدثنا ابن وهب، عن عمرو، عن ابن أبي هلال قال: أخبرني نافع: أن ابن عمر أخبره: أنه وقف على جعفر يومئذ وهو قتيل، فعددت به خمسين طعنة وضربة، ليس منها شيء في دبره يعني في ظهره
(4013) 4014 - حدثنا أحمد بن واقد: حدثنا حماد بن زيد، عن أيوب، عن حميد بن هلاب، عن أنس رضي الله عنه: أن النبي صلى الله عليه وسلم نعى زيدا وجعفرا وابن رواحة للناس قبل أن يأتيهم خبرهم، فقال: (أخذ الراية زيد فأصيب، ثم أخذ جعفر فأصيب، ثم أخذ ابن رواحة فأصيب) [1189]
4015 - حدثنا قتيبة: حدثنا عبد الوهاب قال: سمعت يحيى بن سعيد قال: أخبرتني عمرة قالت: سمعت عائشة رضي الله عنها تقول: لما جاء قتل ابن حارثة، وجعفر ابن أبي طالب، وعبد الله بن رواحة رضي الله عنهم، جلس رسول الله صلى الله عليه وسلم يعرف فيه الحزن، قالت عائشة: وأنا أطلع من صائب الباب، تعني من شق الباب، فأتاه رجل، فقال: أي رسول الله إن نساء جعفر، قالت: وذكر بكاءهن، فأمره أن ينهاهن، قال: فذهب الرجل ثم أتى، فقال: قد نهيتهن، وذكر أنهن لم يطعنه، قال: فأمر أيضا، فذهب ثم أتى فقال: والله لقد غلبننا، فزعمت أن رسول الله صلى الله عليه وسلم قال: (فاحث في أفواههن من التراب) [1237]
4016 - حدثني محمد بن أبي بكر، حدثنا عرم بن علي، عن إسماعيل بن أبي خالد، عن عامر قال: كان ابن عمر إذا حيا ابن جعفر قال: السلام عليك يا ابن ذي الجناحين،
[3506]
4017 4018 - حدثنا أبو نعيم: حدثنا سفيان، عن إسماعيل، عن قيس بن أبي حازم قال: سمعت خالد بن الوليد يقول: لعد انقطعت في يدي يوم مؤتة تسعة أسياف، فما بقي في يدي إلا صفيحة يمانية
(4018) 4019 4020 - حدثني عمران بن ميسرة: حدثنا محمد بن فضيل، عن حصين، عن عامر، عن النعمان بن بشير رضي الله عنهما قال: أغمي على عبد الله بن رواحة، فجعلت أخته عمرة تبكي: وا جبلاه، وا كذا وكذا، تعدد عليه، فقال حين أفاق: ما قلت شيئا إلا قيل لي: آنت كذلك
(4020)


042-بعث النبي صلى الله عليه وسلم أسامة بن زيد إلى

بعث النبي صلى الله عليه وسلم أسامة بن زيد إلى الحرقات من جهنية

4021 - حدثني عمرو بن محمد: حدثنا هشيم: أخبرنا حصين: أخبرنا أبو ظبيان قال: سمعت أسامة بن زيد رضي الله عنهما يقول: بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة، فصبحنا القوم فهزمناهم، ولحقت أنا ورجل من الأنصار رجلا منهم: فلما غشيناه قال: لا إله إلا الله، فكف الأنصاري عنه، فطعنته برمحي حتى قتلته، فلما قدمنا بلغ النبي صلى الله عليه وسلم فقال: (يا أسامة، أقتلته بعد ما قال لا إله إلا الله) [6478]
4022 4023 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن يزيد بن أبي عبيد قال: سمعت سلمة بن الأكوع يقول: غزوت مع النبي صلى الله عليه وسلم سبع غزوات، وخرجت فيما يبعث من البعوث تسع غزوات، مرة علينا أبو بكر، ومرة علينا أسامة
وقال عمر بن حفص بن غياث: حدثنا أبي، عن يزيد بن أبي عبيد قال: سمعت سلمة يقول: غزوت مع النبي صلى الله عليه وسلم سبع غزوات، وخرجت فيما يبعث من البعوث تسع غزوات، علينا مرة أبو بكر، ومرة أسامة
(4023) (4024)


043-غزوة الفتح

غزوة الفتح

وما بعث به حاطب بن أبي بلتعة إلى أهل مكة يخبرهم بغزو النبي صلى الله عليه وسلم
4025 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو بن دينار قال: أخبرني الحسن بن محمد: أنه سمع عبيد الله بن أبي رافع يقول: سمعت عليا رضي الله عنه يقول: بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد، فقال: (انطلقوا حتى تأتوا روضة خاخ، فإن بها ظعينة معها كتاب، فخذوه منها) قال: فانطلقنا تعادى بنا خيلنا حتى أتينا الروضة، فإذا نحن بالظعينة، قلنا لها: أخرجي الكتاب، قالت: ما معي كتاب، فقلنا، لتخرجن الكتاب، أو لنلقين الثياب، قال: فأخرجته من عقاصها، فأتينا رسول الله صلى الله عليه وسلم فإذا فيه: من حاطب بن أبي بلتعة، إلى ناس بمكة من المشركين، يخبرهم ببعض أمر رسول الله صلى الله عليه وسلم فقال: رسول الله صلى الله عليه وسلم: (يا حاطب، ما هذا؟) قال: يا رسول الله، لا تعجل علي، إني كنت امرءا ملصقا في قريش، يقول: كنت حليفا، ولم أكن من أنفسها، وكان من معك من المهاجرين، من لهم قرابات يحمون أهليهم وأموالهم، فأحببت إذ فاتني ذلك من النسب فيهم، أن أتخذ عندهم يدا يحمون قرابتي، ولم أفعله ارتدادا عن ديني، ولا رضا بالكفر بعد الإسلام فقال: رسول الله صلى الله عليه وسلم: (أما إنه قد صدقكم) فقال عمر: يا رسول الله، دعني أضرب عنق هذا المنافق فقال: (إنه قد شهد بدرا، وما يدريك لعل الله قد اطلع على من شهد بدرا فقال: اعملوا ما شئتم فقد غفرت لكم) فأنزل الله السورة: "يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق - إلى قوله - فقد ضل سواء السبيل"
[2845]


044-غزوة الفتح في رمضان

غزوة الفتح في رمضان

4026 4029 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن ابن عباس أخبره: أن رسول الله صلى الله عليه وسلم غزا غزوة الفتح في رمضان
قال: وسمعت سعيد بن المسيب يقول مثل ذلك
وعن عبيد الله بن عبد الله أخبره: أن ابن عباس رضي الله عنهما قال: صام رسول الله صلى الله عليه وسلم، حتى إذا بلغ الكديد - الماء الذي بين قديد وعسفان - أفطر، فلم يزل مفطرا حتى انسلخ الشهر
(4027) قال الزهري: إنما يؤخذ من أمر رسول الله صلى الله عليه وسلم الآخر فالآخر
(4028) وقال عبد الرزاق: أخبرنا معمر، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما: خرج النبي صلى الله عليه وسلم عام الفتح
وقال حماد بن زيد، عن أيوب عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم
(4029) وقال: وكان ابن عباس يقول: صام رسول الله صلى الله عليه وسلم في السفر وأفطر، فمن شاء صام ومن شاء أفطر
[1842]


045-أين ركز النبي صلى الله عليه وسلم الراية يوم الفتح

أين ركز النبي صلى الله عليه وسلم الراية يوم الفتح

4030 - حدثنا عبيد الله بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه قال: لما سار النبي صلى الله عليه وسلم عام الفتح، فبلغ ذلك قريشا، خرج أبو سفيان بن حرب، وحكيم بن حزام، وبديل بن ورقاء، يلتمسون الخبر عن رسول الله صلى الله عليه وسلم، فأقبلوا يسيرون حتى أتوا مر الظهران، فإذا هم بنيران كأنها نيران عرفة، فقال أبو سفيان: ماهذه، لكأنها نيران عرفة؟ فقال بديل بن ورقاء: نيران بني عمرو، فقال أبو سفيان: عمرو أقل من ذلك، فرآهم ناس من حرس رسول الله صلى الله عليه وسلم فأدركوهم فأخذوهم، فأتوا بهم رسول الله صلى الله عليه وسلم فأسلم أبو سفيان، فلما سار قال للعباس: (احبس أبا سفيان عند خطم الجبل، حتى ينظر إلى المسلمين) قال عروة: وأخبرني نافع بن جبير بن مطعم قال: سمعت العباس يقول للزبير بن العوام: يا أبا عبد الله، ها هنا أمرك رسول الله صلى الله عليه وسلم أن تركز الراية؟
قال: وأمر رسول الله صلى الله عليه وسلم يومئذ خالد بن الوليد أن يدخل من أعلى مكة من كداء، ودخل النبي صلى الله عليه وسلم من كدا، فقتل من خيل الوليد رضي الله عنه يومئذ رجلان: حبيش بن الأشعر، وكرز بن جابر الفهري
[2813]
4031 - حدثنا أبو الوليد: حدثنا شعبة، عن معاوية بن قرة قال: سمعت عبد الله بن مغفل يقول: رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة على ناقته، وهو يقرأ سورة الفتح يرجع، وقال: لولا أن يجتمع الناس حولي لرجعت كما رجع
[4555، 4747، 4760، 7102]
4032 - حدثنا سليمان بن عبد الرحمن: حدثنا سعدان بن يحيى: حدثنا محمد بن أبي حفصة، عن الزهري، عن علي بن حسين، عن عمرو بن عثمان، عن أسامة بن زيد: أنه قال زمن الفتح: يا رسول الله، أين تنزل غدا؟ قال النبي صلى الله عليه وسلم: (وهل ترك لنا عقيل من منزل) قيل للزهري: ومن ورث أبا طالب؟ قال: ورثه عقيل وطالب
قال معمر، عن الزهري: أين تنزل غدا؟ في حجته، ولم يقل يونس: حجته، ولا زمن الفتح
[1511]
4033 4034 - حدثنا أبو اليمان: حدثنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (منزلنا - إن شاء الله، إذا فتح الله - الخيف، حيث تقاسموا على الكفر) (4034) [1512]
4035 - حدثنا يحيى بن قزعة: حدثنا مالك، عن ابن شهاب، عن أنس بن مالك رضي الله عنه: أن النبي صلى الله عليه وسلم دخل مكة يوم الفتح على رأسه المغفر، فلما نزعه جاءه رجل فقال: ابن خطل متعلق بأستار الكعبة، فقال: (اقتله) [1749]
4036 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة، عن ابن أبي نجيح، عن مجاهد، عن أبي معمر، عن عبد الله رضي الله عنه قال: دخل النبي صلى الله عليه وسلم مكة يوم الفتح، وحول البيت ستون وثلاثمائة نصب، فجعل يطعنها بعود في يده ويقول: ("جاء الحق وزهق الباطل" "جاء الحق وما يبدئ الباطل وما يعيد")
[2346]
4037 - حدثني إسحاق: حدثنا عبد الصمد قال: حدثني أبي: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم لما قدم مكة، أبى أن يدخل البيت وفيه الآلهة، فأمر بها فأخرجت، فأخرج صورة إبراهيم وإسماعيل في أيديهما من الأزلام، فقال النبي صلى الله عليه وسلم: (قاتلهم الله، لقد علموا: ما استقسما بها قط) تابعه معمر، عن أيوب
وقال وهيب: حدثنا أيوب، عن عكرمة، عن النبي صلى الله عليه وسلم
[1524]


046-دخول النبي صلى الله عليه وسلم من أعلى مكة

دخول النبي صلى الله عليه وسلم من أعلى مكة

4038 - وقال الليث: حدثني يونس قال: أخبرني نافع، عن عبد الله بن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم أقبل يوم الفتح من أعلى مكة على راحلته، مردفأ أسامة بن زيد، ومعه بلال، ومعه عثمان بن طلحة من الحجبة، حتى أناخ في المسجد، فأمره أن يأتي بمفتاح البيت، فدخل رسول الله صلى الله عليه وسلم ومعه أسامة بن زيد وبلال وعثمان بن طلحة، فمكث فيه نهارا طويلا، ثم خرج فاستبق الناس، فكان عبد الله بن عمر أول من دخل، فوجد بلالا وراء الباب قائما، فسأله: أين صلى رسول الله صلى الله عليه وسلم؟ فأشار إلى المكان الذي صلى فيه قال عبد الله: فنسيت أن أسأله كم صلى من سجدة
[388]
(الحجبة) 4039 4040 - حدثنا الهيثم بن خارجة: حدثنا حفص بن ميسرة، عن هشام بن عروة، عن أبيه: أن عائشة رضي الله عنها أخبرته: أن النبي صلى الله عليه وسلم دخل عام الفتح من كداء التي بأعلى مكة
تابعه أسامة ووهيب في كداء
(4040) [1502]


047-منزل النبي صلى الله عليه وسلم يوم الفتح

منزل النبي صلى الله عليه وسلم يوم الفتح

4041 - حدثنا أبو الوليد: حدثنا شعبة، عن عمرو، عن ابن أبي ليلى: ما أخبرنا أحد أنه رأى النبي صلى الله عليه وسلم يصلي الضحى غير أم هانئ، فإنها ذكرت:
أنه يوم فتح مكة اغتسل في بيتها، ثم صلى ثماني ركعات، قالت، لم أره صلى صلاة أخف منها، غير أنه يتم الركوع والسجود
[1052]
4042 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن منصور، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت: كان النبي صلى الله عليه وسلم يقول في ركوعه وسجوده: (سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي) [761]
4043 - حدثنا أبو النعمان: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال: كان عمر يدخلني مع أشياخ بدر، فقال بعضهم: لم تدخل هذا الفتى معنا ولنا أبناء مثله؟ فقال: إنه ممن قد علمتم، قال: فدعاهم ذات يوم ودعاني معهم، قال: وما رأيته دعاني يومئذ إلا ليريهم مني، فقال: ما تقولون في: "إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا" حتى ختم السورة، فقال بعضهم: أمرنا أن نحمد الله ونستغفره إذا نصرنا وفتح علينا، وقال بعضهم، لا ندري، أو لم يقل بعضهم شيئا، فقال لي: يا ابن عباس، أكذلك قولك؟ قلت: لا، قال: فما تقول؟ قلت: هو أجل رسول الله صلى الله عليه وسلم أعلمه الله له: "إذا جاء نصر الله والفتح" فتح مكة، فذاك علامة أجلك: "فسبح بحمد ربك واستغفره إنه كان توابا" قال عمر: ما أعلم منها إلا ما تعلم
[3428]
4044 - حدثنا سعيد بن شرحبيل: حدثنا الليث، عن المقبري، عن أبي شريح العدوي، أنه قال لعمرو بن سعيد، وهو يبعث البعوث إلى مكة: ائذن لي أيها الأمير، أحدثك قولا
قام به رسول الله صلى الله عليه وسلم الغد من يوم الفتح، سمعته أذناي ووعاه قلبي، وأبصرته عيناي، حين تكلم به: أنه حمد الله وأنثى عليه، ثم قال: (إن مكة حرمها الله، ولم يحرمها الناس، لا يحل لامرئ يؤمن الله واليوم الآخر أن يسفك بها دما، ولا يعضد بها شجرا، فإن أحد ترخص لقتال رسول الله فيها، فقالو له: إن الله أذن لرسوله ولم يأذن لكم، وإنما أذن لي فيها ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمسن وليبلغ الشاهد الغائب) قال أبو عبد الله: الخربة: البلية
[104]
4045 - حدثنا قتيبة: حدثنا الليث، عن يزيد بن أبي حبيب، عن عطاء بن أبي رباح، عن جابر بن عبد الله رضي الله عنهما: أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح وهو بمكة: (إن الله ورسوله حرم بيع الخمر) [2121]


048-مقام النبي صلى الله عليه وسلم زمن الفتح

مقام النبي صلى الله عليه وسلم زمن الفتح

4046 - حدثنا أبو نعيم: حدثنا سفيان: وحدثنا قبيضة: حدثنا سفيان، عن يحيى بن أبي إسحاق، عن أنس رضي الله عنه قال: أقمنا مع النبي صلى الله عليه وسلم عشرا نقصر الصلاة
[1031]
4047 4048 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا عاصم، عن عكرمة، عن ابن عباس رضي الله عنهما قال: أقام النبي صلى الله عليه وسلم بمكة تسعة عشر يوم يصلي ركعتين
(4048) [1030]


049-من شهد الفتح

من شهد الفتح

4049 - وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني عبد الله بن ثعلبة بن صعير، وكان النبي صلى الله عليه وسلم قد مسح وجهه عام الفتح
4050 - حدثني إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزهري، عن سنين أبي جميلة قال: أخبرنا ونحن مع ابن المسيب، قال: وزعم أبو جميلة أنه أدرك النبي صلى الله عليه وسلم وخرج معه عام الفتح
4051 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة، عن عمرو بن سلمة
قال: قال لي أبو قلابة: ألا تلقاه فتسأله؟ قال فلقيته فسألته فقال: كنا بماء ممر الناس، وكان يمر بنا الركبان فنسألهم: ما للناس، ما للناس؟ ما هذا الرجل؟ فيقولون: يزعم أن الله أرسله، أوحى إليه أو: أوحى الله بكذا، فكنت أحفظ ذلك الكلام، وكأنما يقر في صدري، وكانت العرب تلوم بإسلامهم الفتح، فيقولون: اتركوه وقومه، فإنه إن ظهر عليهم فهو نبي صادق، فلما كانت وقعة أهل الفتح، بادر كل قوم بإسلامهم، وبدر أبي قومي بإسلامهم، فلما قدم قال: جئتكم والله من عند النبي صلى الله عليه وسلم حقا، فقال: (صلوا صلاة كذا في حين كذا، وصلوا كذا في حين كذا، فإذا حضرت الصلاة فليؤذن أحدكم، وليؤمكم أكثركم قرآنا) 4052 - حدثني عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن عروة بن الزبير: عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم
وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني عروة بن الزبير: أن عائشة قالت:
كان عتبة بن أبي وقاص عهد إلى أخيه سعد: أن يقبض ابن وليدة زمعة، وقال عتبة: إنه ابني، فلما قدم النبي صلى الله عليه وسلم مكة في الفتح، أخذ سعد بن أبي وقاص ابن وليدة زمعة، فأقبل به إلى رسول الله صلى الله عليه وسلم، وأقبل معه عبد بن زمعة، فقال سعد بن أبي وقاص: هذا ابن أخي، عهد إلي أنه ابنه قال عبد بن زمعة: يا رسول الله، هذا أخي، هذا ابن زمعة، ولد على فراشه فنظر رسول الله صلى الله عليه وسلم إلى ابن وليدة زمعة، فإذا أشبه الناس بعتبة ابن أبي وقاص، فقال رسول الله صلى الله عليه وسلم: (هو لك، هو أخوك يا عبد بن زمعة) قال ابن شهاب: قالت عائشة: قال رسول الله صلى الله عليه وسلم: (الولد للفراش وللعاهر الحجر) [1948]
4053 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني عروة بن الزبير: أن امرأة سرقت في عهد رسول الله صلى الله عليه وسلم في غزوة الفتح، ففزع قومها إلى أًسامة بن زيد يستشفعونه قال عروة: فلما كلمه أسامة فيها تلون وجه رسول الله صلى الله عليه وسلم، فقال: (أتكلمني في حد من حدود الله) [2505]
4054 4055 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا عاصم، عن أبي عثمان قال: حدثني مجاشع قال: أتيت النبي صلى الله عليه وسلم بأخي بعد الفتح، قلت: يا رسول الله، جئتك بأخي لتبايعه على الهجرة قال: (ذهب أهل الهجرة بما فيها) (4055) [2802]
4056 4057 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي بشر، عن مجاهد، قلت لابن عمر رضي الله عنهما: إني أريد أن أهاجر إلى الشأم، قال: لا هجرة، ولكن جهاد، فانطلق فاعرض نفسك، فإن وجدت شيئا وإلا رجعت
وقال النضر: أخبرنا شعبة: أخبرنا أبو بشر: سمعت مجاهدا: قلت لابن عمر، فقال: لا هجرة اليوم، أو: بعد رسول الله صلى الله عليه وسلم، مثله
(4057) [3686]
4058 - حدثنا إسحاق بن يزيد: حدثنا يحيى بن حمزة قال: حدثني الأوزاعي، عن عطاء بن أبي رباح قال: زرت عائشة مع عبيد بن عمير، فسألها عن الهجرة، فقالت: لا هجرة اليوم، كان المؤمن يفر أحدهم بدينه إلى الله وإلى رسوله صلى الله عليه وسلم، مخافة أن يفتن عليه، فأما اليوم فقد أظهر الله الإسلام، فالمؤمن يعبد ربه حيث شاء، ولكن جهاد ونية
[2914]
4059 - حدثنا إسحاق: حدثنا أبو عاصم، عن ابن جريج قال: أخبرني حسن بن مسلم، عن مجاهد: أن رسول الله صلى الله عليه وسلم قام يوم الفتح فقال: (أن الله حرم مكة يوم خلق السماوات الأرض، فهي حرام بحرام الله إلى يوم القيامة، لم تحل لأحد قبلي ولا تحل لأحد بعدي، ولم تحلل لي إلا ساعة من الدهر، لا ينفر صيدها، ولا يعضد شوكها، ولا يختلى خلاها، ولا تحل لقطتها إلا لمنشد) وعن ابن جريج: أخبرني عبد الكريم، عن عكرمة، عن ابن عباس: بمثل هذا أو نحو هذا رواه أبو هريرة عن النبي صلى الله عليه وسلم
[1284]


050-قول الله تعالى: يوم حنين إذ أعجبكم كثرتكم فلم تغن

قول الله تعالى: "يوم حنين إذ أعجبكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين ثم أنزل الله سكينته - إلى قوله - غفور رحيم" التوبة: 25 - 27

4060 - حدثنا محمد بن عبد الله بن نمير: حدثنا يزيد بن هارون: أخبرنا إسماعيل: رأيت بيد ابن أبي أوفى ضربة، قال: ضربتها مع النبي صلى الله عليه وسلم يوم حنين، قلت: شهدت حنينا؟ قال: قبل ذلك
4061 4063 - حدثنا محمد بن كثير: حدثنا سفيان، عن أبي إسحاق قال: سمعت البراء رضي الله عنه، وجاءه رجل، فقال: يا أبا عمارة، أتوليت يوم حنين؟ فقال: أما أنا فأشهد على النبي صلى الله عليه وسلم أنه لم يول، ولكن عجل سرعان القوم، فرشقتهم هوزان، وأبو سفيان بن الحارث آخذ برأس بغلته البيضاء، يقول: (أنا النبي لا كذب، أنا ابن عبد المطلب) (4062) (4063) قال إسرائيل وزهير: نزل النبي صلى الله عليه وسلم عن بغلته
[2709]
4064 - حدثنا سعيد بن عفير قال: حدثني ليث، حدثني عقيل، عن ابن شهاب وحدثني إسحاق: حدثنا يعقوب بن إبراهيم: حدثنا ابن أخي ابن شهاب: قال محمد بن شهاب: وزعم عروة بن الزبير: أن مروان والمسور ابن مخرمة أخبراه: أن رسول الله صلى الله عليه وسلم قام حين جاءه وفد هوازن مسلمين، فسألوه أن يرد إليهم أموالهم وسبيهم، فقال لهم رسول الله صلى الله عليه وسلم: (معي من ترون، وأحب الحديث إلي أصدقه، فاختاروا إحدى الطائفتين: إما السبي، وإما المال، وقد كنت استأنيت بكم) [2184]
4065 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن أيوب، عن نافع: أن عمر قال: يا رسول الله
وحدثني محمد بن مقاتل: أخبرنا عبد الله: أخبرنا معمر، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال: لما قفلنا في حنين، سأل عمر النبي صلى الله عليه وسلم عن نذر كان نذره في الجاهلية، اعتكاف، فأمره النبي صلى الله عليه وسلم بوفائه
وقال بعضهم: حماد، عن أيوب، عن نافع، عن ابن عمر
ورواه جرير بن حازم، وحماد بن سلمة، عن أيوب، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم
[1927]
4066 4067 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعيد، عن عمر بن كثير بن أفلح، عن أبي محمد مولى أبي قتادة، عن أبي قتادة قال: خرجنا مع النبي صلى الله عليه وسلم عام حنين، فلما التقينا كانت للمسلمين جولة، فرأيت رجلا من المشركين قد علا رجلا من المسلمين، فضربته من ورائه على حبل عاتقه بالسيف فقطعت الدرع، وأقبل علي فضمني ضمة وجدت منها ريح الموت، ثم أدركه الموت فأرسلني، فلحقت عمر بن الخطاب فقلت: ما بال الناس؟ قال: أمر الله عز وجل ثم رجعوا، وجلس النبي صلى الله عليه وسلم فقال: (من قتل قتيلا له عليه بينة فله سلبه) (4067) [1994]


051-غزوة أوطاس

غزوة أوطاس

4068 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال: لما فرغ النبي صلى الله عليه وسلم من حنين بعث أبا عامر على جيش إلى أوطاس، فلقي دريد بن الصمة، فقتل دريد وهزم الله أصحابه، قال أبو موسى: وبعثني مع أبي عامر، فرمي أبو عامر في ركبته، رماه جشمي بسهم فأثبته في ركبته، فانتهيت إليه فقلت: يا عم من رماك؟ فأشار إلى أبي موسى فقال: ذاك قاتلي الذي رماني، فقصدت له فلحقته، فلما رآني ولى، فاتبعته وجعلت أقول له: ألا تستحي، ألا تثبت، فكف، فاختلفنا ضربتين بالسيف فقتلته، ثم قلت لأبي عامر: قتل الله صاحبك، قال: فانزع هذا السهم، فنزعته فنزا منه الماء، قال: با ابن أخي أقرئ النبي صلى الله عليه وسلم السلام، وقل له: استعفر لي واستخلفني أبو عامر على الناس، فمكث يسيرا ثم مات، فرجعت فدخلت على النبي صلى الله عليه وسلم في بيته على سرير مرمل وعليه فراش، قد أثر رمال السرير بظهره وجنبيه، فأخبرته بخبرنا وخبر أبي عامر، وقال: قل له استغفر لي، فدعا بماء فتوضأ، ثم رفع يديه فقال: (اللهم اغفر لعبيد أبي عامر) [2728]


052-غزوة الطائف

غزوة الطائف

في شوال سنة ثمان، قاله موسى بن عقبة
4069 - حدثنا الحميدي: سمع سفيان: حدثنا هشام، عن أبيه، عن زينب بنت أبي سلمة، عن أمها سلمة رضي الله عنها: دخل النبي صلى الله عليه وسلم وعندي مخنث، فسمعه يقول لعبد الله بن أمية: يا عبد الله، أرأيت إن فتح الله عليكم الطائف غدا، فعليك بابنة غبلان، فإنها تقبل بأربع وتدبر بثمان، وقال النبي صلى الله عليه وسلم: (لا يدخلن هؤلاء عليكن) قال ابن عيينة، وقال ابن جريج: المخنث: هيت حدثنا محمود: حدثنا أبو أسامة، عن هشام: بهذا، وزاد: وهو محاضر الطائف يومئذ
[4937، 5548]
4070 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن أبي العباس الشاعر الأعمى، عن عبد الله بن عمر قال: لما حاصر رسول الله صلى الله عليه وسلم الطائف، فلم ينل منهم شيئا، قال: (إنا قافلون إن شاء الله) [5736، 7042]
4071 4072 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عاصم قال: سمعت أبا عثمان قال: سمعت سعدا، وهو أول من رمى بسهم في سبيل الله، وأبا بكرة، وكان تسور حصن الطائف في أناس فجاء النبي صلى الله عليه وسلم، فقالا: سمعنا النبي صلى الله عليه وسلم يقول: (من ادعى إلى غير أبيه، وهو يعلم، فالجنة عليه حرام) (4072) [6385]
4073 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال: كنت عند النبي صلى الله عليه وسلم وهو نازل بالجعرانة بين مكة والمدينة، ومعه بلاب، فأتى النبي صلى الله عليه وسلم أعرابي فقال: ألا تنجز لي ما وعدتني؟ فقال له: (أبشر) [193]
4074 - حدثنا يعقوب بن إبراهيم: حدثنا إسماعيل: حدثنا ابن جريج قال: أخبرني عطاء: أن صفوان بن يعلى بن أمية أخبره: أن يعلى كان يقول: ليتني أرى رسول الله صلى الله عليه وسلم حين ينزل عليه، فقال فبينا النبي صلى الله عليه وسلم بالجعرانة، وعليه ثوب قد أظل به، معه ناس من أصحابه، إذ جاءه أعرابي عليه جبة، متضمخ بطيب، فقال: يا رسول الله، كيف ترى في رجل أحرم بعمرة في جبة بعد ما تضمخ بالطيب؟ فأشار عمر إلى يعلى بيده: أن تعال، فجاء يعلى فأدخل رأسه، فإذا النبي صلى الله عليه وسلم محمر الوجه، يغط كذلك ساعة، ثم سري عنه، فقال: (أين الذي يسألني عن العمرة آنفا) [1463]
4075 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثناعمرو بن يحيى، عن عباد بن تميم، عن عبد الله بن زيد بن عاصم قال: لما أفاء الله على رسوله صلى الله عليه وسلم يوم حنين، قسم في الناس في المؤلفة قلوبهم، ولم يعط الأنصار شيئا، فكأنهم وجدوا إذ لم يصبهم ما أصاب الناس، فخطبهم فقال: (يا معشر الأنصار، ألم أجدكم ضلالا فهداكم الله بي، وكنتم متفرقين فألفكم الله بي، وكنتم عالة فأغناكم الله بي) [6818]
4076 4079 - حدثني عبد الله بن محمد، حدثنا هشام: أخبرنا معمر، عن الزهري قال: أخبرني أنس بن مالك رضي الله عنه قال: قال ناس من الأنصار، حين أفاء الله على رسوله صلى الله عليه وسلم ما أفاء الله من أموال هوازن، فطفق النبي صلى الله عليه وسلم يعطي رجالا المائة من الإبل، فقالوا: يغفر الله لرسول الله صلى الله عليه وسلم يعطي قريشا ويتركنا، وسيوفنا تقطر من دمائهم قال أنس: فحدث رسول الله صلى الله عليه وسلم بمقالتهم، فأرسل إلى الأنصار فجمعهم في قبة من أدم، ولم يدع معهم غيرهم، فلما اجتمعوا قام النبي صلى الله عليه وسلم فقال: (ما حديث بلغني عنكم) (4077) لما كان يوم فتح مكة قسم رسول الله صلى الله عليه وسلم غنائم بين قريش، فغضبت الأنصار، قال النبي صلى الله عليه وسلم: (أما ترضون أن يذهب الناس بالدنيا، وتذهبون برسول الله - صلى الله عليه وسلم - ) (4078) (4079) [2977]
4080 4081 - حدثنا قبيضة: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن عبد الله قال: لما قسم النبي صلى الله عليه وسلم قسمة حنين، قال رجل من الأنصار: ما أراد بها وجه الله، فأتيت النبي صلى الله عليه وسلم فأخبرته، فتغير وجهه ثم قال: (رحمة الله على موسى، لقد أوذي بأكثر من هذا فصبر) (4081) [2981]
4082 - حدثنا محمد بن بشار: حدثنا معاذ بن معاذ: حدثنا ابن عون، عن هشام بن زيد بن أنس بن مالك، عن أنس بن مالك رضي الله عنه قال: لما كان يوم حنين، أقبلت هوازن وغطفان وغيرهم بنعمهم وذراريهم، ومع النبي صلى الله عليه وسلم عشرة الآف، ومن الطلقاء، فأدبروا عنه حتى بقي وحده، فنادى يومئذ نداءين لم يخلط بينهما، التفت عن يمينة فقال: (يا معشر الأنصار) [2977]


053-السرية التي قبل نجد

السرية التي قبل نجد

4083 - حدثنا أبو النعمان: حدثنا حماد: حدثنا أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال: بعث النبي صلى الله عليه وسلم سرية قبل نجد فكنت فيها، فبلغت سهامنا اثني عشر بعيرا، ونفلنا بعيرا بعيرا، فرجعنا بثلاثة عشر بعيرا
[2965]


054-بعث النبي صلى الله عليه وسلم خالد بن الوليد إلى

بعث النبي صلى الله عليه وسلم خالد بن الوليد إلى بني جذيمة

4084 - حدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر وحدثني نعيم: أخبرنا عبد الله: أخبرنا معمر، عن الزهير، عن سالم، عن أبيه قال: بعث النبي صلى الله عليه وسلم خالد بن الوليد إلى بني جذيمة، فدعاهم إلى الإسلام، فلم يحسنوا أن يقولوا: أسلمنا، فجعلوا يقولون: صبأنا صبأنا، فجعل خالد يقتل منهم ويأسر، ودفع إلى كل رجل منا أسيره، حتى إذا كان يوم أمر خالد أن يقتل كل رجل منا أسيره، فقلت: والله لا أقتل أسيري، ولا يقتل رجل من أصحابي أسيره، حتى قدمنا على النبي صلى الله عليه وسلم فذكرناه، فرفع النبي صلى الله عليه وسلم يديه فقال: (اللهم إني أبرأ إليك مما صنع خالد) [6766]


055-سرية عبد الله بن حذافة السهمي، وعلقمة بن مجزز

سرية عبد الله بن حذافة السهمي، وعلقمة بن مجزز المدلجي ويقال: إنها سرية الأنصاري

4085 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا الأعمش قال: حدثني سعد ابن عبيدة، عن أبي عبد الرحمن، عن علي رضي الله عنه قال: بعث النبي صلى الله عليه وسلم سرية فاستعمل عليها رجلا من الأنصار، وأمرهم أن يطيعوه، فغضب، فقال: أليس أمركم النبي صلى الله عليه وسلم أن تطيعوني؟ قالوا: بلى، قال: فاجمعوا لي حطبا، فجمعوا، فقال: أوقدوا نارا، فأوقدوها، فقال: ادخلوها، فهموا وجعل بعضهم يمسك بعضا، ويقولون: فررنا إلى النبي صلى الله عليه وسلم من النار، فما زالوا حتى خمدت النار، فسكن غضبه، فبلغ النبي صلى الله عليه وسلم، فقال: (لو دخلوها ما خرجوا منها إلى يوم القيامة، الطاعة في المعروف) [6726، 6830]


056-بعث أبي موسى ومعاذ بن جبل رضي الله عنهما إلى

بعث أبي موسى ومعاذ بن جبل رضي الله عنهما إلى اليمن قبل حجة الوداع

4086 4088 - حدثنا موسى: حدثنا أبو عوانة: حدثنا عبد الملك، عن أبي بردة قال:
بعث رسول الله صلى الله عليه وسلم أبا موسى ومعاذ بن جبل إلى اليمن، قال: وبعث كل واحد منهما على مخلاف، قال: واليمن مخلافان، ثم قال: (يسرا ولا تعسرا، وبشرا ولا تنفرا) [2873]
(4087) رواه جرير وعبد الواحد، عن الشيباني، عن أبي بردة
(4088) تابعه العقدي ووهب عن شعبة، وقال وكيع والنضر وأبو داود، عن شعبة، عن سعيد، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم رواه جرير ابن عبد الحميد، عن الشيباني، عن أبي بردة
[2873]
(فسطاطا) 4089 - حدثني عباس بن الوليد، هو النرسي: حدثنا عبد الواحد، عن أيوب بن عائذ: حدثنا قيس بن مسلم قال: سمعت طارق بن شهاب يقول: حدثني موسى الأشعري رضي الله عنه قال: بعثني رسول الله صلى الله عليه وسلم إلى أرض قومي، فجئت ورسول الله صلى الله عليه وسلم منيخ بالأبطح، فقال: (أحججت يا عبد الله بن قيس) [1484]
4090 - حدثني حبان: أخبرنا عبد الله، عن زكرياء بن إسحاق، عن يحيى بن عبد الله بن صيفي، عن أبي معبد، مولى ابن عباس، عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم لمعاذ بن جبل حين بعثه إلى اليمن: (إنك ستأتي قوما من أهل الكتاب، فإذا جئتهم فادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، فإن هم أطاعوا لك بذلك، فأخبرهم أن الله قد فرض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوا لك بذلك، فأخبرهم أن الله قد فرض عليهم صدقة، تؤخذ من أغنيائهم، فترد على فقرائهم، فإن هم أطاعوا لك بذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينه وبين الله حجاب) قال أبوعبد الله: طوعت طاعت، وأطاعت لغة، طعت وطعت وأطعت
[1331]
4091 - حدثنا سليمان بن حرب: حدثنا شعبة، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن عمرو بن ميمون: أن معاذا رضي الله عنه لما قدم اليمن، صلى بهم الصبح، فقرأ: "واتخذ الله إبراهيم خليلا" فقال رجل من القوم: لقد قرت عين أم إبراهيم
زاد معاذ، عن شعبة، عن حبيب، عن سعيد، عن عمرو: أن النبي صلى الله عليه وسلم بعث معاذا إلى اليمن، فقرأ معاذ في صلاة الصبح سورة النساء، فلما قال: "واتخذ الله إبراهيم خليلا" قال رجل خلفه: قرت عين أم إبراهيم


057-بعث علي بن أبي طالب عليه السلام، وخالد بن الوليد

بعث علي بن أبي طالب عليه السلام، وخالد بن الوليد رضي الله عنه، إلى اليمن قبل حجة الوداع

4092 - حدثني أحمد بن عثمان: حدثنا شريح بن مسلمة: حدثنا إبراهيم ابن يوسف بن إسحاق بن أبي إسحاق: حدثني أبي، عن أبي إسحاق: سمعت البراء رضي الله عنه قال: بعثنا رسول الله صلى الله عليه وسلم مع خالد بن الوليد إلى اليمن، قال: ثم بعث عليا بعد ذلك مكانه، فقال: (مر أصحاب خالد، من شاء منهم أن يعقب معك فليعقب، ومن شاء فليقبل) 4093 - حدثني محمد بن بشار: حدثنا روح بن عبادة: حدثنا علي بن سويد بن منجوف، عن عبد الله بن بريدة، عن أبيه رضي الله عنه قال: بعث النبي صلى الله عليه وسلم عليا إلى خالد ليقبض الخمس، وكنت أبغض عليا، وقد اغتسل، فقلت لخالد: ألا ترى إلى هذا، فلما قدمنا على النبي صلى الله عليه وسلم ذكرت ذلك له، فقال: (يا بريدة أتبغض عليا) 4094 - حدثنا قتيبة: حدثنا عبد الواحد، عن عمارة بن القعقاع بن شبرمة: حدثنا عبد الرحمن بن أبي نعم قال: سمعت أبا سعيد الخدري يقول: بعث علي بن أبي طالب رضي الله عنه إلى رسول الله صلى الله عليه وسلم من اليمن بذهبية في أديم مقروظ، لم تحصل من ترابها، قال: فقسمها بين أربعة نفر: بين عيينة بن بدر، وأقرع بن حابس، وزيد الخيل، والرابع: إما علقمة، وإما عامر بن الطفيل، فقال رجل من أصحابه: كنا نحن أحق بهذا من هؤلاء، قال: فبلغ ذلك النبي صلى الله عليه وسلم فقال: (ألا تأمنونني وأنا أمين من في السماء، يأتيني خبر السماء صباحا ومساء) [4390، 6995، 7123، وانظر: 3166]
4095 - حدثنا المكي بن إبراهيم، عن ابن جريج: قال عطاء: قال جابر: أمر النبي صلى الله عليه وسلم عليا أن يقيم على إحرامه
زاد محمد بن بكر، عن ابن جريج: قال عطاء: قال جابر: فقدم علي بن أبي طالب رضي الله عنه بسعايته، فقال له النبي صلى الله عليه وسلم: (بم أهللت يا علي) [1482]
4096 - حدثنا مسدد: حدثنا بشر بن المفضل، عن حميد الطويل: حدثنا بكر: أنه ذكر لابن عمر: أن أنسا حدثهم: أن النبي صلى الله عليه وسلم أهل بعمرة وحجة، فقال: أهل النبي صلى الله عليه وسلم بالحج، وأهللنا به معه، فلما قدمنا مكة قال: (من لم يكن معه هدي فليجعلها عمرة) [1483]


058-غزوة ذي الخلصة

غزوة ذي الخلصة

4097 4099 - حدثنا مسدد: حدثنا خالد: حدثنا بيان، عن قيس، عن جرير قال:
كان بيت في الجاهلية يقال له ذو الخلصة، والكعبة اليمانية، والكعبة الشامية، فقال لي النبي صلى الله عليه وسلم: (ألا تريحني من ذي الخلصة) (4098) (4099) أبي خالد، عن قيس، عن جرير قال: قال لي رسول الله صلى الله عليه وسلم: (ألا ترحني من ذي الخلصة) قال: ولما قدم جرير اليمن، وكان بها رجل يستقسم بالأزلام، فقيل له: إن رسول رسول الله صلى الله عليه وسلم ها هنا، فإن قدر عليك ضرب عنقك، قال: فبينما هو يضرب بها إذ وقف عليه جرير، فقال: لتكسرنها ولتشهدن: أن لا إله إلا الله، أو لأضربن عنقك؟ قال: فكسرها وشهد، ثم بعث جرير رجلا من أحمس يكني أبا أرطاة إلى النبي صلى الله عليه وسلم يبشره بذلك، فلما أتى النبي صلى الله عليه وسلم قال: يا رسول الله، والذي بعثك بالحق، ما جئت حتى تركتها كأنها جمل أجرب، قال: فبرك النبي صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات
[2857]


059-غزوة ذات السلاسل

غزوة ذات السلاسل

وهي غزوة لخم وجذام، قاله إسماعيل بن أبي خالد
وقال ابن إسحاق، عن يزيد، عن عروة: هي بلاد بلي، وعذرة وبني القين
4100 - حدثنا إسحاق: أخبرنا خالد بن عبد الله، عن خالد الحذاء، عن أبي عثمان:
أن رسول الله صلى الله عليه وسلم بعث عمرو بن العاص على جيش ذات السلاسل، قال: فأتيته فقلت: أي الناس أحب إليك؟ قال: (عائشة) [3462]


060-ذهاب جرير إلى اليمن

ذهاب جرير إلى اليمن

4101 - حدثني عبد الله بن أبي شيبة العبسي: حدثنا ابن إدريس، عن إسماعيل ابن أبي خالد، عن قيس، عن جرير قال: كنت باليمن فلقيت رجلين من أهل اليمن: ذا كلاع وذا عمرو، فجعلت أحدثهم عن رسول الله صلى الله عليه وسلم، فقال لي ذو عمرو: لئن كان الذي تذكر من أمر صاحبك، لقد مر على أجله منذ ثلاث، وأقبلا معي حتى إذا كنا في بعض الطريق، رفع لنا ركب من قبل المدينة فسألناهم، فقالوا: قبض رسول الله صلى الله عليه وسلم، واستخلف أبو بكر، والناس صالحون فقالا: أخبر صاحبك أنا قد جئنا ولعلنا سنعود إن شاء الله، ورجعا إلى اليمن، فأخبرت أبا بكر بحديثهم، قال: أفلا جئت بهم، فلما كان بعد قال لي ذو عمرو: يا جرير إن بك علي كرامة، وإني مخبرك خبرا: إنكم، معشر العرب، لن تزالوا بخير ما كنتم إذا هلك أمير تأمرتم في آخر، فإذا كانت بالسيف كانوا ملوكا، يغضبون غضب الملوك، ويرضون رضا الملوك


061-عزوة سيف البحر، وهم يتلقون عيرا لقريش، وأميرهم

عزوة سيف البحر، وهم يتلقون عيرا لقريش، وأميرهم أبو عبيدة بن الجراح رضي الله عنه

4102 4104 - حدثنا إسماعيل قال: حدثني مالك، عن وهب بن كيسان، عن جابر بن عبد الله رضي الله عنهما أنه قال: لما بعث رسول الله صلى الله عليه وسلم بعثا قبل الساحل، وأمر عليهم أبا عبيدة بن الجراح، وهم ثلاثمائة، فخرجنا وكنا ببعض الطريق فني الزاد، فأمر أبو عبيدة بأزواد الجيش فجمع، فكان مزودي تمر، فكان يقوتنا كل يوم قليلا قليلا حتى فني، فلم يكن يصيبنا إلا تمرة تمرة، فقلت: ما تغني عنكم تمرة؟ فقال: لقد وجدنا فقدها حين فنيت، ثم انتهينا إلى البحر، فإذا حوت مثل الظرب، فأكل منها القوم ثمان عشرة ليلة، ثم أمر أبو عبيدة بضلعين من أضلاعه فنصبا، ثم أمر براحلة فرحلت ثم مرت تحتهما فلم تصبهما
(4103) قال جابر: وكان رجل من القوم نحر ثلاث جزائر، ثم نحر ثلاث جزائر، ثم نحر ثلاث جزائر، ثم إن أبا عبيدة نهاه
وكان عمرو يقول: أخبرنا أبو صالح: أن قيس بن سعد قال لأبيه: كنت في الجيش فجاعوا، قال: انحر، قال: نحرت، قال: ثم جاعوا، قال: انحر، قال نحرت، قال ثم جاعوا، قال: انحر، قال: نحرت، ثم جاعوا، قال: انحر، قال: نهيت
(4104) فأخبرني أبو الزبير: أنه سمع جابرا يقول: قال أبو عبيدة: كلوا، فلما قدمنا المدينة ذكرنا ذلك للنبي صلى الله عليه وسلم فقال: (كلوا، رزقا أخرجه الله، أطعمونا إن كان معكم) [2351]


062-حج أبي بالناس في سنة تسع

حج أبي بالناس في سنة تسع

4015 - حدثنا سليمان بن داود أبو الربيع: حدثنا فليح، عن الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة: إن أبا بكر الصديق رضي الله عنه بعثه، في الحجة التي أمره النبي صلى الله عليه وسلم عليها قبل حجة الوداع، يوم النحر في رهط يؤذن في الناس أن: لا يحج بعد العام مشرك، ولا يطوفن بالبيت عريان
[362]
4016 - حدثني عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال: آخر سورة نزلت كاملة براءة، وآخر سورة نزلت خاتمة سورة النساء: "يستفتونك قل الله يفتيكم في الكلاله"
[4329، 4377، 6363]


063-وقد بني تميم

وقد بني تميم

4107 - حدثنا أبو نعيم: حدثنا سفيان، عن أبي صخرة، عن صفوان بن محرز المازني، عن عمران بن حصين رضي الله عنهما قال: أتى نفر من بني تميم النبي صلى الله عليه وسلم، فقال: (اقبلوا البشرى يا بني تميم) قال ابن إسحاق: غزوة عيينة بن حصن بن حذيفة بن بدر بني العنبر من بني تميم بعثه النبي صلى الله عليه وسلم إليهم، فأغار، وأصاب منهم ناسا، وسبى منهم نساء
[3018]
4108 - حدثني زهير بن حرب: حدثنا جرير، عن عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال: لا أزال أحب بني تميم بعد ثلاث سمعتهن من رسول الله صلى الله عليه وسلم يقولها فيهم: (هم أشد أمتي على الدجال) [2405]
4019 - حدثني إبراهيم بن موسى: حدثنا هشام بن يوسف: إن ابن جريج أخبرهم، عن ابن أبي ملكية: أن عبد الله بن الزبير أخبرهم: أنه قدم ركب من بني تميم على النبي صلى الله عليه وسلم، فقال أبو بكر: أمر القعقاع بن معبد بن زرارة، قال عمر: بل أمر الأقرع بن حابس، قال أبو بكر: ما أردت إلا خلافي، قال عمر: ما أردت خلافك، فتماريا حتى ارتفعت أصواتهما، فنزل في ذلك: "يا أيها الذين آمنوا لا تقدموا" حتى انقضت
[4564، 4566، 6872]


064-وفد عبد القيس

وفد عبد القيس

4110 4111 - حدثني إسحاق: أخبرنا أبو عامر العقدي: حدثنا قرة، عن أبي جمرة، قلت لابن عباس رضي الله عنهما: إن لي جرة ينتبذ لي نبيذ فيها، فأشربه حلوا في جر، إن أكثرت منه فجالست القوم فأطلت الجلوس خشيت أن أفتضح، فقال: قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم، فقال: (مرحبا بالقوم، غير خزايا ولا الندامى) (4111) [53]
4112 - حدثنا يحيى بن سليمان: حدثني ابن وهب: أخبرني عمرو، وقال بكر بن مضر، عن عمرو بن الحارث، عن بكير: أن كريبا مولى ابن عباس حدثه: أن ابن عباس وعبد الرحمن بن أزهر والمسور بن مخرمة: أرسلوا إلى عائشة رضي الله عنها فقالوا: اقرأ عليها السلام منا جميعا، وسلها عن الركعتين بعد العصر، فإنا أخبرنا أنك تصلينهما، وقد بلغنا أن النبي صلى الله عليه وسلم نهى عنهما
قال ابن عباس: وكنت أضرب مع عمر الناس عنهما
قال كريب فدخلت عليها وبلغتها ما أرسلوني، فقالت: سل أم سلمة، فأخبرتهم، فردوني إلى أم سلمة بمثل ما أرسلوني إلى عائشة، فقالت أم سلمة: سمعت النبي صلى الله عليه وسلم ينهى عنهما، وإنه صلى العصر، ثم دخل علي وعندي نسوة من بني حرام من الأنصار، فصلاهما، فأرسلت إليه الخادم، فقلت: قومي إلى جنبه، فقولي: تقول أم سلمة: يا رسول الله، ألم أسمعك تنهى عن هاتين الركعتين؟ فأراك تصليهما، فإن أشار بيده فاستأخري، ففعلت الجارية، فأشار بيده فأستأخرت عنه، فلما انصرف قال: (يا بنت أبي أمية، سألت عن الركعتين بعد العصر، إنه أتاني أناس من عبد القيس بالإسلام من قومهم، فشغلوني عن الركعتين اللتين بعد الظهر، فهما هاتان) [1176]
4113 - حدثني عبد الله بن محمد الجعفي: حدثنا أبو عامر عبد الملك: حدثنا إبراهيم، هو ابن طهمان، عن أبي جمرة، عن ابن عباس رضي الله عنهما قال: أول جمعة جمعت، بعد جمعة جمعت في مسجد رسول الله صلى الله عليه وسلم، في مسجد عبد القيس بجواثى
يعني قرية من البحرين
[852]


065-وفد بني حنيفة، وحديث ثمامة بن أثال

وفد بني حنيفة، وحديث ثمامة بن أثال

4114 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني سعيد بن أبي سعيد: أنه سمع أبا هريرة رضي الله عنه قال: بعث النبي صلى الله عليه وسلم خيلا قبل نجد، فجاءت برجل من بني حنيفة يقال له ثمامة بن أثال، فربطوه بسارية من سواري المسجد، فخرج إليه النبي صلى الله عليه وسلم فقال: (ما عندك يا ثمامة) [450]
4115 - حدثنا أبو اليمان: أخبرنا شعيب، عن عبد الله بن أبي حسين: حدثنا نافع بن جبير، عن ابن عباس رضي الله عنهما قال: قدم مسيلمة الكذاب على عهد رسول الله صلى الله عليه وسلم فجعل يقول: إن جعل لي محمد الأمر من بعده تبعته، وقدمها في بشر كثير من قومه، فأقبل إليه رسول الله صلى الله عليه وسلم ومعه ثابت بن قيس بن شماس، وفي يد رسول الله صلى الله عليه وسلم قطعة جريد، حتى وقف على مسيلمة في أصحابه، فقال: (لو سألتني هذه القطعة ما أعطيتكها، ولن تعدو أمر الله فيك، ولئن أدبرت ليعقرنك الله، وإني لأراك الذي أريت فيه ما رأيت، وهذا ثابت يجيبك عني) [3424]
4116 - حدثنا إسحاق بن نصر: حدثنا عبد الرزاق، عن معمر، عن همام: أنه سمع أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: (بينا أنا نائم أتيت بخزائن الأرض، فوضع في كفي سواران من ذهب، فكبرا علي، فأوحي الي أن انفخهما، فنفختهما فذهبا، فأولتهما الكذابين اللذين أنا بينهما: صاحب صنعاء، وصاحب اليمامة) [6630، وانظر: 3424]
4117 - حدثنا الصلت بن محمد: قال: سمعت مهدي بن ميمون قال: سمعت أبا رجاء العطاردي يقول: كنا نعبد الحجر، فإذا وجدنا حجرا هو خير منه ألقيناه وأخذنا الآخر، فإذا لم نجد حجرا جمعنا جثوة من تراب ثم جئنا بالشاة فحلبناه عليه ثم طفنا به، فإذا دخل رجب قلنا: منصل الأسنة، فلا ندع رمحا فيه حديدة، ولا سهما فيه حديدة، إلا نزعناه وألقيناه شهر رجب
وسمعت أبا رجاء يقول: كنت يوم بعث النبي صلى الله عليه وسلم غلاما، أرعى الإبل على أهلي، فلما سمعنا بخروجه فررنا إلى النار، إلى مسيلمة الكذاب


066-قصة الأسود العنسي

قصة الأسود العنسي

4118 - حدثنا سعيد بن محمد الجرمي: حدثنا يعقوب بن إبراهيم: حدثني أبي، عن صالح، عن ابن عبيدة بن نشيط، وكان في موضع آخر اسمه عبد الله: إن عبيد الله بن عبد الله بن عتبة قال: بلغنا أن مسيلمة الكذاب قدم المدينة، فنزل في دار بنت الحارث، وكان تحته بنت الحارث بن كريز، وهي أم عبد الله بن عامر، فأتاه رسول الله صلى الله عليه وسلم ومعه ثابت بن قيس بن شماس، وهو الذي يقال له: خطيب رسول الله صلى الله عليه وسلم، وفي يد رسول الله صلى الله عليه وسلم قضيب، فوقف عليه فكلمه، فقال له مسيلمة: إن شئت خلينا بينك وبين الأمر، ثم جعلته لنا بعدك، فقال النبي صلى الله عليه وسلم: (لو سألتني هذا القضيب ما أعطيتكه، وإني لأراك الذي أريت فيه ما رأيت، وهذا ثابت بن قيس، وسيجيبك عني) قال عبيد الله بن عبد الله: سألت عن عبد الله بن عباس، عن رؤيا رسول الله صلى الله عليه وسلم التي ذكر، فقال ابن عباس: ذكر لي أن رسول الله عليه وسلم قال: (بينا أنا نائم، أريت أنه وضع في يدي سواران من ذهب، ففظعتهما وكرهتهما، فأذن لي فنفختهما فطارا، فأولتهما كذابين يخرجان) [3424]


067-قصة أهل نجران

قصة أهل نجران

4119 4120 - حدثني عباس بن الحسين: حدثنا يحيى بن آدم، عن إسرائيل، عن أبي إسحاق، عن صلة بن زفر، عن حذيفة قال: جاء العاقب والسيد، صاحبا نجران، إلى رسول الله صلى الله عليه وسلم يريدان أن يلاعناه، قال: فقال أحدهما لصاحبه: لا تفعل، فوالله لئن كان نبيا فلاعننا لا نفلح نحن ولا عقبنا من بعدنا قالا: إنا نعطيك ما سألتنا، وابعث معنا رجلا أمينا، ولا تبعث معنا إلا أمينا فقال: (لأبعثن معكم رجلا أمينا حق أمين) (4120) [3535]
4121 - حدثنا أبو الوليد: حدثنا شعبة، عن خالد، عن أبي قلابة، عن أنس، عن النبي صلى الله عليه وسلم قال: (لكل أمة أمين، وأمين هذه الأمة أبو عبيدة بن الجراح) [3534]


068-قصة عمان والبحرين

قصة عمان والبحرين

4122 - حدثنا قتيبة بن سعيد: حدثنا سفيان: سمع ابن المنكدر جابر بن عبد الله رضي الله عنهما يقول: قال لي رسول الله صلى الله عليه وسلم: (لو قد جاء مال البحرين لقد أعطيتك هكذا وهكذا) وعن عمرو، عن محمد بن علي: سمعت جابر بن عبد الله يقول: جئته، فقال لي أبو بكر: عدها، فعددتها فوجدتها خمسمائة، فقال: خذ مثلها مرتين
[2174]


069-قدوم الأشعريين وأهل اليمن

قدوم الأشعريين وأهل اليمن

وقال أبو موسى، عن النبي صلى الله عليه وسلم: (هم مني وأنا منهم) [2354]
4123 - حدثني عبد الله بن محمد وإسحاق بن نصر قالا: حدثنا يحيى بن آدم: حدثنا ابن أبي زائدة، عن أبيه، عن أبي إسحاق، عن الأسود بن يزيد، عن أبي موسى رضي الله عنه قال: قدمت أنا وأخي من اليمن، فمكثنا حينا، ما نرى ابن مسعود وأمه إلا من أهل البيت، ومن كثرة دخولهم ولزومهم له
[3552]
4124 - حدثنا أبو نعيم: حدثنا عبد السلام، عن أيوب، عن أبي قلابة، عن زهدم قال: لما قدم أبو موسى أكرم هذا الحي من جرم، وإنا لجلوس عنده، وهو يتغدى دجاجا، وفي القوم رجل جالس، فدعاه إلى الغذاء، فقال: إني رأيته يأكل شيئا فقذرته، فقال: هلم، فإني رأيت النبي صلى الله عليه وسلم يأكله، فقال: أني حلفت لا آكله، فقال: هلم أخبرك عن يمينك، إنا أتينا النبي صلى الله عليه وسلم نفر من الأشعريين فاستحملناه، فأبى أن يحملنا، فاستحملناه فحلف أن لا يحملنا، ثم لم يلبث النبي صلى الله عليه وسلم أن أتي بنهب إبل، فأمر لنا بخمس ذود، فلما قبضناها قلنا: تغفلنا النبي صلى الله عليه وسلم يمينه، لا نفلح بعدها أبدا، فأتيته فقلت: يا رسول الله، إنك حلفت أن لا تحملنا وقد حملتنا؟ قال: (أجل، ولكن لا أحلف على يمين، فأرى غيرها خيرا منها، إلا أتيت الذي هو خير منها وتحللتها) [2964]
4125 - حدثني عمرو بن علي: حدثنا أبو عاصم: حدثنا سفيان: حدثنا أبو صخرة جامع بن شداد: حدثنا صفوان بن محرز المازني: حدثنا عمران ابن حصين قال: جاءت بنو تميم إلى رسول الله صلى الله عليه وسلم، فقال: (أبشروا يا بني تميم) [3018]
4126 - حدثني عبد الله بن محمد الجعفي: حدثنا وهب بن جرير: حدثنا شعبة، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن أبي مسعود: أن النبي صلى الله عليه وسلم قال: (الإيمان ها هنا - وأشار بيده إلى اليمن - والجفاء وغلظ القلوب في الفدادين - عند أصول أذناب الإبل، من حيث يطلع قرنا الشيطان - ربيعة ومضر) [3126]
4127 4129 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن سليمان، عن ذكوان، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: (أتاكم أهل اليمن، هم أرق أفئدة وألين قلوبا، الإيمان يمان والحكمة يمانية، والفخر والخيلاء في أصحاب الإبل، والسكينة والوقار في أهل الغنم) وقال غندر، عن شعبة، عن سليمان: سمعت ذكوان، عن أبي هريرة، عن النبي صلى الله عليه وسلم
(4128) (4129) [3125]
4130 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن إبراهيم، عن علقمة قال: كنا جلوسا مع ابن مسعود، فجاء خباب، فقال: يا أبا عبد الرحمن، أيستطيع هؤلاء الشباب أن يقرؤوا كما تقرأ؟ قال: أما إنك لو شئت أمرت بعضهم يقرأ عليك؟ قال: أجل، قال: أقرأ يا علقمة، فقال زيد بن حدير، أخو زيد بن حدير: أتأمر علقمة أن يقرأ وليس بأقرئنا؟ قال: أما إنك إن شئت أخبرتك بما قال النبي صلى الله عليه وسلم في قومك وقومه؟ فقرأت خمسين آية من سورة مريم، فقال عبد الله: كيف ترى؟ قال: قد أحسن، قال عبد الله: ما أقرأ شيئا إلا وهو يقرؤه، ثم التفت إلى خباب وعليه خاتم من ذهب، فقال: ألم يأن لهذا الخاتم أن يلقى، قال: أما إنك لن تراه علي بعد اليوم، فألقاه
رواه غندر، عن شعبة


070-قصة دوس والطفيل بن عمرو الدوسي

قصة دوس والطفيل بن عمرو الدوسي

4131 - حدثنا أبو نعيم: حدثنا سفيان، عن ابن ذكوان، عن عبد الرحمن الأعرج، عن أبي هريرة رضي الله عنه قال: جاء الطفيل بن عمرو إلى النبي صلى الله عليه وسلم فقال: إن دوسا قد هلكت، عصت وأبت، فادع الله عليهم فقال: (اللهم اهد دوسا، وأت بهم) [2779]
4132 - حدثني محمد بن العلاء: حدثنا أبو أسامة: حدثنا إسماعيل، عن قيس، عن أبي هريرة قال: لما قدمت على النبي صلى الله عليه وسلم قلت في الطريق:
يا ليلة من طولها وعنائها *** على أنها من دارة الكفر نجت
وأبق غلام لي في الطريق، فلما قدمت على النبي صلى الله عليه وسلم فبايعته، فينا أنا عنده إذ طلع الغلام، فقال النبي صلى الله عليه وسلم: (يا أبا هريرة هذا غلامك) [2393]
72 – باب: قصة وفد طيئ، وحديث عدي بن حاتم
4133 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا عبد الملك، عن عمرو بن حريث، عن عدي بن حاتم قال: أتينا عمر في وفد، فجعل يدعو رجلا رجلا ويسميهم، فقلت: أما تعرفني يا أمير المؤمنين؟ قال: بلى، أسلمت إذ كفروا، وأقبلت إذ أدبروا، ووفيت إذ غدروا، وعرفت إذ أنكروا فقال عدي: فلا أبالي إذا


071-حجة الوادع

حجة الوادع

4134 - حدثنا إسماعيل بن عبد الله: حدثنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوادع، فأهللنا بعمرة، ثم قال رسول الله صلى الله عليه وسلم: (من كان معه هدي فليهلل بالحج مع العمرة، ثم لا يحل حتى يحل منهما جميعا) [290]
4135 - حدثني عمرو بن علي: حدثنا يحيى بن سعيد: حدثنا ابن جريج قال: حدثني عطاء، عن ابن عباس: إذا طاف بالبيت فقد حل، فقلت: من أين قال هذا ابن عباس؟ قال: من قول الله تعالى: "ثم محلها إلى البيت العتيق" ومن أمر النبي صلى الله عليه وسلم أصحابه أن يحلوا في حجة الوادع قلت: إنما كان ذلك بعد المعرف، قال: كان ابن عباس يراه قبل وبعد
4136 - حدثني بيان: حدثنا النضر: أخبرنا شعبة، عن قيس قال: سمعت طارقا، عن أبي موسى الأشعري رضي الله عنه قال: قدمت على النبي صلى الله عليه وسلم بالبطحاء، فقال: (أحججت) [1484]
4137 - حدثني إبراهيم بن المنذر: أخبرنا أنس بن عياض: حدثنا موسى ابن عقبة، عن نافع: أن ابن عمر أخبره: أن حفصة رضي الله عنها، زوج النبي صلى الله عليه وسلم أخبرته: أن النبي صلى الله عليه وسلم أمر أزواجه أن يحللن عام حجة الوادع، فقالت حفصة: فما يمنعك؟ فقال: (لبدت رأسي، وقلتدت هديي، فلست أحل حتى أنحر هديي) [1491]
4138 - حدثنا أبو اليمان قال: حدثني شعيب، عن الزهري، وقال محمد ابن يوسف: حدثنا الأوزاعي قال: أخبرني ابن شهاب، عن سليمان بن يسار، عن ابن عباس رضي الله عنهما: أن امرأة من خثعم استفتت رسول الله صلى الله عليه وسلم في حجة الوداع، والفضل بن عباس رديف رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله، إن فريضة الله على عباده أدركت أبي شيخا كبيرا لا يستطيع أن يستوي على الراحلة، فهل يقضي أن أحج عنه؟ قال: (نعم) [1442]
4139 - حدثني محمد: حدثنا سريج بن النعمان: حدثنا فليح، عن نافع، عن ابن عمر رضي الله عنهما قال: أقبل النبي صلى الله عليه وسلم عام الفتح، وهو مردف أسامة على القصواء، ومعه بلال وعثمان بن طلحة، حتى أناخ عند البيت، ثم قال لعثمان: (ائتنا بالمفتاح) [388]
4140 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثني عروة بن الزبير وأبو سلمة بن عبد الرحمن: أن عائشة زوج النبي صلى الله عليه وسلم أخبرتهما: أن صفية بنت حيي، زوج النبي صلى الله عليه وسلم، حاضت في حجة الوداع، فقال النبي صلى الله عليه وسلم: (أحابستنا هي) [322]
4141 - حدثنا يحيى بن سليمان قال: أخبرني ابن وهب قال: حدثني عمر ابن محمد: أن أباه حدثه، عن ابن عمر رضي الله عنهما قال: كنا تنحدث بحجة الوداع، والنبي صلى الله عليه وسلم بين أظهرنا، ولا ندري ما حجة الوداع، فحمد الله وأثنى عليه، ثم ذكر المسيح الدجال فأطنب في ذكره، وقال: ^ما بعث الله من نبي إلا أنذره أمته، أنذره نوح والنبيون
من بعده، وإنه يخرج فيكم، فما خفي عليكم من شأنه فليس يحفى عليكم: أن ربكم ليس على ما يخفى عليكم - ثلاثا - إن ربكم ليس بأعور، وإنه أعور العين اليمنى، كأن عينه عنبة طافية، ألا إن الله حرم عليكم دماءكم وأموالكم، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا، ألا هل بلغت (، قالوا نعم، قال: ) [1655]
4142 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق قال: حدثني زيد بن أرقم: أن النبي صلى الله عليه وسلم غزا تسع عشرة غزوة، وأنه حج بعد أن هاجر حجة واحدة لم يحج بعدها، حجة الوداع قال أبو إسحاق: وبمكة أخرى
[3733]
4143 - حدثنا حفص بن عمر: حدثنا شعبة، عن علي بن مدرك، عن أبي زرعة بن عمرو بن جرير، عن جرير: أن النبي صلى الله عليه وسلم قال في حجة الوداع لجرير: (استنصت الناس) [121]
4144 - حدثني محمد بن المثنى: حدثنا عبد الوهاب: حدثنا أيوب، عن محمد، عن ابن أبي بكرة، عن أبي بكرة، عن النبي صلى الله عليه وسلم قال: (الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض، السنة اثنا عشر شهرا منها أربعة حرم: ثلاثة متواليات: ذو القعدة وذو الحجة والمحرم، ورجب مضر، الذي بين جمادى وشعبان أي شهر هذا) [67]
4145 - حدثنا محمد بن يوسف: حدثنا سفيان الثوري، عن قيس بن مسلم، عن طارق بن شهاب: أن أناسا من اليهود قالوا: لو نزلت هذه الآية فينا لاتخذنا ذلك اليوم عيدا، فقال عمر: أية آية؟ فقالوا: "اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا" فقال عمر: إني لأعلم أي مكان أنزلت، أنزلت ورسول الله صلى الله عليه وسلم واقف بعرفة
[45]
4146 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي الأسود محمد بن عبد الرحمن بن نوفل، عن عروة، عن عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم، فمنا من أهل بعمرة ومنا من أهل بحجة، ومنا من أهل بحج وعمرة، وأهل رسول الله صلى الله عليه وسلم بالحج، فأما من أهل بالحج، أو جمع الحج والعمرة، فلم يحلوا حتى يوم النحر
حدثنا عبد الله بن يوسف: أخبرنا مالك، وقال: مع رسول الله صلى الله عليه وسلم في حجة الوداع حدثنا إسماعيل: حدثنا مالك: مثله
[290]
4147 - حدثنا أحمد بن يونس: حدثنا إبراهيم، هو ابن سعد: حدثنا ابن شهاب، عن عامر بن سعد، عن أبيه قال: عادني النبي صلى الله عليه وسلم في حجة الوداع، من وجع أشفيت منه على الموت، فقلت: يا رسول الله، بلغ بي من الوجع ما ترى، وأنا ذو مال، ولا يرثني إلا ابنة لي واحدة، أفأتصدق بثلثي مالي؟ قال: (لا) [56]
4148 4149 - حدثني إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع: أن ابن عمر رضي الله عنهما أخبرهم: أن رسول الله صلى الله عليه وسلم حلق رأسه في حجة الوداع
(4149) [1639]
4150 - حدثنا يحيى بن قزعة: حدثنا مالك، عن ابن شهاب، وقال الليث: حدثني يونس، عن ابن شهاب: حدثني عبيد الله بن عبد الله: أن عبد الله ابن عباس رضي الله عنهما أخبره: أنه أقبل يسير على حمار، ورسول الله صلى الله عليه وسلم قائم بمنى في حجة الوداع يصلي بالناس، فسار الحمار بين يدي بعض الصف، ثم نزل عنه، فصف مع الناس
[76]
4151 - حدثنا مسدد: حدثنا يحيى، عن هشام قال: حدثني أبي قال: سئل أسامة، وأنا شاهد، عن سير النبي صلى الله عليه وسلم في حجته؟ فقال: العنق، فإذا وجد فجوة نص
[1583]
4152 - حدثنا عبد الله بن مسلمة، عن مالك، عن يحيى بن سعيد، عن عدي بن ثابت، عن عبد الله بن يزيد الخطمي: أن أبا أيوب أخبره: أنه صلى مع رسول الله صلى الله عليه وسلم في حجة الوداع المغرب والعشاء جميعا
[1590]


072-غزوة تبوك، وهي غزوة العسرة

غزوة تبوك، وهي غزوة العسرة

4153 - حدثني محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله ابن أبي بردة، عن أبي موسى رضي الله عنه قال: أرسلني أصحابي إلى رسول الله صلى الله عليه وسلم أسأله الحملان لهم، إذ هم معه في جيش العسرة، وهي غزوة تبوك، فقلت: يا نبي الله، إن أصحابي أرسلوني إليك لتحملهم، فقال: (والله لا أحملكم على شيء) [2964]
4154 - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن الحكم، عن مصعب ابن سعد، عن أبيه: أن رسول الله صلى الله عليه وسلم خرج إلى تبوك، واستخلف عليا، فقال: أتخلفني في الصبيان والنساء؟ قال: (ألا ترضى أن تكون مني بمنزلة هارون من موسى؟ إلا أنه ليس نبي بعدي) وقال أبو داود: حدثنا شعبة، عن الحكم: سمعت مصعبا
[3503]
4155 - حدثنا عبيد الله بن سعيد: حدثنا محمد بن بكر: أخبرنا ابن جريج قال: سمعت عطاء يخبر قال: أخبرني صفوان بن يعلى بن أمية، عن أبيه قال: غزوت مع النبي صلى الله عليه وسلم العسرة، قال: كان يعلى يقول: تلك الغزوة أوثق أعمالي عندي قال عطاء: فقال صفوان: قال يعلى: فكان لي أجير، فقاتل إنسانا فعض أحدهما على يد الآخر، قال عطاء: فلقد أخبرني صفوان: أيهما عض الآخر فنسيته، قال: فانتزع المعضوض يده من في العاض، فانتزع إحدى ثنيتيه، فأتيا النبي صلى الله عليه وسلم فأهدر ثنيته قال عطاء: وحسبت أنه قال: قال النبي صلى الله عليه وسلم: (أفيدع يده في فيك تقضمها، كأنها في في فحل يقضمها) [2146]


073-حديث كعب بن مالك، وقول الله عز وجل: وعلى الثلاثة

حديث كعب بن مالك، وقول الله عز وجل: "وعلى الثلاثة الذين خلفوا" التوبة: 118

4156 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب بن مالك: أن عبد الله بن كعب بن مالك، وكان قائد كعب من بنيه حين عمي، قال: سمعت كعب بن مالك يحدث حين تخلف عن قصة تبوك، قال كعب:
لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها الإ في غزوة تبوك، غير أني كنت تخلفت في بدر، ولم يعاتب أحدا تخلف عنها، إنما خرج رسول الله صلى الله عليه وسلم يريد عير قريش، حتى جمع الله بينهم وبين عدوهم على غير ميعاد، ولقد شهدت مع رسول الله صلى الله عليه وسلم ليلة العقبة، حين تواثقنا على الإسلام، وما أحب أن لي بها مشهد بدر، وإن كانت بدر أذكر في الناس منها، كان من خبري: أني لم أكن قط أقوى ولا أيسر حين تخلفت عنه في تلك الغزاة، والله ما اجتمعت عندي قبله راحلتان قط، حتى جمعتهما في تلك الغزوة، ولم يكن رسول الله صلى الله عليه وسلم يريد غزوة إلا ورى بغيرها، حتى كانت تلك الغزوة، غزاها رسول الله صلى الله عليه وسلم في حر شديد، واستقبل سفرا بعيدا، ومفازا وعدوا كثيرا، فجلى للمسلمين أمرهم ليتأهبوا أهبة غزوهم، فأخبرهم بوجهه الذي يريد، والمسلمون مع رسول الله صلى الله عليه وسلم كثير، ولا يجمعهم كتاب حافظ، يريد الديوان قال كعب: فما رجل يريد أن يتغيب إلا ظن أن سيخفى له، ما لم ينزل فيه وحي الله، وغزا رسول الله صلى الله عليه وسلم تلك الغزوة حين طابت الثمار والظلال، وتجهز رسول الله صلى الله عليه وسلم والمسلمون معه، فطفقت أغدو لكي أتجهز معهم، فأرجع ولم أقضى شيئا، فأقول في نفسي: أنا قادر عليه، فلم يزل يتمادى بي حتى اشتد بالناس الجد، فأصبح رسول صلى الله عليه وسلم والمسلمون معه، ولم أقض من جهازي شيئا، فقلت أتجهز بعده بيوم أو يومين ثم ألحقهم، فغدوت بعد أن فصلوا لأتجهز، فرجعت ولم أقض شيئا، ثم غدوت، ثم رجعت ولم أقض شيئا، فلم يزل بي حتى أسرعوا وتفارط الغزو، وهممت أن أرتحل فأدركهم، وليتني فعلت، فلم يقدر لي ذلك، فكنت إذا خرجت في الناس بعد خروج رسول الله صلى الله عليه وسلم فطفت فيهم، أحزنني أني لا أرى إلا رجلا مغموصا عليه النفاق، أو رجلا ممن عذر الله من الضعفاء، ولم يذكرني رسول الله صلى الله عليه وسلم حتى بلغ تبوك، فقال، وهو جالس في القوم بتبوك: (ما فعل كعب) قال: فبينا أنا أمشي بسوق المدينة، إذا نبطي من أنباط أهل الشأم، ممن قدم بالطعام يبيعه بالمدينة، يقول: من يدل على كعب بن مالك، فطفق الناس يشيرون له، حتى إذا جاءني دفع إلي كتابا من ملك غسان، فإذا فيه: أما بعد، فإنه قد بلغني أن صاحبك قد جفاك، ولم يجعلك الله بدار هوان ولا مضيعة، فالحق بنا نواسك فقلت لما قرأتها: وهذا أيضا من البلاء، فتيممت بها التنور فسجرته بها، حتى إذا مضت أربعون ليلة من الخمسين، إذا رسول رسول الله صلى الله عليه وسلم يأتيني فقال: إن رسول الله صلى الله عليه وسلم يأمرك أن تعتزل امرأتك، فقلت: أطلقها أم ماذا أفعل؟ قال: لا، بل اعتزلها ولا تقربها وأرسل إلى صاحبي مثل ذلك، فقلت لامرأتي: الحقي بأهلك، فتكوني عندهم حتى يقضي الله في هذا الأمر
قال كعب: فجاءت امرأة هلال بن أمية رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن هلال بن أمية شيخ ضائع ليس له خادم، فهل تكره أن أخدمه؟ قال: (لا، ولكن لا يقربك) قالت: إنه والله ما به حركة إلى شيء، والله ما زال يبكي منذ كان من أمره ما كان إلى يومه هذا فقال لي بعض أهلي: لو استأذنت رسول الله صلى الله عليه وسلم في امرأتك، كما أذن لامرأة هلال بن أميه أن تخدمه؟ فقلت: والله لا أستأذن فيها رسول الله صلى الله عليه وسلم، وما يدريني ما يقول رسول الله صلى الله عليه وسلم إذا استأذنته فيها، وأنا رجل شاب؟ فلبثت بعد ذلك عشر ليال، حتى كملت لنا خمسون ليلة من حين نهى رسول الله صلى الله عليه وسلم عن كلامنا، فلما صليت صلاة الفجر صبح خمسين ليلة، وأنا على ظهر بيت من بيوتنا، فبينا أنا جالس على الحال التي ذكر الله، قد ضاقت علي نفسي، وضاقت علي الأرض بما رحبت، سمعت صوت صارخ، أوفى على جبل سلع، بأعلى صوته: يا كعب بن مالك أبشر، قال: فخررت ساجدا، وعرفت أن قد جاء فرج، وآذن رسول الله صلى الله عليه وسلم بتوبة الله علينا حين صلى صلاة الفجر، فذهب الناس يبشروننا، وذهب قبل صاحبي مبشرون، وركض إلي رجل فرسا، وسعى ساع من أسلم، فأوفى على الجبل، وكان الصوت أسرع من الفرس، فلما جاءني الذي سمعت صوته يبشرني نزعت له ثوبي، فكسوته إياهما ببشراه، والله ما أملك غيرهما يومئذ، واستعرت ثوبين فلبستهما، وانطلقت إلى رسول الله صلى الله عليه وسلم، فيتلقاني الناس فوجا فوجا، يهونني بالتوبة يقولون: لتهنك توبة الله عليك، قال كعب: حتى دخلت المسجد، فإذا رسول الله صلى الله عليه وسلم جالس حوله الناس، فقام إلى طلحة بن عبيد الله يهرول حتى صافحني وهنأني، والله ما قام إلي رجل من المهاجرين غيره، ولا أنساها لطلحة، قال كعب: فلما سلمت على رسول الله صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم، وهو يبرق وجهه من السرور: (أبشر بخير يوم مر عليك منذ ولدتك أمك) قال: قلت: أمن عندك يا رسول الله، أم من عند الله؟ قال: (لا، بل من عند الله) وكان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه حتى كأنه قطعة قمر، وكنا نعرف ذلك منه، فلما جلست بين يديه قلت: يا رسول الله، إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسول الله، قال رسول الله صلى الله عليه وسلم: (أمسك عليك بعض مالك فهو خير لك) قلت: فإني أمسك سهمي الذي بخيبر، فقلت: يا رسول الله، إن الله إنما نجاني بالصدق، وإن من توبتي أن لا أحدث إلا صدقا مالقيت فوالله ما أعلم أحدا من المسلمين أبلاه الله في صدق الحديث منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم أحسن مما أبلاني، ما تعمدت منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم إلى يومي هذا كذبا، وإني لأرجو أن يحفظني الله فيما بقيت وأنزل الله على رسوله صلى الله عليه وسلم: "لقد تاب الله على النبي والمهاجرين والأنصار - إلى قوله - وكونوا مع الصادقين" فوالله ما أنعم الله علي من نعمة قط، بعد أن هداني للإسلام، أعظم في نفسي من صدقي لرسول الله صلى الله عليه وسلم، أن لا أكون كذبته فأهلك كما هلك الذين كذبوا، فإن الله قال للذين كذبوا - حين أنزل الوحي - شر ما قال لأحد، فقال تبارك وتعالى: "سيحلفون بالله لكم إذا انقلبتم - إلى قوله - فإن الله لا يرضى عن القوم الفاسقين"
قال كعب: وكنا تخلفنا أيها الثلاثة عن أمر أولئك الذين قبل منهم رسول الله صلى الله عليه وسلم حين حلفوا له، فبايعهم واستغفر لهم، وأرجأ رسول الله صلى الله عليه وسلم أمرنا حتى قضى الله فيه، فبذلك قال الله: "وعلى الثلاثة الذين خلفوا" وليس الذي ذكر الله مما خلفنا عن الغزو، إنما هو تخليفه إيانا، وإرجاؤه أمرنا، عمن حلف له واعتذر إليه فقبل منه
[2606]


074-نزول النبي صلى الله عليه وسلم الحجر

نزول النبي صلى الله عليه وسلم الحجر

4157 4158 - حدثنا عبد الله بن محمد الجعفي: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن سالم، عن ابن عمر رضي الله عنهما قال: لما مر النبي صلى الله عليه وسلم بالحجر قال: (لا تدخلوا مساكن الذين ظلموا أنفسهم، أن يصيبكم ما أصابهم، إلا أن تكونوا باكين) (4158) [423]
4159 - حدثنا يحيى بن بكير، عن الليث، عن عبد العزيز بن أبي سلمة، عن سعد بن إبراهيم، عن نافع بن جبير، عن عروة بن المغيرة، عن أبيه المغيرة بن شعبة قال: ذهب النبي صلى الله عليه وسلم لبعض حاجته، فقمت أسكب عليه الماء - لا أعلمه إلا قال: في غزوة تبوك - فغسل وجهه، وذهب يغسل ذراعيه، فضاق عليه كما الجبة، فأخرجهما من تحت جبته فغسلهما، ثم مسح على خفيه
[180]
4160 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني عمرو بن يحيى، عن عباس بن سهل بن سعد، عن أبي حميد قال: أقبلنا مع النبي صلى الله عليه وسلم من غزوة تبوك، حتى إذا أشرفنا على المدينة قال: (هذه طابة، وهذا أحد، جبل يحبنا ونحبه) [1411]
4161 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا حميد الطويل، عن أنس بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم رجع من غزوة بتوك، فدنا من المدينة، فقال: (إن بالمدينة أقواما، ما سرتم مسيرا، ولا قطعتم واديا إلا كانوا معكم) [2684]
moustafa


075-كتاب النبي صلى الله عليه وسلم إلى كسرى وقيصر

كتاب النبي صلى الله عليه وسلم إلى كسرى وقيصر

4162 - حدثنا إسحاق: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله: أن ابن عباس أخبره: أن رسول الله صلى الله عليه وسلم بعث بكتابه إلى كسرى، مع عبد الله ابن حذافة السهمي، فأمره أن يدفعه إلى عظيم البحرين، فدفعه عظيم البحرين إلى كسرى، فلما قرأه مزقه، فحسبت أن ابن المسيب قال: فدعا عليهم رسول الله صلى الله عليه وسلم: أن يمزقوا كل ممزق
[64]
4163 - حدثنا عثمان بن الهيثم: حدثنا عوف، عن الحسن، عن أبي بكرة قال: لقد نفعني الله بكلمة سمعتها من رسول الله صلى الله عليه وسلم أيام الجمل، بعد ما كدت أن ألحق بأصحاب الجمل فأقاتل معهم، قال: لما بلغ رسول الله صلى الله عليه وسلم أن أهل فارس قد ملكوا عليهم بنت كسرى، قال: (لن يفلح قوم ولوا أمرهم امرأة) [6686]
4164 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت الزهري، عن السائب بن يزيد يقول: أذكر أني خرجت مع الغلمان إلى ثنية الوداع، نتلقى رسول الله صلى الله عليه وسلم
وقال سفيان مرة: مع الصبيان
حدثنا عبد الله بن محمد: حدثنا سفيان، عن الزهري، عن السائب: أذكر أني خرجت مع الصبيان نتلقى النبي صلى الله عليه وسلم إلى ثنية الوداع، مقدمة غزوة تبوك
[2917]


076-مرض النبي صلى الله عليه وسلم ووفاته

مرض النبي صلى الله عليه وسلم ووفاته

وقوله تعالى: "إنك ميت وإنهم ميتون ثم إنكم يوم القيامة عند ربكم تختصمون" الزمر: 30 - 31
4165 - وقال يونس، عن الزهري: قال عروة: قالت عائشة رضي الله عنها: كان النبي صلى الله عليه وسلم يقول في مرضه الذي مات فيه: (يا عائشة، ما أزال أجد ألم الطعام الذي أكلت بخيبر، فهذا أوان وجدت إنقطاع أبهري من ذلك السم) 4166 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبيد الله بن عبد الله، عن عبد الله بن عباس رضي الله عنهما، عن أم الفضل بنت الحارث قالت:
سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالمرسلات عرفا، ثم ما صلى لنا بعدها حتى قبضه الله
[729]
4167 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن أبي بشر، عن سعيد ابن جبير، عن ابن عباس قال: كان عمر بن الخطاب رضي الله عنه يدني ابن عباس، فقال له عبد الرحمن بن عوف: إن لنا أبناء مثله، فقال: إنه من حيث تعلم: فسأل عمر ابن عباس عن هذه الآيه: "إذا جاء نصرالله والفتح" فقال: أجل رسول الله صلى الله عليه وسلم أعلمه إياه، فقال: ما أعلم منها إلا ما تعلم
[3428]
4168 - حدثنا قتيبة: حدثنا سفيان، عن سليمان الأحول، عن سعيد بن جبير قال: قال ابن عباس: يوم الخميس، وما يوم الخميس؟! اشتد برسول الله صلى الله عليه وسلم وجعه، فقال: (ائتوني أكتب لكم كتابا لن تضلوا بعده أبدا) [114]
4169 - حدثنا علي بن عبد الله: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس رضي الله عنهما قال: لما حضر رسول الله صلى الله عليه وسلم وفي البيت رجال، فقال النبي صلى الله عليه وسلم: (هلموا أكتب لكم كتابا لا تضلون بعده ) [114]
4170 - حدثنا يسرة بن صفوان بن جميل اللخمي: حدثنا إبراهيم بن سعد، عن أبيه، عن عروة، عن عائشة رضي الله عنها قالت: دعا النبي صلى الله عليه وسلم فاطمة عليها السلام في شكواه الذي قبض فيه، فسارها بشيء فبكت، ثم دعاها فسارها بشيء فضحكت، فسألناها عن ذلك، فقالت سارني النبي صلى الله عليه سلم: أنه يقبض في وجعه الذي توفي فيه، فبكيت، ثم سارني فأخبرني أني أول أهل بيته يتبعه، فضحكت
[3426]
4171 4173 - حدثني محمد بن بشار: حدثنا غندر: حدثني شعبة، عن سعد، عن عروة، عن عائشة قالت: كنت أسمع أنه: لا يموت نبي حتى يخير بين الدنيا والآخرة، فسمعت النبي صلى الله عليه وسلم يقول في مرضه الذي مات فيه، وأخذته بحة، يقول: ("مع الذين أنعم الله عليهم ") الآية، فظننت أنه خير
(4172) لما مرض النبي صلى الله عليه وسلم المرض الذي مات فيه، جعل يقول: (في الرفيق الأعلى) (4173) [4176، 4194، 4310، 5350، 5988، 6144، وانظر: 850]
4174 - حدثنا محمد: حدثنا عفان، عن صخر بن جويرية، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة: دخل عبد الرحمن بن أبي بكر على النبي صلى الله عليه وسلم وأنا مسندته إلى صدري، ومع عبد الرحمن سواك رطب يستن به، فأبده رسول الله صلى الله عليه وسلم بصره، فأخذت السواك فقضمته، ونفضته وطيبته، ثم دفعته إلى النبي صلى الله عليه وسلم فاستن به، فما رأيت رسول الله صلى الله عليه وسلم استن استنانا قط أحسن منه، فما عدا أن فرغ رسول الله صلى الله عليه وسلم رفع يده أو إصبعه ثم قال: (في الرفيق الأعلى) [850، وانظر: 4171]
4175 - حدثني حبان: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب قال: أخبرني عروة: أن عائشة رضي الله عنها أخبرته: أن رسول الله صلى الله عليه وسلم كان إذا اشتكى نفث على نفسه بالمعوذات، ومسح عنه يبده، فلما اشتكى وجعه الذي توفي فيه، طفقت إنفث على نفسه بالمعوذات التي كان ينفث، وأمسح بيد النبي صلى الله عليه وسلم عنه
[4728، 4729، 5403، 5416، 5419، 5960]
4176 - حدثنا معلى بن أسد: حدثنا عبد العزيز بن مختار: حدثنا هشام ابن عروة، عن عباد بن عبد الله بن الزبير: أن عائشة أخبرته: أنها سمعت النبي صلى الله عليه وسلم، وأصغت إليه قبل أن يموت، وهو مسند إلى ظهره يقول: (اللهم اغفر لي وارحمني وألحقني بالرفيق الأعلى) [4171]
4177 - حدثنا الصلت بن محمد: حدثنا أو عوانة، عن هلال الوزان، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت: قال النبي صلى الله عليه وسلم في مرضه الذي لم يقم منه: (لعن الله اليهود، اتخذوا قبور أنبيائهم مساجد) [425]
4178 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود: أن عائشة زوج النبي صلى الله عليه وسلم قالت: لما ثقل رسول الله صلى الله عليه وسلم واشتد وجعه، استأذن أزواجه أن يمرض في بيتي، فأذن له، فخرج وهو بين الرجلين تخط رجلاه في الأرض، بين عباس بن عبد المطلب وبين رجل آخر
قال عبيد الله: فأخبرت عبد الله بالذي قالت عائشة، فقال لي عبد الله بن عباس: هل تدري من الرجل الآخر الذي لم تسم عائشة؟ قال: قلت: لا، قال ابن عباس: هو علي بن أبي طالب
وكانت عائشة زوج النبي صلى الله عليه وسلم تحدث: أن رسول الله صلى الله عليه وسلم لما دخل بيتي واشتد به وجعه قال: (هريقوا علي من سبع قرب، لم تحلل أوكيتهن، لعلي أعهد إلى الناس) [195]
4179 - وأخبرني عبيد الله بن عبد الله بن عتبة: أن عائشة وعبد الله بن عباس رضي الله عنهم قالا: لما نزل برسول الله صلى الله عليه وسلم، طفق يطرح خميصة له على وجهه، فإذا اغتم كشفها عن وجهه، وهو كذلك يقول: (لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد) [425]
4180 - أخبرني عبيد الله: أن عائشة قالت:
لقد راجعت رسول الله صلى الله عليه وسلم في ذلك، وما حملني على كثرة مراجعته الإ أنه لم يقع في قلبي: أن يحب الناس بعده رجلا قام مقامه أبدا، ولا كنت أرى أنه لن يقوم أحد مقامه إلا تشاءم الناس به، فأردت أن يعدل ذلك رسول الله صلى الله عليه وسلم عن أبي بكر
رواه ابن عمر وأبو موسى وابن عباس رضي الله عنهم، عن النبي صلى الله عليه وسلم
[195، 646، 650، 655]
4181 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني ابن الهاد، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة قالت: مات النبي صلى الله عليه وسلم وانه لبين حاقنتي وذاقنتي، فلا أكره شدة الموت لأحد أبدا بعد النبي صلى الله عليه وسلم
[850]
4182 - حدثني إسحاق: أخبرنا بشر بن شعيب بن أبي حمزة قال: حدثني أبي، عن الزهري قال: أخبرني عبد الله بن كعب بن مالك الأنصاري، وكان كعب بن مالك أحد الثلاثة الذين تيب عليهم: أن عبد الله بن عباس أخبره: أن علي بن أبي طالب رضي الله عنه خرج من عند رسول الله صلى الله عليه وسلم في وجعه الذي توفي فيه، فقال الناس: يا أبا الحسن، كيف أصبح رسول الله صلى الله عليه وسلم؟ فقال: أصبح بحمد الله بارئا، فأخذ بيده عباس بن عبد المطلب فقال له: أنت والله بعد ثلاث عبد العصا، وأاني والله لأرى رسول الله صلى الله عليه وسلم سوف يتوفى من وجعه هذا، إني لأعرف وجوه بني عبد المطلب عند الموت، اذهب بنا إلى رسول الله صلى الله عليه وسلم فلنسأله فيمن هذا الأمر، إن كان فينا علمنا ذلك، وإن كان في غيرنا علمناه، فأوصى بنا فقال علي: إنا والله لئن سألناها رسول الله صلى الله عليه وسلم فمنعناها لا يعطيناها الناس بعده، واين والله لا أسألها رسول الله صلى الله عليه وسلم
[5911]
4183 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: حدثني أنس بن مالك رضي الله عنه: أن المسلمين بينا هم في الصلاة الفجر من يوم الإثنين، وأبو بكر يصلي لهم، لم يفجأهم إلا ورسول الله صلى الله عليه وسلم قد كشف ستر حجرة عائشة، فنظر إليهم وهم في صفوف الصلاة، ثم تبسم يضحك، فنكص أبو بكر على عقبيه ليصل الصف، وظن أن رسول الله صلى الله عليه وسلم يريد أن يخرج إلى الصلاة فقال أنس: وهم المسلمون أن يفتتنوا في صلاتهم، فرحا برسول الله صلى الله عليه وسلم، فأشار إليهم بيده رسول الله صلى الله عليه وسلم: (أن أتموا صلاتكم) [648]
4184 4186 - حدثني محمد بن عبيد: حدثنا عيسى بن يونس، عن عمر ابن سعيد قال: أخبرني ابن أبي مليكة: أن أبا عمرو، ذكوان، مولى عائشة أخبره: أن عائشة كانت تقول: إن من نعم الله علي: أن رسول الله صلى الله عليه وسلم توفي في بيتي، وفي يومي، وبين سحري ونحري، وأن الله جمع بين ريقي وريقه عند موته: دخل علي عبد الرحمن، وبيده السواك، وأنا مسندة رسول الله صلى الله عليه وسلم، فرأيته ينظر إليه، وعرفت أنه يحب السواك، فقلت: آخذه لك؟ فأشار برأسه: (أن نعم) (4185) (4186) [850]
4187 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني أبو سلمة: أن عائشة أخبرته: أن أبا بكر رضي الله عنه أقبل على فرس من مسكنه بالسنح، حتى نزل فدخل المسجد، فلم يكلم الناس حتى دخل على عائشة، فتيمم رسول الله صلى الله عليه وسلم وهو مغشي بتوب جبرة، فكشف عن وجهه ثم أكب عليه فقبله وبكى، ثم قال: بأبي أنت وأمي، والله لا يجمع الله عليك موتتين، أما الموتة التي كتبت عليك فقد متها
قال الزهري: حدثني أبو سلمة، عن عبد الله بن عباس: أن أبا بكر خرج وعمر بن الخطاب يكلم الناس، فقال: اجلس يا عمر، فأبى عمر أن يجلس، فأقبل الناس إليه وتركوا عمر، فقال أبو بكر: أما بعد، فمن كان منكم يعبد محمدا صلى الله عليه وسلم فإن محمدا قد مات، ومن كان منكم يعبد الله فإن الله حي لا يموت قال الله: "وما محمد إلا رسول قد خلت من قبله الرسل - إلى قوله - الشاكرين" وقال: والله لكأن الناس لم يعلموا أن الله أنزل هذه الآية حتى تلاها أبو بكر، فتلقاها منه الناس كلهم، فما أسمع بشرا من الناس إلا يتلوها
فأخبرني سعيد بن المسيب: أن عمر قال: والله ما هو إلا أن سمعت أبا بكر تلاها فعقرت، حتى ما تقلني رجلاي، وحتى أهويت إلى الأرض حين سمعته تلاها، علمت أن النبي صلى الله عليه وسلم قد مات
[1184]
4188 - حدثني عبد الله بن أبي شيبة: حدثنا يحيى بن سعيد، عن سفيان، عن موسى ابن أبي عائشة، عن عبيد الله بن عبد الله بن عتبة، عن عائشة وابن عباس: أن أبا بكر رضي الله عنه قبل النبي صلى الله عليه وسلم بعد موته
[5382]
4189 - حدثنا علي: حدثنا يحيى، وزاد: قالت عائشة: لددناه في مرضه، فجعل يشير إلينا: أن لا تلدوني، فقلنا: كراهية المريض للدواء، فلما أفاق قال: (ألم أنهكم يشير الينا: أن لا تلدوني: فقلنا: كراهية المريض للدواء، فلما أفاق قال: ) رواه ابن أبي الزناد، عن هشام، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم
[5382، 6492، 6501]
4190 - حدثنا عبد الله بن محمد: أخبرنا أزهر: أخبرنا ابن عون، عن إبراهيم، عن الأسود قال: ذكر عند عائشة: أن النبي صلى الله عليه وسلم أوصى إلى علي، فقالت: من قاله، لقد رأيت النبي صلى الله عليه وسلم وإني لمسندته إلى صدري، فدعا بالطست، فانحنث، فمات، فما شعرت، فكيف أوصى إلى علي؟
[2590]
4191 - حدثنا أبو نعيم: حدثنا مالك بن مغول، عن طلحة قال: سألت عبد الله ابن أبي أوفى رضي الله عنهما: أوصى النبي صلى الله عليه وسلم؟ فقال: لا، فقلت: كيف كتب على الناس وصية، أو أمروا بها؟ قال: أوصى بكتاب الله
[2589]
4192 - حدثنا قتيبة: حدثنا أبو الأحوص، عن أبي إسحاق، عن عمرو بن الحارث قال:
ما ترك النبي صلى الله عليه وسلم دينارا، ولا درهما، ولا عبدا، ولا أمة، إلا بغلته البيضاء التي كان يركبها، وسلاحه، وأرضا جعلها لابن السبيل صدقة
[2588]
4193 - حدثنا سليمان بن حرب: حدثنا حماد، عن ثابت، عن أنس قال: لما ثقل النبي صلى الله عليه وسلم جعل يتغشاه، فقالت فاطمة عليها السلام: واكرب أباه، فقال لها: (ليس على أبيك كرب بعد اليوم)


077-آخر ما تكلم به النبي صلى الله عليه وسلم

آخر ما تكلم به النبي صلى الله عليه وسلم

4194 - حدثنا بشر بن محمد: حدثنا عبد الله: قال يونس: قال الزهري: أخبرني سعيد بن المسيب في رجال من أهل العلم: أن عائشة قالت: كان النبي صلى الله عليه وسلم يقول وهو صحيح: (إنه لم يقبض نبي حتى يرى مقعده من الجنة، ثم يخير) [4171]


078-وفاة النبي صلى الله عليه وسلم

وفاة النبي صلى الله عليه وسلم

4195 - حدثنا أو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن عائشة وابن عباس رضي الله عنهم: أن النبي صلى الله عليه وسلم لبث بمكة عشر سنين ينزل عليه القرآن، وبالمدينة عشرا
[4694]
4196 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها: أن الرسول صلى الله عليه وسلم توفي وهو ابن ثلاث وستين
قال ابن شهاب: وأخبرني سعيد بن المسيب مثله
[3343]
4197 - حدثنا قبيصة: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت: توفي النبي صلى الله عليه وسلم ودرعه مرهونة عند يهودي بثلاثين يعني صاعا من شعير
[1962]


079-بعث النبي صلى الله عليه وسلم أسامة بن زيد رضي

بعث النبي صلى الله عليه وسلم أسامة بن زيد رضي الله عنهما في مرضه الذي توفي فيه

4198 4199 - حدثنا أبو عاصم الضحاك بن مخلد، عن الفضيل بن سليمان: حدثنا موسى بن عقبة، عن سالم، عن أبيه: استعمل النبي صلى الله عليه وسلم أسامة، فقالوا فيه، فقال النبي صلى الله عليه وسلم: (قد بلغني أنكم قلتم في أسامة، وإنه أحب الناس إلي) (4199) [3542]
4200 - حدثنا أصبغ قال: أخبرني ابن وهب قال: أخبرني عمرو بن الحارث، عن ابن أبي حبيب، عن أبي الخير، عن الصنابحي أنه قال له: متى هاجرت؟ قال: خرجنا من اليمن مهاجرين، فقدمنا الجحفة، فأقبل راكب فقلت له: الخبر؟ فقال: دفنا النبي صلى الله عليه وسلم منذ خمس، قلت: هل سمعت في ليلة القدر شيئا؟ قال: نعم، أخبرني بلال مؤذن النبي صلى الله عليه وسلم: أنه سمع في السبع في العشر الأواخر


080-كم غزا النبي صلى الله عليه وسلم

كم غزا النبي صلى الله عليه وسلم

4201 - حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق قال: سألت زيد بن أرقم رضي الله عنه: كم غزوت مع رسول الله صلى الله عليه وسلم؟ قال: سبع عشرة، قلت: كم غزا النبي صلى الله عليه وسلم؟ قال: تسع عشرة
[3733]
4202 - حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق: حدثنا البراء رضي الله عنه قال: غزوت مع النبي صلى الله عليه وسلم خمس عشرة
4203 - حدثني أحمد بن الحسن: حدثنا أحمد بن محمد بن حنبل بن هلال: حدثنا معتمر بن سليمان، عن كهمس، عن ابن بريدة، عن أبيه قال: غزا مع رسول الله صلى الله عليه وسلم ست عشرة غزوة


001-التفسير

التفسير

"الرحمن الرحيم" اسمان من الرحمة، الرحيم والراحم بمعنى واحد، كالعليم والعالم


002-ماجاء في فاتحة الكتاب

ماجاء في فاتحة الكتاب

وسميت أم الكتاب أنه يبدأ بكتابتها في المصاحف، ويبدأ بقراءتها في الصلاة والدين: الجزاء في الخير والشر، كما تدين ندان
وقال مجاهد: "بالدين" الماعون: 1 ، الانفطار: 9 : بالحساب "مدينين" الواقعة: 86 : محاسبين
4204 - حدثنا مسدد: حدثنا يحيى، عن شعبة قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي سعيد بن المعلى قال: كنت أصلي في المسجد، فدعاني رسول الله صلى الله عليه وسلم فلم أجبه، فقلت: يا رسول الله، إني كنت أصلي، فقال: (ألم يقل الله: "استجيبوا لله وللرسول إذا دعاكم لما يحييكم") ثم قال لي: (لأعلمنك سورة هي أعظم السور في القرآن، قبل أن تخرج من المسجد) ثم أخذ بيدي، فلما أراد أن يخرج، قلت له: ألم تقل: (لأعلمنك سورة هي أعظم سورة في القرآن) قال: ("الحمد لله رب العالمين": هي السبع المثاني، والقرآن العظيم الذي أوتيته)
[4370، 4426، 4720]


003-غير المغضوب عليهم ولا الضالين

"غير المغضوب عليهم ولا الضالين"

4205 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إذا قال الإمام: "غير المغضوب عليهم ولا الضالين" فقالوا آمين، فمن وافق قوله قول الملائكة غفر له ما تقدم من ذنبه)
[747]
سورة البقرة


004-قول الله: وعلم آدم الأسماء كلها 31

قول الله: "وعلم آدم الأسماء كلها" 31

4206 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال لي خليفة: حدثنا يزيد ابن زريع: حدثنا سعيد، عن قتادة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال: (يجتمع المؤمنون يوم القيامة فيقولون: لو استشفعنا إلى ربنا، فيأتون آدم فيقولون: أنت أبو الناس، خلقك الله بيده، وأسجد لك ملائكته، وعلمك أسماء كل شيء، فاشفع لنا عند ربك حتى يريحنا من مكاننا هذا فيقول: لست هناكم، ويذكر ذنبه فيستحي، ائتونا نوحا، فإنه أول رسول بعثه الله إلى أهل الأرض فيأتون فيقول: لست هناكم، ويذكر سؤاله ربه ما ليس ليه به علم فيستحي، فيقول: ائتوا خليل الرحمن فيأتونه فيقول: لست هناكم، ائتوا موسى، عبدا كلمه الله وأعطاه التوراة فيأتونه فيقول: لست هناكم، ويذكر قتل النفس بغير نفس، فيستحي من ربه فيقول: ائتوا عيسى عبد الله ورسوله، وكلمة الله وروحه فيقول: لست هناكم، ائتوا محمد صلى الله عليه وسلم، عبدا غفر الله له ما تقدم من ذنبه وما تأخر، فيأتونني، فأنطلق حتى أستأذن على ربي فيؤذن لي، فإذا رأيت ربي وقت ساجدا، فيدعني ما شاء الله، ثم يقال: ارفع رأسك، وسل تعطه، وقل يسمع، واشفع تشفع فأرفع رأسي، فأحمده بتحميد يعلمنيه، ثم أشفع، فيحد لي حدا فأدخلهم الجنة، ثم أعود إليه، فإذا رأيت ربي، مثله، ثم أشفع فيحد لي حدا فأدخلهم الجنة، ثم أعود الرابعة فأقول: ما بقي في النار إلا من حبسه القرآن، ووجب عليه الخلود) قال أبو عبد الله: إلا من حبسه القرآن، يعني قول الله تعالى: "خالدين فيها"
[6197، 6975، 7002، 7078، وانظر: 3182]
قال مجاهد: "إلى شياطينهم" 14 : أصحابهم من المنافقين والمشركين "محيط بالكافرين" 19 : الله جامعهم "صبغة" 138 : دين "على الخاشعين" 45 : على المؤمنين حقا قال مجاهد: "بقوة" 63 : يعمل بما فيه
وقال أبو العالية: "مرض" 10 : شك "وما خلفها" 66 : عبرة لمن بقي "لا شية" 71 : لا بياض
وقال غيره: "يسومونكم" 49 : يولونكم الولاية - مفتوحة - مصدر الولاء، الربوبية، وإذا كسرت الواو فهي الإمارة
وقال بعضهم: الحبوب التي تؤكل كلها فوم
وقال قتادة: "فباؤوا" 90 : فانقلبوا
وقال غيره: "يستفتحون" 89 : يستنصرون "شروا" 102 : باعوا "راعنا" 104 : من الرعونة، إذا أرادوا أن يحمقوا إنسانا قالوا: راعنا "لا تجزي" 48، 123 : لاتغني "خطوات" 168 : من الخطو، والمعني: آثاره "ابتلى" 124 : اختبر


005-قوله تعالى: فلا تجعلوا لله أندادا وأنتم تعلمون

قوله تعالى: "فلا تجعلوا لله أندادا وأنتم تعلمون" 22

4207 - حدثني عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن عمرو بن شرحبيل، عن عبد الله قال: سألت النبي صلى الله عليه وسلم: أي الذنب أعظم عند الله؟ قال: ( أن تجعل لله ندا وهو خلقك) [4483، 5655، 6426، 6468، 7082، 7094]


006-وقوله تعالى: وظللنا عليكم الغمام وأنزلنا عليكم ال

وقوله تعالى: "وظللنا عليكم الغمام وأنزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون" 57

وقال مجاهد: المن صمغة، والسلوى الطير
4208 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الملك، عن عمرو بن حريث، عن سعيد بن زيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الكمأة من المن، وماؤها شفاء للعين) [4363، 5381]


007-وإذ قلنا ادخلوا هذه القرية فكلوا منها حيث شئتم رغ

"وإذ قلنا ادخلوا هذه القرية فكلوا منها حيث شئتم رغدا وادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم وسنزيد المحسنين" 58

رغدا: واسعا كثيرا
4209 - حدثني محمد: حدثنا عبد الرحمن بن مهدي، عن ابن المبارك، عن معمر، عن همام بن منبه، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: (قيل لبني إسرائيل: "ادخلوا الباب سجدا وقولوا حطة" فدخلوا يزحفون على أستاههم، فبدلوا، وقالوا: حطة، حبة في شعرة)
[3222]


008-قوله: من كان عدوا لجبريل

قوله: "من كان عدوا لجبريل"

وقال عكرمة: جبر وميك وسراف: عبد، إيل: الله
4210 - حدثنا عبد الله بن منير: سمع عبد الله بن بكر: حدثنا حميد، عن أنس قال:
سمع عبد الله بن سلام بقدوم رسول الله صلى الله عليه وسلم وهو في أرض يحترف، فأتى النبي صلى الله عليه وسلم فقال: إني سائلك عن ثلاث لا يعلمهن إلا نبي: فما أول شرط الساعة، وما أول طعام أهل الجنة، وما ينزع الولد إلى أبيه أو إلى أمه؟ قال: (أخبرني جبريل آنفا) قال: جبريل؟ قال: (نعم) قال: ذاك عدو اليهود من الملائكة، فقرأ هذه الآية: ("من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله" أما أول أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب، وأما أول طعام أهل الجنة فزيادة كبد حوت، وإذا سبق ماء الرجل ماء المرأة نزع الولد، وإذا سبق ماء المرأة نزعت) قال: أشهد أن لا إله إلا الله، وأشهد أنك رسول الله، يا رسول الله، أن اليهود قوم بهت، وإنهم إن يعلموا بإسلامي قبل أن تسألهم يبهتوني، فجاءت اليهود، فقال النبي صلى الله عليه وسلم: (أي رجل عبد الله فيكم) [3151]


009-قوله: ما ننسخ من آية أو ننسها نأت بخير منها 106

قوله: "ما ننسخ من آية أو ننسها نأت بخير منها" 106

4211 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان، عن حبيب، عن سعيد بن جبير، عن ابن عباس قال: قال عمر رضي الله عنه: أقرؤنا أبي، وأقضانا علي، وإنا لندع من قول أبي، وذاك أن أبيا يقول: لا أدع شيئا سمعته من رسول الله صلى الله عليه وسلم، وقد قال الله تعالى: "ما ننسخ من آية أو ننسها"
[4719]


010-وقالوا اتخذ الله ولدا سبحانه 116

"وقالوا اتخذ الله ولدا سبحانه" 116

4212 - حدثنا أبو اليمان: أخبرنا شعيب، عن عبد الله بن أبي حسين: حدثنا نافع بن جبير، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: (قال الله: كذبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك، فأما تكذبيه إياي فزعم أني لا أقدر أن أعيده كما كان، وأما شتمه أياي فقوله لي ولد، فسبحاني أن أتخذ صاحبة أو ولدا)


011-قوله: واتخذوا من مقام إبراهيم مصلى 125

قوله: "واتخذوا من مقام إبراهيم مصلى" 125

4213 - حدثنا مسدد، عن يحيى بن سعيد، عن حميد، عن أنس قال: قال عمر:
وافقت الله في ثلاث، أو وافقني ربي في ثلاث، قلت: يا رسول الله، لو اتخذت من مقام إبراهيم مصلى، وقلت: يا رسول الله، يدخل عليك البر والفاجر، فلو أمرت أمهات المؤمنين بالحجاب، فأنزل الله آية الحجاب، قال: وبلغني معاتبة النبي صلى الله عليه وسلم بعض نسائه، فدخلت عليهن، قلت: إن انتهيتن أو ليبدلن الله رسوله صلى الله عليه وسلم خيرا منكن، حتى أتيت إحدى نسائه، قالت: يا عمر، أما في رسول الله صلى الله عليه وسلم ما يعظ نساءه، حتى تعظهن أنت؟ فأنزل الله: "عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن مسلمات" الآية
وقال ابن أبي مريم: أخبرنا يحيى بن أيوب: حدثني حميد: سمعت أنسا، عن عمر
[393]


012-قوله تعالى: وإذ يرفع إبراهيم القواعد من البيت وإس

قوله تعالى: "وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت سميع العليم" 127

القواعد: أساسه، واحدتها قاعدة "والقواعد من النساء" النور:60 : واحدها قاعد
4214 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن سالم بن عبد الله: أن عبد الله بن محمد بن أبي بكر: أخبر عبد الله بن عمر، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم: أن رسول الله صلى الله عليه وسلم قال: (ألم تري أن قومك بنوا الكعبة واقتصروا عن قواعد إبراهيم) فقال عبد الله بن عمر: لئن كانت عائشة سمعت هذا من رسول الله صلى الله عليه وسلم، ما أرى رسول الله صلى الله عليه وسلم ترك استلام الركنين اللذين يليان الحجر إلا أن البيت لم يتمم على قواعد إبراهيم
[126]


013-قولوا آمنا بالله وما أنزل إلينا 136

"قولوا آمنا بالله وما أنزل إلينا" 136

4215 - حدثنا محمد بن بشار: حدثنا عثمان بن عمر: أخبرنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال: كان أهل الكتاب يقرؤون التوراة بالعبرانية، ويفسرونها بالعربية لأهل الإسلام، فقال رسول الله صلى الله عليه وسلم: (لا تصدقوا أهل الكتاب ولا تكذبوهم، وقولوا: "آمنا بالله وما أنزل إلينا" الآية)
[6928، 7103]


014-سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كا

"سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها قل لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم" 142

4216 - حدثنا أبو نعيم: سمع زهيرا، عن أبي إسحاق، عن البراء رضي الله عنه: أن رسول الله صلى الله عليه وسلم صلى إلى بيت المقدس ستة عشر شهرا، أو سبعة عشر شهرا، وكان يعجبه أن تكون قبلته قبل البيت، وأنه صلى، أو صلاها، صلاة العصر وصلى معه قوم، فخرج رجل ممن كان صلى معه فمر على أهل المسجد وهم راكعون، قال: أشهد بالله، لقد صليت مع النبي صلى الله عليه وسلم قبل مكة، فداروا كما هم قبل البيت، وكان الذي مات على القبلة قبل أن تحول قبل البيت رجال قتلوا، لم ندر ما نقول فيهم، فأنزل الله: "وما كان الله ليضيع إيمانكم إن الله بالناس لرؤوف رحيم"
[40]


015-وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس وي

"وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا" 143]

4217 - حدثنا يوسف بن راشد: حدثنا يوسف بن راشد: حدثنا جرير وأبو أسامة، واللفظ لجرير، عن الأعمش، عن أبي صالح وقال أبو أسامة: حدثنا أبو صالح، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: (يدعى نوح يوم القيامة، فيقول: لبيك وسعديك يا رب، فيقول: هل بلغت؟ فيقول: نعم، فيقال لأمته: هل بلغكم؟ فيقولون: ما أتانا من نذير، فيقول: من يشهد لك؟ فيقول: محمد وأمته، فيشهدون أنه قد بلغ: "ويكون الرسول عليكم شهيدا" فذلك قوله جل ذكره: "وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا") والوسط العدل
[3161]


016-قوله: وما جعلنا القبلة التي كنت عليها إلا لنعلم م

قوله: "وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه وإن كانت لكبيرة إلا على الذين هدى الله وما كان الله ليضيع إيمانكم إن الله بالناس لرؤوف رحيم" 143

4218 - حدثنا مسدد: حدثنا يحيى، عن سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما: بينا الناس يصلون الصبح في مسجد قباء، إذ جاء جاء فقال: أنزل الله على النبي صلى الله عليه وسلم قرآنا: أن يستقبل الكعبة فاستقبلوها، فتوجهوا إلى الكعبة
[395]


017-قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها ف

"قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام"

إلى: "عما تعملون" 144
4219 - حدثنا علي بن عبد الله: حدثنا معتمر، عن أبيه، عن أنس رضي الله عنه قال: لم يبق ممن صلى القبلتين غيري


018-ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبل

"ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك"

إلى قوله: "إنك إذا لمن الظالمين" 145
4220 - حدثنا خالد بن مخلد: حدثنا سليمان: حدثني عبد الله بن دينار، عن ابن عمر رضي الله عنهما: بينما الناس في الصبح بقباء، جاءهم رجل فقال: إن رسول الله صلى الله عليه وسلم قد أنزل عليه الليلة قرآن، وأمر أن يستقبل الكعبة، ألا فاستقبلوها، وكان وجه الناس إلى الشأم، فاستداروا بوجوههم إلى الكعبة
[395]


019-الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم و

"الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق - إلى قوله - فلا تكونن من الممترين" 146، 147

4221 - حدثنا يحيى بن قزعة: حدثنا مالك، عن عبد الله بن دينار، عن ابن عمر قال:
بينا الناس في الصبح بقباء في صلاة الصبح، إذ جاءهم آت فقال: إن النبي صلى الله عليه وسلم قد أنزل عليه الليلة قرآن، وقد أمر أن يستقبل الكعبة، ألا فاستقبلوها، وكانت وجوههم الناس إلى الشأم، فاستداروا إلى الكعبة
[395]


020-ولكل وجهة هو موليها فاستبقوا الخيرات أينما تكونوا

"ولكل وجهة هو موليها فاستبقوا الخيرات أينما تكونوا يأت بكم الله جميعا إن الله على كل شيء قدير" 148

4222 - حدثنا محمد بن المثنى: حدثنا يحيى، عن سفيان: حدثني أبو إسحاق قال: سمعت البراء رضي الله عنه قال: صلينا مع النبي صلى الله عليه وسلم نحو بيت المقدس ستة عشر، أو سبعة عشر شهرا، ثم صرفة نحو القبلة
[40]


021-ومن حيث خرجت فول وجهك شطر المسجد الحرام وإنه للحق

"ومن حيث خرجت فول وجهك شطر المسجد الحرام وإنه للحق من ربك وما الله بغافل عما تعملون" 149

شطره: تلقاؤه
4223 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار قال: سمعت ابن عمر رضي الله عنهما يقول:
بينا الناس في الصبح بقباء، إذ جاءهم رجل فقال: أنزل الليلة قرآن، فأمر أن يستقبل الكعبة فاستقبلوها، فاستداروا كهيئتهم، فتوجهوا إلى الكعبة، وكان وجه الناس إلى الشأم
[395]


022-ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيثما كن

"ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره - إلى قوله - ولعلكم تهتدون" 150

4224 - حدثنا قتيبة بن سعيد: عن مالك، عن عبد الله بن دينار، عن ابن عمر قال:
بينما الناس في صلاة الصبح بقباء، إذ جاءهم آت فقال: إن رسول الله صلى الله عليه وسلم قد أنزل عليه الليلة، وقد أمر أن يستقبل الكعبة، فاستقبلوها، وكانت وجوههم الناس إلى الشأم، فاستداروا إلى القبلة: الكعبة
[395]


023-قوله: إن الصفا والمروة من شعائر الله فمن حج البيت

قوله: "إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ومن تطوع خيرا فإن الله شاكر عليم" 158

شعائر: علامات، واحدتها شعيرة وقال ابن عباس: الصفوان الحجر، ويقال: الحجارة الملس التي تنبت شيئا، والواحدة صفوانة، بمعنى الصفا، والصفا للجميع
4225 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه أنه قال:
قلت لعائشة زوج النبي صلى الله عليه وسلم، وأنا يومئذ حديث السن: أرأيت قول الله تبارك وتعالى: "ن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما" فما أرى على أحد شيئا أن لا يطوف بهما؟ فقالت عائشة: كلا، لو كانت كما تقول، كانت: فلا جناح عليه أن لا يطوف بهما، إنما أنزلت هذه الآية في الأنصار، كانوا يهلون لمناة، وكانت مناة حذو قديد، وكانوا يتحرجون أن يطوفوا بين الصفا والمروة، فلما جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن ذلك، فأنزل الله: "إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما"
[1561]
4226 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عاصم بن سليمان قال: سألت أنس بن مالك رضي الله عنه عن الصفا والمروة، فقال: كنا نرى أنهما من أمر الجاهلية، فلما كان الإسلام أمسكنا عنهما، فأنزل الله تعالى: "إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما"
[1565]


024-قوله: ومن الناس من يتخذ من دون الله أندادا يحبونه

قوله: "ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله" 165

يعني أضدادا، واحدها ند
4227 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن شقيق، عن عبد الله: قال النبي صلى الله عليه وسلم كلمة، وقلت أخرى، قال النبي صلى الله عليه وسلم: (من مات وهو يدعو من دون الله ندا دخل النار) [1181]


025-يا أيها الذين آمنوا كتب عليكم القصاص في القتلى ال

"يا أيها الذين آمنوا كتب عليكم القصاص في القتلى الحر بالحر - إلى قوله - عذاب أليم" 178

"عفي" 178 : ترك
4228 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو قال: سمعت مجاهدا قال: سمعت ابن عباس رضي الله عنهما يقول: كان في بني إسرائيل القصاص ولم تكن فيهم الدية، فقال الله تعالى لهذه الأمة: "كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شيء" فالعفو أن يقبل الدية في العمد "فاتباع بالمعروف وأداء إليه بإحسان" يتبع بالمعروف ويؤدي بإحسان "ذلك تخفيف من ربكم ورحمة" مما كتب على من كان قبلكم "فمن اعتدى بعد ذلك فله عذاب أليم" قتل بعد قبول الدية
[6487]
4229 4230 - حدثنا محمد بن عبد الله الأنصاري: حدثنا حميد: أن أنسا حدثهم، عن النبي صلى الله عليه وسلم قال: (كتاب الله القصاص) (4230) [2556]


026-ياأيها الذين آمنوا كتب عليكم الصيام كما كتب على ا

"ياأيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون" 183

4231 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: أخبرني نافع، عن ابن عمر رضي الله عنهما قال: كانت عاشوراء يصومه أهل الجاهلية، فلما نزل رمضان، قال: (من شاء صامه، ومن شاء لم يصمه) [1793]
4232 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن الزهري، عن عروة، عن عائشة رضي الله عنها: كان عاشوراء يصام قبل رمضان، فلما نزل رمضان قال: (من شاء صام ومن شاء أفطر) [1515]
4233 - حدثني محمود: أخبرنا عبيد الله، عن إسرائيل، عن منصور، عن إبراهيم، عن علقمة، عن عبيد الله قال: دخل الأشعث وهو يطعم، فقال: اليوم عاشوراء؟ فقال: كان يصام قبل أن ينزل رمضان، فلما نزل رمضان ترك، فادن فكل
4234 - حدثني محمد بن المثنى: حدثنا يحيى: حدثنا هشام قال: أخبرني أبي، عن عائشة رضي الله عنها قالت: كان يوم عاشوراء تصومه قريش في الجاهلية، وكان النبي صلى الله عليه وسلم يصومه، فلما قدم المدينة صامه وأمر بصيامه، فلما نزل رمضان كان رمضان الفريضه، وترك عاشوراء، فكان من شاء صامه ومن شاء لم يصمه
[1515]


027-قوله: أياما معدودات فمن كان منكم مريضا أو على سفر

قوله: "أياما معدودات فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وعلى الذين يطيقونه فدية طعام مسكين فمن تطوع خيرا

فهو خير له وأن تصوموا خير لكم إن كنتم تعلمون" 184
وقال عطاء: يفطر من المرض كله، كما قال الله تعالى
وقال الحسن وإبراهيم في المرضع والحامل: إذا خافتا على أنفسهما أو ولدهما تفطران ثم تقضيان، وأما الشيخ الكبير إذا لم يطق الصيام، فقد أطعم أنس بعد ما كبر عاما أو عامين، كل يوم مسكينا، خبزا ولحما، وأفطر
قراءة العامة "يطيقونه" وهو أكثر
4235 - حدثني إسحاق: أخبرنا روح: حدثنا زكرياء بن إسحاق: حدثنا عمرو بن دينار، عن عطاء: سمع ابن عباس يقرأ: "وعلى الذين يطوقونه فدية طعام مسكين" قال ابن عباس: ليست بمنسوخة، هو الشيخ الكبير، والمرأة الكبيرة، لا يستطيعان أن يصوما، فيطعمان مكان كل يوم مسكينا


028-فمن شهد منكم الشهر فليصمه 185

"فمن شهد منكم الشهر فليصمه" 185

4236 - حدثنا عياش بن الوليد: حدثنا عبد الأعلى: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما أنه قرأ: "فدية طعام مساكين" قال: هي منسوخة
[1848]
4237 - حدثنا قتيبة: حدثنا بكر بن مضر، عن عمرو بن الحارث، عن بكير بن عبد الله، عن يزيد، مولى سلمة بن الأكواع، عن سلمة قال: لما نزلت: "وعلى الذين يطيقونه فدية طعام مسكين" كان من أراد أن يفطر ويفتدي، حتى نزلت الآية التي بعدها فنسختها
قال أبو عبد الله: مات بكير قبل يزيد


029-أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم

"أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم فالآن باشروهن وابتغوا ما كتب الله لكم" 187

4238 - حدثنا عبيد الله، عن إسرائيل، عن أبي إسحاق، عن البراء وحدثنا أحمد بن عثمان: حدثنا شريح بن مسلمة قال: حدثني إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق قال: سمعت البراء رضي الله عنه: لما نزل صوم رمضان، كانوا لا يقربون النساء رمضان كله، وكان رجال يخونون أنفسهم، فأنزل الله: "علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم"
[1816]


030-وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط

"وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل ولا تباشروهن وأنتم عاكفون في المساجد"

إلى قوله: "يتقون" 187 "العاكف" الحج: 25 : المقيم
4239 4240 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن حصين، عن الشعبي، عن عدي قال: أخذ عدي عقالا أبيض وعقالا أسود، حتى كان بعض الليل نظر، فلم يستبينا، فلما أصبح قال: يا رسول الله، جعلت تحت وسادي، قال: (إن وسادك إذا لعريض: أن كان الخيط الأبيض والأسود تحت وسادتك) (4240) [1817]
4241 - حدثنا ابن أبي مريم: حدثنا أبو غسان، محمد بن مطرف: حدثني أبو حازم، عن سهل بن سعد قال: وأنزلت: "وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود" ولم ينزل "من الفجر" وكان رجال إذا أرادوا الصوم ربط أحدهم في رجليه الخيط الأبيض والخيط الأسود، ولا يزال يأكل حتى يتبين له رؤيتهما، فأنزل الله بعده: "من الفجر" فعلموا أنما يعني الليل من النهار
[1818]


031-ليس من البر بأن تأتوا البيوت من ظهورها ولكن البر

"ليس من البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوابها واتقوا الله لعلكم تفلحون" 189

4242 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء قال:
كانوا إذا أحرموا في الجاهلية أتوا البيت من ظهره، فأنزل الله: "وليس البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوابها"
[1709]


032-وقاتلوهم حتى لا تكون فتنة ويكون الدين لله فإن انت

"وقاتلوهم حتى لا تكون فتنة ويكون الدين لله فإن انتهوا فلا عدوان إلا على الظالمين" 193

4243 - حدثنا محمد بن بشار: حدثنا عبد الوهاب: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
أتاه رجلان في فتنة ابن الزبير فقالا: إن الناس ضيعوا وأنت ابن عمر، وصاحب النبي صلى الله عليه وسلم، فما يمنعك أن تخرج؟ فقال: يمنعني أن الله حرم دم أخي، فقالا: ألم يقل الله: "وقاتلوهم حتى لا تكون فتنة" فقال: قاتلنا حتى لم تكن فتنة، وكان الدين لله، وأنتم تريدون أن تقاتلوا حتى تكون فتنة، ويكون الدين لغير الله
وزاد عثمان بن صالح، عن ابن وهب قال: أخبرني فلان، وحيوة بن شريح، عن بكر بن عمرو المعافري: أن بكير بن عبد الله حدثه، عن نافع: أن رجلا أتى ابن عمر فقال: يا أبا عبد الرحمن، ما حملك على أن تحج وتعتمر عاما، وتترك الجهاد في سبيل الله عز وجل، فد علمت ما رغب الله فيه؟ قال: يا ابن أخي، بني الإسلام على خمس: إيمان بالله ورسوله، والصلاة الخمس، وصيام رمضان، وأداء الزكاة، وحج البيت قال: يا أبا عبد الرحمن، ألا تسمع ما ذكر الله في كتابه: "وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله " "قاتلوهم حتى لا تكون فتنة" قال: فعلنا على عهد رسول الله صلى الله عليه وسلم وكان الإسلام قليلا، فكان الرجل يفتن في دينه: إما قتلوه وإما يعذبونه، حتى كثر الإسلام فلم تكن فتنة، قال: فما قولك في علي وعثمان؟ قال: أما عثمان فكأن الله عفا عنه، وأما أنتم فكرهتم أن تعفوا عنه أما علي فابن عم رسول الله صلى الله عليه وسلم وختنه، وأشار بيده، فقال: هذا بيته حيث ترون
[4373، 4374، 6682، وانظر: 8]


033-وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلك

"وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة وأحسنوا إن الله يحب المحسنين" 195

التهلكة والهلاك واحد
4244 - حدثنا إسحاق: أخبرنا النضر: حدثنا شعبة، عن سليمان قال: سمعت أبا وائل، عن حذيفة: "وأنفقوا في سبيل ولا تلقوا بأيديكم إلى التهلكة" قال: نزلت في النفقة


034-فمن كان منكم مريضا أو به أذى من رأسه 196

"فمن كان منكم مريضا أو به أذى من رأسه" 196

4245 - حدثنا آدم: حدثنا شعبة، عن عبد الرحمن بن الأصبهاني قال: سمعت عبد الله بن معقل قال:
قعدت إلى كعب بن عجزة في هذا المسجد - يعني مسجد الكوفة - فسألته عن "فدية من صيام" فقال: حملت إلى النبي صلى الله عليه وسلم والقمل يتناثر على وجهي، فقال: (ما كنت أرى أن الجهد قد بلغ بك هذا، أما تجد شاة) قلت: لا، قال: (صم ثلاثة أيام، أو أطعم ستة مساكين لكل مسكين نصف صاع من طعام، واحلق رأسك) فنزلت في خاصة، وهي لكم عامة
[1721]


035-فمن تمتع بالعمرة إلى الحج البقرة: 196

"فمن تمتع بالعمرة إلى الحج" البقرة: 196

4246 - حدثنا مسدد: حدثنا يحيى، عن عمران أبي بكر: حدثنا أبو رجاء، عن عمران بن حصين رضي الله عنهما قال:
أنزلت آية المتعة في كتاب الله، ففعلناها مع رسول الله صلى الله عليه وسلم، ولم ينزل قرآن يحرمه، ولم ينه عنها حتى مات، قال رجل برأيه ما شاء
[1496]


036-ليس عليكم جناح أن تبتغوا فضلا من ربكم 198

"ليس عليكم جناح أن تبتغوا فضلا من ربكم" 198

4247 - حدثني محمد قال: أخبرني ابن عيينة، عن عمرو، عن ابن عباس رضي الله عنهما قال:
كانت عكاظ ومجنة وذو المجاز أسواقا في الجاهلية، فتأثموا أن يتجروا في المواسم، فنزلت: "ليس عليكم جناح أن تبتغوا فضلا من ربكم" في مواسم الحج
[1681]


037-ثم أفيضوا من حيث أفاض الناس 199

"ثم أفيضوا من حيث أفاض الناس" 199

4248 - حدثنا علي بن عبد الله: حدثنا محمد بن حازم: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها:
كانت قريش ومن دان دينها يقفون بالمزدلفة، وكانوا يسمون الحمس، وكان سائر العرب يقفون بعرفات، فلما جاء الإسلام، أمر الله نبيه صلى الله عليه وسلم أن يأتي عرفات، ثم يقف بها، ثم يفيض منها، فذلك قوله تعالى: "ثم أفيضوا من حيث أفاض الناس"
[1582]
4249 - حدثني محمد بن أبي بكر: حدثنا فضيل بن سليمان: حدثنا موسى ابن عقبة: أخبرني كريب، عن ابن عباس قال: يطوف الرجل بالبيت ما كان حلالا حتى يهل بالحج، فإذا ركب إلى عرفة فمن تيسر له هدية من الإبل أو البقر أو الغنم، ما تيسر له من ذلك، أي ذلك شاء، غير أنه إن لم يتيسر له فعليه ثلاثة أيام في الحج، وذلك قبل يوم عرفة، فإن كان آخر يوم من الأيام الثلاثة يوم عرفة فلا جناح عليه، ثم لينطلق حتى يقف بعرفات من صلاة العصر إلى أن يكون الظلام، ثم ليدفعوا من عرفات إذا أفاضوا منها حتى يبلغوا جمعا الذي يتبرر فيه، ثم ليذكروا الله كثيرا، أو أكثروا التكبير والتهليل قبل أن تصبحوا، ثم أفيضوا فإن الناس كانوا يفيضون، وقال الله تعالى: "ثم أفيضوا من حيث أفاض الناس واستغفروا الله إن الله غفور رحيم" حتى ترموا الجمرة
"ومنهم من يقول ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار" 201
4250 - حدثنا أبو معمر: حدثنا عبد الوارث، عن عبد العزيز، عن أنس قال:
كان النبي صلى الله عليه وسلم يقول: (اللهم ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار) [6026]


038-وهو ألد الخصام 204

"وهو ألد الخصام" 204

وقال عطاء: النسل الحيوان
4251 - حدثنا قبيضة: حدثنا سفيان، عن ابن جرير، عن ابن أبي مليكة، عن عائشة ترفعه قال:
(أبغض الرجال إلى الله الألد الخصم) وقال عبد الله: حدثنا سفيان: حدثني ابن جريج، عن ابن أبي مليكة، عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم
[2325]


039-أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلو

"أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريب" 214

4252 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن ابن جرير قال: سمعت ابن أبي مليكة يقول: قال ابن عباس رضي الله عنهما:
"حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا" خفيفة، ذهب بها هناك، وتلا: "حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريب" فلقيت عروة بن الزبير فذكرت له ذلك، فقال: قالت عائشة: معاذ الله، والله ما وعد الله رسوله من شيء قط إلا علم أنه كائن قبل أن يموت، ولكن لم يزل البلاء بالرسل، حتى خافوا أن يكون من معهم يكذبونهم فكانت تقرؤها: "وظنوا أنهم قد كذبوا" مثقلة
[3209]


040-نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسك

"نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسكم" الآية 223

4253 - حدثني إسحاق: أخبرنا النضر بن شميل: أخبرنا ابن عون، عن نافع قال:
كان ابن عمر رضي الله عنهما إذا قرأ القرآن لم يتكلم حتى يفرغ منه، فأخذت عليه يوما، فقرأ سورة البقرة، حتى انتهى إلى مكان قال: تدري فيم أنزلت؟ قلت: لا، قال: أنزلت في كذا وكذا، ثم مضى
وعن عبد الصمد: حدثني أبي: حدثني أيوب، عن نافع، عن ابن عمر: "فأتوا حرثكم أنى شئتم" قال يأتيها في
وراه محمد بن يحيى بن سعيد، عن أبيه، عن عبيد الله، عن نافع، عن ابن عمر
4254 - حدثنا أبو نعيم: حدثنا سفيان، عن المنكدر: سمعت جابرا رضي الله عنه قال: كانت اليهود تقول: إذا جامعها من ورائها جاء الولد أحول، فنزلت: "نساؤكم حرث لكم فأتوا حرثكم أنى شئتم" ]


041-واذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكح

"واذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكحن أزواجهن" 232

4255 - حدثنا عبيد الله بن سعيد: حدثنا أبو عامر العقدي: حدثنا عباد بن راشد: حدثنا الحسن قال: حدثني معقل بن يسار قال:
كانت لي أخت تخطب إلي
وقال إبراهيم، عن يونس، عن الحسن: حدثني معقل بن يسار
حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا يونس، عن الحسن: أن أخت معقل بن يسار طلقها زوجها، فتركها حتى انقضت عدتها فخطبها، فأبى معقل، فنزلت: "فلا تعضلوهن أن ينكحن أزواجهن"
[4837، 5020، 5021]


042-والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أ

"والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا فإذا بلغن أجلهن فلا جناح عليكم فيما فعلن في أنفسهن بالمعروف والله بما تعملون خبير" 234

"يعفون" 237 : يهبن
4256 - حدثني أمية بن بسطام: حدثنا يزيد بن زريع، عن حبيب، عن ابن أبي مليكة: قال ابن الزبير: قلت لعثمان بن عفان: "والذين يتوفون منكم ويذرون أزواجا" قال: قد نسختها الآية الأخرى، فلم تكتبها؟ أو: تدعها؟ قال: يا ابن أخي لا أغير شيئا منه من مكانه
[4262]
4257 - حدثنا إسحاق: حدثنا روح: حدثنا شبل، عن ابن أبي نجيح، عن مجاهد:
"والذين يتوفون منكم ويذرون أزواجا" قال: كانت هذه العدة، تعتد عند أهل زوجها واجب، فأنزل الله: "والذين يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعا إلى الحول غير إخراج فإن خرجن فلا جناح عليكم فيما فعلن في أنفسهن من معروف" قال: جعل الله لها تمام السنة سبعة أشهر وعشرين ليلة وصية، إن شاءت سكنت في وصيتها، وإن شاءت خرجت، وهو قول الله تعالى: "غير أخراج فإن خرجن فلا جناح عليكم" فالعدة كما هي واجب عليها زعم ذلك مجاهد
وقال عطاء: قال ابن عباس: نسخت هذه الآية عدتها عند أهلها، فتعتد حيث شاءت، وهو قول الله تعالى: "غير إخراج" قال عطاء: إن شاءت اعتدت عند أهله وسكنت في وصيتها، وإن شاءت خرجت، لقول الله تعالى: "فلا جناح عليكم فيما فعلن" قال عطاء: ثم جاء الميراث، فنسخ السكنى، فتعتد حيث شاءت، ولا سكنى لها
وعن محمد بن يوسف: حدثنا ورقاء، عن ابن أبي نجيح، عن مجاهد: بهذا
وعن ابن أبي نجيح، عن عطاء، عن ابن عباس قال: نسخت هذه الآية عدتها في أهلها، فتعتد حيث شاءت، لقول الله: "غير إخراج" نحوه
[5029]
4258 - حدثنا حبان: حدثنا عبد الله: أخبرنا عبد الله بن عون، عن محمد بن سيرين قال:
جلست إلى مجلس فيه عظم من الأنصار، وفيهم عبد الرحمن بن أبي ليلى، فذكرت حديث عبد الله بن عتبة في شأن سبيعة بنت الحارث، فقال عبد الرحمن: ولكن عمه كان يقول ذلك، فقلت: إني لجريء إن كذبت على رجل في جانب الكوفة، ورفع صوته، قال: ثم خرجت فلقيت مالك بن عامر، أو مالك بن عوف، قلت: كيف كان قول ابن مسعود في المتوفى عنها زوجها وهي حامل؟ فقال: قال ابن مسعود: أتجعلون عليها التغليظ، ولا تجعلون لها الرخصة؟ أنزلت سورة النساء القصرى بعد الطولى
وقال أيوب، عن محمد: لقيت أبا عطية مالك بن عامر
[4626 مكرر]


043-حافظوا على الصلوات والصلاة الوسطى 238

"حافظوا على الصلوات والصلاة الوسطى" 238

4259 - حدثنا عبد الله بن محمد: حدثنا يزيد: أخبرنا هشام، عن محمد، عن عبيدة، عن علي رضي الله عنه: قال النبي صلى الله عليه وسلم
حدثني عبد الرحمن: حدثنا يحيى بن سعيد: حدثنا هشام قال: حدثنا محمد، عن عبيدة، عن علي رضي الله عنه:
أن النبي صلى الله عليه وسلم قال يوم الخندق: (حبسونا عن الصلاة الوسطى حتى غابت الشمس، ملأ الله قبورهم وبيوتهم، أو: أجوافهم - شك يحيى - نارا) [2773]


044-وقوموا لله قانتين 238 : مطيعين

"وقوموا لله قانتين" 238 : مطيعين

4260 - حدثنا مسدد: حدثنا يحيى، عن إسماعيل بن أبي خالد، عن الحارث بن شبيل، عن أبي عمرو الشيباني، عن زيد بن أرقم قال:
كنا نتكلم في الصلاة، يكلم أحدنا أخاه في حاجته، حتى نزلت هذه الآية: "حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين" فأمرنا بالسكوت
[1142]


045-فإن خفتم فرجالا أو ركبانا فإذا أمنتم فاذكروا الله

"فإن خفتم فرجالا أو ركبانا فإذا أمنتم فاذكروا الله كما

علمكم ما لم تكونوا تعلمون" 239
وقال ابن جبير: "كرسيه" 255 : علمه يقال: "بسطة" 247 : زيادة وفضلا "أفرغ" 250 : أنزل "ولا يؤوده" 255 : لا يثقله، آدني أثقلني، والآد والأيد القوة السنة: نعاس "لم يتسنه" 259 : لم يتغير (فبهت) 258 : ذهبت حجته "خاوية" 295 : لا أنيس فيها "عروشها" 259 : أبنيتها "ننشرها" 259 : نخرجها "إعصار" 266 : ريح عاصف تهب من الأرض إلى السماء، كعمود فيه نار
وقال ابن عباس: "صلدا" 264 : ليس عليه شيء
وقال عكرمة: "وابل" 264 و 265 : مطر شديد الطل: الندى، وهو مثل عمل المؤمن "يتسنه" 259 يتغير
4261 - حدثنا عبد الله بن يوسف: حدثنا مالك، عن نافع: أن عبد الله بن عمر رضي الله عنهما:
كان إذا سئل عن صلاة الخوف، قال: يتقدم الإمام وطائفة من الناس، فيصلي بهم الإمام ركعة، وتكون طائفة منهم بينهم وبني العدو لم يصلوا، فإذا صلى الذين معه ركعة استأخروا مكان الذين لم يصلوا، ولا يسلمون، ويتقدم الذين لم يصلوا فيصلون معه ركعة، ثم ينصرف الإمام وقد صلى ركعتين، فيقوم كل واحد من الطائفتين فيصلون لأنفسهم ركعة بعد أن ينصرف الإمام، فيكون كل واحد من الطائفتين قد صلى ركعتين، فإن كان خوف هو أشد من ذلك، صلوا رجالا وقياما على أقدامهم أو ركبانا، مستقبلي القبلة أو غير مستقبليها
قال مالك: قال نافع: لا أرى عبد الله بن عمر ذكر ذلك إلا عن رسول الله صلى الله عليه وسلم
[900]


046-والذين يتوفون منكم ويذرون أزواجا 240

"والذين يتوفون منكم ويذرون أزواجا" 240

2462 - حدثني عبد الله بن أبي الأسود: حدثنا حميد بن الأسود ويزيد بن زريع قالا: حدثنا حبيب بن الشهيد، عن ابن أبي مليكة قال: قال ابن الزبير: قلت لعثمان هذه الآية التي في البقرة: "والذين يتوفون منكم ويذرون أزواجا - إلى قوله - غير إخراج" قد نسختها الآية الأخرى، فلم تكتبها؟ قال: تدعها يا ابن أخي، لا أغير شيئا منه من مكانه
قال حميد: أو نحو هذا
[4256]


047-وإذ قال إبراهيم رب أرني كيف تحيي الموتى 260

"وإذ قال إبراهيم رب أرني كيف تحيي الموتى" 260

"فصرهن" 260 : قطعهن
4263 - حدثنا أحمد بن صالح: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب، عن أبي سلمة وسعيد، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (نحن أحق بالشك من إبراهيم إذ قال: "رب أرني كيف تحيي الموتى قال أو لم تؤمن قال بلى ولكن ليطمئن قلبي")
[3192]


048-قوله: أيود أحدكم أن تكون له جنة من نخيل وأعناب

قوله: "أيود أحدكم أن تكون له جنة من نخيل وأعناب"

إلى قوله: "لعلكم تتفكرون" 266
(جنة) بستان (إلى قوله) وتتمتها: "من نخيل وأعناب تجري من تحتها الأنهار له فيها من كل الثمرات وأصـابه الكبر وله ذرية ضعفـاء فأصـابها إعصـار فيه نـار فاحترقت كذلك يبين الله لكم الآيات لعلكم تتفكرون" ( ) ذرية ( نسل من بنين وبنات ) 4264 - حدثنا إبراهيم: أخبرنا هشام، عن ابن جريج: سمعت عبد الله بن أبي مليكة يحدث، عن ابن عباس قال، سمعت أخاه أبا بكر بن أبي مليكة يحدث، عن عبيد بن عمير قال:
قال عمر رضي الله عنه يوما لأصحاب النبي صلى الله عليه وسلم: فيم ترون هذه الآية نزلت: "أيود أحدكم أن تكون له جنة" ؟ قالوا: الله أعلم، فغضب عمر، فقال: قولوا: نعلم أو لا نعلم، فقال ابن عباس: في نفسي منها شيء يا أمير المؤمنين، قال عمر: يا أخي قل ولا تحقر نفسك، قال ابن عباس: ضربت مثلا لعمل، قال عمر: أي عمل؟ قال ابن عباس: لعمل، قال عمر: لرجل غني يعلم بطاعة الله عز وجل، ثم بعث الله له الشيطان، فعمل بالمعاصي حتى أغرق أعماله


049-لا يسألون الناس إلحافا 273

"لا يسألون الناس إلحافا" 273

يقال: ألحف علي، وألح علي، وأحفاني بالمسألة "فيحفكم" محمد: 37 : يجهدكم
4265 - حدثنا ابن أبي مريم: حدثنا محمد بن جعفر قال: حدثني شريك ابن أبي نمر: أن عطاء بن يسار وعبد الرحمن بن أبي عمرة الأنصاري قالا: سمعنا أبا هريرة رضي الله عنه يقول:
قال النبي صلى الله عليه وسلم: ليس المسكين الذي ترده التمرة والتمرتان، ولا اللقمة ولا اللقمتان، إنما المسكين الذي يتعفف واقرؤوا إن شئتم^ يعني قوله: "لا يسألون الناس إلحافا"
[1406]


050-وأحل الله البيع وحرم الربا 275

"وأحل الله البيع وحرم الربا" 275

المس: الجنون
4266 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا مسلم، عن مسروق، عن عائشة رضي الله عنها قالت:
لما نزلت الآيات من آخر سورة البقرة في الربا، قرأها رسول الله صلى الله عليه وسلم على الناس، ثم حرم التجارة في الخمر
[447]


051-يمحق الله الربا 276 : يذهبه

"يمحق الله الربا" 276 : يذهبه

4267 - حدثنا بشر بن خالد: أخبرنا محمد بن جعفر، عن شعبة، عن سليمان: سمعت أبا الضحى يحدث عن مسروق، عن عائشة أنها قالت:
لما أنزلت الآيات الأواخر من سورة البقرة، خرج رسول الله صلى الله عليه سلم فتلاهن في المسجد، فحرم التجارة في الخمر
[447]


052-فأذنوا بحرب 279 : فاعلموا

"فأذنوا بحرب" 279 : فاعلموا

4268 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن منصور، عن أبي الضحى، عن مسروق، عن عائشة قالت:
لما أنزلت الآيات من آخر سورة البقر، قرأهن النبي صلى الله عليه وسلم في المسجد، وحرم التجارة في الخمر
[447]
"وان كان ذو عسرة فنظرة إلى ميسرة وأن تصدقوا خير لكم إن كنتم تعلمون" 280
4269 - وقال لنا محمد بن يوسف عن سفيان، عن منصور والأعمش، عن أبي الضحى، عن مسروق، عن عائشة قالت:
لما أنزلت الآيات من آخر سورة البقرة، قام رسول الله صلى الله عليه وسلم فقرأهن علينا، ثم حرم التجارة في الخمر
[447]


053-واتقوا يوما ترجعون فيه إلى الله 281

"واتقوا يوما ترجعون فيه إلى الله" 281

4270 - حدثنا قبيضة بن عقبة: حدثنا سفيان، عن عاصم، عن الشعبي، عن ابن عباس رضي الله عنهما قال:
آخر آية نزلت على النبي صلى الله عليه وسلم آية الربا


054-وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله ف

"وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذب من يشاء والله على كل شيء قدير" 284

4271 - حدثنا محمد: حدثنا النفيلي: حدثنا مسكين، عن شعبة، عن خالد الحذاء، عن مروان الأصفر، عن رجل من أصحاب النبي صلى الله عليه وسلم، وهو ابن عمر:
أنها قد نسخت: "وإن تبدوا ما في أنفسكم أوتخفوه" الآية
[4272]


055-آمن الرسول بما أنزل إليه من ربه 285

"آمن الرسول بما أنزل إليه من ربه" 285

وقال ابن عباس: "إصرا" 286 : عهدا ويقال: "غفرانك" 285 : مغفرتك، فاغفر لنا
4272 - حدثني إسحاق بن منصور: أخبرنا روح: أخبرنا شعبة، عن خالد الحذاء، عن مروان الأصفر، عن رجل من أصحاب رسول الله صلى الله عليه وسلم، قال: أحسبه ابن عمر: "إن تبدوا ما في أنفسكم أو تخفوه" قال: نسختها الآية التي بعدها
[4271]


056-تفسير سورة آل عمران

تفسير سورة آل عمران

تقاة وتقية واحدة "صر" 117 : برد "شفا حفرة" 103 : مثل شفا الركية، وهو حرفها "تبوئ" 121 : تتخذ معسكرا المسوم: الذي له سيماء بعلامة أو بصوفة أو بما كان "ربيون" 146 : الجموع، واحدها ربي "تحسونهم" 152 : تستأصلونهم قتلا "غزا" 156 واحدها غاز "سنكتب" 181 سنحفظ "نزلا" 198 : ثوابا، ويجوز: ومنزل من عند الله، كقولك: أنزلته
وقال مجاهد: "والخيل المسومة" 14 : المطهمة الحسان
وقال سعيد بن جبير وعبد الله بن عبد الرحمن بن أبزى: الرعية
: المسومة
وقال ابن جبير: "وحصورا" 39 : لا يأتي النساء
وقال عكرمة: "من فورهم" 125 : من غضبهم يوم بدر
وقال مجاهد: يخرج الحي من الميت: النطفة تخرج ميتة، ويخرج منها الحي "الابكار" 41 : أو الفجر، "والعشي" 41 : ميل الشمس - أراه - إلى أن تغرب


057-منه أيات محكمات 7

"منه أيات محكمات" 7

وقال مجاهد: الحلال والحرام "وأخر متشابهات" 7 : يصدق بعضه بعضا، كقوله تعالى: "وما يضل به إلا الفاسقين" البقرة:26 وكقوله جل ذكره: "ويجعل الرجس على الذين لا يعقلون" يونس: 100 وكقوله: "والذين اهتدوا زادهم هدى وآتاهم تقواهم" محمد: 17 "زيغ" شك "ابتغاء الفتنة" المشتبهات "والراسخون في العلم" يعلمون "يقولون آمنا به" 7
4273 - حدثنا عبد الله بن مسلمة: حدثنا يزيد بن إبراهيم التستري، عن ابن أبي مليكة، عن القاسم بن محمد، عن عائشة رضي الله عنها قال:
تلا رسول الله صلى الله عليه وسلم هذه الآية: "هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولو الألباب" قالت: قال رسول الله صلى الله عليه وسلم: (فإذا رأيت الذين يتبعون ما تشابه منه، فأولئك الذين سمى الله، فاحذروهم)


058-واني أعيذها بك وذريتها من الشيطان الرجيم 36

"واني أعيذها بك وذريتها من الشيطان الرجيم" 36

4274 - حدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (ما من مولود يولد إلا والشيطان يمسه حين يولد، فيستهل صارخا من مس الشيطان إياه، إلا مريم وابنها) ثم يقول أبو هريرة: واقرؤوا إن شئتم: "وإني أعيذها بك وذريتها من الشيطان الرجيم"
[3112]


059-إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أول

"إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أولئك لا خلاق لهم" 77 :

"أليم" 77 : مؤلم موجع، من الألم، وهو في موضع مفعل
4275 - حدثنا حجاج بن منهال: حدثنا أبو عوانة، عن الأعمش، عن أبي وائل، عن عبد الله بن مسعود رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من حلف يمين صبر، ليتقطع بها مال امرئ مسلم، لقي الله وهو عليه غضبان) فأنزل الله تصديق لذلك: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أولئك لا خلاق لهم في الآخرة" إلى آخر الآية قال: فدخل الأشعث بن قيس وقال: ما يحدثكم أبو عبد الرحمن؟ قلنا: كذا وكذا، قال: في أنزلت، كانت لي بئر في أرض ابن عم لي، قال النبي صلى الله عليه وسلم: (بينتك أويمينه) فقلت: إذا يحلف يا رسول الله، فقال النبي صلى الله عليه وسلم: (من حلف على يمين صبر، يقتطع بها مال امرئ مسلم، وهو فيها فاجر، لقي الله وهو عليه غضبان) [2229]
4276 - حدثنا علي، هو ابن أبي هاشم، سمع هشيما: أخبرنا العوام بن حوشب، عن إبراهيم بن عبد الرحمن، عن عبد الله بن أبي أوفى رضي الله عنهما:
أن رجلا أقام سلعة في السوق، فحلف فيها: لقد أعطى بها ما لم يعطه، ليوقع فيها رجلا من المسلمين، فنزلت: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" إلى آخر الآية
[1982]
4277 - حدثنا نصر بن علي بن نصر: حدثنا عبد الله بن داود، عن ابن جريج، عن ابن أبي مليكة:
أن امرأتين كانتا تخرزان بيت، أو في الحجرة، فخرجت إحداهما وقد أنفذ بإشفى في كفها، فادعت على الأخرى، فرفع أمرهما إلى ابن عباس، فقال
ابن عباس: قال رسول الله صلى الله عليه وسلم: (لو يعطى الناس بدعواهم، لذهب دماء قوم وأموالهم) ذكروها بالله، واقرؤوا عليها: "إن الذين يشترون بعهد الله" فذكروها فاعترفت، فقال ابن عباس: قال النبي صلى الله عليه وسلم: (اليمين على المدعى عليه)
[2379]


060-قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينك

"قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله" 64

سواء: قصد
4278 - حدثني إبراهيم بن موسى، عن هشام، عن معمر حدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة قال: حدثني ابن عباس قال: حدثني أبو سفيان من فيه إلى في قال:
انطلقت في المدة التي كانت بيني وبين رسول الله صلى الله عليه وسلم، قال: فينا أنا بالشأم، إذ جيئ بكتاب من النبي صلى الله عليه وسلم إلى هرقل، قال: وكان دحية الكلبي جاء به، فدفعه إلى عظيم بصرى، فدفعه
عظيم بصرى إلى هرقل، قال هرقل: هل هنا أحد من قوم هذا الرجل الذي يزعم أنه نبي؟ فقالوا: نعم، قال: فدعيت في نفر من قريش، فدخلنا على هرقل، فاجلسنا بين يديه، فقال: أيكم أقرب نسبا من هذا الرجل الذي يزعم أنه نبي؟ فقال أبو سفيان: فقلت: أنا، فأجلسوني بين يديه، وأجلسوا أصحابي خلفي، ثم دعا بترجمانه، فقال: قل لهم إني سائل هذا عن هذا الرجل الذي يزعم أنه نبي، فإن كذبني فكذبوه، قال أبو سفيان: وايم الله، لولا أن يؤثروا علي الكذب لكذبت، ثم قال لترجمانه: سله كيف حسبه فيكم؟ قال: قلت: هو فينا ذو حسب، قال: فهل كان من آبائه ملك؟ قال: قلت: لا، قال: فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ قلت: لا، قال: أيتبعه أشراف الناس أم ضعفاؤهم؟ قال: قلت: بل ضعفاؤهم، قال: يزيدون أو ينقصون؟ قال: قلت: لا بل يزيدون، قال: هل يرتد أحد منهم عن دينه بعد أن يدخل فيه سخطة له؟ قال: قلت: لا، قال: فهل قاتلتموه؟ قال: قلت: نعم، قال: فكيف كان قتالكم إياه؟ قال: قلت: تكون الحرب بينا وبينه سجالا، يصيب منا ونصيب منه، قال: فهل يغدر؟ قال: قلت: لا، ونحن منه في هذه المدة لا ندري ما هو صانع فيها، قال: والله ما أمكنني من كلمة أدخل فيها شيئا غير هذه، قال: فهل قال هذا القول أحد قبله؟ قلت: لا، ثم قال لترجمانه: قل له: إني سألتك عن حسبه فيكم، فزعمت أنه فيكم ذو حسب، وكذلك الرسل تبعث في أحساب قومها، وسألتك هل كان في آبائه ملك، فزعمت أن لا، فقلت: لو كان من آبائه ملك، قلت رجل يطلب ملك آبائه، وسألتك عن أتباعه: أضعفاؤهم أم أشرافهم، قلت: بل ضعفاؤهم، وهم أتباع الرسل، وسألتك: هل كنتم تتهمونه بالكذب قبل أن يقول ما قال، فزعمت أن لا، فعرفت أنه لم يكن ليدع الكذب على الناس، ثم يذهب فيكذب على الله، وسألتك: هل يرتد أحد منهم عن دينه بعد أن يدخل فيه سخطة له، فزعمت أن لا، وكذلك الإيمان إذا خالط بشاشة القلوب، وسألتك هل يزيدون أم ينقصون، فزعمت أنهم يزيدون، وكذلك الإيمان حتى يتم، وسألتك هل قاتلتمون، فزعمت أنكم قاتلتموه، فتكون الحرب بينكم وبينه سجالا، ينال منكم وتنالون منه، وكذلك الرسل تبتلى، ثم تكون لهم العاقبة، وسألتك هل يغدر فزعمت أنه لا يغدر، وكذلك الرسل لا تغدر، وسألتك هل قال أحد هذا القول قبله، فزعمت أن لا، فقلت: لو كان قال هذا القول أحد قبله، قلت رجل ائتم بقول قيل قبله، قال: ثم قال: بم يأمركم؟ قال: قلت: يأمرنا بالصلاة، والزكاة، والصلة، والعفاف، قال: إن يك ما تقول فيه حقا فإنه نبي؟ وقد كنت أعلم أنه خارج، ولم أك
أظنه منكم، ولو أني أعلم أني أخلص إليه لأحببت لقاءه، ولو كنت عنده لغسلت عن قدميه، ولبيلغن ملكه ما تحت قدمي، قال: ثم دعا بكتاب رسول الله صلى الله عليه وسلم فقرأه، فإذا فيه: (بسم الله الرحمن الرحيم، من محمد رسول الله إلى هرقل عظيم الروم، سلام على من اتبع الهدى، أما بعد: فاني أدعوك بدعاية الإسلام، أسلم تسلم، وأسلم يؤتك الله أجرك مرتين، فإن توليت فان عليك اثم الأريسيين، و: "يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله - إلى قوله - اشهدوا بأنا مسلمون") فلما فرغ من قراءة الكتاب، ارتفعت الأصوات عند وكثر اللغط، وأمر بنا فأخرجنا، قال: فقلت لأصحابي حين خرجنا: لقد أمر ابن أبي كبشة، إنه ليخافه ملك بني الأصفر، فما زلت موقنا بأمر رسول الله صلى الله عليه وسلم أنه سيظهر حتى أدخل الله علي الاسلام
قال الزهري: فدعا هرقل عظماء الروم، فجمعهم في دار له، فقال: يا معشر الروم، هل لكم في الفلاح والرشد آخر الأبد، وأن يثبت لكم ملككم؟ قال: فحاصوا حيصة حمر الوحش إلى الأبواب، فوجدها قد غلقت، فقال: علي بهم، فدعا بهم فقال: إني إنما اختبرت شدتكم على دينكم، فقد رأيت منكم الذي أحببت، فسجدوا له ورضوا عنه
[7]
63 - "لن تنالوا البر حتى تنفقوا مما تحبون - إلى - به عليم" 92
4279 - حدثنا إسماعيل قال: حدثني مالك، عن إسحاق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك رضي الله عنه يقول:
كان أبو طلحة أكثر أنصاري بالمدينة نخلا، وكان أحب أمواله إليه بيرحاء، وكانت مستقبلة المسجد، وكان رسول الله صلى الله عليه وسلم يدخلها ويشرب من ماء فيها طيب، فلما نزلت: "لن تنالوا البر حتى تنفقوا مما تحبون" قام أبو طلحة، فقال: يا رسول الله، إن الله يقول: "لن تنالوا البر حتى تنفقوا مما تحبون" وإن أحب أموالي إلي بيرحاء، وإنها صدقة لله، أرجو برها وذخرها عند الله، فضعها يا رسول الله حيث أراك الله، قال رسول الله صلى الله عليه وسلم: (بخ، ذلك مال رايح، ذلك مال رايح، وقد سمعت ما قلت، وإني أرى أن تجعلها في الأقربين) قال أبو طلحة: أفعل يا رسول الله، فقسمها أبو طلحة في أقاربه وبني عمه
قال عبد الله بن يوسف وروح بن عبادة: (ذلك مال رابح) حدثني يحيى بن يحيى قال: قرأت على مالك: (مال رايح) حدثنا محمد بن عبد الله: حدثنا الأنصاري قال: حدثني أبي، عن ثمامة، عن أنس رضي الله عنه قال: فجعلها لحسان وأبي، وأنا أقرب إليه، ولم يجعل لي منها شيئا
[1392]


061-قل فأتوا بالتوارة فاتلوها إن كنتم صادقين 93

"قل فأتوا بالتوارة فاتلوها إن كنتم صادقين" 93

4280 - حدثني إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن اليهود جاؤوا إلى النبي صلى الله عليه وسلم برجل منهم وامرأة وقد زنيا، فقال لهم: (كيف تفعلون بمن زنى منكم) فطفق يقرأ ما دون يده وما وراءها، ولا يقرأ آية الرجم، فنزع يده عن آية الرجم فقال: ما هذه؟ فلما رأوا ذلك قالوا: هي آية الرجم، فأمر بهما فرجما قريبا من حيث موضع الجنائز عند المسجد، فرأيت صاحبها يجنأ عليها، يقيها الحجارة
[1264]


062-كنتم خير أمة أخرجت للناس 110

"كنتم خير أمة أخرجت للناس" 110

4281 - حدثنا محمد بن يوسف، عن سفيان، عن ميسرة، عن أبي حازم، عن أبي هريرة رضي الله عنه:
"كنتم خير أمة أخرجت للناس" قال: خير الناس للناس، تأتون بهم في السلاسل في أعناقهم، حتى يدخلوا في الإسلام


063-اذ همت طائفتان منكم أن تفشلا 122

"اذ همت طائفتان منكم أن تفشلا" 122

4282 - حدثنا علي بن عبد الله: حدثنا سفيان قال: قال عمرو: سمعت جابر بن عبد الله رضي الله عنهما يقول:
فينا نزلت: "إذ همت طائفتان منكم أن تفشلا والله وليهما" قال نحن طائفتان: بنو حارثة وبنو سلمة، وما نحب - وقال سفيان مرة: وما يسرني - أنها لم تنزل، لقول الله: "والله وليهما"
[3825]


064-ليس لك من الأمر شيء 128

"ليس لك من الأمر شيء" 128

4283 - حدثنا حبان بن موسى: أخبرنا عبد الله: أخبرنا معمر، عن الزهري قال: حدثني سالم، عن أبيه:
أنه سمع رسول الله صلى الله عليه وسلم: إذا رفع رأسه من الركوع في الركعة الآخرة من الفجر يقول: (اللهم العن فلانا وفلانا وفلانا) بعد ما يقول: (سمع الله لمن حمده، ربنا ولك الحمد) فأنزل الله: "ليس لك من الأمر شيء - إلى قوله - فإنهم ظالمون"
رواه إسحاق بن راشد، عن الزهري
[3842]
4284 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يدعو على أحد، أو يدعو لأحد، قنت بعد الركوع، فربما قال، إذا قال: (سمع الله لمن حمده) : (اللهم ربنا لك الحمد، اللهم أنج الوليد بن الوليد، وسلمة بن هشام، وعياش ابن أبي ربيعة، اللهم اشدد وطأتك على مضر، واجعلها سنين كسني يوسف) يجهر بذلك، وكان يقول في بعض صلاته في صلاة الفجر: (اللهم العن فلانا وفلانا) لأحياء من العرب، حتى أنزل الله: "ليس لك من الأمر شيء" الآية
[961]


065-والرسول يدعوكم في أخراكم 153 :

"والرسول يدعوكم في أخراكم" 153 :

وهو تأنيث آخركم
وقال ابن عباس: "احدى الحسنيين" التوبة: 52 : فتحا أو شهادة
4285 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق قال: سمعت البراء بن عازب رضي الله عنهما قال:
جعل النبي صلى الله عليه وسلم على الرجالة يوم أحد عبد الله بن جبير، وأقبلوا منهزمين، فذاك: إذ يدعوهم الرسول في أخراهم، ولم يبق مع النبي صلى الله عليه وسلم غير اثني عشر رجلا
[2874]


066-أمنة نعاسا 154

"أمنة نعاسا" 154

4286 - حدثنا إسحاق بن إبراهيم بن عبد الرحمن أبو يعقوب: حدثنا حسين بن محمد: حدثنا شيبان، عن قتادة: حدثنا أنس: أن أبا طلحة قال:
غشينا النعاس ونحن في مصافنا يوم أحد، قال: فجعل سيفي يسقط من يدي وآخذه، ويسقط وآخذه
[3841]


067-الذين استجابوا لله والرسول من بعد ما أصابهم القرح

"الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم" 172

القرح: الجراح، واستجابوا: أجابوا، يستجيب: يجيب


068-إن الناس قد جمعوا لكم فاخشوهم الآية 173

"إن الناس قد جمعوا لكم فاخشوهم" الآية 173

4287 4288 - حدثنا أحمد بن يونس: أراه قال: حدثنا أبو بكر، عن أبي حصين، عن أبي الضحى، عن ابن عباس:
"حسبنا الله ونعم الوكيل" قالها إبراهيم عليه السلام حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا: "إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل"
(4288) كان آخر قول إبراهيم حين ألقي في النار: حسبي الله ونعم الوكيل


069-ولا يحسبن الذين يبخلون بما آتاهم الله من فضله هو

"ولا يحسبن الذين يبخلون بما آتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة ولله ميراث السماوات والأرض والله بما تعملون خبير" 180

سيطوقون: كقولك طوقته بطوق
4289 - حدثني عبد الله بن منير: سمع أبا النضر: حدثنا عبد الرحمن، هو ابن عبد الله بن دينار، عن أبيه، عن أبي صالح، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (من آتاه الله مالا فلم يؤد زكاته مثل له ماله شجاعا أقرع، له زبيبتان، يطوقه يوم القيامة، يأخذ بلهزمتيه - يعني بشدقيه - يقول: أنا مالك أنا كنزك) ثم تلا هذه الآية: "ولا يحسبن الذين يبخلون بما آتاهم الله من فضله" إلى آخر الآية
[1338]


070-ولتسمعن من الذين أتوا الكتاب من قبلكم ومن الذين أ

"ولتسمعن من الذين أتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرا" 186

4290 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن أسامة بن زيد رضي الله عنهما أخبره:
أن رسول الله صلى الله عليه وسلم ركب على حمار، على قطيفة فدكية، وأردف أسامة بن زيد وراءه، يعود سعد بن عبادة في بني الحارث بن الخزرج، قبل وقعة بدر قال: حتى مر بمجلس فيه عبد الله بن أبي ابن سلول، وذلك قبل أن يسلم عبد الله بن أبي، فإذا في المجلس أخلاط من المسلمين والمشركين عبدة الأوثان، واليهود والمسلمين، وفي المجلس عبد الله بن رواحة، فلما غشيت المجلس عجاجة الدابة، خمر عبد الله بن أبي أنفه بردائه، ثم قال: لا تغبروا علينا، فسلم رسول الله صلى الله عليه وسلم عليهم ثم وقف، فنزل فدعاهم إلى الله، وقرأ عليهم القرآن، فقال عبد الله بن أبي ابن سلول: أيها المرء، إنه لا أحسن مما تقول إن كان حقا، فلا تؤذنا به في مجالسنا، ارجع إلى رحلك، فمن جاءك فاقصص عليه فقال عبد الله ابن رواحة: بلى يا رسول الله، فاغشنا به في مجالسنا، فإنا نحب ذلك فاستب المسلمون والمشركون واليهود حتى كادوا يتثاورون، فلم يزل النبي صلى الله عليه وسلم يخفضهم حتى سكنوا، ثم ركب النبي صلى الله عليه وسلم دابته، فسار حتى دخل على سعد بن عبادة، فقال له النبي صلى الله عليه وسلم: (يا سعد، ألم تسمع ما قال أبو حباب - يريد عبد الله بن أبي - قال: كذا وكذا) قال سعد بن عبادة: يا رسول الله، اعف عنه، واصفح عنه، فوالذي أنزل عليك الكتاب، لقد جاء الله بالحق الذي أنزل عليك ولقد اصطلح أهل هذه البحيرة على أن يتوجوه فيعصبوه بالعصابة، فلما أبي الله ذلك بالحق الذي أعطاك الله شرق بذلك، فذلك فعل به ما رأيت فعفا عنه رسول الله صلى الله عليه وسلم، وكان النبي صلى الله عليه وسلم وأصحابه يعفون عن المشركين وأهل الكتاب كما أمرهم الله، ويصبرون على الأذى، قال الله عز وجل: "ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرا" الآية، وقال الله: "ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم" إلى آخر الآية، وكان النبي صلى الله عليه وسلم يتأول العفو ما أمره الله به، حتى أذن الله فيهم، فلما غزا رسول الله صلى الله عليه وسلم بدرا، فقتل الله به صناديد كفار قريش، قال ابن أبي سلول ومن معه من المشركين وعبدة الأوثان: هذا أمر قد توجه، فيايعوا الرسول صلى الله عليه وسلم على الإسلام فأسلموا
[2825]


071-ولا تحسبن الذين يفرحون بما أتوا 188

"ولا تحسبن الذين يفرحون بما أتوا" 188

4291 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: حدثني زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه:
أن رجالا من المنافقين على عهد رسول الله صلى الله عليه وسلم، كان إذا خرج رسول الله صلى الله عليه وسلم إلى الغزو تخلفوا عنه، وفرحوا بمقعدهم خلاف رسول الله صلى الله عليه وسلم، فإذا قدم رسول الله صلى الله عليه وسلم اعتذروا إليه وحلفوا، وأحبوا أن يحمدوا بما لا يفعلوا، فنزلت: "لا تحسبن الذين يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا" الآية
4292 - حدثني إبراهيم بن موسى: أخبرنا هشام: أن ابن جريج أخبرهم، عن ابن أبي مليكة: أن علقمة بن وقاص أخبره:
أن مروان قال لبوابة: اذهب يا رافع إلى ابن عباس فقل: لئن كان كل امرئ فرح بما أوتي، وأحب أن يحمد بما لا يفعل، معذبا لنعذبن أجمعون فقال ابن عباس: وما لكم ولهذه، إنما دعا النبي صلى الله عليه وسلم يهود فسألهم عن شيء فكتموه إياه، وأخبروه بغيره، فأروه أن قد استحمدوا إليه بما أخبروه عنه فيما سألهم، وفرحوا بما أتوا من كتمانهم، ثم قرأ ابن عباس: "وإذ أخذ الله ميثاق الذين أتوا الكتاب - كذلك، حتى قوله - يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا"
تابعه عبد الرزاق، عن ابن جريج
حدثنا مقاتل: أخبرنا الحجاج، عن جريج: أخبرني ابن أبي مليكة، عن حميد بن عبد الرحمن بن عوف أنه أخبره: أن مروان: بهذا


072-إن في خلق السماوات والأرض واختلاف الليل والنهار ل

"إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب" 190

4293 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني شريك بن عبد الله بن أبي نمر، عن كريب، عن ابن عباس رضي الله عنهما قال:
بت عند خالتي ميمونة، فتحدث رسول الله صلى الله عليه وسلم مع أهله ساعة ثم رقد، فلما كان ثلث الليل الآخر قعد، فنظر إلى السماء فقال: "إن في خلق المساوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب" ثم قام فتوضأ واستن، فصلى إحدى عشرة ركعة، ثم أذن بلال فصلى ركعتين، ثم خرج فصلى الصبح
[117]


073-الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكر

"الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكرون في خلق السماوات والأرض" 191

4294 - حدثنا علي بن عبد الله: حدثنا عبد الرحمن بن مهدي، عن مالك ابن أنس، عن مخرمة بن سليمان، عن كريب، عن ابن عباس رضي الله عنهما قال:
بت عند خالتي ميمونة، فقلت لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم، فطرحت لرسول الله صلى الله عليه وسلم وسادة، فنام رسول الله صلى الله عليه وسلم في طولها، فجعل يمسح النوم عن وجهه، ثم قرأ الآيات العشر الأواخر من آل عمران حتى ختم، ثم أتى شنا معلقا، فأخذه فتوضأ، ثم قام يصلي، فقمت فصنعت مثل ما صنع، ثم جئت فقمت إلى جنبه، فوضع يده على رأسي، ثم أخذ بأذني فجعل يفتلها، ثم صلى ركعتين، ثم صلى ركعتين، ثم صلى ركعتينن، ثم صلى ركعتين، ثم صلى ركعتين، ثم صلى ركعتين، ثم أوتر
[117]


074-ربنا إنك من تدخل النار فقد أخزيته وما للظالمين من

"ربنا إنك من تدخل النار فقد أخزيته وما للظالمين من أنصار" 192

4295 - حدثنا علي بن عبد الله: حدثنا معن بن عيسى: حدثنا مالك، عن مخرمة بن سليمان، عن كريب مولى عبد الله بن عباس: أن عبد الله بن عباس أخبره:
أنه بات عند ميمونة زوج النبي صلى الله عليه وسلم، وهي خالته، قال: فاضطجعت في عرض الوسادة، واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها، فنام رسول الله صلى الله عليه وسلم حتى انتصف الليل، أو قبله بقليل، أو بعده بقليل، ثم استيقظ رسول الله صلى الله عليه وسلم فجعل يمسح النوم عن وجهه بيديه، ثم قرأ العشر الآيات الخواتم من سورة آل عمران، ثم قام إلى شن معلقة فتوضأ منها، فأحسن وضوءه، ثم قام يصلي، فصنعت مثل ما صنع، ثم ذهبت فقمت إلى جنبه، فوضع رسول الله صلى الله عليه وسلم يده اليمنى على رأسي، وأخذ بيده اليمنى يفتلها، فصلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر، ثم اضطجع حتى جاءه المؤذن، فقام فصلى ركعتين خفيفتين، ثم خرج فصلى الصبح
[117]


075-ربنا إننا سمعنا مناديا ينادي للإيمان 193 الآية

"ربنا إننا سمعنا مناديا ينادي للإيمان" 193 الآية

4296 - حدثنا قتيبة بن سعيد، عن مالك، عن مخرمة بن سليمان، عن كريب مولى ابن عباس: أن ابن عباس رضي الله عنهما أخبره: أنه بات عند ميمونة زوج النبي صلى الله عليه وسلم، وهي خالته، قال: فاضطجعت في عرض الوسادة، واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها، فنام رسول الله صلى الله عليه وسلم حتى إذ انتصف الليل، أو قبله بقليل، أو بعده بقليل، استيقظ رسول الله صلى الله عليه وسلم فجلس يمسح النوم عن وجهه بيده، ثم قرأ العشر الآيات الخواتم من سورة آل عمران، ثم قام إلى شن معلقة فتوضأ منها، فأحسن وضوءه، ثم قام يصلي قال ابن عباس: فقمت فصنعت مثل ما صنع، ثم ذهبت فقمت إلى جنبه، فوضع رسول الله صلى الله عليه وسلم يده اليمنى على رأسي، وأخذ بأذني اليمنى يفتلها، فصلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر، ثم اضطجع حتى جاءه المؤذن، فقام فصلى ركعتين خفيفتين، ثم خرج فصلى الصبح
[117]


076-تفسير سورة النساء

تفسير سورة النساء

قال ابن عباس: "يستنكف" 172 : يستكبر قواما: قوامكم من معايشكم "لهن سبيلا" 15 : يعني الرجم للثيب والجلد للبكر
وقال غيره: "مثنى وثلاث" 3 : يعني اثنتين وثلاثا وأربعا، ولا تجاوز العرب رباع


077-وان خفتم أن لا تقسطوا في اليتامى 3

"وان خفتم أن لا تقسطوا في اليتامى" 3

4297 4298 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن ابن جريج قال: أخبرني هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
أن رجلا كانت له يتيمة فنكحها، وكان لها عذق، وكان يمسكها عليه، ولم يكن لها في نفسه شي، فنزلت فيه: "وإن خفتم أن لا تقسطوا في اليتامى" أحسبه قال: كانت شريكته في ذلك العذق وفي ماله
(4298) "وإن خفتم أن لا تقسطوا في اليتامى" فقالت: يا ابن أختي، هذه اليتيمة تكون في حجر وليها، تشركه في ماله، ويعجبه مالها وجمالها، فيريد وليها أن يتزوجها بغير أن يقسط في صداقها، فيعطيها مثل ما يعطيها غيره، فنهوا عن أن ينكحوهن إلا أن يقسطوا لهن ويبلغوا لهن أعلى سنتهن في الصداق، فأمروا أن ينكحوا ما طاب لهم من النساء سواهن قال عروة: قال عائشة: وإن الناس استفتوا رسول الله صلى الله عليه وسلم بعد هذه الآية، فأنزل الله: "ويستفتونك في النساء" قالت عائشة: وقول الله تعالى في آية أخرى: "وترغبون أن تنكحوهن" رغبة أحدكم عن يتيمته، حين تكون قليلة المال والجمال، قالت: فنهوا - أن ينكحوا - عمن رغبوا في ماله وجماله في يتامى النساء إلا بالقسط، من أجل رغبتهم عنهن إذا كن قليلات المال والجمال
[2362]


078-ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعر

"ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف فإذا دفعتم إليهم أموالهم فأشهدوا عليهم وكفى بالله حسيبا" 6

"وبدارا" 6 : مبادرة "أعتدنا" 18 : أعددنا، أفعلنا من العتاد
4299 - حدثني إسحاق: أخبرنا عبد الله بن نمير: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها:
في قوله تعالى: "ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف" أنها نزلت في والي اليتيم إذا كان فقيرا: أنه يأكل منه مكان قيامه عليه بمعروف
[2098]


079-وإذا حضر القسمة أولو القربى واليتامى والمساكين

"وإذا حضر القسمة أولو القربى واليتامى والمساكين" 8 الآية

4300 - حدثنا أحمد بن حميد: أخبرنا عبيد الله الأشجعي، عن سفيان، عن الشيباني، عن عكرمة، عن ابن عباس رضي الله عنهما: "وإذا حضر القسمة أولو القربى واليتامى والمساكين" قال: هي محكمة، وليست بمنسوخة
تابعه سعيد، عن ابن عباس
[2608]


080-يوصيكم الله في أولادكم 11

"يوصيكم الله في أولادكم" 11

4301 - حدثنا إبراهيم بن موسى: حدثنا هشام: أن ابن جريج أخبرهم قال: أخبرني ابن منكدر، عن جابر رضي الله عنه قال:
عادني النبي صلى الله عليه وسلم وأبو بكر في بني سلمة ماشيين،
فوجدني النبي صلى الله عليه وسلم لا أعقل، فدعا بماء فتوضأ منه ثم رش علي فأفقت، فقلت: ما تأمرني أن أصنع في مالي يا رسول الله، فنزلت: "يوصيكم الله في أولادكم"
[191]


081-ولكم نصف ما ترك أزواجكم 12

"ولكم نصف ما ترك أزواجكم" 12

4302 - حدثنا محمد بن يوسف، عن ورقاء، عن ابن أبي نجيح، عن عطاء، عن ابن عباس رضي الله عنهما قال:
كان المال للولد، وكانت الوصية للوالدين، فنسخ الله من ذلك ما أحب، فجعل للذكر مثل الأنثيين، وجعل للأبوين لكل واحد منهما السدس والثلث، وجعل للمرأة الثمن والربع، وللزوج الشطر والربع
[2596]


082-لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهب

"لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن" 19 الآية

ويذكر عن ابن عباس: "لا تعضلوهن" لا تقهروهن "حوبا" 2 : إثما "تعولوا" 3 : تميلوا "نحلة" 4 : النحلة المهر
4303 - حدثنا محمد بن مقاتل: حدثنا أسباط بن محمد: حدثنا الشيباني، عن عكرمة، عن ابن عباس، قال الشيباني: وذكره أبو الحسن السوائي، ولا أظنه ذكره إلا عن ابن عباس: "يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن" قال: كانوا إذا مات الرجل كان أولياؤه أحق بامرأته، إن شاء بعضهم تزوجها، وإن شاؤوا زوجوها، وإن شاؤوالم يزوجوها، فهم أحق بها من أهلها فنزلت هذه الآية في ذلك
[6549]


083-ولكل جعلنا موالي مما ترك الوالدان والأقربون والذي

"ولكل جعلنا موالي مما ترك الوالدان والأقربون والذين عاقدت أيمانكم فآتوهم نصيبهم إن الله كان على كل شيء شهيدا" 33

وقال معمر: أولياء موالي، وأولياء ورثة، عاقدت أيمانكم: هو مولى اليمين، وهو الحليف، والمولى أيضا ابن العم، والمولى المنعم المعتق، والمولى المعتق، والمولى المليك، والمولى مولى في الدين
4304 - حدثني الصلت بن محمد: حدثنا أبو أسامة، عن إدريس، عن طلحة بن مصرف، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
"ولكل جعلنا موالي" قال: ورثة "والذين عاقدت أيمانكم" : كان المهاجرون لما قدموا المدينة يرث المهاجر الأنصاري دون ذوي رحمه، للأخوة التي آخى النبي صلى الله عليه وسلم بينهم، فلما نزلت: "ولكل جعلنا موالي" نسخت ثم قال: "والذين عاقدت أيمانكم" : من النصر والرفادة والنصيحة، وقد ذهب الميراث، ويوصي له
سمع أبو أسامة إدريس، وسمع إدريس طلحة
[2170]


084-إن الله لا يظلم مثقال ذرة 40

"إن الله لا يظلم مثقال ذرة" 40

يعني زنة ذرة
4305 - حدثني محمد بن عبد العزيز: حدثنا أبو عمر حفص بن ميسرة، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه:
أن أناسا في زمن النبي صلى الله عليه وسلم قالوا: يا رسول الله، هل نرى ربنا يوم القيامة؟ قال النبي صلى الله عليه وسلم: (نعم، هل تضارون في رؤية الشمس بالظهيرة، ضوء ليس فيها سحاب) [4635، 7001]


085-فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء

"فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا" 41

المختال والختال واحد "نطمس وجوها" 47 : نسويها حتى تعود كأقفائهم، طمس الكتاب محاه "سعيرا" 55 : وقودا
4306 - حدثنا صدقة: أخبرنا يحيى، عن سفيان، عن سليمان، عن إبراهيم، عن عبيدة، عن عبد الله قال يحيى: بعض الحديث عن عمرو بن مرة، قال:
قال لي النبي صلى الله عليه وسلم: (اقرأ علي) قلت: آقرأ عليك أنزل؟ قال: (فإني أحب أن أسمعه من غيري) فقرأت عليه سورة النساء، حتى بلغت: "فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا"
قال: (أمسك) [4762، 4763، 4768، 4769]


086-وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائ

"وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط" 43

"صعيدا" 43 : وجه الأرض
وقال جابر: كانت الطواغيت التي يتحاكمون إليها: في جهينة واحد، وفي أسلم واحد، وفي كل حي واحد، كهان ينزل عليهم الشيطان
وقال عمر: الجبت السحر، والطاغوت الشيطان
وقال عكرمة: الجبت بلسان الحبشة شيطان، والطاغوت الكاهن
4307 - حدثنا محمد: أخبرنا عبدة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
هلكت قلادة لأسماء، فبعث النبي صلى الله عليه وسلم في طلبها رجالا، فحضرت الصلاة، وليسوا على وضوء، ولم يجدوا ماء، فصلوا وهم على غير وضوء، فأنزل الله، يعني: آية التيمم
[327]


087-قوله: أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم

قوله: "أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم" 59

4308 - حدثنا صدقة بن الفضل: أخبرنا حجاج بن محمد، عن ابن جريج، عن يعلى بن مسلم، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
"أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم" قال: نزلت في عبد الله بن حذافة بن قيس بن عدي، إذ بعثه النبي صلى الله عليه وسلم في سرية


088-فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم 65

"فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم" 65

4309 - حدثنا علي بن عبد الله: حدثنا محمد بن جعفر: أخبرنا معمر، عن الزهري، عن عروة قال: خاصم الزبير رجلا من الأنصار في شريج من الحرة، فقال النبي صلى الله عليه وسلم: (اسق يا زبير، ثم أرسل الماء إلى جارك) فقال الأنصاري: يا رسول الله، أن كان ابن عمتك، فتلون وجهه ثم قال: (اسق يا زبير، ثم احبس الماء حتى يرجع إلى الجدر، ثم أرسل الماء إلى جارك) واستوعى النبي صلى الله عليه وسلم حقه في صريح الحكم، حين أحفظه الأنصاري، كان أشار عليهما بأمر لهما فيه سعة قال الزبير: فما أحسب هذه الآيات إلا نزلت في ذلك: "فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم"
[2231]


089-فأولئك مع الذين أنعم الله عليهم من النبيين 69

"فأولئك مع الذين أنعم الله عليهم من النبيين" 69

4310 - حدثنا محمد بن عبد الله بن حوشب: حدثنا إبراهيم بن سعد، عن أبيه، عن عروة، عن عائشة رضي الله عنها قالت:
سمعت رسول الله صلى الله عليه وسلم يقول: (ما من نبي، يمرض إلا خير بين الدنيا والآخرة) وكان في شكواه الذي قبض فيه، أخذته بحة شديدة، فسمعته يقول: ("مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين") فعلمت أنه خير
[4171]


090-وما لكم لا تقاتلون في سبيل الله والمستضعفين من ال

"وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء" الآية 75

4311 4312 - حدثني عبد الله بن محمد: حدثنا سفيان، عن عبيد الله قال: سمعت ابن عباس قال: كنت أنا وأمي من المستضعفين
(4312) - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن ابن أبي مليكة: أن ابن عباس تلا: "إلا المستضعفين من الرجال والنساء والولدان" قال: كنت أنا وأمي ممن عذر الله
[1291]
ويذكر ابن عباس: "حصرت" 90 : ضاقت "تلووا" 135 : ألسنتكم بالشهادة
وقال غيره: المرغم المهاجر، راغمت: هاجرت قومي "موقوتا" 103 : موقتا وقته عليهم


091-فما لكم في المنافقين فئتين والله أركسهم بما كسبوا

"فما لكم في المنافقين فئتين والله أركسهم بما كسبوا" 88

قال ابن عباس: بددهم، فئة: جماعة
4313 - حدثني محمد بن بشار: حدثنا غندر وعبد الرحمن قالا: حدثنا شعبة، عن عدي، عن عبد الله بن يزيد، عن زيد بن ثابت رضي الله عنه: "فما لكم في المنافقين فئتين" رجع ناس من أصحاب النبي صلى الله عليه وسلم من أحد، وكان الناس فيهم فرقتين: فريق يقول: اقتلهم، وفريق يقول: لا، فنزلت: "فما لكم في المنافقين فئتين"
وقال: (إنها طيبة تنفي الخبث، كما تنفي النار خبث الفضة) [1785]


092-وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به 83 :

"وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به" 83 : أفشوه

"يستنبطونه" 83 : يستخرجونه "حسيبا" 86 : كافيا "إلا إناثا" 117 : يعني الموات، حجرا أو مدرا، وما أشبهه "مريدا" 117 : متمردا "فليبتكن" 119 : بتكه قطعه "قيلا" 122 : وقولا واحد "طبع" 155 : ختم


093-ومن يقتل مؤمنا متعمدا فجزاؤه جهنم 93

"ومن يقتل مؤمنا متعمدا فجزاؤه جهنم" 93

4314 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا مغيرة بن النعمان قال: سمعت بن جبير قال: آية اختلف فيها أهل الكوفة، فرحلت فيها إلى ابن عباس فسألته عنها، فقال: نزلت هذه الآية: "ومن يقتل مؤمنا متعمدا فجزاؤه جهنم" هي آخر ما نزل، وما نسخها شيء
[3642]


094-ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا 94

"ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا" 94

السلم والسلم والسلام واحد
4315 - حدثني علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عطاء، عن ابن عباس رضي الله عنهما: "ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا" قال: قال ابن عباس: كان رجل في غنيمة له فلحقه المسلمون، فقال: السلام عليكم، فقتلوه وأخذوا غنيمته، فأنزل الله في ذلك إلى قوله: "تبتغون عرض الحياة الدنيا" : تلك الغنيمة
قال: قرأ ابن عباس: السلام


095-لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل

"لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله" 95

4316 - حدثنا إسماعيل بن عبد الله قال: حدثني إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب قال: حدثني سهل بن سعد الساعدي: أنه رأى مراون بن الحكم في المسجد، فأقبلت حتى جلست إلى جنبه، فأخبرنا أن زيد بن ثابت أخبره:
أن رسول الله صلى الله عليه وسلم أملى عليه: "لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله" فجاءه ابن أم مكتوم وهو يملها علي، قال: يا رسول الله، والله لو أستطيع الجهاد لجاهدت وكان أعمى، فأنزل الله على رسوله صلى الله عليه وسلم، وفخذه على فخذي، فثقلت علي حتى خفت أن ترض فخذي، ثم سري عنه، فأنزل الله: "غير أولي الضرر"
[2677]
4317 4318 - حدثنا حفص بن عمر: حدثنا شعبة، عن أبي إسحاق، عن البراء رضي الله عنه قال:
لما نزلت: "لا يستوي القاعدون من المؤمنين" دعا رسول الله صلى الله عليه وسلم زيدا فكتبها، فجاء ابن أم مكتوم فشكا ضرارته، فأنزل الله: "غير أولي الضرر"
(4318) - حدثنا محمد بن يوسف، عن إسرائيل، عن أبي إسحاق، عن البراء قال: لما نزلت: "لا يستوي القاعدون من المؤمنين" قال النبي صلى الله عليه وسلم: (ادعوا فلانا) فجاءه ومعه الدواة واللوح، أو الكتف، فقال: (اكتب: "لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله") وخلف النبي صلى الله عليه وسلم ابن أم مكتوم، فقال: يا رسول الله أنا ضرير، فنزلت مكانها: "لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله"
[2676]
4319 - حدثنا إبراهيم بن موسى: أخبرنا هشام: أن ابن جريج أخبرهم (ح) وحدثني إسحاق: أخبرنا عبد الرزاق: أخبرنا ابن جريح: أخبرني عبد الكريم: أن مقسما مولى عبد الله بن الحارث أخبره: أن ابن عباس رضي الله عنهما أخبره: "لا يستوي القاعدون من المؤمنين" : عن بدر، والخارجون إلى بدر
[3738]


096-إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم ك

"إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها" 97 الآية

4320 - حدثنا عبد الله بن يزيد المقرئ: حدثنا حيوة وغيره قالا: حدثنا محمد بن عبد الرحمن أبو الأسود قال: قطع على أهل المدينة بعث، فاكتتبت فيه، فلقيت عكرمة مولى ابن عباس فأخبرته، فنهاني عن ذلك أشد النهي، ثم قال: أخبرني ابن عباس: أن ناسا من المسلمين كانوا مع المشركين، يكثرون سواد المشركين على عهد رسول الله صلى الله عليه وسلم، يأتي السهم فيرمى به، فيصيب أحدهم فيقتله، أو يضرب فيقتل، فأنزل الله: "إن الذين توفاهم الملائكة ظالمي أنفسهم" الآية
رواه الليث، عن أبي الأسود
[6674]


097-إلا المستضعفين من الرجال والنساء والولدان لا

"إلا المستضعفين من الرجال والنساء والولدان لا

يستطيعون حيلة ولا يهتدون سبيلا" 98
4321 - حدثنا أبو النعمان: حدثنا حماد، عن أيوب، عن أبي مليكة، عن ابن عباس رضي الله عنهما: "إلا المستضعفين" قال: كانت أمي ممن عذر الله
[1291]


098-قوله: فأولئك عسى الله أن يعفو عنهم وكان الله عفوا

قوله: "فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا" 99

4322 - ؟؟ نقص ؟؟


099-ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى

"ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم" 102

4323 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا حجاج عن ابن جريج قال: أخبرني يعلى، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
"إن كان بكم أذى من مطر أو كنتم مرضى" قال: عبد الرحمن بن عوف كان جريحا


100-ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى

"ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب في يتامى النساء" 127

4324 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة: حدثنا هشام بن عروة،
عن أبيه، عن عائشة رضي الله عنها:
"ويستفتونك في النساء قل الله يفتيكم فيهن - إلى قوله - وترغبون أن
تنكحوهن" قالت: هو الرجل تكون عنده اليتيمة، هو وليها ووارثها، فأشركته في ماله حتى في العذق، فيرغب أن ينكحها ويكره أن يزوجها رجلا، فيشركه في ماله بما شركته، فيعضلها، فنزلت هذه الآية
[2362]


101-وإن امرأة خافت من بعلها نشوزا أو إعراضا 128

"وإن امرأة خافت من بعلها نشوزا أو إعراضا" 128

وقال ابن عباس: "شقاق" 35 : تفاسد "وأحضرت الأنفس الشح" 128 : هواه في الشيء يحرص عليه "كالمعلقة" 129 : لا هي أيم ولا
ذات زوج "نشوزا" : بغضا
4325 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا هشام بن عروة،
عن أبيه، عن عائشة رضي الله عنها:
"وإن امرأة خافت من بعلها نشوزا أو إعراضا" قالت: الرجل تكون عنده المرأة ليس بمستكثر منها، يريد أن يفارقها، فتقول: أجعلك من شأني في حل، فنزلت هذه الآية في ذلك
[2318]


102-إن المنافقين في الدرك الأسفل من النار 145

"إن المنافقين في الدرك الأسفل من النار" 145

وقال ابن عباس: أسفل النار "نفقا" الأنعام: 35 : سربا
4326 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني إبراهيم، عن الأسود قال: كنا في حلقة عبد الله، فجاء حذيفة حتى قام علينا فسلم، ثم قال:
لقد أنزل النفاق على قوم خير منكم، قال الأسود: سبحان الله، إن الله يقول: "إن المنافقين في الدرك الأسفل من النار" فتبسم عبد الله، وجلس
حذيفة في ناحية المسجد، فقام عبد الله فتفرق أصحابه، فرماني بالحصا،
فأتيته، فقال حذيفة: عجبت من ضحكه، وقد عرف ما قالت، لقد أنزل النفاق
على قوم كانوا خيرا منكم ثم تابوا، فتاب الله عليهم


103-إنا أوحينا إليك كما أوحينا إلى نوح 163

"إنا أوحينا إليك كما أوحينا إلى نوح" 163

4327 - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني الأعمش، عن أبي وائل، عن عبد الله،
عن النبي صلى الله عليه وسلم قال: (ما ينبغي لأحد أن يقول: أنا خير من يونس بن متى) [3231]
4328 - حدثنا محمد بن سنان: حدثنا فليح: حدثنا هلال، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من قال: أنا خير من يونس بن متى، فقد كذب) [ر: 3234]


104-يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك لي

"يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له

ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد" 176
والكلالة: من لم يرثه أب أو ابن، وهو مصدر، من تكلله النسب
4329 - حدثنا سليمان بن حرب: حدثنا شعبة، عن أبي إسحاق: سمعت البراء رضي الله عنه قال:
آخر سورة نزلت: [براءة] وآخر آية نزلت: "يستفتونك قل الله يفتيكم
في الكلالة"
[4106]


105-تفسير سورة المائدة

تفسير سورة المائدة

"حرم" 1 : واحدها حرام "فبما نقضهم" 13 : بنقضهم "التي كتب الله" 21 : جعل الله "تبوء" 29 : تحمل "دائرة" 52 : دولة
وقال غيره: الإغراء التسليط "أجورهن" 5 : مهورهن
قال سفيان: ما في القرآن آية أشد علي من: "لستم على شيء حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم" 68
"من أحياها" 32 : يعني من حرم قتلها إلا بحق، حيي الناس منه جميعا "شرعة ومنهاجا" 48 : سبيلا وسنة
المهيمن: الأمين، القرآن أمين على كل كتاب قبله


106-اليوم أكملت لكم دينكم 3

"اليوم أكملت لكم دينكم" 3

وقال ابن عباس: "مخمصة" 3 : مجاعة
4330 - حدثني محمد بن بشار: حدثنا عبد الرحمن: حدثنا سفيان، عن قيس، عن طارق بن شهاب:
قالت اليهود لعمر: إنكم تقرؤون آية، لو نزلت فينا لاتخذناها عيدا فقال عمر: إني لأعلم حيث أنزلت، وأين أنزلت، وأين رسول الله صلى الله عليه وسلم حين أنزلت: يوم عرفة، وإنا والله بعرفة
قال سفيان: وأشك كان يوم الجمعة أم لا: "اليوم أكملت لكم دينكم"
[45]


107-قوله: [فلم تجدوا ماء فتيمموا صعيدا طيبا 6

قوله: [فلم تجدوا ماء فتيمموا صعيدا طيبا" 6

تيمموا: تعمدوا "آمين" 2 : عامدين، أممت وتيممت واحد
وقال ابن عباس: "لمستم" النساء: 43 و المائدة: 6 و "تمسوهن" البقرة: 236، 237 و الأحزاب: 49 و "اللاتي دخلتم بهن" النساء: 23 والإفضاء: النكاح
4331 4332 - حدثنا إسماعيل قال: حدثني مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
خرجنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره، حتى إذا كنا بالبيداء، أو بذات الجيش، انقطع عقد لي، فأقام رسول الله صلى الله عليه وسلم على التماسه، وأقام الناس معه، وليسوا على ماء، وليس معهم ماء، فأتى الناس إلى أبي بكر الصديق فقالوا: ألا ترى ما صنعت عائشة، أقامت برسول الله صلى الله عليه وسلم وبالناس، وليسوا على ماء، وليس معهم ماء؟ فجاء أبو بكر، ورسول الله صلى الله عليه وسلم واضع رأسه على فخذي قد نام، فقال: حبست رسول الله صلى الله عليه وسلم والناس، وليسوا على ماء وليس معهم ماء قالت عائشة: فعاتبني أبو بكر، وقال ما شاء الله أن يقول، وجعل يطعنني بيده في خاصرتي، ولا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم على فخذي، فقام رسول الله صلى الله عليه وسلم حين أصبح على غير ماء، فأنزل الله آية التيمم، فقال أسيد بن حضير: ما هي بأول بركتكم يا آل أبي بكر قالت: فبعثنا البعير الذي كنت عليه فإذا العقد تحته
(4332) سقطت قلادة لي بالبيداء، ونحن داخلون المدينة، فأناخ النبي صلى الله عليه وسلم ونزل، فثنى رأسه في حجري راقدا، أقبل أبو بكر فلكزني لكزة شديدة وقال: حبست الناس في قلادة، فبي الموت لمكان رسول الله صلى الله عليه وسلم، وقد أوجعني، ثم إن النبي صلى الله عليه وسلم استيقظ، وحضرت الصبح، فالتمس الماء فلم يوجد، فنزلت: "يا أيها الذين آمنوا إذا قمتم إلى الصلاة" الآية فقال أسيد بن حضير: لقد بارك الله للناس فيكم يا آل أبي بكر، ما أنتم إلا بركة لهم
[327]


108-فاذهب أنت وربك فقاتلا إنا هاهنا قاعدون 24

"فاذهب أنت وربك فقاتلا إنا هاهنا قاعدون" 24

4333 - حدثنا أبو نعيم: حدثنا إسرائيل، عن مخارق، عن طارق بن شهاب: سمعت ابن مسعود رضي الله عنه قال: شهدت من المقداد (ح) قال المقداد يوم بدر: يا رسول الله، إنا لا نقول لك كما قالت بنو إسرائيل لموسى: "فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون" ولكن امض ونحن معك فكأنه سري عن رسول الله صلى الله عليه وسلم
ورواه وكيع، عن سفيان، عن مخارق، عن طارق: أن المقداد قال ذلك للنبي صلى الله عليه وسلم
[3736]


109-إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأ

"إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا - إلى قوله - أو ينفوا من الأرض" 33

المحاربة لله الكفر به
4334 - حدثنا علي بن عبد الله: حدثنا محمد بن عبد الله الأنصاري: حدثنا ابن عون قال: حدثني سلمان أبو رجاء مولى أبي قلابة، عن أبي قلابة: أنه كان جالسا خلف عمر بن عبد العزيز، فذكروا وذكروا، فقالوا وقالوا: قد أقادت بها الخلفاء، فالتفت إلي أبي قلابة، وهو خلف ظهره: فقال:
ما تقول يا عبد الله بن زيد، أو قال: ما تقول يا أبا قلابة؟ قلت: ما علمت نفسا حل قتلها في الإسلام، إلا رجل زنى بعد إحصان، أو قتل نفسا بغير نفس، أو حارب الله ورسوله صلى الله عليه وسلم فقال عنبسة: حدثنا أنس بكذا وكذا؟ قلت: إياي حدث أنس، قال: قدم قوم على النبي صلى الله عليه وسلم فكلموه، فقالوا: قد استوخمنا هذه الأرض، فقال: (هذه نعم لنا تخرج، فاخرجوا فيها، فاشربوا من ألبانها وأبوالها) [231]


110-والجروح قصاص 45

"والجروح قصاص" 45

4335 - حدثني محمد بن سلام: أخبرنا الفزاري، عن حميد، عن أنس رضي الله عنه قال:
كسرت الربيع، وهي عمة أنس بن مالك، ثنية جارية من الأنصار، فطلب القوم القصاص، فأتوا النبي صلى الله عليه وسلم، فأمر النبي صلى الله عليه وسلم بالقصاص، فقال أنس بن النضر، عم أنس بن مالك: لا والله لا تكسر سنها يا رسول الله، فقال رسول الله صلى الله عليه وسلم: (يا أنس، كتاب الله القصاص) [2556]


111-يا أيها الرسول بلغ ما أنزل إليك من ربك 67

"يا أيها الرسول بلغ ما أنزل إليك من ربك" 67

4336 - حدثنا محمد بن يوسف: حدثنا سفيان، عن إسماعيل، عن الشعبي، عن مسروق، عن عائشة رضي الله عنها قالت:
من حدثك أن محمدا صلى الله عليه وسلم كتم شيئا مما أنزل عليه فقد كذب، والله يقول: "يا أيها الرسول بلغ ما أنزل إليك" الآية
[3062]


112-لا يؤاخذكم الله باللغو في إيمانكم 89

"لا يؤاخذكم الله باللغو في إيمانكم" 89

4337 - حدثنا علي بن سلمة: حدثنا مالك بن سعير: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها: أنزلت هذه الآية: "لا يؤاخذكم الله باللغو في إيمانكم" في قول الرجل: لا والله، وبلى والله
[6286]
4338 - حدثنا أحمد بن أبي رجاء: حدثنا النضر، عن هشام قال: أخبرني أبي، عن عائشة رضي الله عنها:
أن أباها لا يحنث في يمين، حتى أنزل الله كفارة اليمين، قال أبو بكر: لا أرى يمينا أرى غيرها خيرا منها إلا قبلت رخصة الله، وفعلت الذي هو خير
[6247]


113-قوله: يا أيها الذين آمنوا لا تحرموا طيبات ما أحل

قوله: "يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم" 87

4339 - حدثنا عمرو بن عون: حدثنا خالد، عن إسماعيل، عن قيس، عن عبد الله رضي الله عنه قال:
كنا نغزو مع النبي صلى الله عليه وسلم وليس معنا نساء، فقلنا: ألا نختصي؟ فنهانا عن ذلك، فرخص لنا بعد ذلك أن نتزوج المرأة بالثوب، ثم قرأ: "يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم"
[4784 - 4787]


114-قوله: إنما الخمر والميسر والأنصاب والأزلام رجس من

قوله: "إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان" 90

وقال ابن عباس: الأزلام: القداح يقتسمون بها في الأمور، والنصب: أنصاب يذبحون عليها
وقال غيره: الزلم: القدح لا ريش له، وهو واحد الأزلام، والاستقسام: أن يجيل القداح، فإن نهته انتهى، وإن أمرته فعل ما تأمره، وقد أعلموا القداح أعلاما، بضروب يستقسمون بها، وفعلت منه قسمت، والقسوم المصدر يجيل: يدير
4340 - حدثنا إسحق بن إبراهيم: أخبرنا محمد بن بشر: حدثنا عبد العزيز بن عمر بن عبد العزيز قال: حدثني نافع، عن ابن عمر رضي الله عنهما قال:
نزل تحريم الخمر، وإن في المدينة يومئذ لخمسة أشربة، ما فيها شراب العنب
[4343 - 5257 - 5259 - 5266 - 5267]
4341 - حدثنا يعقوب بن إبراهيم: حدثنا ابن علية: حدثنا عبد العزيز بن صهيب قال: قال أنس بن مالك رضي الله عنه:
ما كان لنا خمر غير فضيخكم هذا الذي تسمونه الفضيخ، فإني لقائم أسقي أبا طلحة وفلانا وفلانا إذ جاء رجل فقال: وهل بلغكم الخبر؟ فقالوا: وما ذاك؟ قال: حرمت الخمر، قالوا: أهرق هذه القلال يا أنس، قال: فما سألوا عنها ولا راجعوها بعد خبر الرجل
[2332]
4342 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة، عن عمرو، عن جابر قال:
صبح أناس صباح أحد الخمر، فقتلوا من يومهم جميعا شهداء، وذلك قبل تحريمها
[2660]
4343 - حدثنا إسحق بن إبراهيم الحنظلي: أخبرنا عيسى وابن إدريس، عن أبي حيان، عن الشعبي، عن ابن عمر قال: سمعت عمر رضي الله عنه على منبر النبي صلى الله عليه وسلم يقول:
أما بعد، أيها الناس إنه نزل تحريم الخمر، وهي من خمسة: من العنب والتمر والعسل والحنطة والشعير، والخمر ما خامر العقل
[4340]


115-ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعم

"ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا" الآية 93

4344 - حدثنا أبو النعمان: حدثنا حماد بن زيد: حدثنا ثابت، عن أنس رضي الله عنه: أن الخمر التي أهريقت الفضيخ
وزادني محمد، عن أبي النعمان قال:
كنت ساقي القوم في منزل أبي طلحة، فنزل تحريم الخمر، فأمر مناديا فنادى، فقال أبو طلحة: اخرج فانظر ما هذا الصوت؟ قال: فخرجت فقلت: هذا مناد ينادي: ألا إن الخمر قد حرمت، فقال لي: اذهب فأهرقها، قال: فجرت في سكك المدينة قال: وكانت خمرهم يومئذ الفضيخ، فقال بعض القوم: قتل قوم وهي في بطونهم، قال: فأنزل الله: "ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا"
[2332]


116-لا تسألوا عن أشياء إن تبد لكم تسؤكم 101

"لا تسألوا عن أشياء إن تبد لكم تسؤكم" 101

4345 - حدثنا منذر بن الوليد بن عبد الرحمن الجارودي: حدثنا أبي: حدثنا شعبة، عن موسى بن أنس، عن أنس رضي الله عنه قال:
خطب رسول الله صلى الله عليه وسلم خطبة ما سمعت مثلها قط قال: (لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا) قال فغطى أصحاب رسول الله صلى الله عليه وسلم وجوههم لهم خنين، فقال رجل: من أبي؟ قال: (فلان) فنزلت هذه الآية: "لا تسألوا عن أشياء إن تبد لكم تسؤكم"
رواه النضر، وروح بن عبادة، عن شعبة
[6121 - 6865 0 وانظر: 93 - 6001]
4346 - حدثنا الفضل بن سهل: حدثنا أبو النضر: حدثنا أبو خيثمة: حدثنا أبو الجويرية، عن ابن عباس رضي الله عنهما قال:
كان قوم يسألون رسول الله صلى الله عليه وسلم استهزاء، فيقول الرجل: من أبي؟ ويقول الرجل تضل ناقته: أين ناقتي؟ فأنزل الله فيهم هذه الآية: "يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم" حتى فرغ من الآية كلها


117-ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام

"ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام" 103

"وإذ قال الله" 116 : يقول: قال الله، وإذ ها هنا صلة
المائدة: أصلها مفعولة، كعيشة راضية، وتطليقه بائنة، والمعنى: ميد بها صاحبها من خير، يقال مادني يميدني
وقال ابن عباس: "متوفيك" آل عمران: 55 : مميتك
4347 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب، عن سعيد بن المسيب قال: البحيرة: التي يمنع درها للطواغيت، فلا يحلبها أحد من الناس، والسائبة: كانوا يسيبونها لآلهتهم لا يحمل عليها شيء
قال: وقال أبو هريرة:
قال رسول الله صلى الله عليه وسلم: (رأيت عمرو بن عامر الخزاعي يجر قصبه في النار، كان أول من سيب السوائب) وقال أبو اليمان: أخبرنا شعيب، عن الزهري: سمعت سعيدا قال: يخبره بهذا
قال: وقال أبو هريرة: سمعت النبي صلى الله عليه وسلم: نحوه
ورواه ابن الهاد، عن ابن شهاب، عن سعيد، عن أبي هريرة رضي الله عنه: سمعت النبي صلى الله عليه وسلم
[3332]
4348 - حدثني محمد بن أبي يعقوب أبو عبد الله الكرماني: حدثنا حسان ابن إبراهيم: حدثنا يونس، عن الزهري، عن عروة: أن عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم: (رأيت جهنم يحطم بعضها بعضا، ورأيت عمرا يجر قصبه، وهو أول من سيب السوائب) [997]


118-وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت

"وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد" 117

4349 - حدثنا أبو الوليد: حدثنا شعبة: أخبرنا المغيرة بن النعمان قال: سمعت سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
خطب رسول الله صلى الله عليه وسلم فقال: (يا أيها الناس، إنكم محشورون إلى الله حفاة عراة غرلا، ثم قال: "كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين" إلى آخر الآية، ثم قال: ألا وإن أول الخلائق يكسى يوم القيامة إبراهيم، ألا وإنه يجاء برجال من أمتي فيؤخذ بهم ذات الشمال، فأقول: يا رب أصيحابي، فيقال: إنك لا تدري ما أحدثوا بعدك، فأقول كما قال العبد الصالح: "وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد" فيقال: إن هؤلاء لم يزالوا مرتدين على أعقابهم منذ فارقتهم)
[3171]


119-قوله: إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت

قوله: "إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم" 118

4350 - حدثنا محمد بن كثير: حدثنا سفيان: حدثنا المغيرة بن النعمان قال: حدثني سعيد بن جبير، عن ابن عباس،
عن النبي صلى الله عليه وسلم قال: (إنكم محشورون، وإن ناسا يؤخذ بهم ذات الشمال، فأقول كما قال العبد الصالح: "وكنت عليهم شهيدا ما دمت فيهم - إلى قوله - العزيز الحكيم")
[3171]


120-تفسير سورة الأنعام

تفسير سورة الأنعام

قال ابن عباس: "ثم لم تكن فتنتهم" 23 : معذرتهم "معروشات" 141 : ما يعرش من الكرم وغير ذلك "حمولة" 142 : ما يحمل عليها "وللبسنا" 9 : لشبهنا "ينأون" 26 : يتباعدون "تبسل" 70 : تفضح "أبسلوا" 70 : أفضحوا "باسطوا أيديهم" 93 : البسط الضرب
"استكثرتم من الإنس" 128 : أضللتم كثيرا "مما ذرأ من الحرث" 136 : جعلوا لله من ثمراتهم ومالهم نصيبا، وللشيطان والأوثان نصيبا "أما اشتملت" 143 - 144 : يعني هل تشتمل إلا على ذكر أو أنثى، فلم تحرمون بعضا وتحلون بعضا؟ "مسفوحا" 145 : مهراقا "صدف" 157 : أعرض
أبلسوا: أويسوا، و "أبسلوا" 70 : أسلموا "سرمدا" القصص: 71 - 72 : دائما "استهوته" 71 : أضلته "تمترون" 2 : تشكون "وقرا" 25 : صمما وأما الوقر: فإنه الحمل "أساطير" 25 : واحدها أسطورة وإسطارة، وهي الترهات "البأساء" 42 : من البأس، ويكون من البؤس "جهرة" 47 : معاينة "الصور" 73 : جماعة صورة، كقوله سورة وسور "ملكوت" 75 : ملك، مثل: رهبوت خير من رحموت، ويقول: ترهب خيرا من أن ترحم "وإن تعدل" 70 : تقسط، لا يقبل منها في ذلك اليوم "جن" 76 : أظلم "تعالى" 100 : علا يقال: على الله حسبانه أي حسابه، ويقال: "حسبانا" 96 : مرامي و "رجوما للشياطين" الملك: 5 "مستقر" 98 : في الصلب "ومستودع" 98 : في الرحم القنو العذق، والاثنان قنوان، والجماعة أيضا قنوان، مثل صنو و "صنوان" الرعد: 4 "أكنة" 25 : واحدها كنان


121-وعنده مفاتح الغيب لا يعلمها إلا هو 59

"وعنده مفاتح الغيب لا يعلمها إلا هو" 59

4351 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه:
أن رسول الله صلى الله عليه وسلم قال: (مفاتح الغيب خمس: إن الله عنده علم الساعة، وينزل الغيث، ويعلم ما في الأرحام، وما تدري نفس ماذا تكسب غدا، وما تدري نفس بأي أرض تموت إن الله عليم خبير) [992]


122-قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو

"قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم" 65

"يلبسكم" 65 : يخلطكم، من الالتباس "يلبسوا" 82 : يخلطوا "شيعا" 65 : فرقا
4352 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن عمرو بن دينار، عن جابر رضي الله عنه قال:
لما نزلت هذه الآية: "قل هو القادر على أن يبعث عليكم عذابا من فوقكم" قال رسول الله صلى الله عليه وسلم: (أعوذ بوجهك) قال: "أو من تحت أرجلكم" قال: (أعوذ بوجهك) "أو يلبسكم شيعا ويذيق بعضكم بأس بعض" قال رسول الله صلى الله عليه وسلم: (هذا أهون، أو: هذا أيسر)
[6883 - 6971]


123-ولم يلبسوا إيمانهم بظلم 82

"ولم يلبسوا إيمانهم بظلم" 82

4353 - حدثني محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن سليمان، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
لما نزلت: "ولم يلبسوا إيمانهم بظلم" قال أصحابه: وأينا لم يظلم؟ فنزلت: "إن الشرك لظلم عظيم"
[32]


124-ويونس ولوطا وكلا فضلنا على العالمين 86

"ويونس ولوطا وكلا فضلنا على العالمين" 86

4354 - حدثنا محمد بن بشار: حدثنا ابن مهدي: حدثنا شعبة، عن قتادة، عن أبي العالية قال: حدثني ابن عم نبيكم، يعني ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (ما ينبغي لعبد أن يقول: أنا خير من يونس بن متى) [3067]
4355 - حدثنا آدم بن أبي إياس: حدثنا شعبة: أخبرنا سعد بن إبراهيم قال: سمعت حميد بن عبد الرحمن بن عوف، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ما ينبغي لعبد أن يقول: أنا خير من يونس بن متى) [3234]


125-قوله: أولئك الذين هدى الله فبهداهم اقتده 90

قوله: "أولئك الذين هدى الله فبهداهم اقتده" 90

4356 - حدثني إبراهيم بن موسى: أخبرنا هشام: أن ابن جريج أخبرهم قال: أخبرني سليمان الأحول: أن مجاهدا أخبره:
أنه سـأل ابن عباس: أفي "ص" سجدة؟ فقال: نعم، ثم تلا: "ووهبنا له إسحق ويعقوب - إلى قوله - فبهداهم اقتده" ثم قال: هو منهم
زاد يزيد بن هارون، ومحمد بن عبيد، وسهل بن يوسف، عن العوام، عن مجاهد: قلت لابن عباس، فقال: نبيكم صلى الله عليه وسلم ممن أمر أن يقتدي بهم
[3239]


126-وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم

"وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهما شحومهما" الآية 146

وقال ابن عباس: "كل ذي ظفر" : البعير والنعامة "الحوايا" 146 : المباعر
وقال غيره: "هادوا" : صاروا يهودا وأما قوله: "هدنا" الأعراف: 156 : تبنا، هائد تائب
4357 - حدثنا عمرو بن خالد: حدثنا الليث، عن يزيد بن أبي حبيب: قال عطاء: سمعت جابر بن عبد الله رضي الله عنهما:
سمعت النبي صلى الله عليه وسلم قال: (قاتل الله اليهود، لما حرم الله عليهما شحومها جملوها، ثم باعوها، فأكلوها) وقال أبو عاصم: حدثنا عبد الحميد: حدثنا يزيد: كتب إلي عطاء: سمعت جابرا، عن النبي صلى الله عليه وسلم
[2121]


127-قوله: ولا تقربوا الفواحش ما ظهر منها وما بطن 15

قوله: "ولا تقربوا الفواحش ما ظهر منها وما بطن" 151

4358 - حدثنا حفص بن عمر: حدثنا شعبة، عن عمرو، عن أبي وائل، عن عبد الله رضي الله عنه قال:
(لا أحد أغير من الله، ولذلك حرم الفواحش ما ظهر منها وما بطن، ولا شيء أحب إليه المدح من الله، ولذلك مدح نفسه) [4361 - 4922 - 6968]
"وكيل" 102 : حفيظ ومحيط به "قبلا" 111 : جمع قبيل، والمعنى: أنه ضروب للعذاب، كل ضرب منها قبيل "زخرف القول" 112 : كحل شيء حسنته ووشيته، وهو باطل، فهو زخرف "وحرث حجر" 138 : حرام، وكل ممنوع فهو حجر محجور، والحجر كل بناء بنيته، ويقال للأنثى من الخيل: حجر، ويقال للعقل: حجر وحجى، وأما الحجر فموضع ثمود، وما حجرت عليه من الأرض فهو حجر، ومنه سمي حطيم البيت حجرا، كأنه مشتق من محطوم، مثل: قتيل من مقتول، وأما حجر اليمامة فهو منزل


128-هلم شهداءكم 150

"هلم شهداءكم" 150

لغة أهل الحجاز هلم للواحد والاثنين والجميع


129-لا ينفع نفسا إيمانها 158

"لا ينفع نفسا إيمانها" 158

4359 4360 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا عمارة: حدثنا أبقو زرعة: حدثنا أبو هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا رآها الناس آمن من عليها، فذاك حين: "لا ينفع نفسا إيمانها لم تكن آمنت من قبل")
(4360) قال رسول الله صلى الله عليه وسلم: (لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس آمنوا أجمعون، وذلك حين لا ينفع نفسا إيمانها) [6141]


130-تفسير سورة الأعراف

تفسير سورة الأعراف

قال ابن عباس: "ورياشا" 26 : المال "أنه لا يحب المعتدين" 55 : في الدعاء وفي غيره "عفوا" 95 : كثروا وكثرت أموالهم "الفتاح" سبأ: 26 : القاضي "افتح بيننا" 89 : اقض بيننا "نتقنا" 171 : رفعنا "انبجست" 160 : انفجرت "متبر" 139 : خسران "آسى" 93 : أحزن "تأس" المائدة: 26 - 68 : تحزن وقال غيره: "ما منعك أن لا تسجد" 12 : يقول: ما منعك أن تسجد "يخصفان" 22 : أخذا الخصاف من ورق الجنة، يؤلفان الورق، يخصفان الورق بعضه إلى بعض "سوآتهما" 20 : كناية عن فرجيهما "ومتاع إلى حين" 24 : هو ههنا إلى يوم القيامة، والحين عند العرب من ساعة إلى ما لا يحصى عدده
الرياش والريش واحد، وهو ما ظهر من اللباس
"قبيلة" 27 : جيله الذي هو منهم "اداركوا" 38 : اجتمعوا
ومشاق الإنسان والدابة كلها يسمى سموما، واحدها سم، وهي: عيناه ومنخراه وفمه وأذناه ودبره وإحليله "غواش" 41 : ما غشوا به "نشرا" 57 : متفرقة "نكدا" 58 : قليلا "يغنوا" 92 : يعيشوا "حقيق" 105 : حق "استرهبوهم" 116 : من الرهبة "تلقف" 117 : تلقم "طائرهم" 131 : حظهم طوفان من السيل، ويقال للموت الكثير الطوفان "القمل" 133 : الحمنان يشبه صغار الحلم عروش وعريش بناء "سقط" 149 : كل من ندم فقد سقط في يده الأسباط قبائل بني إسرائيل "يعدون في السبت" 163 : يتعدون له، يجاوزون "تعد" الكهف: 28 : تجاوز "شرعا" 163 : شوارع "بئيس" 165 : شديد "أخلد" 176 : قعد وتقاعس "سنستدرجهم" 182 : نأتيهم من مأمنهم، كقوله تعالى: "فأتاهم الله من حيث لم يحتسبوا" الحشر: 2 "من جنة" 184 : من جنون "فمرت به" 189 : استمر بها الحمل فأتمته (ينزغنك) 200 : يستخفنك "طيف" 201 : ملم به لمم، ويقال: "طائف" وهو واحد "يمدونهم" 202 : يزينون "وخيفة" 205 : خوفا، "وخفية" 55 : من الإخفاء "والآصال" 205 : واحدها أصيل، وهو ما بين العصر إلى المغرب، كقوله: "بكرة وأصيلا" الفرقان: 5


131-إنما حرم ربي الفواحش ما ظهر منها وما بطن 33

إنما حرم ربي الفواحش ما ظهر منها وما بطن 33

4361 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عمرو بن مرة، عن أبي وائل، عن عبد الله رضي الله عنه قال: - قلت: أنت سمعت هذا من عبد الله؟ قال: نعم، ورفعه، قال - :
(لا أحد أغير من الله، فلذلك حرم الفواحش ما ظهر منها وما بطن، ولا أحد أحب إليه المدحة من الله، فلذلك مدح نفسه) [4358]


132-ولما جاء موسى لميقاتنا وكلمه ربه قال رب أرني أنظر

"ولما جاء موسى لميقاتنا وكلمه ربه قال رب أرني أنظر إليك قال لن تراني ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني فلما تجلى ربه للجبل جعله دكا وخر موسى صعقا فلما أفاق قال سبحانك تبت إليك وأنا أول المؤمنين" 143

قال ابن عباس: أرني: أعطني
4362 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عمرو بن يحيى المازني، عن أبيه، عن أبي سعيد الخدري رضي الله عنه قال:
جاء رجل من اليود إلى النبي صلى الله عليه وسلم قد لطم وجهه، وقال: يا محمد، إن رجلا من أصحابك من الأنصار لطم في وجهي، قال: (ادعوه) [2281]


133-المن والسلوى 160

"المن والسلوى" 160

4363 - حدثنا مسلم: حدثنا شعبة، عن عبد الملك، عن عمرو بن حريث، عن سعيد بن زيد،
عن النبي صلى الله عليه وسلم قال: (الكمأة من المن، وماؤها شفاء العين) [4208]


134-قل يا أيها الناس إني رسول الله إليكم جميعا الذي ل

"قل يا أيها الناس إني رسول الله إليكم جميعا الذي له ملك السموات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون" 158

4364 - حدثنا عبد الله: حدثنا سليمان بن عبد الرحمن وموسى بن هارون قالا: حدثنا الوليد بن مسلم: حدثنا عبد الله بن العلاء بن زبر قال: حدثني بسر بن عبد الله قال: حدثني أبو إدريس الخولاني قال: سمعت أبا الدرداء يقول:
كانت بين أبي بكر وعمر محاورة، فأغضب أبو بكر عمر، فانصرف عنه عمر مغضبا، فاتبعه أبو بكر يسأله أن يستغفر له فلم يفعل، حتى أغلق بابه في وجهه، فأقبل أبو بكر إلى رسول الله صلى الله عليه وسلم فقال أبو الدرداء: ونحن عنده، فقال رسول الله صلى الله عليه وسلم: (أما صاحبكم هذا فقد غامر) [3461]


135-وقولوا حطة 161

"وقولوا حطة" 161

4365 - حدثنا إسحاق: أخبرنا عبد الرزاق: أخبرنا معمر، عن همام بن منبه: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (قيل لبني إسرائيل: "ادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم" فبدلوا، فدخلوا يزحفون على أستاههم، وقالوا: حبة في شعرة)
[3222]


136-خذ العفو وأمر بالعرف وأعرض عن الجاهلين 199

"خذ العفو وأمر بالعرف وأعرض عن الجاهلين" 199

العرف: المعروف
4366 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن ابن عباس رضي الله عنهما قال:
قدم عيينة بن حصن بن حذيفة، فنزل على ابن أخيه الحر بن قيس، وكان من النفر الذين يدنيهم عمر، وكان القراء أصحاب مجالس عمر ومشاورته، كهولا كانوا أو شبابا، فقال عيينة لابن أخيه: يا ابن أخي، لك وجه عند هذا الأمير، فاستأذن لي عليه، قال: سأستأذن لك عليه، قال ابن عباس: فاستأذن الحر لعيينة، فأذن له عمر، فلما دخل عليه قال: هي يا ابن الخطاب، فوالله ما تعطينا الجزل ولا تحكم بيننا بالعدل فغضب عمر حتى هم به، فقال له الحر: يا أمير المؤمنين، إن الله تعالى قال لنبيه صلى الله عليه وسلم: "خذ العفو وأمر بالعرف وأعرض عن الجاهلين" وإن هذا من الجاهلين والله ما جاوزها عمر حين تلاها عليه، وكان وقافا عند كتاب الله
[6856]
4367 - حدثنا يحيى: حدثنا وكيع، عن هشام، عن أبيه، عن عبد الله بن الزبير: "خذ العفو وأمر بالعرف" قال: ما أنزل الله إلا في أخلاق الناس
وقال عبد الله بن براد: حدثنا أبو أسامة: حدثنا هشام، عن أبيه، عن عبد الله بن الزبير قال:
أمر الله نبيه صلى الله عليه وسلم أن يأخذ العفو من أخلاق الناس، أو كما قال
تفسير سورة الأنفال


137-قوله: يسألونك عن الأنفال قل الأنفال لله والرسول ف

قوله: "يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم" 1

قال ابن عباس: "الأنفال" المغانم قال قتادة: "ريحكم" 46 : الحرب يقال: نافلة عطية
4368 - حدثني محمد بن عبد الرحيم: حدثنا سعيد بن سليمان: أخبرنا هشيم: أخبرنا أبو بشر، عن سعيد بن جبير قال: قلت لابن عباس رضي الله عنهما:
سورة الأنفال، قال: نزلت في بدر
[3805]
"الشوكة" 7 : الحد "مردفين" 9 : فوجا بعد فوج، ردفني وأردفني جاء بعدي "ذوقوا" 50 : باشروا وجربوا، وليس هذا من ذوق الفم "فيركمه" 37 : يجمعه "وإن جنحوا" 61 : طلبوا، السلم والسلم والسلام واحد "يثخن" 67 : يغلب وقال مجاهد: "مكاء" إدخال أصابعهم في أفواههم "وتصدية" 35 : الصفير "ليثبتوك" 30 : ليحبسوك


138-إن شر الدواب عند الله الصم والبكم الذين لا يعقلون

"إن شر الدواب عند الله الصم والبكم الذين لا يعقلون" 22

4369 - حدثنا محمد بن يوسف: حدثنا ورقاء، عن ابن أبي نجيح، عن مجاهد، عن ابن عباس: "إن شر الدواب عند الله الصم البكم الذين لا يعقلون" قال: هم نفر من بني عبد الدار


139-يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاك

"يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون" 24

استجيبوا: أجيبوا لما يحييكم: يصلحكم
4370 - حدثني إسحاق: أخبرنا روح: حدثنا شعبة، عن خبيب بن عبد الرحمن: سمعت حفص بن عاصم يحدث، عن أبي سعيد بن المعلى رضي الله عنه قال:
كنت أصلي، فمر بي رسول الله صلى الله عليه وسلم فدعاني، فلم آته حتى صليت، ثم أتيته فقال: (ما منعك أن تأتيني؟ ألم يقل الله: "يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم" ثم قال: لأعلمنك أعظم سورة في القرآن قبل أن أخرج) فذهب رسول الله صلى الله عليه وسلم ليخرج فذكرت له
وقال معاذ: حدثنا شعبة، عن خبيب: سمع حفصا: سمع أبا سعيد، رجلا من أصحاب النبي صلى الله عليه وسلم، بهذا وقال: (وهي: "الحمد لله رب العالمين" السبع المثاني)
[4204]


140-وإذ قالوا اللهم إن كان هذا هو الحق من عندك فأمطر

"وإذ قالوا اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم" 32

قال ابن عيينة: ما سمى الله تعالى مطرا في القرآن إلا عذابا، وتسميه العرب الغيث، وهو قوله تعالى: "ينزل الغيث من بعد ما قنطوا" الشورى: 28
4371 - حدثني أحمد: حدثنا عبيد الله بن معاذ: حدثنا أبي: حدثنا شعبة، عن عبد الحميد، هو ابن كرديد، صاحب الزيادي: سمع أنس بن مالك رضي الله عنه:
قال أبو جهل: اللهم إن كان هذا هو الحق من عندك، فأمطر علينا حجارة من السماء، أو ائتنا بعذاب أليم فنزلت: "وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون وما لهم أن لا يعذبهم الله وهم يصدون عن المسجد الحرام" الآية
[4372]


141-وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبه

"وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون" 33

4372 - حدثنا محمد بن النضر: حدثنا عبيد الله بن معاذ: حدثنا أبي: حدثنا شعبة، عن عبد الحميد صاحب الزيادي: سمع أنس بن مالك قال:
قال أبو جهل: اللهم إن كان هذا هو الحق من عندك، فأمطر علينا حجارة من السماء، أو ائتنا بعذاب أليم فنزلت: "وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون وما لهم أن لا يعذبهم الله وهم يصدون عن المسجد الحرام" الآية
[4371]


142-وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله 3

"وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله" 39

4373 4374 - حدثنا الحسن بن عبد العزيز: حدثنا عبد الله بن يحيى: حدثنا حيوة، عن بكر بن عمرو، عن بكير، عن نافع، عن ابن عمر رضي الله عنهما:
أن رجلا جاءه فقال: يا أبا عبد الرحمن، ألا تسمع ما ذكر الله في كتابه: "وإن طائفتان من المؤمنين اقتتلوا" إلى آخر الآية، فما يمنعك أن لا تقاتل كما ذكر الله في كتابه؟ فقال: يا ابن أخي، أغتر بهذه الآية ولا أقاتل، أحب إلي من أن أغتر بهذه الآية التي يقول الله تعالى: "ومن يقتل مؤمنا متعمدا" إلى آخرها قال: فإن الله يقول: "وقاتلوهم حتى لا تكون فتنة" قال ابن عمر: قد فعلنا على عهد رسول الله صلى الله عليه وسلم إذ كان الإسلام قليلا، فكان الرجل يفتن في دينه: إما يقتلونه وإما يوثقونه، حتى كثر الإسلام فلم تكن فتنة فلما رأى أنه لا يوافقه فيما يريد قال: فما قولك في علي وعثمان؟ قال ابن عمر: ما قولي في علي وعثمان؟ أما عثمان: فكان الله قد عفا عنه، فكرهتم أن يعفو عنه وأما علي: فابن عم رسول الله صلى الله عليه وسلم وختنه - وأشار بيده - وهذه ابنته - أو ابنته - حيث ترون
(4374) فقال رجل: كيف ترى في قتال الفتنة؟ فقال: وهل تدري ما الفتنة؟ كان محمد صلى الله عليه وسلم يقاتل المشركين، وكان الدخول عليهم فتنة، وليس كقتالكم على الملك
[4243]


143-يا أيها النبي حرض المؤمنين على القتال إن يكن منكم

"يا أيها النبي حرض المؤمنين على القتال إن يكن منكم عشرون صابرون يغلبوا مائتين وإن يكن منكم مائة يغلبوا ألفا من الذين كفروا بأنهم قوم لا يفقهون" 65

4375 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن ابن عباس رضي الله عنهما:
لما نزلت: "إن يكن منكم عشرون صابرون يغلبوا مائتين" فكتب عليهم أن لا يفر واحد من عشرة فقال سفيان غير مرة: أن لا يفر عشرون من مائتين، ثم نزلت: "الآن خفف الله عنكم" الآية فكتب أن لا يفر مائة من مائتين زاد سفيان مرة نزلت: "حرض المؤمنين على القتال إن يكن منكم عشرون صابرون"
قال سفيان: وقال ابن شبرمة: ورأى الأمر بالمعروف والنهي عن المنكر مثل هذا
[4376]


144-الآن خفف الله عنكم وعلم أن فيكم ضعفا الآية 66

"الآن خفف الله عنكم وعلم أن فيكم ضعفا" الآية 66

إلى قوله: "والله مع الصابرين"
4376 - حدثنا يحيى بن عبد الله السلمي: أخبرنا عبد الله بن المبارك: أخبرنا جرير ابن حازم قال: أخبرني الزبير بن خريت، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
لما نزلت: "إن يكن منكم عشرون صابرون يغلبوا مائتين" شق ذلك على المسلمين، حين فرض عليهم أن لا يفر واحد من عشرة، فجاء التخفيف، فقال: "الآن خفف الله عنكم وعلم أن فيكم ضعفا فإن يكن منكم مائة صابرة يغلبوا مائتين" قال: فلما خفف الله عنهم من العدة، نقص من الصبر بقدر ما خفف عنهم
[4375]


145-تفسير سورة براءة [التوبة]

تفسير سورة "براءة" [التوبة]

"وليجة" 16 : كل شيء أدخلته في شيء "الشقة" 42 : السفر الخبال الفساد، والخبال الموت "ولا تفتني" 49 : لا توبخني "كرها" و "كرها" 53 : واحد "مدخلا" 57 : يدخلون فيه "يجمحون" 57 : يسرعون "والمؤتفكات" 70 : ائتفكت انقلبت بها الأرض "أهوى" النجم: 53 : ألقاه في هوة "عدن" 72 : خلد، عدنت بأرض أي أقمت، ومنه: معدن، ويقال: في معدن صدق، في منبت صدق "الخوالف" 93 : الخالف الذي خلفني فقعد بعدي، ومنه: يخلفه في الغابرين، ويجوز أن يكون النساء، من الخالفة، وإن كان جمع الذكور، فإنه لم يوجد على تقدير جمعه إلا حرفان: فارس وفوارس، وهالك وهوالك "الخيرات" 88 : واحدها خيرة، وهي الفواضل "مرجون" 106 : مؤخرون الشفا: الشفير، وهو حده، والجرف ما تجرف من السيول والأودية "هار" 109 : هائر، يقال: تهورت البئر إذا انهدمت، وانهار مثله "لأواه" 114 : شفقا وفرقا وقال الشاعر:
إذا ما قمت أرحلها بليل *** تأوه آهة الرجل الحزين


146-براءة من الله ورسوله إلى الذين عاهدتم من المشركين

"براءة من الله ورسوله إلى الذين عاهدتم من المشركين" 1

"أذان" 3 : إعلام وقال ابن عباس: "أذن" 61 : يصدق "تطهرهم وتزكيهم بها" 103 : ونحوها كثير، والزكاة: الطاعة والإخلاص "لا
يؤتون الزكاة " فصلت: 7 : لا يشهدون أن لا إله إلا الله " يضاهون" 30 : يشبهون
4377 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي إسحق قال: سمعت البراء رضي الله عنه يقول: آخر آية نزلت: "يستفتونك قل الله يفتيكم في الكلالة" وآخر سورة نزلت براءة
[4106]


147-قوله: فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير

قوله: "فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزي الله وأن الله مخزي الكافرين" 2

سيحوا: سيروا
4378 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب وأخبرني حميد بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
بعثني أبو بكر في تلك الحجة، في مؤذنين بعثهم يوم النحر، يؤذنون بمنى: أن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان
قال حميد بن عبد الرحمن: ثم أردف رسول الله صلى الله عليه وسلم بعلي ابن أبي طالب، وأمره أن يؤذن ببراءة
قال أبو هريرة: فأذن معنا علي يوم النحر في أهل منى ببراءة، وأن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان
[362]


148-وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن

"وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله برئ من المشركين ورسوله فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم" 3

آذنهم: أعلمهم
4379 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني عقيل قال ابن شهاب: فأخبرني حميد بن عبد الرحمن: أن أبا هريرة قال:
بعثني أبو بكر رضي الله عنه في تلك الحجة في المؤذنين، بعثهم يوم النحر يؤذنون بمنى: أن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان
قال حميد: ثم أردف النبي صلى الله عليه وسلم بعلي بن أبي طالب، فأمره أن يؤذن ببراءة
قال أبو هريرة: فأذن معنا علي في أهل منى يوم النحر ببراءة، وأن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان
[362]


149-إلا الذين عاهدتم من المشركين 4

"إلا الذين عاهدتم من المشركين" 4

4380 - حدثنا إسحاق: حدثقنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب: أن حميد بن عبد الرحمن أخبره: أن أبا هريرة أخبره:
أن أبا بكر رضي الله عنه بعثه، في الحجة التي أمره رسول الله صلى الله عليه وسلم عليها قبل حجة الوداع، في رهط، يؤذن في الناس: أن لا يحجن بعد العام مشرك، ولا يطوف بالبيت عريان
فكان حميد يقول: يوم النحر يوم الحج الأكبر، من أجل حديث أبي هريرة
[362]


150-فقاتلوا أئمة الكفر إنهم لا أيمان لهم 12

"فقاتلوا أئمة الكفر إنهم لا أيمان لهم" 12

4381 - حدثنا محمد بن المثنى: حدثنا يحيى: حدثنا إسماعيل: حدثنا زيد ابن وهب قال:
كنا عند حذيفة فقال: ما بقي من أصحاب هذه الآية إلا ثلاثة، ولا من المنافقين إلا أربعة فقال أعرابي: إنكم أصحاب محمد صلى الله عليه وسلم تخبروننا فلا ندري، فما بال هؤلاء الذين يبقرون بيوتنا، ويسرقون أعلاقنا؟ قال: أولئك الفساق، أجل، لم يبق منهم إلا أربعة، أحدهم شيخ كبير، لو شرب الماء البارد لما وجد برده


151-قوله: والذين يكنزون الذهب والفضة ولا ينفقونها في

قوله: "والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم" 34

4382 - حدثنا الحكم بن نافع: أخبرنا شعيب: حدثنا أبو الزناد: أن عبد الرحمن الأعرج حدثه أنه قال: حدثني أبو هريرة رضي الله عنه:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (يكون كنز أحدكم يوم القيامة شجاعا أقرع) [1338]
4383 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن حصين، عن زيد بن وهب قال:
مررت على أبي ذر بالربذة، فقلت: ما أنزلك بهذه الأرض؟ قال: كنا بالشأم، فقرأت: "والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم" قال معاوية: ما هذه فينا، ما هذه إلا في أهل الكتاب، قال: قلت: إنها لفينا وفيهم
[1341]


152-قوله: يوم يحمى عليها في نار جهنم فتكوى بها جباههم

قوله: "يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون" 35

4384 - وقال أحمد بن شبيب بن سعيد: حدثنا أبي، عن يونس، عن ابن شهاب، عن خالد بن أسلم قال:
خرجنا مع عبد الله بن عمر فقال: هذا قبل أن تنزل الزكاة، فلما أنزلت جعلها الله طهرا للأموال
[1339]


153-قوله: إن عدة الشهور عند الله اثنا عشر شهرا في كتا

قوله: "إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض منها أربعة حرم ذلك الدين القيم" 36

القيم: هو القائم
4385 - حدثنا عبد الله بن عبد الوهاب: حدثنا حماد بن زيد، عن أيوب، عن محمد، عن ابن أبي بكرة، عن أبي بكرة،
عن النبي صلى الله عليه وسلم قال: (إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض، السنة اثنا عشر شهرا، منها أربعة حرم، ثلاث متواليات: ذو القعدة وذو الحجة والمحرم، ورجب مضر الذي بين جمادى وشعبان) [67]


154-قوله: ثاني اثنين إذ هما في الغار إذ يقول لصاحبه ل

قوله: "ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا" 40

أي ناصرنا السكينة: فعيلة من السكون
4386 - حدثنا عبد الله بن محمد: حدثنا حبان: حدثنا همام: حدثنا ثابت: حدثنا أنس قال: حدثني أبو بكر رضي الله عنه قال:
كنت مع النبي صلى الله عليه وسلم في الغار، فرأيت آثار المشركين، قلت: يا رسول الله، لو أن أحدهم رفع قدمه رآنا، قال: (ما ظنك باثنين الله ثالثهما) [3453]
4387 4389 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن ابن جريج، عن ابن أبي مليكة، عن ابن عباس رضي الله عنهما: أنه قال حين وقع بينه وبين ابن الزبير: قلت: أبوه الزبير، وأمه أسماء، وخالته عائشة، وجده أبو بكر، وجدته صفية
فقلت لسفيان: إسناده؟ فقال: حدثنا، فشغله إنسان، ولم يقل: ابن جريج
(4388) وكان بينهما شيء، فغدوت على ابن عباس، فقلت: أتريد أن تقاتل ابن الزبير، فتحل حرم الله؟ فقال: معاذ الله، إن الله كتب ابن الزبير وبني أمية محلين، وإني والله لا أحله أبدا قال: قال الناس: بايع لابن الزبير، فقلت: وأين بهذا الأمر عنه، أما أبوه: فحواري النبي صلى الله عليه وسلم، يريد الزبير، وأما جده: فصاحب الغار، يريد أبا بكر، وأما أمه: فذات النطاق، يريد أسماء، وأما خالته: فأم المؤمنين، يريد عائشة، وأما عمته: فزوج النبي صلى الله عليه وسلم، يريد خديجة، وأما عمة النبي صلى الله عليه وسلم فجدته، يريد صفية، ثم عفيف في الإسلام، قارئ للقرآن، والله إن وصلوني وصلوني من قريب، وإن ربوني ربني أكفاء كرام، فآثر التويتات والأسامات والحميدات، يريد أبطنا من بني أسد: بني تويت وبني أسامة وبني أسد، إن ابن أبي العاص برز يمشي القدمية، يعني عبد الملك بن مروان، وإنه لوى ذنبه، يعني ابن الزبير
(4389) ألا تعجبون لابن الزبير، قام في أمره هذا، فقلت: لأحاسبن نفسي له ما حاسبتها لأبي بكر ولا لعمر، ولهما كان أولى بكل خير منه، وقلت: ابن عمة النبي صلى الله عليه وسلم، وابن الزبير، وابن أبي بكر، وابن أخي خديجة، وابن أخت عائشة، فإذا هو يتعلى عني ولا يريد ذلك، فقلت: ما كنت أظن أني أعرض هذا من نفسي فيدعه، وما أراه يريد خيرا، وإن كان لابد، لأن يربني بنو عمي أحب إلي من أن يربني غيرهم


155-والمؤلفة قلوبهم 60

"والمؤلفة قلوبهم" 60

قال مجاهد: يتألفهم بالعطية
4390 - حدثنا محمد بن كثير: أخبرنا سفيان، عن أبيه، عن ابن أبي نعم، عن أبي سعيد رضي الله عنه قال:
بعث إلي النبي صلى الله عليه وسلم بشيء فقسمه بين أربعة وقال: (أتألفهم) [4094]


156-قوله: الذين يلمزون المطوعين من المؤمنين 79

قوله: "الذين يلمزون المطوعين من المؤمنين" 79

يلمزون: يعيبون و "جهدهم" 79 وجهدهم: طاقتهم
4391 - حدثني بشر بن خالد، أبو محمد: أخبرنا محمد بن جعفر، عن شعبة، عن سليمان، عن أبي وائل، عن أبي مسعود قال:
لما أمرنا بالصدقة كنا نتحامل، فجاء أبو عقيل بنصف صاع، وجاء إنسان بأكثر منه، فقال المنافقون: إن الله لغني عن صدقة هذا، وما فعل هذا الآخر إلا رئاء، فنزلت: "الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم" الآية
[1349]
4392 - حدثنا إسحاق بن إبراهيم قال: قلت لأبي أسامة: أحدثكم زائدة، عن سليمان، عن شقيق، عن أبي مسعود الأنصاري قال:
كان رسول الله صلى الله عليه وسلم يأمر بالصدقة، فيحتال أحدنا حتى يجيء بالمد، وإن لأحدهم اليوم مائة ألف كأنه يعرض بنفسه
[1350]


157-استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين م

"استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم" 80

4393 - حدثنا عبيد بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
لما توفي عبد الله، جاء ابنه عبد الله بن عبد الله إلى رسول الله صلى الله عليه وسلم، فسأله أن يعطيه قميصه يكفن فيه أباه فأعطاه، ثم سأله أن يصلي عليه، فقام رسول الله صلى الله عليه وسلم ليصلي، فقام عمر فأخذ بثوب رسول الله صلى الله عليه وسلم، فقال: يا رسول الله تصلي عليه، وقد نهاك ربك أن تصلي عليه؟ فقال رسول الله صلى الله عليه وسلم: (إنما خيرني الله فقال: "استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة" وسأزيده على السبعين) قال: أنه منافق، قال: فصلى عليه رسول الله صلى الله عليه وسلم فأنزل الله: "ولا تصل على أحد منهم مات أبدا ولا تقم على قبره"
[1210]
4394 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل وقال غيره: حدثني عقيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله، عن ابن عباس، عن عمر بن الخطاب رضي الله عنه أنه قال:
لما مات عبد الله بن أبي سلول، دعي له رسول الله صلى الله عليه وسلم ليصلي عليه، فلما قام رسول الله صلى الله عليه وسلم وثبت إليه، فقلت: يا رسول الله، أتصلي على ابن أبي، وقد قال يوم كذا: كذا وكذا، قال: أعدد عليه قوله، فتبسم رسول الله صلى الله عليه وسلم وقال: ^أخر
عني يا عمر ( فلما أكثرت عليه، قال: ) إني خيرت فاخترت، لو أعلم أني إن زدت على السبعين يغفر له لزدت عليها^ قال: فصلى عليه رسول الله صلى الله عليه وسلم ثم انصرف، فلم يمكث إلا يسيرا، حتى نزلت الآيتان من براءة: "ولا تصل على أحد منهم مات أبدا - إلى قوله - وهم فاسقون" قال: فعجبت بعد من جرأتي على رسول الله صلى الله عليه وسلم، والله ورسوله أعلم
[1300]


158-ولا تصل على أحد منهم مات أبدا ولا تقم على قبره

"ولا تصل على أحد منهم مات أبدا ولا تقم على قبره" 84

4395 - حدثني إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما أنه قال:
لما توفي عبد الله بن أبي، جاء ابنه عبد الله بن عبد الله إلى رسول الله صلى الله عليه وسلم، فأعطاه قميصه، وأمره أن يكفنه فيه، ثم قام يصلي عليه، فأخذ عمر بن الخطاب بثوبه، فقال: تصلي عليه وهو منافق، وقد نهاك الله أن تستغفر لهم، قال: (إنما خيرني الله - أو أخبرني - فقال: "استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم" فقال: سأزيده على سبعين) قال: فصلى عليه رسول الله صلى الله عليه وسلم وصلينا معه، ثم أنزل الله عليه: "ولا تصل على أحد منهم مات أبدا ولا تقم على قبره إنهم كفروا بالله ورسوله وماتوا وهم فاسقون"
[1210]


159-قوله: سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا

قوله: "سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم إنهم رجس ومأواهم جهنم جزاء بما كانوا يكسبون" 95

4396 - حدثنا يحيى: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله: أن عبد الله بن كعب بن مالك قال:
سمعت كعب بن مالك، حين تخلف عن تبوك: والله ما أنعم الله علي من نعمة، بعد إذ هداني، أعظم من صدقي رسول الله صلى الله عليه وسلم: أن لا أكون كذبته، فأهلك كما هلك الذين كذبوا حين أنزل الوحي: "سيحلفون بالله لكم إذا انقلبتم إليهم - إلى - الفاسقين"
[2606]


160-قوله: يحلفون لكم لترضوا عنهم فإن ترضوا عنهم إلى

قوله: "يحلفون لكم لترضوا عنهم فإن ترضوا عنهم" إلى قوله: "الفاسقين" 96

صحيح البخاري

موقع أم الكتاب ... و ... موقع الدرر السنية


161-قوله: وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخ

قوله: "وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله غفور رحيم" 102

4397 - حدثنا مؤمل، هو ابن هشام: حدثنا إسماعيل بن إبراهيم: حدثنا عوف: حدثنا أبو رجاء: حدثنا سمرة بن جندب رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم لنا: (أتاني الليلة آتيان، فابتعثاني، فانتهيا بي إلى مدينة مبنية بلبن ذهب ولبن فضة، فتلقانا رجال: شطر من خلقهم، كأحسن ما أنت راء، وشطر كأقبح ما أنت راء، قالا لهم: اذهبوا فقعوا في ذلك النهر، فوقعوا فيه، ثم رجعوا إلينا، قد ذهب ذلك السوء عنهم، فصاروا في أحسن صورة، قالا لي: هذه جنة عدن، وهذاك منزلك، قالا: أما القوم الذين كانوا شطر منهم حسن، وشطر منهم قبيح، فإنهم خلطوا عملا صالحا وآخر سيئا، تجاوز الله عنهم) [809]


162-ما كان للنبي والذين آمنوا أن يستغفروا للمشركين

"ما كان للنبي والذين آمنوا أن يستغفروا للمشركين" 113

4398 - حدثنا إسحاق بن إبراهيم: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن سعيد بن المسيب، عن أبيه قال:
لما حضرت أبا طالب الوفاة، دخل عليه النبي صلى الله عليه وسلم وعنده أبو جهل وعبد الله بن أبي أمية، فقال النبي صلى الله عليه وسلم: (أي عم، قل لا إله إلا الله، أحاج لك بها عند الله) فقال أبو جهل وعبد الله بن أبي أمية: يا أبا طالب، أترغب عن ملة عبد المطلب؟ فقال النبي صلى الله عليه وسلم: (لأستغفرن لك ما لم أنه عنك) فنزلت: "ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم"
[1294]


163-لقد تاب الله على النبي والمهاجرين والأنصار الذين

"لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم" 117

4399 - حدثنا أحمد بن صالح قال: حدثني ابن وهب قال: أخبرني يونس: قال أحمد وحدثنا عنبسة: حدثنا يونس، عن ابن شهاب قال: أخبرني عبد الرحمن بن كعب قال: أخبرني عبد الله بن كعب، وكان قائد كعب من بنيه حين عمي، قال:
سمعت كعب بن مالك في حديثه: "وعلى الثلاثة الذين خلفوا" قال في آخر حديثه: إن من توبتي أن أنخلع من مالي صدقة إلى الله ورسوله، فقال النبي صلى الله عليه وسلم: (أمسك بعض مالك فهو خير لك)
[2606]


164-وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض

"وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه ثم تاب عليهم ليتوبوا إن الله هو التواب الرحيم" 118

4400 - حدثني محمد: حدثنا أحمد بن أبي شعيب: حدثنا موسى بن أعين: حدثنا إسحاق بن راشد: أن الزهري حدثه قال: أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك، عن أبيه قال:
سمعت أبي كعب بن مالك، وهو أحد الثلاثة الذين تيب عليهم: أنه لم يتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها قط غير غزوتين: غزوة العسرة وغزوة بدر، قال: فأجمعت صدق رسول الله صلى الله عليه وسلم ضحى، وكان قلما يقدم من سفر سافره إلا ضحى، وكان يبدأ بالمسجد، فيركع ركعتين، ونهى النبي صلى الله عليه وسلم عن كلامي وكلام صاحبي، ولم ينه عن كلام أحد من المتخلفين غيرنا، فاجتنب الناس كلامنا، فلبثت كذلك حتى طال علي الأمر، وما من شيء أهم إلي من أن أموت فلا يصلي علي النبي صلى الله عليه وسلم، أو يموت رسول الله صلى الله عليه وسلم فأكون من الناس بتلك المنزلة، فلا يكلمني أحد منهم ولا يصلي علي، فأنزل الله توبتنا على نبيه صلى الله عليه وسلم حين بقي الثلث الآخر من الليل، ورسول الله صلى الله عليه وسلم عند أم سلمة، وكانت أم سلمة محسنة في شأني، معنية في أمري، فقال رسول الله صلى الله عليه وسلم: (يا أم سلمة، تيب على كعب) قالت: أفلا أرسل إليه فأبشره، قال: (إذا يحطمكم الناس فيمنعونكم النوم سائر الليلة) حتى إذا صلى رسول الله صلى الله عليه وسلم الفجر آذن بتوبة الله علينا، وكان إذا استبشر استنار وجهه، حتى كأنه قطعة من القمر، وكنا أيها الثلاثة الذين خلفوا عن الأمر الذي قبل من هؤلاء الذين اعتذروا، حين أنزل الله لنا التوبة، فلما ذكر الذين كذبوا رسول الله صلى الله عليه وسلم من المتخلفين واعتذروا بالباطل، ذكروا بشر ما ذكر به أحد، قال الله سبحانه: "يعتذرون إليكم إذا رجعتم إليهم قل لاتعتذروا لن نؤمن لكم قد نبأنا الله من أخباركم وسيرى الله عملكم ورسوله" الآية
[2606]


165-يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين

"يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين" 119

4401 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب بن مالك: أن عبد الله بن كعب بن مالك، وكان قائد كعب بن مالك، قال:
سمعت كعب بن مالك يحدث، حين تخلف، عن قصة تبوك: فوالله ما أعلم أحد أبلاه الله في صدق الحديث أحسن مما أبلاني، ما تعمدت منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم إلى يومي هذا كذبا، وأنزل الله عز وجل على رسوله صلى الله عليه وسلم: "لقد تاب الله على النبي والمهاجرين والأنصار - إلى قوله - وكونوا مع الصادقين"
[2606]


166-قوله: لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم

قوله: "لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم" 128 : من الرأفة

4402 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني ابن السباق: أن زيد بن ثابت الأنصاري رضي الله عنه، وكان ممن يكتب الوحي، قال:
أرسل إلي أبو بكر مقتل أهل اليمامة، وعنده عمر، فقال أبو بكر: إن عمر أتاني فقال: إن القتل قد استحر يوم اليمامة بالناس، وإني أخشى أن يستحر القتل بالقراء في المواطن، فيذهب كثير من القرآن، إلا أن تجمعوه، وإني لأرى أن تجمع القرآن قال أبو بكر: قلت لعمر: كيف أفعل شيئا لم يفعله رسول الله صلى الله عليه وسلم؟ فقال عمر: هو والله خير، فلم يزل عمر يراجعني فيه حتى شرح الله لذلك صدري، ورأيت الذي رأى عمر، قال زيد بن ثابت، وعمر عنده جالس لا يتكلم، فقال أبو بكر: إنك رجل شاب عاقل ولا نتهمك، كنت تكتب الوحي لرسول الله صلى الله عليه وسلم، فتتبع القرآن فاجمعه فوالله لو كلفني نقل جبل من الجبال ما كان أثقل علي مما أمرني به من جمع القرآن قلت: كيف تفعلان شيئا لم يفعله رسول الله صلى الله عليه وسلم؟ فقال أبو بكر: هو والله خير، فلم أزل أراجعه حتى شرح الله صدري للذي شرح الله له صدر أبي بكر وعمر، فقمت فتتبعت القرآن أجمعه من الرقاع والأكتاف والعسب، وصدور الرجال، حتى وجدت من سورة التوبة آيتين مع خزيمة الأنصاري لم أجدهما مع أحد غيره: "لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم" إلى آخرهما
وكانت الصحف التي جمع فيها القرآن عند أبي بكر حتى توفاه الله، ثم عند عمر حتى توفاه الله، ثم عند حفصة بنت عمر
تابعه عثمان بن عمر، والليث، عن يونس، عن ابن شهاب وقال الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب، وقال: مع أبي خزيمة الأنصاري وقال موسى، عن إبراهيم: حدثنا ابن شهاب: مع أبي خزيمة وتابعه يعقوب بن إبراهيم، عن أبيه وقال أبو ثابت: حدثنا إبراهيم وقال: مع خزيمة، أو أبي خزيمة
[4701 - 4703 - 6768 - 6989 - وانظر: 2652 - 4702]


167-تفسير سورة يونس

تفسير سورة يونس

وقال ابن عباس: "فاختلط به نبات الأرض" 24 : فنبت بالماء من كل لون "قالوا اتخذ الله ولدا سبحانه هو الغني" 68
وقال زيد بن أسلم: "أن لهم قدم صدق" 2 : محمد صلى الله عليه وسلم، وقال مجاهد: خير يقال: "تلك آيات" 1 : يعني هذه أعلام القرآن، ومثله: "حتى إذا كنتم في الفلك وجرين بهم" 22 : المعنى بكم "دعواهم" 10 : دعاؤهم "أحيط بهم" 22 : دنوا من الهلكة "أحاطت به خطيئته" البقرة: 81 "فأتبعهم" 90 : واتبعهم واحد "عدوا" 90 : من العدوان
وقال مجاهد: "ولو يعجل الله للناس الشر استعجالهم بالخير" قول الإنسان لولده وماله إذا غضب: اللهم لا تبارك فيه والعنه "لقضي إليهم أجلهم" 11 : لأهلك من دعي عليه ولأماته "للذين أحسنوا الحسنى" مثلها حسنى "وزيادة" 26 : مغفرة "الكبرياء" 78 : الملك


168-وجاوزنا ببني إسرائيل البحر فأتبعهم فرعون وجنوده ب

"وجاوزنا ببني إسرائيل البحر فأتبعهم فرعون وجنوده بغيا وعدوا حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين" 90

"ننجيك" 92 : نلقيك على نجوة من الأرض، وهو النشز: المكان المرتفع
4403 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس قال:
قدم النبي صلى الله عليه وسلم المدينة، واليهود تصوم عاشوراء، فقالوا: هذا يوم ظهر فيه موسى على فرعون، فقال النبي صلى الله عليه وسلم لأصحابه: (أنتم أحق بموسى منهم، فصوموا) [1900]


169-تفسير سورة هود

تفسير سورة هود

قال ابن عباس: "عصيب" 77 : شديد "لاجرم" 22 : بلى
وقال غيره: "وحاق" 8 : نزل، "يحيق" فاطر: 43 : ينزل "يؤوس" 9 : فعول من يئست
وقال مجاهد: "تبتئس" 36 : تحزن "يثنون صدورهم" شك وامتراء في الحق "ليستخفوا منه" 5 : من الله إن استطاعوا
وقال أبو ميسرة: الأواه الرحيم بالحبشية
وقال ابن عباس: "بادي الرأي" 27 : ما ظهر لنا
وقال مجاهد: "الجودي" 44 : جبل بالجزيرة
وقال الحسن: "إنك لأنت الحليم" 87 : يستهزئون به
وقال ابن عباس: "أقلعي" 44 : أمسكي "وفار التنور" 40 : نبع الماء، وقال عكرمة: وجه الأرض


170-ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشو

"ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم يعلم ما يسرون وما يعلنون إنه عليم بذات الصدور" 5

4404 4406 - حدثنا الحسن بن محمد بن صباح: حدثنا حجاج قال: قال ابن جريج: أخبرني محمد بن عباد بن جعفر: أنه سمع ابن عباس يقرأ:
"ألا إنهم تثنوني صدورهم" قال: سألته عنها فقال: أناس كانوا يستحيون أن يتخلوا فيفضوا إلى السماء، وأن يجامعوا نساءهم فيفضوا إلى السماء، فنزل ذلك فيهم
(4405) "ألا إنهم تثنوني صدورهم" قلت: يا أبا العباس ما تثنوني صدورهم؟ قال: كان الرجل يجامع امرأته فيستحي، أو يتخلى فيستحي، فنزلت: "ألا إنهم تثنوني صدورهم"
(4406) - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو قال: قرأ ابن عباس: "ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم" وقال غيره: عن ابن عباس: "يستغشون" يغطون رؤوسهم
"سيئ بهم" ساء ظنه بقومه "وضاق بهم" 77 : بأضيافه "بقطع من الليل" 81 : بسواد وقال مجاهد: "أنيب" 88 : أرجع


171-قوله: وكان عرشه على الماء 7

قوله: "وكان عرشه على الماء" 7

4407 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: ^قال الله عز وجل: أنفق أنفق عليك، وقال: يد الله ملائ لا تغيضها نفقة، سحاء الليل والنهار وقال:
أرأيتم ما أنفق منذ خلق السماء والأرض فإنه لم يغض ما في يده، وكان عرشه على الماء، وبيده الميزان يخفض ويرفع^
[5037 - 6976 - 6983 - 7057]
"اعتراك" 54 : افتعلك، من عروته أي أصبته، ومنه يعروه واعتراني "آخذ بناصيتها" 56 : أي في ملكه وسلطانه "عنيد" 59 : وعنود وعاند واحد، هو تأكيد التجبر "استعمركم" :61 : جعلكم عمارا، أعمرته الدار فهي عمرى جعلتها له "نكرهم" 70 : وأنكرهم واستنكرهم واحد "حميد مجيد" 73 : كأنه فعيل من ماجد، محمود من حمد "سجيل" 82 : الشديد الكبير، سجيل وسجين، واللام والنون أختان، وقال تميم بن مقبل:
ورجلة يضربون البيض ضاحية *** ضربا تواصى به الأبطال سجينا
"وإلى مدين أخاهم شعيبا" 84 : إلى أهل مدين، لأن مدين بلد، ومثله "واسأل القرية" يوسف: 82 : واسأل العير، يعني أهل القرية وأصحاب العير
"وراءكم ظهريا" 92 : يقول: لم تلتفتوا إليه، ويقال إذا لم يقض الرجل حاجته: ظهرت بحاجتي وجعلتني ظهريا، والظهري هاهنا: أن تأخذ معك دابة أو وعاء تستظهر به "أرذالنا" 27 : سقاطنا "إجرامي" 35 : هو مصدر من أجرمت، وبعضهم يقول: جرمت "الفلك" 37 : والفلك واحد، وهي السفينة والسفن "مجرها" 41 : مدفعها، وهو مصدر أجريت، وأرسيت: حبست، ويقرأ: "مرساها" من رست هي، و "مجراها" من جرت هي "ومجريها ومرسيها" من فعل بها "راسيات" سبأ: 13 : ثابتات


172-ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة

"ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين" 18

واحد الأشهاد شاهد، مثل: صاحب وأصحاب
4408 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا سعيد وهشام قالا: حدثنا قتادة، عن صفوان بن محرز قال: بينا ابن عمر يطوف، إذ عرض رجل فقال: يا أبا عبد الرحمن، أو قال: يا ابن عمر:
سمعت النبي صلى الله عليه وسلم في النجوى؟ فقال: سمعت النبي صلى الله عليه وسلم يقول: (يدنى المؤمن من ربه - وقال هشام: يدنو المؤمن - حتى يضع عليه كنفه، فيقرره بذنوبه، تعرف ذنب كذا؟ يقول: أعرف، يقول: رب أعرف، مرتين، فيقول: سترتها في الدنيا، وأغفرها لك اليوم، ثم تطوى صحيفة حسناته وأما الآخرون أو الكفار، فينادى على رؤوس الأشهاد: "هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين")
وقال شيبان، عن قتادة: حدثنا صفوان
[
2309]


173-قوله: وكذلك أخذ ربك إذ أخذ القرى وهي ظالمة إن أخذ

قوله: "وكذلك أخذ ربك إذ أخذ القرى وهي ظالمة إن أخذه أليم شديد" 102

"الرفد المرفود" 99 : العون المعين، رفدته أعنته "تركنوا" 113 : تميلوا "فلولا كان" 116 : فهلا كان "أترفوا" 116 : أهلكوا
وقال ابن عباس: "زفير وشهيق" 106 : شديد وصوت ضعيف
4409 - حدثنا صدقة بن الفضل: أخبرنا أبو معاوية: حدثنا بريد بن أبي بردة، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (إن الله ليملي للظالم، حتى إذا أخذه لم يفلته) قال: ثم قرأ: "وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد"


174-قوله: وأقم الصلاة طرفي النهار وزلفا من الليل إن ا

قوله: "وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين" 114

وزلفا: ساعات بعد ساعات، ومنه سميت المزدلفة، الزلف: منزلة بعد منزلة، وأما "زلفى" الزمر: 3 : فمصدر من القربى، ازدلفوا: اجتمعوا، "أزلفنا" الشعراء: 64 : جمعنا
4410 - حدثنا مسدد: حدثنا يزيد، هو ابن زريع: حدثنا سليمان التيمي، عن أبي عثمان، عن ابن مسعود رضي الله عنه:
أن رجلا أصاب من امرأة قبلة، فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له، فأنزلت عليه: "وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين" قال الرجل: ألي هذه؟ قال: (لمن عمل بها من أمتي)
[503]


175-تفسير سورة يوسف

تفسير سورة يوسف

وقال فضيل: عن حصين، عن مجاهد: "متكأ" 31 : الأترج، قال فضيل: الأترج بالحبشية متكا وقال ابن عيينة: عن رجل، عن مجاهد: متكا: كل شيء قطع بالسكين وقال قتادة: "لذو علم لما علمناه" 68 : عامل بما علم
وقال سعيد بن جبير: "صواع" 72 : مكوكا الفارسي الذي يلتقي طرفاه، كانت تشرب به الأعاجم
وقال ابن عباس: "تفندون" 94 : تجهلون
وقال غيره: "غيابة " 10 - 15 : كل شيء غيب عنك شيئا فهو غيابة والجب: الركية التي لم تطو "بمؤمن لنا" 17 : بمصدق "أشده" 22 : قبل أن يأخذ في النقصان، يقال: بلغوا أشده وبلغوا أشدهم، وقال بعضهم: واحدها شد
والمتكأ: ما اتكأت عليه لشراب أو لحديث أو لطعام، وأبطل الذي قال الأترج، وليس في كلام العرب الأترج، فلما احتج عليهم بأن المتكأ من نمارق، فروا إلى شر منه، فقالوا: إنما هو المتك، ساكنة التاء، وإنما المتك طرف البظر، ومن ذلك قيل لها: متكاء وابن المتكاء، فإن كان ثم أترج فإنه بعد المتكأ
"شغفها" 30 : يقال: بلغ شغافها، وهو غلاف قلبها، وأما شغفها فمن المشغوف "أصب" 33 : أمل، صبا مال "أضغاث أحلام" 44 : ما لا تأويل له، والضغث: ملء اليد من حشيش وما أشبهه، ومنه: "وخذ بيدك ضغثا" ص: 44 : لا من قوله أضغاث أحلام، واحدها ضغث "نمير" 65 : من الميرة "ونزداد كيل بعير" 65 : ما يحمل بعير "آوى إليه" 69 : ضم إليه "السقاية" 70 : مكيال "تفتأ" 85 : لا تزال "حرضا" 85 : محرضا، يذيبك الهم "تحسسوا" 87 : تخبروا "مزجاة" 88 : قليلة "غاشية من عذاب الله" 107 : عامة مجللة "استيأسوا" 80 : يئسوا "لا تيأسوا من روح الله" 87 : معناه الرجاء "خلصوا نجيا" 80 : اعتزلوا نجيا، والجميع أنجية


176-قوله: ويتم نعمته عليك وعلى آل يعقوب كما أتمها على

قوله: "ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق" 6

4411 - حدثنا عبد الله بن محمد: حدثنا عبد الصمد، عن عبد الرحمن بن عبد الله بن دينار، عن أبيه، عن عبد الله بن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (الكريم، ابن الكريم، ابن الكريم، يوسف بن يعقوب بن إسحاق بن إبراهيم) [3202]


177-لقد كان في يوسف وإخوته آيات للسائلين 7

"لقد كان في يوسف وإخوته آيات للسائلين" 7

4412 - حدثني محمد: أخبرنا عبدة، عن عبيد الله، عن سعيد بن أبي سعيد، عن أبي هريرة رضي الله عنه قال:
سئل رسول الله صلى الله عليه وسلم أي الناس أكرم؟ قال: (أكرمهم عند الله أتقاهم) تابعه أبو أسامة، عن عبيد الله
[3175]


178-قوله: قال بل سولت لكم أنفسكم أمرا 18

قوله: "قال بل سولت لكم أنفسكم أمرا" 18

سولت: زينت
4413 4414 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد،
عن صالح، عن ابن شهاب قال: وحدثنا الحجاج: حدثنا عبد الله بن عمر النميري: حدثنا يونس بن يزيد الأيلي قال: سمعت الزهري: سمعت عروة ابن الزبير، وسعيد بن المسيب، وعلقمة بن وقاص، وعبيد الله بن عبد الله،
عن حديث عائشة زوج النبي صلى الله عليه وسلم، حين قال لها أهل الإفك ما قالوا، فبرأها الله، كل حدثني طائفة من الحديث، قال النبي صلى الله عليه وسلم: (إن كنت بريئة فسيبرئك الله، وإن كنت ألممت بذنب، فاستغفري الله وتوبي إليه) قلت: إني والله لا أجد مثلا إلا أبا يوسف: "فصبر جميل والله المستعان على ما تصفون" وأنزل الله: "إن الذين جاؤوا بالإفك" العشر الآيات
(4414) بينا أنا وعائشة أخذتها الحمى، فقال النبي صلى الله عليه وسلم: (لعل في حديث تحدث) قالت: نعم، وقعدت عائشة، قالت: مثلي ومثلكم كيعقوب وبنيه: "والله المستعان على ما تصفون"
[2453]


179-وروادته التي هو في بيتها عن نفسه وغلقت الأبواب وق

"وروادته التي هو في بيتها عن نفسه وغلقت الأبواب وقالت هيت لك" 23

وقال عكرمة: هيت لك: بالحورانية: هلم وقال ابن جبير: تعاله
4415 - حدثني أحمد بن سعيد: حدثنا بشر بن عمر: حدثنا شعبة، عن سليمان، عن أبي وائل، عن عبد الله بن مسعود قال: "هيت لك" قال: وإنما نقرؤها كما علمناها "مثواه" 21 : مقامه "وألفيا" 25 : وجدا "ألفوا آباءهم" الصافات: 69 "ألفينا" البقرة: 170
وعن ابن مسعود: "بل عجبت ويسخرون" الصافات: 12
4416 - حدثنا الحميدي: حدثنا سفيان، عن الأعمش، عن مسلم، عن مسروق، عن عبد الله رضي الله عنه:
أن قريشا لما أبطؤوا على النبي صلى الله عليه وسلم بالإسلام، قال: (اللهم اكفنيهم بسبع كسبع يوسف) فأصابتهم سنة حصت كل شيء، حتى أكلوا العظام، حتى جعل الرجل ينظر إلى السماء فيرى بينه وبينها مثل الدخان، قال الله: "فارتقب يوم تأتي السماء بدخان مبين" قال الله: "إنا كاشفوا العذاب قليلا إنكم عائدون" أفيكشف عنهم العذاب يوم القيامة؟ وقد مضى الدخان، ومضت البطشة
[962]


180-قوله: فلما جاءه الرسول قال ارجع إلى ربك فاسأله ما

قوله: "فلما جاءه الرسول قال ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن إن ربي بكيدهن عليم قال ما خطبكن إذ راودتن يوسف عن نفسه قلن حاشى لله" 50 - 51

وحاش وحاشى: تنزيه واستثناء "حصحص" 51 : وضح
4417 - حدثنا سعيد بن تليد: حدثنا عبد الرحمن بن القاسم، عن بكر بن مضر، عن عمرو بن الحارث، عن يونس بن يزيد، عن ابن شهاب، عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (يرحم الله لوطا، لقد كان يأوي إلى ركن شديد، ولو لبثت في السجن ما لبث يوسف لأجبت الداعي، ونحن أحق من إبراهيم إذ قال له: "أولم تؤمن قال بلى ولكن ليطمئن قلبي")
[3192]


181-قوله: حتى إذا استيأس الرسل 110

قوله: "حتى إذا استيأس الرسل" 110

4418 4419 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد،
عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزبير، عن عائشة رضي الله عنها قالت له،
وهو يسألها عن قول الله تعالى: "حتى إذا استيأس الرسل" قال: قلت: أكذبوا أم كذبوا؟ قالت: عائشة: كذبوا، قلت: فقد استيقنوا أن قومهم كذبوهم فما هو بالظن؟ قالت: أجل لعمري لقد استيقنوا بذلك، فقلت لها: وظنوا أنهم قد كذبوا، قالت: معاذ الله، لم تكن الرسل تظن ذلك بربها، قلت: فما هذه الآية؟ قالت: هم أتباع الرسل الذين آمنوا بربهم وصدقوهم، فطال عليهم البلاء واستأخر عنهم النصر، حتى إذا استيأس الرسل ممن كذبهم من قومهم، وظنت الرسل أن أتباعهم قد كذبوهم، جاءهم نصر الله عند ذلك
(4419) - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة: فقلت: لعلها "كذبوا" مخففة، قالت: معاذ الله
[3209]


182-تفسير سورة الرعد

تفسير سورة الرعد

وقال ابن عباس: "كباسط كفيه" 14 : مثل المشرك الذي عبد مع الله إلها غيره، كمثل العطشان الذي ينظر إلى خياله في الماء من بعيد، وهو يريد أن يتناوله ولا يقدر
وقال غيره: "سخر" 2 : ذلل "متجاورات" 4 : متدانيات "المثلات" 6 : واحدها مثلة، وهي الأشباه والأمثال
وقال: "إلا مثل أيام الذين خلوا" يونس: 102 "بمقدار" 8 : بقدر "معقبات" 11 : ملائكة حفظة، تعقب الأولى منها الأخرى، ومنه قيل العقيب، يقال: عقبت في إثره "المحال" 13 : العقوبة "كباسط كفيه إلى الماء" 14 : ليقبض على الماء "رابيا" 17 : من ربا يربو "أو متاع زبد مثله" 17 : المتاع ما تمتعت به "جفاء" 17 : أجفأت القدر، إذا غلت فعلاها الزبد، ثم تسكن فيذهب الزبد بلا منفعة، فكذلك يميز الحق من الباطل "المهاد" 18 : الفراش "يدرؤون" 22 : يدفعون، درأته عني دفعته "سلام عليكم" 24 : أي يقولون: سلام عليكم "وإليه متاب" 30 : توبتي "أفلم ييأس" 31 : أفلم يتبين "قارعة" 31 : داهية "فأمليت" 32 : أطلت، من الملي والملاوة، ومنه "مليا" مريم: 46 : ويقال للواسع الطويل من الأرض: ملى من الأرض "أشق" 34 : أشد من المشقة "معقب" 41 : مغير
وقال مجاهد: "متجاورات" 4 : طيبها عذبها، وخبيثها السباخ "صنوان" النخلتان أو أكثر في أصل واحد "وغير صنوان" 4 : وحدها "بماء واحد" 4 : كصالح بني آدم وخبيثهم، أبوهم واحد "السحاب الثقال" 12 : الذي فيه الماء "كباسط كفيه" 14 : يدعو الماء بلسانه، ويشير إليه بيده، فلا يأتيه أبدا "سالت أودية بقدرها" 17 : تملأ بطن كل واد بحسبه "زبدا رابيا" 17 : الزبد زبد السيل "زبد مثله" 17 : خبث الحديد والحلية


183-قوله: الله يعلم ما تحمل كل أنثى وما تغيض الأرحام

قوله: "الله يعلم ما تحمل كل أنثى وما تغيض الأرحام" 8

"غيض" هود:44 : نقص
4420 - حدثني إبراهيم بن المنذر: حدثنا معن قال: حدثني مالك، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (مفاتيح الغيب خمس لا يعلمها إلا الله: لا يعلم ما في غد إلا الله، ولا يعلم ما تغيض الأرحام إلا الله، ولا يعلم متى يأتي المطر أحد إلا الله، ولا تدري نفس بأي أرض تموت، ولا يعلم متى تقوم الساعة إلا الله) [992]


184-تفسير سورة إبراهيم

تفسير سورة إبراهيم

قال ابن عباس: "هاد" الرعد: 7 : داع وقال مجاهد: "صديد" 16 : قيح ودم
وقال ابن عيينة: "اذكروا نعمة الله عليكم" 6 : أيادي الله عندكم وأيامه
وقال مجاهد: "من كل ما سألتموه" 34 : رغبتم إليه فيه "يبغونها عوجا" 3 و هود: 19 : يلتمسون لها عوجا "وإذ تأذن ربكم" 7 : أعلمكم، آذنكم "ردوا أيديهم في أفواههم" 9 : هذا مثل، كفوا عما أمروا به "مقامي" 14 : حيث يقيمه الله بين يديه "من ورائه" 16 : قدامه "لكم تبعا" 21 : واحدها تابع، مثل غيب وغائب "بمصرخكم" 22 : استصرخني استغاثني "يستصرخه" القصص: 18 : من الصراخ "ولا خلال" 31 : مصدر خاللته خلالا، ويجوز - أيضا - جمع خلة وخلال "اجتثت" 26 : استؤصلت


185-قوله: كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي

قوله: "كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين" 24 - 25

4421 - حدثني عبيد بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
كنا عند رسول الله صلى الله عليه وسلم، فقال: (أخبروني بشجرة تشبه، أو: كالرجل المسلم، لا يتحات ورقها، ولا ولا ولا، تؤتي أكلها كل حين) [61]


186-يثبت الله الذين آمنوا بالقول الثابت 27

"يثبت الله الذين آمنوا بالقول الثابت" 27

4422 - حدثنا أبو الوليد: حدثنا شعبة قال: أخبرني علقمة بن مرثد قال: سمعت سعد بن عبيدة، عن البراء بن عازب:
أن رسول الله صلى الله عليه وسلم قال: (المسلم إذا سئل في القبر: يشهد أن لا إله إلا الله، وأن محمدا رسول الله فذلك قوله: "يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة")
[1303]


187-ألم تر إلى الذين بدلوا نعمة الله كفرا 28

"ألم تر إلى الذين بدلوا نعمة الله كفرا" 28

ألم تر: ألم تعلم؟ كقوله: "ألم تر كيف" 24 "ألم تر إلى الذين خرجوا" البقرة: 243 "البوار" 28 : الهلاك، بار يبور بورا "قوما بورا" الفرقان: 18 : هالكين
4423 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عطاء: سمع ابن عباس:
"ألم تر إلى الذين بدلوا نعمة الله كفرا" قال: هم كفار أهل مكة
[3758]


188-تفسير سورة الحجر

تفسير سورة الحجر

وقال مجاهد: "صراط علي مستقيم" 41 : الحق يرجع إلى الله وعليه طريقه "وإنهما لبإمام مبين" 79 : الإمام كل ما ائتمت واهتديت به إلى الطريق
وقال ابن عباس: "لعمرك" 72 : لعيشك "قوم منكرون" 62 : أنكرهم لوط
وقال غيره: "كتاب معلوم" 4 : أجل "لوما تأتينا" 7 : هلا تأتينا "شيع" 10 : أمم، وللأولياء أيضا شيع
وقال ابن عباس: "يهرعون" هود: 78 : مسرعين "للمتوسمين" 75 : للناظرين "سكرت" 15 : غشيت "بروجا" 16 : منازل للشمس والقمر "لواقح" 22 : ملاقح ملقحة "حمإ" 26 : جماعة حمأة، وهو الطين المتغير، والمسنون المصبوب "توجل" 53 : تخف "دابر" 66 : آخر "الصيحة" 83 : الهلكة


189-قوله: إلا من استرق السمع فأتبعه شهاب مبين 18

قوله: "إلا من استرق السمع فأتبعه شهاب مبين" 18

4424 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عكرمة، عن أبي هريرة،
يبلغ به النبي صلى الله عليه وسلم، قال: (إذا قضى الله الأمر في السماء، ضربت الملائكة بأجنحتها خضعانا لقوله، كالسلسة على صفوان - قال علي: وقال غيره: صفوان، ينفذهم ذلك - فإذا فزع عن قلوبهم، قالوا: ماذا قال ربكم، قالوا للذي قال: الحق، وهو العلي الكبير فيسمعها مسترقو السمع، ومسترقو السمع هكذا واحد فوق الآخر - ووصف سفيان بيده وفرج بين أصابع يده اليمنى، نصبها بعضها فوق بعض - فربما أدرك الشهاب المستمع قبل أن يرمي بها إلى صاحبه فيحرقه، وربما لم يدركه حتى يرمي بها الذي يليه، إلى الذي هو أسفل منه، حتى يلقوها إلى الأرض - وربما قال سفيان: حتى تنتهي إلى الأرض - فتلقى على فم الساحر، فيكذب معها مائة كذبة، فيصدق فيقولون: ألم يخبرنا يوم كذا وكذا، يكون كذا وكذا، فوجدنا حقا؟ للكلمة التي سمعت من السماء) حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عمرو، عن عكرمة، عن أبي هريرة: (إذا قضى الله الأمر) وحدثنا سفيان فقال: قال عمرو: سمعت عكرمة: حدثنا أبو هريرة قال: (إذا قضى الله الأمر، وقال: على فم الساحر) قلت لسفيان: أأنت سمعت عمرا قال: سمعت عكرمة قال: سمعت أبا هريرة؟ قال: نعم قلت لسفيان: إن إنسانا روى عنك: عن عمرو، عن عكرمة، عن أبي هريرة، ويرفعه: أنه قرأ: "فرغ" قال سفيان: هكذا قرأ عمرو، فلا أدري: سمعه هكذا أم لا، قال سفيان: وهي قراءتنا
[4522 - 7043]


190-قوله: ولقد كذب أصحاب الحجر المرسلين 80

قوله: "ولقد كذب أصحاب الحجر المرسلين" 80

4425 - حدثنا إبراهيم بن المنذر: حدثنا معن قال: حدثني مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال لأصحاب الحجر: (لا تدخلوا على هؤلاء القوم إلا أن تكونوا باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم، أن يصيبكم مثل ما أصابهم) [423]


191-ولقد آتيناك سبعا من المثاني والقرآن العظيم 87

"ولقد آتيناك سبعا من المثاني والقرآن العظيم" 87

4426 - حدثني محمد بن بشار: حدثنا عندر: حدثنا شعبة، عن خبيب بن عبد الرحمن عن حفص بن عاصم، عن أبي سعيد بن المعلى قال:
مر بي النبي صلى الله عليه وسلم وأنا أصلي، فدعاني فلم آته حتى صليت، ثم أتيت فقال: (ما منعك أن تأتي) فقلت: كنت أصلي، فقال: (ألم يقل الله: "يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم" ثم قال: ) ألا أعلمك أعظم سورة في القرآن قبل أن أخرج من المسجد ( فذهب النبي صلى الله عليه وسلم ليخرج من المسجد فذكرته، فقال: ) "الحمد لله رب العالمين" هي السبع المثاني، والقرآن العظيم الذي أوتيته^
[4204]
4427 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا سعيد المقبري، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (أم القرآن هي السبع المثاني والقرآن العظيم)


192-قوله: الذين جعلوا القرآن عضين 91

قوله: "الذين جعلوا القرآن عضين" 91

"المقتسمين" 90 : الذين حلفوا، ومنه "لا أقسم" البلد: 1 : أي أقسم، وتقرأ "لأقسم" "قاسمتها" الأعراف: 21 : حلف لهما ولم يحلفا له وقال مجاهد: "تقاسموا" النمل: 49 : تحالفوا
4428 4429 - حدثني يعقوب بن إبراهيم: حدثنا هشيم: أخبرنا أبو بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
"الذين جعلوا القرآن عضين" قال هم أهل الكتاب، جزؤوه أجزاء، فآمنوا ببعضه وكفروا ببعضه
(4429) "كما أنزلنا على المقتسمين" قال: آمنوا ببعض وكفروا ببعض، اليهود والنصارى
[3729]


193-واعبد ربك حتى يأتيك اليقين 99

"واعبد ربك حتى يأتيك اليقين" 99

قال سالم: اليقين الموت


194-تفسير سورة النحل

تفسير سورة النحل

"روح القدس" 102 : جبريل "نزل به الوح الأمين" الشعراء: 193 "في ضيق" 127 : يقال: أمر ضيق وضيق، مثل هين وهين، ولين ولين، وميت وميت
قال ابن عباس: "تتفيأ ظلاله" 48 : تتهيأ "سبل ربك ذللا" 69 : لا يتوعر عليها مكان سلكته
وقال ابنة عباس: "في تقلبهم" 46 : اختلافهم
وقال مجاهد: "تميد" 15 : تكفأ "مفرطون" 62 : منسيون
وقال غيره: "فإذا قرأت القرآن فاستعذ بالله" 98 : هذا مقدم ومؤخر، وذلك أن الاستعاذة قبل القراءة، ومعناها: الاعتصام بالله
وقال ابن عباس: "تسيمون" 10 : ترعون "قصد السبيل" 9 : البيان الدفء: ما استدفأت "تريحون" 6 : بالعشي، و "تسرحون" 6 : بالغداة "بشق" 7 : يعني المشقة "على تخوف" 47 : تنقص "الأنعام لعبرة" 66 : وهي تؤنث وتذكر، وكذلك: الأنعام جماعة النعم "أكنانا" 81 : واحدها كن مثل: حمل وأحمال "سرابيل" قمص "تقيكم الحر وسرابيل تقيكم بأسكم" 81 : فإنها الدروع "دخلا بينكم" 92 - 94 : كل شيء لم يصح فهو دخل
قال ابن عباس: "حفدة" 72 : من ولد الرجل السكر ما حرم من ثمرتها، والرزق الحسن ما أحل الله
وقال ابن عيينة، عن صدقة: "أنكاثا" 92 : هي خرقاء، كانت إذا أبرمت غزلها نقضته
وقال ابن مسعود: الأمة معلم الخير، والقانت المطيع


195-ومنكم من يرد إلى أرذل العمر 70

"ومنكم من يرد إلى أرذل العمر" 70

4430 - حدثنا موسى بن إسماعيل: حدثنا هارون بن موسى، أبو عبد الله الأعور، عن شعيب، عن أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم كان يدعو: (أعوذ بك من البخل والكسل، وأرذل العمر، وعذاب القبر، وفتنة الدجال، وفتنة المحيا والممات) [2668]


196-سورة بني إسرائيل [الإسراء]

سورة بني إسرائيل [الإسراء]

4431 - حدثنا آدم: حدثنا شعبة، عن أبي إسحاق قال: سمعت عبد الرحمن بن يزيد قال: سمعت ابن مسعود رضي الله عنه قال، في بني إسرائيل والكهف ومريم:
إنهن من العتاق الأول، وهن من تلادي
[4462 - 4708]
قال ابن عباس: "فسينغضون إليك رؤوسهم" 51 : يهزون وقال غيره: نغصت سنك أي تحركت
"وقضينا إلى بني إسرائيل" 4 : أخبرناهم أنهم سيفسدون، والقضاء على وجوه: "وقضى ربك" 23 : أمر ربك ومنه: الحكم: "إن ربك يقضي بينهم" يونس: 93 و النمل: 78 و الجاثية: 17 ومنه: الخلق: "فقضاهن سبع سماوات" فصلت: 12 : خلقهن
[نفيرا " 6 : من ينفر معه " وليتبروا " يدمروا " ما علوا " 7 " حصيرا " 8 : محبسا، محصرا " حق " 16 : وجب " ميسورا " 28 : لينا " خطئا " 31 : إثما، وهو اسم من خطئت، والخطأ - مفتوح - مصدره من الإثم، خطئت بمعنى أخطأت " لن تخرق " 37 : لن تقطع " وإذ هم نجوى " 47 : مصدر من ناجيت، فوصفهم بها، والمعنى: يتناجون " رفاتا " 49 - 98 : حطاما " واستفزز " 64 : استخف " بخيلك " 64 : الفرسان، والرجل: الرجالة، واحدها راجل، مثل صاحب وصحب، وتاجر وتجر " حاصبا " 68 : الريح العاصف، والخاصب أيضا: ما ترمي به الريح، ومنه " حصب جهنم " الأنبياء: 98 : يرمى به في جهنم، وهو حصبها، ويقال: حصب في الأرض ذهب، والحصب: مشتق من الحصباء والحجارة " تارة " 69 : مرة، وجماعته تيرة وتارات " لأحتنكن " 62 : لأستأصلنهم، يقال: احتنك فلان ما عند فلان من علم استقصاه " طائره" 13 : حظه
وقال ابن عباس: كل سلطان في القرآن فهو حجة "ولي من الذل" 111 : لم يحالف أحدا


197-قوله: سبحان الذي أسرى بعبده ليلا من المسجد الحرام

قوله: "سبحان الذي أسرى بعبده ليلا من المسجد الحرام" 1

4432 - حدثنا عبدان: حدثنا عبد الله: أخبرنا يونس (ح) أتي رسول الله صلى الله عليه وسلم ليلة أسري به بإيلياء بقدحين من خمر ولبن، فنظر إليهما، فأخذ اللبن، قال جبريل: الحمد لله الذي هداك للفطرة، لو أخذت الخمر غوت أمتك
[3214]
4433 - حدثنا أحمد بن صالح: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب: قال أبو سلمة: سمعت جابر بن عبد الله رضي الله عنهما قال:
سمعت النبي صلى الله عليه وسلم يقول: (لما كذبني قريش، قمت في الحجر، فجلى الله لي بيت المقدس، فطفقت أخبرهم عن آياته، وأنا أنظر إليه) زاد يعقوب بن إبراهيم: حدثنا ابن أخي ابن شهاب، عن عمه: (لما كذبني قريش، حين أسري بي إلى بيت المقدس) [3673]
"قاصفا" 69 : ريح تقصف كل شيء


198-ولقد كرمنا بني آدم 70

"ولقد كرمنا بني آدم" 70

كرمنا وأكرمنا واحد "ضعف الحياة" عذاب الحياة "وضعف الممات" 75 : عذاب الممات "خلافك" 76 و "خلفك" سواء "ونأى" 83 : تباعد "شاكلته" 84 : ناحيته، وهي من شكلته "صرفنا" 41 - 89 : وجهنا "قبيلا" 92 : معاينة ومقابلة، وقيل: القابلة لأنها مقابلتها وتقبل ولدها "خشية الإنفاق" 100 : أنفق الرجل أملق، ونفق الشيء ذهب "قتورا" 100 : مقترا "للأذقان" 107 - 109 : مجتمع اللحيين، والواحد ذقن
وقال مجاهد: "موفورا" 63 : وافرا "تبيعا" 69 : ثائرا، وقال ابن عباس: نصيرا "خبت" 97 : طفئت
وقال ابن عباس: "لاتبذر" 26 : لا تنفق في الباطل "ابتغاء رحمة" 28 : رزق "مثبورا" 102 : ملعونا "لاتقف" 36 : لا تقل "فجاسوا" 5 : تيمموا يزجي الفلك: يجري الفلك "يخرون للأذقان" 107 - 109 : للوجوه


199-قوله: وإذا أردنا أن نهلك قرية أمرنا مترفيها الآي

قوله: "وإذا أردنا أن نهلك قرية أمرنا مترفيها" الآية 16

4434 - حدثنا علي بن عبد الله: حدثنا سفيان: أخبرنا منصور، عن أبي وائل، عن عبد الله قال:
كنا نقول للحي إذا كثروا في الجاهلية: أمر بنو فلان
حدثنا الحميدي: حدثنا سفيان وقال: أمر


200-ذرية من حملنا مع نوح إنه كان عبدا شكورا 3

"ذرية من حملنا مع نوح إنه كان عبدا شكورا" 3

4435 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا أبو حيان التيمي، عن أبي زرعة بن عمرو بن جرير، عن أبي هريرة رضي الله عنه قال:
أتي رسول الله صلى الله عليه وسلم بلحم، فرفع إليه الذراع، وكانت تعجبه، فنهس منها نهسة ثم قال: (أنا سيد الناس يوم القيامة، وهل تدرون مم ذلك؟ يجمع الله الناس الأولين والآخرين في صعيد واحد، يسمعهم الداعي وينفذهم البصر، وتدنو الشمس، فيبلغ الناس من الغم والكرب ما لا يطيقون ولا يحتملون، فيقول الناس: ألا ترون ما قد بلغكم، ألا تنظرون من يشفع لكم إلى ربكم؟ فيقول بعض الناس لبعض: عليكم بآدم، فيأتون آدم عليه السلام فيقولون له: أنت أبو البشر، خلقك الله بيده، ونفخ فيك من روحه، وأمر الملائكة فسجدوا لك، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه، ألا ترى إلى ما قد بلغنا؟ فيقول آدم: إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنه نهاني عن الشجرة فعصيته، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى نوح فيأتون نوحا فيقولون: يا نوح، إنك أنت أول الرسل إلى أهل الأرض، وقد سماك الله عبدا شكورا، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فيقول: إن ربي عز وجل قد غضب اليوم غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنه قد كانت لي دعوة دعوتها على قومي، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى إبراهيم فيأتون إبراهيم فيقولون: يا إبراهيم، أنت نبي الله وخليله من أهل الأرض، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فيقول لهم: إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإني قد كنت كذبت ثلاث كذبات - فذكرهن أبو حيان في الحديث - نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى موسى فيأتون موسى فيقولون: يا موسى، أنت رسول الله، فضلك الله برسالته وبكلامه على الناس، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فيقول: إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإني قد قتلت نفسا لم أومر بقتلها، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى عيسى فيأتون عيسى فيقولون: يا عيسى، أنت رسول الله، وكلمته ألقاها إلى مريم وروح منه، وكلمت الناس في المهد صبيا، اشفع لنا، ألا ترى إلى ما نحن فيه؟ فيقول عيسى: إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله قط، ولن يغضب بعده مثله - ولم يذكر ذنبا - نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى محمد صلى الله عليه وسلم فيأتون محمدا صلى الله عليه وسلم فيقولون: يا محمد أنت رسول الله، وخاتم الأنبياء، وقد غفر الله لك ما تقدم من ذنبك وما تأخر، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فأنطلق فآتي تحت العرش، فأقع ساجدا لربي عز وجل، ثم يفتح الله علي من محامده وحسن الثناء عليه شيئا لم يفتحه على أحد قبلي، ثم يقال: يا محمد ارفع رأسك، سل تعطه، واشفع تشفع، فأرفع رأسي فأقول: أمتي يا رب، أمتي يا رب، فيقال: يا محمد أدخل من أمتك من لا حساب عليهم من الباب الأيمن من أبواب الجنة، وهم شركاء الناس فيما سوى ذلك من الأبواب، ثم قال: والذي نفسي بيده، إن ما بين المصراعين من مصاريع الجنة كما بين مكة وحمير، أو: كما بين مكة وبصرى) [3162]


201-وآتينا داود زبورا 55

"وآتينا داود زبورا" 55

4436 - حدثني إسحاق بن نصر: حدثنا عبد الرزاق، عن معمر، عن همام، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (خفف على داود القراءة، فكان يأمر بدابته لتسرج، فكان يقرأ قبل أن يفرغ - يعني - القرآن) [1967]


202-قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر

"قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا" 56

4437 - حدثني عمرو بن علي: حدثنا يحيى: حدثنا سفيان: حدثني سليمان، عن إبراهيم، عن أبي معمر، عن عبد الله: "إلى ربهم وسيلة" قال:
كان ناس من الإنس يعبدون ناسا من الجن، فأسلم الجن وتمسك هؤلاء بدينهم زاد الأشجعي: عن سفيان، عن الأعمش: "قل ادعوا الذين زعمتم"
[4438]


203-أولئك الذين يدعون يبتغون إلى ربهم الوسيلة الآية

"أولئك الذين يدعون يبتغون إلى ربهم الوسيلة" الآية 57

4438 - حدثنا بشر بن خالد: أخبرنا محمد بن جعفر، عن شعبة، عن سليمان، عن إبرهيم، عن أبي معمر، عن عبد الله رضي الله عنه: في هذه الآية:
"الذين يدعون يبتغون إلى ربهم الوسيلة" قال: كان ناس من الجن يعبدون، فأسلموا
[ر: 4437]


204-وما جعلنا الرؤيا التي أريناك إلا فتنة للناس 60

"وما جعلنا الرؤيا التي أريناك إلا فتنة للناس" 60

4439 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عكرمة، عن ابن عباس رضي الله عنه:
"وما جعلنا الرؤيا التي أريناك إلا فتنة للناس" قال هي رؤيا عين، أريها رسول الله صلى الله عليه وسلم ليلة أسري به "والشجرة الملعونة" شجرة الزقوم
[ر: 3675 ]


205-إن قرآن الفجر كان مشهودا 78

"إن قرآن الفجر كان مشهودا" 78

قال مجاهد: صلاة الفجر
4440 - حدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن أبي سلمة وابن المسيب، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (فضل صلاة الجميع على صلاة الواحد خمس وعشرون درجة، وتجتمع ملائكة الليل وملائكة النهار في صلاة الصبح) يقول أبو هريرة: اقرؤوا إن شئتم: "وقرآن الفجر إن قرآن الفجر كان مشهودا"
[662]


206-عسى أن يبعثك ربك مقاما محمودا 79

"عسى أن يبعثك ربك مقاما محمودا" 79

4441 - حدثني إسماعيل بن أبان: حدثنا أبو الأحوص، عن آدم بن علي قال: سمعت ابن عمر رضي الله عنهما يقول:
إن الناس يصيرون يوم القيامة جثا، كل أمة تتبع نبيها يقولون: يا فلان اشفع، حتى تنتهي الشفاعة إلى النبي صلى الله عليه وسلم، فذلك يوم يبعثه الله المقام المحمود
4442 - حدثنا علي بن عياش: حدثنا شعيب بن أبي حمزة، عن محمد ابن المنكدر، عن جابر بن عبد الله رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، حلت له شفاعتي يوم القيامة) رواه حمزة بن عبد الله، عن أبيه، عن النبي صلى الله عليه وسلم
[589]


207-وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا 81

"وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا" 81

يزهق: يهلك
4443 - حدثنا الحميدي: حدثنا سفيان، عن ابن أبي نجيح، عن مجاهد، عن أبي معمر، عن عبد الله بن مسعود رضي الله عنه قال:
دخل النبي صلى الله عليه وسلم مكة، وحول البيت ستون وثلاثمائة نصب، فجعل يطعنها بعود في يده ويقول: "جاء الحق وزهق الباطل إن الباطل كان زهوقا" "جاء الحق وما يبدئ الباطل وما يعيد"
[2346]


208-ويسألونك عن الروح 85

"ويسألونك عن الروح" 85

4444 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
بينا أنا مع النبي صلى الله عليه وسلم في حرث، وهو متكئ على عسيب، إذ مر اليهود، فقال بعضهم لبعض: سلوه عن الروح؟ فقال: ما رابكم إليه؟ وقال بعضهم: لا يستقبلكم بشيء تكرهونه، فقالوا: سلوه، فسألوه عن الروح، فأمسك النبي صلى الله عليه وسلم فلم يرد عليهم شيئا، فعلمت
أنه يوحى إليه، فقمت مقامي، فلما نزل الوحي قال: "ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا"
[125]


209-ولا تجهر بصلاتك ولا تخافت بها 110

"ولا تجهر بصلاتك ولا تخافت بها" 110

4445 - حدثنا يعقوب بن إبراهيم: حدثنا هشيم: حدثنا أبو بشر، عن سعيد ابن جبير، عن ابن عباس رضي الله عنهما:
في قوله تعالى: "ولا تجهر بصلاتك ولا تخافت بها" قال: نزلت ورسول الله صلى الله عليه وسلم مختف بمكة، كان إذا صلى بأصحابه رفع صوته بالقرآن، فإذا سمعه المشركون سبوا القرآن ومن أنزله ومن جاء به، فقال الله تعالى لنبيه صلى الله عليه وسلم: "ولا تجهر بصلاتك" أي بقراءتك، فيسمع المشركون فيسبوا القرآن "ولا تخافت بها" عن أصحابك فلا تسمعهم "وابتغ بين ذلك سبيلا"
[7052 - 7087 - 7108]
4446 - حدثني طلق بن غنام: حدثنا زائدة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
أنزل ذلك في الدعاء
[5968 - 7088]
4447 - ؟؟ ناقص ؟؟


210-تفسير سورة الكهف

تفسير سورة الكهف

وقال مجاهد: " تقرضهم " 17 : تتركهم " وكان له ثمر" 304 : ذهب وفضة، وقال غيره: جماعة الثمر "باخع" 6 : مهلك "أسفا" 6 : ندما "الكهف" 9 : الفتح في الجبل "والرقيم" 9 : الكتاب "مرقوم"
المطففين: 20 : مكتوب، من الرقم "ربطنا على قلوبهم" 14 : ألهمناهم صبرا "لولا أن ربطنا على قلبها" القصص: 10 "شططا" 14 : إفراطا "الوصيد" 18 : الفناء، جمعه: وصائد ووصد ويقال: الوصيد الباب "مؤصدة" البلد: 20 و الهمزة: 8 : مطبقة، آصد الباب وأوصد "بعثناهم" 19 : أحييناهم "أزكى" 19 : أكثر، ويقال: أحل، ويقال: أكثر ريعا قال ابن عباس: "أكلها" وقال غيره: "ولم تظلم" 33 : لم تنقص وقال سعيد، عن ابن عباس: "الرقيم" اللوح من رصاص، كتب عاملهم أسماءهم، ثم طرحه في خزانته، فضرب الله على آذانهم فناموا وقال غيره: وألت تئل تنجو، وقال مجاهد: "موئلا" 58 : محرزا "لا يستطيعون سمعا" 101 : لا يعقلون


211-وكان الإنسان أكثر شيء جدلا 54

"وكان الإنسان أكثر شيء جدلا" 54

4447 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم بن سعد: حدثنا أبي، عن صالح، عن ابن شهاب قال: أخبرني علي بن حسين: أن حسين
ابن علي أخبره، عن علي رضي الله عنه:
أن رسول الله صلى الله عليه وسلم طرقه وفاطمة، قال: (ألا تصليان) "رجما بالغيب" 22 : لم يستبن "فرطا" 28 : ندما "سرادقها" 29 : مثل السرادق، والحجرة التي تطيف بالفساطيط "يحاوره" 34، 37 : من المحاورة " لكن هو الله ربي" 38 : أي لكن أنا هو الله ربي، ثم حذف الألف وأدغم إحدى النونين في الأخرى " وفجرنا خلالهما نهرا" 33 : يقول: بينهما "زلقا" 40 : لا يثبت فيه قدم "هنالك الولاية" 44 : مصدر الولي "عقبا" 44 : عاقبة وعقبى وعقبة واحد، وهي الآخرة قبلا و "قبلا" 55 : وقبلا: استئنافا "ليدحضوا" 56 : ليزيلوا، الدحض الزلق


212- وإذا قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحري

" وإذا قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا " 60 : زمانا، وجمعه أحقاب

4448 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو بن دينار قال: أخبرني سعيد بن جبير قال: قلت لابن عباس:
إن نوفا البكالي يزعم أن موسى صاحب الخضر ليس هو موسى صاحب بني إسرائيل، فقال ابن عباس: كذب عدو الله: حدثني أبي بن كعب: أنه سمع رسول الله صلى الله عليه وسلم يقول: (إن موسى قام خطيبا في بني إسرائيل، فسئل: أي الناس أعلم؟ فقال: أنا، فعتب الله عليه إذ لم يرد العلم إليه، فأوحى الله إليه: إن لي عبدا بمجمع البحرين هو أعلم منك، قال موسى: يارب فكيف لي به؟ قال: تأخذ معك حوتا فتجعله في مكتل، فحيثما فقدت الحوت فهو ثم، فأخذ حوتا فجعله في مكتل، ثم انطلق وانطلق معه بفتاه يوشع بن نون، حتى إذا أتيا الصخرة وضعا رؤوسهما فناما، واضطرب الحوت في المكتل فخرج منه فسقط في البحر، فاتخذ سبيله في البحر سربا، وأمسك الله عن الحوت جرية الماء فصار عليه مثل الطاق، فلما استيقظ نسي صاحبه أن يخبره بالحوت، فانطلقا بقية يومهما وليلتهما، حتى إذا كان من الغد قال موسى لفتاه: آتنا غدائنا، لقد لقينا من سفرنا هذا نصبا، قال: ولم يجد موسى النصب حتى جاوزا المكان الذي أمر الله به، فقال له فتاه: أرأيت إذ أوينا إلى الصخرة، فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره، واتخذ سبيله في البحر عجبا، قال: فكان للحوت سربا، ولموسى ولفتاه عجبا، فقال موسى: ذلك ما كنا نبغي، فارتدا على آثارهما قصصا، قال: رجعا يقصان آثارهما حتى انتهيا إلى الصخرة، فإذا رجل مسجى ثوبا، فسلم عليه موسى، فقال الخضر: وأنى بأرضك السلام، قال: أنا موسى، قال: موسى بني إسرائيل؟ قال: نعم، أتيتك لتعلمني مما علمت رشدا قال: إنك لن تستطيع معي صبرا، يا موسى إني على علم من علم الله علمنيه لا تعلمه أنت، وأنت على علم من علم الله علمكه الله لا أعلمه، فقال موسى: ستجدني إن شاء الله صابرا ولا أعصي لك أمرا، فقال له الخضر: فإن اتبعتني فلا تسألني عن شيء، حتى أحدث لك منه ذكرا، فانطلقا يمشيان على ساحل البحر، فمرت سفينة فكلموهم أن يحملوهم، فعرفوا الخضر فحملوهم بغير نول، فلما ركبا في السفينة، لم يفجأ إلا والخضر قد قلع لوحا من ألواح السفينة بالقدوم، فقال له موسى: قوم حملونا بغير نول عمدت إلى سفينتهم فخرقتها لتغرق أهلها، لقد جئت شيئا إ مرا، قال: ألم أقل إنك لن تستطيع معي صبرا، قال: لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا، قال: وقال رسول الله صلى الله عليه وسلم: وكانت الأولى من موسى نسيانا، قال: وجاء عصفور فوقع على حرف السفينة، فنقر في البحر نقرة، فقال له الخضر: ما علمي وعلمك من علم الله، إلا مثل ما نقص هذا العصفور من هذا البحر، ثم خرجا من السفينة، فبينا هما يمشيان على الساحل، إذ أبصر الخضر غلاما يلعب مع الغلمان، فأخذ الخضر رأسه بيده فاقتلعه بيده فقتله، فقال له موسى: أقتلت نفسا زاكية بغير نفس، لقد جئت شيئا نكرا، قال: ألم أقل لك إنك لن تستطيع معي صبرا، قال: وهذا أشد من الأولى، قال: إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا، فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما، فوجدا فيها جدارا يريد أن ينقض، قال: مائل، فقام الخضر فأقامه بيده، فقال موسى: قوم أتيناهم فلم يطعمونا ولم يضيفونا، لو شئت لا تخذت عليه أجرا، قال: "هذا فراق بيني وبينك - إلى قوله - ذلك تأويل ما لم تسطع عليه صبرا" فقال رسول الله صلى الله عليه وسلم: ) وددنا أن موسى كان صبر حتى يقص الله علينا من خبرهما^
قال سعيد بن جبير: فكان ابن عباس يقرأ: وكان أمامهم ملك يأخذ كل سفينة صالحة غصبا وكان يقرأ: وأما الغلام فكان كافرا وكان أبواه مؤمنين
[74]


213- فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في

" فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في البحر سربا " 61

مذهبا، يسرب يسلك، ومنه: " وسارب بالنهار" الرعد: 10
4449 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريح أخبرهم قال: أخبرني يعلى بن مسلم وعمرو بن دينار، عن سعيد بن جبير، يزيد أحدهما على صاحبه، وغيرهما قد سمعته يحدثه عن سعيد قال:
إنا لعند ابن عباس في بيته، إذ قال: سلوني، قلت: أي أبا عباس، جعلني الله فداءك، بالكوفة رجل قاص يقال له نوف، يزعم أنه ليس بموسى بني إسرائيل، أما عمرو فقال لي: قد كذب عدو الله، وأما يعلى فقال لي: قال ابن عباس: حدثني أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: ^موسى رسول الله عليه السلام، قال: ذكر الناس يوما، حتى إذا فاضت العيون ورقت القلوب ولى، فأدركه رجل فقال: أي رسول الله، هل في الأرض أحد أعلم منك؟ قال: لا، فعتب عليه إذ لم يرد العلم إلى الله، قيل: بلى، قال: أي رب، فأين؟ قال: بمجمع البحرين، قال: أي رب، اجعل لي علما أعلم ذلك به، فقال لي عمرو: قال: حيث يفارقك الحوت، وقال لي يعلى: قال: خذ نونا ميتا، حيث ينفخ فيه الروح، فأخذ حوتا فجعله في مكتل، فقال لفتاه: لا أكلفك إلا أن تخبرني بحيث يفارقك الحوت، قال: ما كلفت كثيرا، فذلك قوله جل ذكره "وإذ قال موسى لفتاه" يوشع بن نون، - ليست عن سعيد - قال: فبينما هو في ظل صخرة في مكان ثريان، إذ تضرب الحوت وموسى نائم، فقال فتاه: لا أوقظه، حتى إذا استيقظ نسي أن يخبره، وتضرب الحوت حتى دخل البحر، فأمسك الله عنه جرية البحر، حتى كأن أثره في حجر قال لي عمرو: هكذا كأن أثره في حجر - وحلق بين إبهاميه واللتين تليانهما - لقد لقينا من سفرنا هذا نصبا، قال: قد قطع الله عنك النصب - ليست هذه عن سعيد - أخبره فرجعا، فوجدا خضرا قال لي عثمان بن أبي سليمان: على طنفسة خضراء على كبد البحر، قال سعيد بن جبير: مسجى بثوبه، قد جعل طرفه تحت رجليه وطرفه تحت رأسه، فسلم عليه موسى فكشف عن وجهه وقال: هل بأرضي من سلام، من أنت: قال: أنا موسى، قال: موسى بني إسرائيل؟ قال: نعم قال: فما شأنك؟ قال: جئت لتعلمني مما علمت رشدا، قال: أما يكفيك أن التوراة بيديك، وأن الوحي يأتيك؟ يا موسى، إن لي علما لا ينبغي لك أن تعلمه وإن لك علما لا ينبغي لي أن أعلمه، فأخذ طائر بمنقاره من البحر، فقال: والله ما علمي وما علمك في جنب علم الله، إلا كما أخذ هذا الطائر بمنقاره من البحر، حتى إذا ركبا في السفينة وجدا معابر صغارا، تحمل أهل هذا الساحل إلى أهل الساحل الآخر، عرفوه، فقالوا: عبد الله الصالح - قال:
قلنا لسعيد: خضر، قال: نعم - لا نحمله بأجر، فخرقها ووتد فيها وتدا، قال موسى: أخرقتها لتغرق أهلها، لقد جئت شيئا إمرا - قال مجاهد: منكرا - قال: ألم أقل إنك لن تستطيع معي صبرا، كانت الأولى نسيانا، والوسطى شرطا، والثالثة عمدا، قال: لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا، لقيا غلاما فقتله قال يعلى: قال سعيد: وجد غلمانا يلعبون، فأخذ غلاما كافرا ظريفا فأضجعه ثم ذبحه بالسكين، قال: أقتلت نفسا زكية بغير نفس - لم تعمل بالحنث، وكان ابن عباس قرأها: زكية زاكية مسلمة، كقولك غلاما زكيا - فانطلقا فوجدا جدارا يريد أن ينقض فأقامه - قال سعيد بيده هكذا، ورفع يده - فاستقام - قال يعلى: حسبت أن سعيدا قال: فمسحه بيده فاستقام - لو شئت لا تخذت عليه أجرا - قال سعيد: أجرا نأكله - وكان وراءهم - وكان أمامهم، قرأها ابن عباس: أمامهم ملك يزعمون عن غير سعيد: أنه هدد بن بدد، والغلام المقتول اسمه يزعمون جيسور - ملك يأخذ كل سفينة غصبا، فأردت إذا هي مرت به أن يدعها لعيبها، فإذا جاوزوا أصلحوها فانتفعوا بها - ومنهم من يقول سدوها بقارورة، ومنهم من يقول بالقار - كان أبواه مؤمنين وكان كافرا، فخشينا أن يرهقهما طغيانا وكفرا، أن يحملهما حبه على أن يتابعاه على دينه، فأردنا أن يبدلهما ربهما خيرا منه زكاة، لقوله أقتلت نفسا زكية، وأقرب رحما، هما به أرحم منهما بالأول الذي قتل خضر^ وزعم غير سعيد: أنهما أبدلا جارية، وأما داوا بن أبي عاصم فقال: عن غير واحد: إنها جارية
[74]


214-فلما جاوزا قال لفتاه آتنا غدائنا لقد لقينا من سفر

"فلما جاوزا قال لفتاه آتنا غدائنا لقد لقينا من سفرنا هذا نصبا قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت"

إلى قوله: "عجبا" 62، 63 "صنعا" 104 : عملا "حولا" 108 : تحولا "قال ذلك ما كنا نبغ فارتد على آثارهما قصصا" 64 "إمرا" 71 : و "نكرا" 74 : داهية "ينقض" 77 : ينقاض كما تنقاض السن "لتخذت" 77 : واتخذت واحد "رحما" 81 : من الرحم، وهي أشد مبالغة من الرحمة، ونظن أنه من الرحيم، وتدعى مكة أم رحم، أي الرحمة تنزل بها
4450 - حدثني قتيبة بن سعيد قال: حدثني سفيان بن عيينة، عن عمرو ابن دينار، عن سعيد بن جبير قال: قلت لابن عباس:
إن نوفا البالكي يزعم: أن موسى بني إسرائيل ليس بموسى الخضر، فقال: كذب عدو الله حدثنا أبي بن كعب، عن رسول الله صلى الله عليه وسلم قال: ^قام موسى خطيبا في بني إسرائيل، فقيل له: أي الناس أعلم؟ قال: أنا، فعتب الله عليه، إذ لم يرد العلم إليه، وأوحى إليه: بلى، عبد من عبادي بمجمع البحرين، هو أعلم منك قال: أي رب، كيف السبيل إليه؟ قال: تأخذ حوتا في مكتل، فحيثما فقدت الحوت فاتبعه، قال: فخرج موسى ومعه فتاه يوشع بن نون، ومعهما الحوت، حتى انتهيا إلى الصخرة فنزلا عندها، قال: فوضع موسى رأسه فنام قال سفيان: وفي حديث غير عمرو قال: وفي أصل الصخرة عين يقال لها الحياة، لا يصيب من مائها شيء إلا حيي، فأصاب الحوت من ماء تلك العين، قال: فتحرك وانسل من المكتل فدخل البحر، فلما استيقظ موسى قال لفتاه: "آتنا غداءنا" الآية، قال: ولم يجد النصب حتى جاوز ما أمر به، قال له فتاه يوشع بن نون: "أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت" الآية، قال: فرجعا يقصان في آثارهما، فوجدا في البحر كالطاق ممر الحوت، فكان لفتاه عجبا وللحوت سربا، قال: فلما انتهيا إلى الصخرة، إذ هما برجل مسجى بثوب، فسلم عليه موسى، قال: وأنى بأرضك السلام، فقال: أنا موسى، قال: موسى بني إسرائيل؟ قال: نعم، قال: هل أتبعك على أن تعلمني مما علمت رشدا قال له الخضر: يا موسى إنك على علم من علم الله علمكه الله لا أعلمه، وأنا على علم من علم الله علمنيه الله لا تعلمه قال: بل أتبعك؟ قال: فإن
اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا فانطلقا يمشيان على الساحل، فمرت بهما سفينة فعرف الخضر، فحملوهم في سفينتهم بغير نول، يقول: بغير أجر، فركبا السفينة قال: ووقع عصفور على حرف السفينة، فغمس منقاره في البحر، فقال الخضر لموسى: ما علمك وعلمي وعلم الخلائق في علم الله، إلا مقدار ما غمس هذا العصفور منقاره، قال: فلم يفجأ موسى إذ عمد الخضر إلى قدوم فخرق السفينة، فقال له موسى: قوم حملونا بغير نول، عمدت إلى سفينتهم فخرقتها لتغرق أهلها: "لقد جئت" الآية، فانطلقا إذا هما بغلام يلعب مع الغلمان، فأخذ الخضر برأسه فقطعه، قال له موسى: أقتلت نفسا زكية بغير نفس، لقد جئت شيئا نكرا، قال: ألم أقل لك إنك لن تستطيع معي صبرا - إلى قوله - فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض، فقال بيده: هكذا فأقامه، فقال له موسى: إنا دخلنا هذه القرية فلم يضيفونا ولم يطعمونا، لو شئت لا تخذت عليه أجر، قال: هذا فراق بيني وبينك، سأنبئك بتأويل ما لم تستطع عليه صبرا فقال رسول الله صلى الله عليه وسلم: وددنا أن موسى صبر حتى يقص علينا من أمرهما^ قال: وكان ابن عباس يقرأ: وكان أمامهم ملك يأخذ كل سفينة صالحة غصبا، وأما الغلام فكان كافرا
[74]


215-قل هل ننبئكم بالأخسرين أعمالا 103

"قل هل ننبئكم بالأخسرين أعمالا" 103

4451 - حدثني محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن عمرو بن مرة، عن مصعب بن سعد قال:
سألت أبي: "قل هل ننبئكم بالأخسرين أعمالا" هم الحرورية؟ قال: لا، هم اليهود والنصارى، أما اليهود: فكذبوا محمدا صلى الله عليه وسلم، وأما النصارى: كفروا بالجنة وقالوا: لاطعام فيها ولا شراب، والحرورية: "الذين ينقضون عهد الله من بعد ميثاقه" وكان سعد يسميهم الفاسقين


216-أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم

"أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم" الآية 105

4452 - حدثنا محمد بن عبد الله: حدثنا سعيد بن أبي مريم: أخبرنا المغيرة قال: حدثني أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال:
(إنه ليأتي الرجل العظيم السمين يوم القيامة، لا يزن عند الله جناح بعوضة وقال: اقرؤوا إن شئتم: "فلا نقيم لهم يوم القيامة وزنا")
وعن يحيى بن بكير، عن المغيرة بن عبد الرحمن، عن أبي الزناد مثله


217-تفسير سورة مريم

تفسير سورة مريم

قال ابن عباس: "أسمع بهم وأبصر" الله يقوله، وهم اليوم لا يسمعون ولا يبصرون "في ضلال مبين" 38 : يعني قوله "اسمع بهم وأبصر" : الكفار يومئذ أسمع شيء وأبصره "لأرجمنك" 46 : لأشتمنك "ورئيا" 74 : منظرا
وقال أبو وائل: علمت مريم أن التقي ذو نهية حتى قالت: "إني أعوذ
بالرحمن منك إن كنت تقيا" 18
وقال ابن عيينة: "تؤزهم أزا" 83 : تزعجهم إلى المعاصي إزعاجا
وقال مجاهد: "لدا" 97 : عوجا
قال ابن عباس: "وردا" 86 : عطاشا "أثاثا" 74 : مالا "إدا" 89 : قولا عظيما "ركزا" 98 : صوتا
وقال مجاهد: "فليمدد" 75 : فليدعه "غيا" 59 : خسرانا "بكيا" 58 : جماعة باك "صليا" 70 : صلي يصلى "نديا" 73 : والنادي واحد، مجلسا


218-وأنذرهم يوم الحسرة 39

"وأنذرهم يوم الحسرة" 39

4453 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح، عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
(يؤتى بالموت كهيئة كبش أملح، فينادي مناد: يا أهل الجنة، فيشرئبون وينظرون، فيقول: هل تعرفون هذا؟ فيقولون: نعم، هذا الموت، وكلهم قد رآه ثم ينادي: يا أهل النار، فيشرئبون وينظرون، فيقول: هل تعرفون هذا؟ فيقولون: نعم، هذا الموت، وكلهم قد رآه، فيذبح ثم يقول: يا أهل الجنة خلود فلا موت، ويا أهل النار خلود فلا موت ثم قرأ: "وأنذرهم يوم الحسرة إذ قضي الأمر وهم في غفلة - وهؤلاء في غفلة أهل الدنيا - وهم لا يؤمنون")


219-وما نتنزل إلا بأمر ربك 64

"وما نتنزل إلا بأمر ربك" 64

4454 - حدثنا أبو نعيم: حدثنا عمر بن ذر قال: سمعت أبي، عن سعيد ابن جبير، عن ابن عباس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم لجبريل:
(ما يمنعك أن تزورنا أكثر مما تزورنا) فنزلت: "وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا"
[3046]


220-أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا

"أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا" 77

4455 - حدثنا الحميدي: حدثنا سفيان، عن الأعمش، عن أبي الضحى، عن مسروق قال: سمعت خبابا قال:
جئت العاصي بن وائل السهمي أتقاضاه حقا لي عنده، فقال: لا أعطيك حتى تكفر بمحمد صلى الله عليه وسلم، فقلت: لا، حتى تموت ثم تبعث، قال: وإني لميت ثم مبعوث؟ قلت: نعم، قال: إن لي هناك مالا وولدا فأقضيكه، فنزلت هذه الآية: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا"
رواه الثوري، وشعبة، وحفص، وأبو معاوية، ووكيع، عن الأعمش
[1985]


221-قوله: أطلع الغيب أم اتخذ عند الرحمن عهدا 78

قوله: "أطلع الغيب أم اتخذ عند الرحمن عهدا" 78

قال: موثقا
4456 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن أبي الضحى، عن مسروق، عن خباب قال:
كنت قينا بمكة، فعملت للعاصي بن وائل السهمي سيفا، فجئت أتقاضاه، فقال: لاأعطيك حتى تكفر بمحمد، قلت: لاأكفر بمحمد صلى الله عليه وسلم حتى يميتك الله ثم يحييك، قال: إذا أماتني الله ثم بعثني ولي مال وولد، فأنزل الله: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا أطلع الغيب أم اتخذ عند الرحمن عهدا" قال: موثقا
لم يقل الأشجعي عن سفيان: سيفا، ولا موثقا
[1985]


222-كلا سنكتب ما يقول ونمد له من العذاب مدا 79

"كلا سنكتب ما يقول ونمد له من العذاب مدا" 79

4457 - حدثنا بشر بن خالد: حدثنا محمد بن جعفر، عن شعبة، عن سليمان: سمعت أبا الضحى يحدث عن مسروق، عن خباب قال:
كنت قينا في الجاهلية، وكان لي دين على العاصي بن وائل، قال: فأتاه يتقاضاه، فقال: لاأعطيك حتى تكفر بمحمد صلى الله عليه وسلم، فقال: والله لا أكفر حتى يميتك الله ثم تبعث، قال: فذرني حتى أموت ثم أبعث، فسوف أوتى مالا وولدا فأقضيك، فنزلت هذه الآية: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا"
[1985]


223-قوله عز وجل: ونرثه ما يقول ويأتينا فردا 80

قوله عز وجل: "ونرثه ما يقول ويأتينا فردا" 80

وقال ابن عباس: "الجبال هدا" 90 : هدما
4458 - حدثنا يحيى: حدثنا وكيع، عن الأعمش، عن أبي الضحى، عن مسروق، عن خباب قال:
كنت رجلا قينا، وكان لي على العاصي بن وائل دين، فأتيته أتقاضاه، فقال لي: لا أقضيك حتى تكفر بمحمد، قال: قلت: لن أكفر به حتى تموت ثم تبعث، قال: وإني لمبعوث من بعد الموت، فسوف أقضيك إذا رجعت إلى مال وولد، قال: فنزلت: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا أطلع الغيب أم اتخذ عند الرحمن عهدا كلا سنكتب ما يقول ونمد له من العذاب مدا ونرثه ما يقول ويأتينا فردا"
[1985]


224-تفسير سورة طه

تفسير سورة طه

قال ابن جبير: بالنبطية "طه" 1 : يا رجل قال مجاهد: "ألقى" 87 : صنع يقال: كل ما لم ينطق بحرف، أو فيه تمتمة، أو فأفأة، فهي عقدة "أزري" 31 : ظهري "فيسحتكم" 61 : يهلككم "المثلى" 63 : تأنيث الأمثل، يقول: بدينكم، يقال: خذ المثلى خذ الأمثل "ثم ائتوا صفا" 64 : يقال: هل أتيت الصف اليوم، يعني المصلى الذي يصلى فيه "فأوجس" 67 : أضمر خوفا، فذهبت الواو من "خيفة" لكسرة الخاء "في جذوع" 71 : أي على جذوع "خطبك" 95 : بالك "مساس" 97 : مصدر ماسه مساسا "لننسفنه" 97 : لنذرينه: "قاعا" 106 : يعلوه الماء، والصفصف المستوي من الأرض
وقال مجاهد: "أوزارا" أثقالا "من زينة القوم" وهي الحلي التي استعاروا من آل فرعون "فقذفناها" 87 : فألقيناها "ألقى" 87 : صنع "فنسي" 88 : موساهم، يقولونه: أخطأ الرب "لا يرجع إليهم قولا" 89 : العجل "همسا" 108 : حس الأقدام "حشرتني أعمى" 125 : عن حجتي "وقد كنت بصيرا" 125 : في الدنيا
قال ابن عباس: "بقبس" 10 : ضلوا الطريق، وكانوا شاتين، فقال: إن لم أجد عليها من يهدي الطريق آتكم بنار توقدون
وقال ابن عيينة: "أمثلهم" 104 : أعدلهم طريقة
وقال ابن عباس: "هضما" 112 : ليظلم فيهضم من حسناته "عوجا" 107 : واديا "أمتا" 107 : رابية "سيرتها" حالتها "الأولى" 21 "النهى" 54 : التقى "ضنكا" 124 : الشقاء "هوى" 81 : شقي "بالوادي المقدس" المبارك "طوى" 12 : اسم الوادي "بملكنا" 87 : بأمرنا "مكانا سوى" 58 : منصف بينهم "يبسا" 77 : يابسا "على قدر" 40 : موعد "لاتينا" 42 : تضعفا


225-قوله: واصطنعتك لنفسي 41

قوله: "واصطنعتك لنفسي" 41

4459 - حدثنا الصلت بن محمد: حدثنا مهدي بن ميمون: حدثنا محمد بن سيرين، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال:
(التقى آدم وموسى، فقال موسى لآدم: آنت الذي أشقيت الناس وأخرجتهم من الجنة؟ قال له آدم: آنت الذي اصطفاك الله برسالته، واصطفاك لنفسه، وأنزل عليك التوراة؟ قال: نعم، قال: فوجدتها كتب علي قبل أن يخلقني؟ قال: نعم، فحج آدم موسى) [3228]
"اليم" 39 : البحر


226-قوله: ولقد أوحينا إلى موسى أن أسر بعبادي فاضرب له

قوله: "ولقد أوحينا إلى موسى أن أسر بعبادي فاضرب لهم طريقا في البحر يبسا لا تخاف دركا ولا تخشى فأتبعهم فرعون بجنوده فغشيهم من اليم ما غشيهم وأضل فرعون قومه وما هدى" 77، 78

4460 - حدثني يعقوب بن إبراهيم: حدثنا روح: حدثنا شعبة: حدثنا أبو بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
لما قدم رسول الله صلى الله عليه وسلم المدينة، واليهود تصوم عاشوراء، فسألهم فقالوا: هذا اليوم الذي ظهر فيه موسى على فرعون، فقال النبي صلى الله عليه وسلم: (نحن أولى بموسى منهم، فصوموه) [1900]


227-فلا يخرجنكما من الجنة فتشقى 117

"فلا يخرجنكما من الجنة فتشقى" 117

4461 - حدثنا قتيبة: حدثنا أيوب بن النجار، عن يحيى بن أبي كثير، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
^حاج موسى آدم، فقال له: أنت الذي أخرجت الناس من الجنة بذنبك وأشقيتهم، قال:
قال آدم: يا موسى أنت الذي اصطفاك الله برسالته وبكلامه، أتلومني على أمر كتبه الله علي قبل أن يخلقني، أو قدره علي قبل أن يخلقني؟ قال رسول الله صلى الله عليه وسلم: فحج آدم موسى^
[3228]


228-تفسير سورة الأنبياء

تفسير سورة الأنبياء

4462 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق قال: سمعت عبد الرحمن بن يزيد،
عن عبد الله قال: بني إسرائيل والكهف ومريم وطه والأنبياء: هن من العتاق الأول، وهن من تلادي
[4431]
وقال قتادة: "جذاذا" 58 : قطعهن
وقال الحسن: "في فلك" 33 : مثل فلكة المغزل "يسبحون" يدورون
قال ابن عباس: "نفشت" 78 : رعت ليلا "يصحبون" 43 : يمنعون "أمتكم أمة واحدة" 92 : قال: دينكم دين واحد
وقال عكرمة: "حصب" 98 : حطب بالحبشية
وقال غيره: "أحسوا" 12 : توقعوا، من أحسست "خامدين" 15 : هامدين "حصيد" هود: 100 : مستأصل، يقع على الواحد والاثنين والجميع "لا يستحسرون" 19 : لا يعيون، ومنه: "حسير" الملك: 4 وحسرت بعيري "عميق" الحج: 27 : بعيد "نكسوا" 65 : ردوا "صنعة لبوس" 80 : الدروع "تقطعوا أمرهم" 93 : اختلفوا الحسيس والحس والجرس والهمس واحد، وهو من الصوت الخفي "آذناك" فصلت: 47 : أعلمناك "آذنتكم" 109 : إذا أعلمته، فأنت وهو "على سواء" 109 : لم تغدر
وقال مجاهد: "لعلكم تسألون" 13 : تفهمون "ارتضى" 28 : رضي "التماثيل" 52 : الأصنام "السجل" 104 : الصحيفة


229-كما بدأنا أول خلق نعيده وعدا علينا 104

"كما بدأنا أول خلق نعيده وعدا علينا" 104

4463 - حدثنا سليمان بن حرب: حدثنا شعبة، عن المغيرة بن النعمان، شيخ من النخع، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال: خطب النبي صلى الله عليه وسلم فقال:
(إنكم محشورون إلى الله حفاة عراة غرلا: "كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين" ثم إن أول من يكسى يوم القيامة إبراهيم، ألا إنه يجاء برجال من أمتي فيؤخذ بهم ذات الشمال، فأقول: يارب أصحابي، فيقال: لاتدري ما أحدثوا بعدك، فأقول كما قال العبد الصالح: "وكنت عليهم شهيدا ما دمت - إلى قوله - شهيد" فيقال: إن هؤلاء لم يزالوا مرتدين على أعقابهم منذ فارقتهم)
[3171]


230-تفسير سورة الحج

تفسير سورة الحج

وقال ابن عيينة: "المخبتين" 34 : المطمئنين
وقال ابن عباس: "في أمنيته" 52 : إذا حدث ألقى الشيطان في حديثه، فيبطل الله ما يلقي الشيطان ويحكم آياته، ويقال: أمنيته قراءته، "إلا أماني" البقرة: 78 : يقرؤون ولا يكتبون
وقال مجاهد: "مشيد" 45 : بالقصة
وقال غيره: "يسطون" 72 : يفرطون، من السطوة، ويقال: "يسطون" يبطشون
"وهدوا إلى الطيب من القول" 24 : ألهموا
قال ابن عباس: "بسبب" 15 : بحبل إلى سقف البيت "وهدوا إلى الطيب" ألهموا إلى القرآن
"تذهل" 2 : تشغل


231-وترى الناس سكارى 2

"وترى الناس سكارى" 2

4464 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح، عن أبي سعيد الخدري قال: قال النبي صلى الله عليه وسلم:
(يقول الله عز وجل يوم القيامة: يا آدم، يقول: لبيك ربنا وسعديك، فينادى بصوت: إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار، قال: يارب وما بعث النار؟ قال: من كل ألف - أراه قال - تسعمائة وتسعة وتسعين، فحينئذ تضع الحامل حملها، ويشيب الوليد، وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد) قال أبو أسامة، عن الأعمش: "ترى الناس سكارى وماهم بسكارى" وقال: (من كل ألف تسعمائة وتسعة وتسعين)
وقال جرير وعيسى بن يونس وأبو معاوية: "سكرى وماهم بسكرى"
[3170]


232-ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأ

"ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة"

إلى قوله: "ذلك هو الضلال البعيد" 11، 12 "أترفناهم" المؤمنون: 33 : وسعناهم
4465 - حدثني إبراهيم بن الحارث: حدثنا بن أبي بكير: حدثنا إسرائيل، عن أبي حصين، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
"ومن الناس من يعبد الله على حرف" قال: كان الرجل يقدم المدينة، فإن ولدت امرأته غلاما، ونتجت خيله، قال: هذا دين صالح، وإن لم تلد امرأته ولم تنتج خيله، قال: هذا دين سوء


233-هذان خصمان اختصموا في ربهم 19

"هذان خصمان اختصموا في ربهم" 19

4466 - حدثنا حجاج بن منهال: حدثنا هشيم: أخبرنا أبو هاشم، عن أبي مجلز، عن قيس بن عباد، عن أبي ذر رضي الله عنه:
أنه كان يقسم فيها: إن هذه الآية: "هذان خصمان اختصموا في ربهم" نزلت في: حمزة وصاحبيه، وعتبة وصاحبيه، يوم برزوا في يوم بدر
رواه سفيان، عن أبي هاشم وقال عثمان: عن جرير، عن منصور، عن أبي هاشم، عن أبي مجلز: قوله
[3748]
4467 - حدثنا حجاج بن منهال: حدثنا معتمر بن سليمان قال: سمعت أبي قال: حدثنا أبو مجلز، عن قيس بن عباد، عن علي بن أبي طالب رضي الله عنه قال:
أنا أول من يجثو بين يدي الرحمن للخصومة يوم القيامة قال قيس: وفيهم نزلت: "هذان خصمان اختصموا في ربهم" قال هم الذين بارزوا يوم بدر: علي وحمزة وعبيدة، وشيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة
[3747]


234-تفسير سورة المؤمنين

تفسير سورة المؤمنين

قال ابن عيينة: "سبع طرائق" 7 : سبع سماوات "لها سابقون" 61 : سبقت لهم السعادة "قلوبهم وجلة" 60 : خائفين
قال ابن عباس: "هيهات هيهات" 36 : بعيد بعيد "فاسأل العادين" 113 : الملائكة "لناكبون" 74 : لعادون "كالحون" 104 : عابسون
وقال غيره: "من سلالة" 12 : الولد، والنطفة السلالة والجنة والجنون واحد والغثاء الزبد، وما ارتفع عن الماء، ومالا ينتفع به
"يجأرون" 64 : يرفعون أصواتهم كما تجأر البقرة "على أعقابكم" 66 : رجع على عقبيه "سامرا" 67 : من السمر، والجميع السمار، والسامر ها هنا في موضع الجمع "تسحرون" 89 : تعمون، من السحر


235-تفسير سورة النور

تفسير سورة النور

"من خلاله" 43 : من بين أضعاف السحاب "سنا برقه" 43 : الضياء "مذعنين" 49 : يقال للمستخذي مذعن "أشتاتا" 61 : وشتى وشتات وشت واحد
وقال ابن عباس: "سورة أنزلناها" 1 : بيناها
وقال غيره: سمي القرآن لجماعة السور، وسميت السورة لأنها مقطوعة من الأخرى، فلما قرن بعضها إلى بعض سمي قرآنا
وقال سعد بن عياض الثمالي: المشكاة: الكوة بلسان الحبشة
وقوله تعالى: "إن علينا جمعه وقرآنه" القيامة: 17 : تأليف بعضه إلى بعض "فإذا قرأناه فاتبع قرآنه" القيامة: 18 : فإذا جمعناه وألفناه فاتبع قرآنه، أي ما جمع فيه، فاعمل بما أمرك وانته عما نهاك الله ويقال: ليس لشعره قرآن، أي تأليف
وسمي الفرقان، لأنه يفرق بين الحق والباطل ويقال: للمرأة: ما قرأت بسلا قط، أي لم تجمع في بطنها ولدا وقال: "فرضناها" 1 : أنزلنا فيها فرائض مختلفة، ومن قرأ: "فرضناها" يقول فرضنا عليكم وعلى من بعدكم
قال مجاهد: "أو الطفل الذين لم يظهروا" 31 : لم يدروا، لما بهم من الصغر
وقال الشعبي: "غير أولي الإربة" 31 : من ليس له أرب، وقال طاوس: هو الأحمق الذي لا حاجة له في النساء وقال مجاهد: لا يهمه إلا بطنه، ولا يخاف على النساء


236-قوله عز وجل: والذين يرمون أزواجهم ولم يكن لهم شهد

قوله عز وجل: "والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله إنه لمن الصادقين" 6

4468 - حدثنا إسحاق: حدثنا محمد بن يوسف: حدثنا الأوزاعي قال: حدثني الزهري، عن سهل بن سعد:
أن عويمرا أتى عاصم بن عدي، وكان سيد بني عجلان، فقال: كيف
تقولون في رجل وجد مع امرأته رجلا، أيقتله فتقتلونه، أم كيف يصنع؟ سل لي رسول الله صلى الله عليه وسلم عن ذلك فأتى عاصم النبي صلى الله عليه وسلم فقال: يا رسول الله، فكره رسول الله صلى الله عليه وسلم المسائل، فسأله عويمر فقال: إن رسول الله صلى الله عليه وسلم كره المسائل وعابها، قال عويمر: والله لا أنتهي حتى أسأل رسول الله صلى الله عليه وسلم عن ذلك، فجاء عويمر فقال: يا رسول الله، رجل وجد مع امرأته رجلا، أيقتله فتقتلونه، أم كيف يصنع؟ فقال رسول الله صلى الله عليه وسلم: (قد أنزل الله القرآن فيك وفي صاحبتك) [413]


237-والخامسة أن لعنة الله عليه إن كان من الكاذبين 7

"والخامسة أن لعنة الله عليه إن كان من الكاذبين" 7

4469 - حدثني سليمان بن داود أبو الربيع: حدثنا فليح، عن الزهري،
عن سهل بن سعد:
أن رجلا أتى رسول الله صلى الله عليه وسلم فقال: يارسول الله، أرأيت
رجلا رأى مع امرأته رجلا، أيقتله فتقتلونه، أم كيف يفعل؟ فأنزل الله فيهما
ما ذكر في القرآن من التلاعن، فقال له رسول الله صلى الله عليه وسلم:
(قضى الله فيك وفي امرأتك) [413]


238-ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه ل

"ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين" 8

4470 - حدثني محمد بن بشار: حدثنا ابن أبي عدي، عن هشام بن حسان: حدثنا عكرمة، عن ابن عباس:
أن هلال بن أمية قذف امرأته عند النبي صلى الله عليه وسلم بشريك ابن سحماء، فقال النبي صلى الله عليه وسلم: (البينة أو حد في ظهرك) من الحد، فنزل جبريل وأنزل عليه: "والذين يرمون أزواجهم - فقرأ حتى بلغ - إن كان من الصادقين" فانصرف النبي صلى الله عليه وسلم فأرسل إليها، فجاء هلال فشهد، والنبي صلى الله عليه وسلم يقول: (إن الله يعلم أن أحدكما كاذب، فهل منكما تائب) ثم قامت فشهدت، فلما كانت عند الخامسة وقفوها وقالوا: إنها موجبة قال ابن عباس: فتلكأت ونكصت، حتى ظننا أنها ترجع، ثم قالت: لاأفضح قومي سائر اليوم، فمضت، فقال النبي صلى الله عليه وسلم: (أبصروها، فإن جاءت به أكحل العينين، سابغ الأليتين، خدلج الساقين، فهو لشريك بن سحماء) [2526]


239-قوله: والخامسة أن غضب الله عليها إن كان من الصادق

قوله: "والخامسة أن غضب الله عليها إن كان من الصادقين" 9

4471 - حدثنا مقدم بن محمد بن يحيى: حدثنا عمي القاسم بن يحيى، عن عبيد الله، وقد سمع منه، عن نافع، عن ابن عمر رضي الله عنهما:
أن رجلا رمى امرأته، فانتفى من ولدها، في زمان رسول الله صلى الله عليه وسلم، فأمر بهما رسول الله صلى الله عليه وسلم فتلاعنا كما قال الله، ثم قضى بالولد للمرأة، وفرق بين المتلاعنين
[5000، 5005 - 5009، 5034، 5035، 6367]


240-قوله: إن الذين جاؤوا بالإفك عصبة منكم لا تحسبوه ش

قوله: "إن الذين جاؤوا بالإفك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم لكل امرئ منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم" 11

"أفاك" الشعراء: 222 و الجاثية: 7 : كذاب


241-قوله:

قوله:

" لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا وقالوا هذا إفك مبين لولا جاؤوا عليه بأربعة شهداء فإذا لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون" 12، 13
4473 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب قال: أخبرني عروة بن الزبير، وسعيد بن المسيب، وعلقمة بن وقاص، وعبيد الله بن عبد الله بن عتبة بن مسعود، عن حديث عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، حين قال لها أهل الإفك ما قالوا، فبرأها الله مما قالوا، وكل حدثني طائفة من الحديث، وبعض حديثهم يصدق بعضا، وإن كان بعضهم أوعى له من بعض، الذي حدثني عروة عن عائشة رضي الله عنها:
أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت: كان رسول الله صلى الله عليه وسلم إذا أراد أن يخرج أقرع بين أزواجه، فأيتهن خرج سهمها خرج بها رسول الله صلى الله عليه وسلم معه، قالت عائشة: فأقرع بيننا في غزوة غزاها فخرج سهمي، فخرجت مع رسول الله صلى الله عليه وسلم بعد ما نزل الحجاب، فأنا أحمل في هودجي وأنزل فيه، فسرنا حتى إذا فرغ رسول الله صلى الله عليه وسلم من غزوته تلك وقفل، ودنونا من المدينة قافلين، آذن ليلة بالرحيل، فقمت حين آذنوا بالرحيل، فمشيت حتى جاوزت الجيش، فلما قضيت شأني أقبلت إلى رحيلي، فإذا عقد لي من جزع ظفار قد انقطع فالتمست عقدي وحبسني ابتغاؤه، وأقبل الرهط الذين كانوا يرحلون لي فاحتملوا هودجي، فرحلوه على بعيري الذي كنت ركبت وهم يحسبون أني فيه، وكان النساء إذ ذاك خفافا لم يثقلهن اللحم، إنما تأكل العلقة من الطعام، فلم يستنكر القوم خفة الهودج حين رفعوه، وكنت جارية حديثة السن، فبعثوا الجمل وساروا، فوجدت عقدي بعد ما استمر الجيش، فجئت منازلهم وليس بها داع ولا مجيب، فأممت منزلي الذي كنت به، وظننت أنهم سيفقدونني فيرجعون إلي، فبينا أنا جالسة في منزلي غلبتني عيني فنمت، وكان صفوان بن المعطل السلمي ثم الذكواني من وراء الجيش، فأدلج فأصبح عند منزلي، فرأى سواد إنسان نائم، فأتاني فعرفني حين رآني، وكان يراني قبل الحجاب، فاستيقظت باسترجاعه حين عرفني، فخمرت وجهي بجلبابي، والله ما كلمني كلمة ولا سمعت منه كلمة غير استرجاعه، حين أناخ راحلته فوطئ على يديها فركبتها، فانطلق يقود بي الراحلة، حتى أتينا الجيش بعد ما نزلوا موغرين في نحر الظهيرة، فهلك من هلك وكان الذي تولى الإفك عبد الله
ابن أبي ابن سلول، فقدمنا المدينة، فاشتكيت حين قدمت شهرا، والناس يفيضون في قول أصحاب الإفك، لاأشعر بشيء من ذلك، وهو يريبني في وجعي أني لا أعرف من رسول الله صلى الله عليه وسلم اللطف الذي كنت أرى منه حين أشتكي، إنما يدخل علي رسول الله صلى الله عليه وسلم فيسلم ثم يقول: (كيف تيكم) ثم ينصرف، فذاك الذي يريبني ولا أشعر، حتى خرجت بعد ما نقهت، فخرجت معي أم مسطح قبل المناصع، وهو متبرزنا، وكنا لانخرج إلا ليلا إلى ليل، وذلك قبل أن نتخذ الكنف قريبا من بيوتنا، وأمرنا أمر العرب الأول في التبرز قبل الغائط، فكنا نتأذى بالكنف أن نتخذها عند بيوتنا، فانطلقت أنا وأم مسطح، وهي ابنة أبي رهم بن عبد مناف، وأمها بنت صخر بن عامر خالة أبي بكر الصديق، وابنها مسطح ابن أثاثة، فأقبلت أنا وأم مسطح قبل بيتي قد فرغنا من شأننا، فعثرت أم مسطح في مرطها، فقالت: تعس مسطح، فقلت لها: بئس ما قلت، أتسبين رجلا شهد بدرا، قالت: أي هنتاه، أو لم تسمعي ما قال؟ قالت: قلت: وما قال؟ فأخبرتني بقول أهل الإفك، فازددت مرضا على مرضي، فلما رجعت إلى بيتي ودخل علي رسول الله صلى الله عليه وسلم - تعني - سلم ثم قال: (كيف تيكم) فقلت: أتأذن لي أن آتي أبوي؟ قالت: وأنا حينئذ أريد أن أستيقن الخبر من قبلهما، قالت: فأذن لي رسول الله صلى الله عليه وسلم فجئت أبوي فقلت لأمي: يا أمتاه ما يتحدث الناس؟ قالت: يابنية هوني عليك، فوالله لقلما كانت امرأة قط وضيئة، عند رجل يحبها، ولها ضرائر إلا كثرنا عليها
قالت: سبحان الله، ولقد تحدث الناس بهذا؟ قالت: فبكيت تلك الليلة حتى أصبحت لا يرقأ لي دمع، ولا أكتحل بنوم حتى أصبحت أبكي، فدعا رسول الله صلى الله عليه وسلم علي بن أبي طالب وأسامة بن زيد رضي الله عنهما حين استلبث الوحي، يستأمرهما في فراق أهله، قالت: فأما أسامة بن زيد فأشار على رسول الله صلى الله عليه وسلم بالذي يعلم من براءة أهله، وبالذي يعلم لهم في نفسه من الود، فقال: يارسول الله، أهلك وما نعلم إلا خيرا
وأما علي بن أبي طالب فقال: يارسول الله لم يضيق الله عليك، والنساء سواها كثير، وإن تسأل الجارية تصدقك، قالت: فدعا رسول الله صلى الله عليه وسلم بريرة فقال: (أي بريرة، هل رأيت من شيء يريبك) قالت بريرة: لا والذي بعثك بالحق، إني رأيت عليها أمرا أغمصه عليها أكثر من أنها جارية حديثة السن، تنام عن عجين أهلها، فتأتي الداجن فتأكله
فقام رسول الله صلى الله عليه وسلم فاستعذر يومئذ من عبد الله بن أبي ابن سلول، فقالت: فقال رسول الله صلى الله عليه وسلم وهو على المنبر: (يامعشر المسلمين، من يعذرني من رجل قد بلغني أذاه في أهل بيتي، فوالله ما علمت على أهلي إلا خيرا، ولقد ذكروا رجلا ما علمت عليه إلا خيرا، وما كان يدخل على أهلي إلا معي) فقام سعد بن معاذ الأنصاري فقال: يارسول الله أنا أعذرك منه، إن كان من الأوس ضربت عنقه، وإن كان من إخواننا من الخزرج، أمرتنا ففعلنا أمرك
قالت: فقام سعد بن عبادة، وهو سيد الخزرج، وكان قبل ذلك رجلا صالحا، ولكن احتملته الحمية، فقال لسعد: كذبت لعمر الله، لاتقتله ولا تقدر على قتله
فقام أسيد بن حضير، وهو ابن عم سعد، فقال لسعد بن عبادة: كذبت لعمر الله لنقتلنه، فإنك منافق تجادل عن المنافقين
فتثاور الحيان الأوس والخزرج حتى هموا أن يقتتلوا، ورسول الله صلى الله عليه وسلم قائم على المنبر، فلم يزل رسول الله صلى الله عليه وسلم يخفضهم حتى سكتوا وسكت
قالت: فمكثت يومي ذلك لا يرقأ لي دمع ولا أكتحل بنوم، قالت: فأصبح أبواي عندي وقد بكيت ليلتين ويوما، لا أكتحل بنوم، ولا يرقأ لي دمع، يظنان أن البكاء فالق كبدي، قالت: فبينما هما جالسان عندي وأنا أبكي، فاستأذنت علي امرأة من الأنصار فأذنت لها، فجلست تبكي معي، قالت: فبينما نحن على ذلك دخل علينا رسول الله صلى الله عليه وسلم فسلم ثم جلس، قالت: ولم يجلس عندي منذ قيل ما قيل قبلها، وقد لبث شهرا لا يوحى إليه في شأني
قالت: فتشهد رسول الله صلى الله عليه وسلم حين جلس، ثم قال: (أما بعد، يا عائشة فإنه قد بلغني عنك كذا وكذا، فإن كنت بريئة فسيبرئك الله، وإن كنت ألممت بذنب فاستغفري الله وتوبي إليه، فإن العبد إذا اعترف بذنبه ثم تاب إلى الله تاب الله عليه) قالت: فلما قضى رسول الله صلى الله عليه وسلم مقالته قلص دمعي، حتى ما أحس منه قطرة، فقلت لأبي: أجب رسول الله صلى الله عليه وسلم فيما قال، قال: والله ما أدري ما أقول لرسول الله صلى الله عليه وسلم، فقلت لأمي: أجيبي رسول الله صلى الله عليه وسلم، قالت: ما أدري ما أقول لرسول الله صلى الله عليه وسلم، قالت: فقلت، وأنا جارية حديثة السن لاأقرأ كثيرا من القرآن: إني والله لقد علمت: لقد سمعتم هذا الحديث حتى استقر في أنفسكم وصدقتم به، فلئن قلت لكم إني بريئة، والله يعلم أني بريئة، لا تصدقونني بذلك، ولأن اعترفت لكم بأمر، والله يعلم أني منه بريئة لتصدقني، والله ما أجد لكم مثلا إلا قول أبي يوسف قال: "فصبر جميل والله المستعان على ما تصفون"
قالت: ثم تحولت فاضطجعت على فراشي، قالت وأنا حينئذ أعلم أني بريئة، وأن الله مبرئي ببراءتي، ولكن والله ما كنت أظن أن الله منزل في شأني وحيا يتلى، ولشأني في نفسي كان أحقر من أن يتكلم الله في بأمر يتلى، ولكن كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤيا يبرئني الله بها
قالت: فوالله ما رام رسول الله صلى الله عليه وسلم، ولاخرج أحد من أهل البيت، حتى أنزل عليه، فأخذه ما كان يأخذه من البرحاء، حتى إنه ليتحدر منه مثل الجمان من العرق، وهو في يوم شات، من ثقل القول الذي ينزل عليه
قالت: فلما سري عن رسول الله صلى الله عليه وسلم سري عنه وهو يضحك، فكانت أول كلمة تكلم بها: (ياعائشة، أما الله عز وجل فقد برأك) فقالت أمي: قومي إليه، قالت: فقلت: والله لا أقوم إليه ولا أحمد إلا الله عز وجل، وأنزل الله: "إن الذين جاؤوا بالإفك عصبة منكم لاتحسبوه" العشر الآيات كلها، فلما أنزل الله هذا في براءتي، قال أبو بكر الصديق رضي الله عنه، وكان ينفق على مسطح بن أثاثة لقرابته منه وفقره: والله لاأنفق على مسطح شيئا أبدا، بعد الذي قال لعائشة ماقال، فأنزل الله: "ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم"
قال أبو بكر: بلى والله إني أحب أن يغفر الله لي، فرجع إلى مسطح النفقة التي كان ينفق عليه، وقال: والله لاأنزعها منه أبدا، قالت عائشة: وكان رسول الله صلى الله عليه وسلم يسأل زينب ابنة جحش عن أمري، فقال: (يا زينب ماذا علمت، أو رأيت) فقالت: يارسول الله، أحمي سمعي وبصري، ماعلمت إلا خيرا، قالت: وهي التي كانت تساميني من أزواج رسول الله صلى الله عليه وسلم فعصمها الله بالورع، وطفقت أختها حمنة تحارب لها، فهلمت فيمن هلك من أصحاب الإفك
[2453]


242-قوله: ولولا فضل الله عليكم ورحمته في الدنيا والآخ

قوله: "ولولا فضل الله عليكم ورحمته في الدنيا والآخرة لمسكم فيما أفضتم فيه عذاب عظيم" 14

وقال مجاهد: "تلقونه" 15 : يرويه بعضكم عن بعض "تفيضون" يونس: 61 و الأحقاف: 8 : تقولون
4474 - حدثنا محمد بن كثير: أخبرنا سليمان، عن حصين، عن أبي وائل، عن مسروق، عن أم عائشة أنها قالت:
لما رميت عائشة خرت مغشيا عليها
[2453]


243-إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به

"إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هينا وهو عند الله عظيم" 15

4475 - حدثنا إبراهيم بن موسى: حدثنا هشام: أن ابن جريج أخبرهم: قال ابن أبي مليكة:
سمعت عائشة تقرأ: إذ تلقونه بألسنتكم
[3913]


244-ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا س

"ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم" 16

4476 - حدثنا محمد بن المثنى: حدثنا يحيى، عن عمر بن سعيد بن أبي حسين قال: حدثني ابن أبي مليكة قال:
استأذن ابن عباس، قبل موتها، على عائشة، وهي مغلوبة، قالت: أخشى أن يثني علي، فقيل: ابن عم رسول الله صلى الله عليه وسلم، ومن وجوه المسلمين؟ قالت: ائذنوا له، فقال كيف تجدينك؟ قالت: بخير إن اتقيت، قال: فأنت بخير إن شاء الله، زوجة رسول الله صلى الله عليه وسلم، ولم ينكح بكرا غيرك، ونزل عذرك من السماء ودخل ابن الزبير خلافه، فقالت: دخل ابن عباس، فأثنى علي، ووددت أني كنت نسيا منسيا
حدثنا محمد بن المثنى: حدثنا عبد الوهاب بن عبد المجيد: حدثنا ابن عون، عن القاسم: أن ابن عباس رضي الله عنه استأذن على عائشة نحوه، ولم يذكر: نسيا منسيا
[3560]


245-يعظكم الله أن تعودوا لمثله أبدا 17

"يعظكم الله أن تعودوا لمثله أبدا" 17

4477 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت:
جاء حسان بن ثابت يستأذن عليها، قلت: أتأذنين لهذا؟ قالت: أو ليس قد أصابه عذاب عظيم، قال سفيان: تعني ذهاب بصره، فقال:
حصان رزان ما تزن بربية *** وتصبح غرثى من لحوم الغوافل
قالت: لكن أنت
[3915]


246-قوله: ويبين الله لكم الآيات والله عليم حكيم 18

قوله: "ويبين الله لكم الآيات والله عليم حكيم" 18

4478 - حدثني محمد بن بشار: حدثنا ابن أبي عدي: أنبأنا شعبة، عن الأعمش، عن أبي الضحى، عن مسروق قال:
دخل حسان بن ثابت على عائشة فشبب وقال:
حصان رزان ما تزن بربية *** وتصبح غرثى من لحوم الغوافل
قالت: لست كذاك قلت: تدعين مثل هذا يدخل عليك، وقد أنزل الله: "والذي تولى كبره منهم" فقالت: وأي عذاب أشد من العمى وقالت: وقد كان يرد عن رسول الله صلى الله عليه وسلم
[3915]


247-قوله: إن الذين يحبون أن تشيع الفاحشة في الذين آمن

قوله: "إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة والله يعلم وأنتم لا تعلمون ولولا فضل الله عليكم ورحمته وأن الله رؤوف رحيم" 19، 20

"ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم" 22
4479 - وقال أبو أسامة، عن هشام بن عروة قال: أخبرني أبي، عن عائشة قالت:
لما ذكر من شأني الذي ذكر، وما علمت به، قام رسول الله صلى الله عليه وسلم في خطيبا، فتشهد، فحمد الله وأثنى عليه بما هو أهله، ثم قال: (أما بعد: أشيروا علي في أناس أبنوا أهلي، وأيم الله ما علمت على أهلي من سوء، وأبنوهم بمن والله ما علمت عليه من سوء قط، ولا يدخل بيتي قط إلا وأنا حاضر، ولا غبت في سفر إلا غاب معي) فقام سعد بن معاذ فقال: ائذن لي يا رسول الله أن نضرب ذلك الرجل، فقال: كذبت، أما والله أن لو كانوا من الأوس ما أحببت أن تضرب أعناقهم حتى كاد أن يكون بين الأوس والخزرج شر في المسجد، وما علمت فلما كان مساء ذلك اليوم خرجت لبعض حاجتي ومعي أم مسطح، فعثرت وقالت: تعس مسطح، فقلت: أي أم تسبين ابنك، وسكتت ثم عثرت الثانية فقالت: تعس مسطح، فقلت لها: تسبين ابنك، ثم عثرت الثالثة فقالت: تعس مسطح، فانتهزتها، فقالت: والله ما أسبه إلا فيك، فقلت: في أي شأني؟ قالت: فبقرت لي الحديث، فقلت: وقد كان هذا؟ قالت: نعم والله، فرجعت إلى بيتي، كأن الذي خرجت له لا أجد منه قليلا ولا كثيرا ووعكت، فقلت لرسول الله صلى الله عليه وسلم: أرسلني إلى بيت أبي، فأرسل معي الغلام، فدخلت الدار فوجدت أم رومان في السفل وأبا بكر فوق البيت يقرأ، فقالت أمي: ما جاء بك يا بنية؟ فأخبرتها وذكرت لها الحديث، وإذا هو لم يبلغ منها مثل ما بلغ مني، فقالت: يابنية، خفضي عليك الشأن، فإنه - والله - لقلما كانت امرأة حسناء، عند رجل يحبها، لها ضرائر إلا حسدنها، وقيل فيها، وإذا هو لم يبلغ منها ما بلغ مني، قلت: وقد علم به أبي؟ قالت: نعم، قلت: ورسول الله صلى الله عليه وسلم؟ قالت: نعم ورسول الله صلى الله عليه وسلم، فاستعبرت وبكيت، فسمع أبو بكر صوتي وهو فوق البيت يقرأ فنزل، فقال لأمي: ما شأنها؟ قالت: بلغها الذي ذكر من شأنها، ففاضت عيناه، قال: أقسمت عليك أي بنية إلا رجعت إلى بيتك، فرجعت ولقد جاء رسول الله صلى الله عليه وسلم بيتي فسأل عني خادمتي فقالت: لا والله ما علمت عليها عيبا، إلا أنها كانت ترقد حتى تدخل الشاة فتأكل خميرها، أو عجينها، وانتهرها بعض أصحابه فقال: اصدقي رسول الله صلى الله عليه وسلم، حتى أسقطوا لها به، فقالت: سبحان الله، والله ماعلمت عليها إلا ما يعلم الصائغ على تبر الذهب الأحمر، وبلغ الأمر إلى ذلك الرجل الذي قيل له، فقال: سبحان الله، والله ما كشفت كنف أنثى قط قالت عائشة: فقتل شهيدا في سبيل الله قالت: وأصبح أبواي عندي فلم يزالا حتى دخل علي رسول الله صلى الله عليه وسلم وقد صلى العصر، ثم دخل وقد اكتنفني أبواي عن يميني وعن شمالي، فحمد الله وأثنى عليه، ثم قال: (أما بعد، يا عائشة إن كنت قارفت سوءا، أو ظلمت، فتوبي إلى الله، فإن الله يقبل التوبة من عباده) قالت: وقد جاءت امرأة من الأنصار، فهي جالسة بالباب، فقلت: ألا تستحي من هذه المرأة أن تذكر شيئا، فوعظ رسول الله صلى الله عليه وسلم فالتفت إلى أبي، فقلت: أجبه، قال: فماذا أقول، فالتفت إلى أمي، فقلت: أجيبيه، فقالت: أقول ماذا، فلما لم يجيباه، تشهدت، فحمدت الله وأثنيت عليه بما هو أهله، ثم قلت: أما بعد، فو الله لئن قلت لكم إني لم أفعل، والله عز وجل يشهد إني لصادقة، ما ذاك بنافعي عندكم، لقد تكلمتم به وأشربته قلوبكم، وإن قلت: إني فعلت، والله يعلم أني لم أفعل، لتقولن قد باءت به على نفسها، وإني والله ما أجد لي ولكم مثلا، والتمست اسم يعقوب فلم أقدر عليه، إلا أبا يوسف حين قال: "فصبر جميل والله المستعان على ما تصفون" وأنزل على رسول الله صلى الله عليه وسلم من ساعته، فسكتنا، فرفع عنه وإني لأتبين السرور في وجهه، وهو يمسح جبينه ويقول: (أبشري يا عائشة، فقد أنزل الله براءتك) قالت: وكنت أشد ما كنت غضبا، فقال لي أبواي: قومي إليه، فقلت: والله لا أقوم إليه ولا
أحمده ولا أحمدكما، ولكن أحمد الله الذي أنزل براءتي، لقد سمعتموه فما أنكرتموه ولا غيرتموه
وكانت عائشة تقول: أما زينب بنت جحش فعصمها الله بدينها، فلم تقل إلا خيرا، وأما أختها حمنة فهلكت فيمن هلك، وكان الذي يتكلم فيه مسطح، وحسان بن ثابت، والمنافق عبد الله بن أبي، وهو الذي كان يستوشيه ويجمعه، وهو الذي تولى كبره منهم هو وحمنة، قالت: فحلف أبو بكر أن لا ينفع مسطحا بنافعة أبدا، فأنزل الله عز وجل: "ولا يأتل أولو الفضل منكم - إلى آخر الآية، يعني أبا بكر - والسعة أن يؤتوا أولي القربى والمساكين - يعني مسطحا، إلى قوله - ألا تحبون أن يغفر الله لكم والله غفور رحيم" حتى قال أبو بكر: بلا والله ياربنا،
إنا لنحب أن تغفر لنا، وعاد له بما كان يصنع
[2453]


248-وليضربن بخمرهن على جيوبهن 31

"وليضربن بخمرهن على جيوبهن" 31

4480 4481 - وقال أحمد بن شبيب: حدثنا أبي، عن يونس: قال ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت:
يرحم الله نساء المهاجرات الأول، لما أنزل الله: "وليضربن بخمرهن على جيوبهن" شققن مروطهن فاختمرن بها
4481 - حدثنا أبو نعيم: حدثنا إبراهيم بن نافع، عن الحسن بن مسلم، عن صفية بنت شيبة: أن عائشة رضي الله عنها كانت تقول:
لما نزلت هذه الآية: "وليضربن بخمرهن على جيوبهن" أخذن أزرهن فشققنها من قبل الحواشي، فاختمرن بها
4482 - ؟؟ نقص ؟؟


249-تفسير سورة الفرقان

تفسير سورة الفرقان

وقال ابن عباس: "هباء منثورا" 23 : ما تسفي به الريح "مد الظل" 45 : مابين طلوع الفجر إلى طلوع الشمس "ساكنا" 45 : دائما "عليه دليلا" 45 : طلوع الشمس "خلفة" 62 : من فاته من الليل عمل أدركه بالنهار، أو فاته بالنهار أدركه بالليل
وقال الحسن: "هب لنا من أزواجنا وذرياتنا قرة أعين" 74 : في طاعة الله، وما شيء أقر لعين المؤمن من أن يرى حبيبه في طاعة الله
وقال ابن عباس: "ثبورا" 13 : ويلا
وقال غيره: السعير مذكر، والتسعر والاضطرام التوقد الشديد "تملى عليه" 5 : تقرأ عليه،
من أمليت وأمللت "الرس" 38 : المعدن، جمعه رساس "ما يعبأ" 77 : يقال: ما عبأت به شيئا، أي لم تعتد به "غراما" 65 : هلاكا
وقال مجاهد: "وعتوا" 21 : طغوا
وقال ابن عيينة: "عاتية" الحاقة: 6 : عتت عن الخزان


250-قوله:

قوله:

"الذين يحشرون على وجوههم إلى جهنم أولئك شر مكانا وأضل سبيلا" 34
4482 - حدثنا عبد الله بن محمد: حدثنا يونس بن محمد البغدادي: حدثنا شيبان، عن قتادة: حدثنا أنس بن مالك رضي الله عنه:
أن رجلا قال: يانبي الله، كيف يحشر الكافر على وجهه يوم القيامة؟ قال: (أليس الذي أمشاه على الرجلين في الدنيا قادرا على أن يمشيه على وجهه يوم القيامة) [6158]


251-قوله: والذين لا يدعون مع الله إلها آخر ولا يقتلون

قوله: "والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما" 68 : العقوبة

4483 - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني منصور وسليمان، عن أبي وائل، عن أبي ميسرة، عن عبد الله قال: وحدثني واصل، عن أبي وائل، عن عبد الله رضي الله عنه قال:
سألت، أو سئل رسول الله صلى الله عليه وسلم: أي الذنب عند الله أكبر؟ قال: (أن تجعل لله ندا وهو خلقك) "والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون"
[4207]
4484 4486 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني القاسم بن أبي بزة:
أنه سأل سعيد بن جبير: هل لمن قتل مؤمنا متعمدا من توبة؟ فقرأت عليه: "ولا يقتلون النفس التي حرم الله إلا بالحق" فقال سعيد: قرأتها على ابن عباس كما قرأتها علي، فقال: هذه مكية، نسختها آية مدنية، التي في سورة النساء
(4485) اختلف أهل الكوفة في قتل المؤمن، فرحلت فيه إلى ابن عباس، فقال: نزلت في آخر ما نزل، ولم ينسخها شيء
(4486) سألت ابن عباس رضي الله عنهما، عن قوله تعالى: "فجزاؤه جهنم" قال: لا توبة له وعن قوله جل ذكره: "لا يدعون مع الله إلها آخر" قال: كانت هذه في الجاهلية
[3642]


252-يضاعف له العذاب يوم القيامة ويخلد فيه مهانا 69

"يضاعف له العذاب يوم القيامة ويخلد فيه مهانا" 69

4487 - حدثنا سعد بن حفص: حدثنا شيبان، عن منصور، عن سعيد بن جبير قال: قال ابن أبزى:
سئل ابن عباس عن قوله تعالى: "ومن يقتل مؤمنا متعمدا فجزاؤه جهنم" وقوله: "ولا يقتلون النفس التي حرم الله إلا بالحق - حتى بلغ - إلا من تاب" فسألته فقال: لما نزلت قال أهل مكة: فقد عدلنا بالله وقتلنا النفس التي حرم الله إلا بالحق، وأتينا الفواحش، فأنزل الله: "إلا من تاب وآمن وعمل عملا صالحا - إلى قوله - غفورا رحيما"
[3642]


253-إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله

"إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات وكان الله غفورا رحيما" 70

4488 - حدثنا عبدان: أخبرنا أبي، عن شعبة، عن منصور، عن سعيد ابن جبير قال:
أمرني عبد الرحمن بن أبزى: أن أسأل ابن عباس عن هاتين الآيتين: "ومن يقتل مؤمنا متعمدا" فسألته فقال: لم ينسخها شيء، وعن: "والذين لا يدعون مع الله إلها آخر" قال: نزلت في أهل الشرك
[3642]


254-فسوف يكون لزاما 77 : هلكة

"فسوف يكون لزاما" 77 : هلكة

4489 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا مسلم، عن مسروق قال: قال عبد الله:
خمس قد مضين: الدخان، والقمر، والروم، والبطشة، واللزام "فسوف
يكون لزاما"
[962]


255-تفسير سورة الشعراء

تفسير سورة الشعراء

وقال مجاهد: "تعبثون" 128 : تبنون "هضيم" 148 : يتفتت إذا مس مسحرين: المسحورين "ليكة" 176 : والأيكة جمع أيكة، وهي جمع الشجر "يوم الظلة" 189 : إظلال العذاب إياهم "موزون" الحجر: 19 : معلوم "كالطود" 63 : الجبل وقال غيره: "لشرذمة" 54 : طائفة قليلة "في الساجدين" 219 : المصلين
قال ابن عباس: "لعلكم تخلدون" 129 : كأنكم الريع: الأيفاع من الأرض، وجمعه ريعة وأرياع، واحده ريعة "مصانع" 129 : كل بناء فهو مصنعة "فرهين" 149 : مرحين، "فارهين" بمعناه، ويقال: "فارهين" حاذقين "تعثوا" 183 : هو أشد الفساد، وعاث يعيث عيثا "الجبلة" 184 : الخلق، جبل خلق، ومنه جبلا وجبلا وجبلا يعني الخلق، قاله ابن عباس


256-ولا تخزني يوم يبعثون 87

"ولا تخزني يوم يبعثون" 87

4490 4491 - وقال إبراهيم بن طهمان، عن ابن أبي ذئب، عن سعيد ابن أبي سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(إن إبراهيم عليه الصلاة والسلام يرى أباه يوم القيامة عليه الغبرة والقترة) (4491) (يلقى إبراهيم أباه، فيقول: يا رب، إنك وعدتني أن لا تخزني يوم يبعثون، فيقول الله: إني حرمت الجنة على الكافرين) [3172]


257-وأنذر عشيرتك الأقربين واخفض جناحك 214، 215 : أل

"وأنذر عشيرتك الأقربين واخفض جناحك" 214، 215 : ألن جانبك

4492 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال:
حدثني عمرو بن مرة، عن سعيد بن جبير، عن ابن عباسرضي الله عنهما
قال:
لما نزلت: "وأنذر عشيرتك الأقربين" صعد النبي صلى الله عليه وسلم على الصفا، فجعل ينادي: يا بني فهر، يا بني عدي، لبطون قريش، حتى اجتمعوا، فجعل الرجل إذا لم يستطع أن يخرج أرسل رسولا لينظر ما هو، فجاء أبو لهب وقريش، فقال: (أرأيتكم لو أخبرتكم أن خيلا بالوادي تريد أن تغير عليكم أكنتم مصدقي) قالوا: نعم، ما جربنا عليك إلا صدقا، قال: (فإني نذير لكم بين يدي عذاب شديد) فقال أبو لهب: تبا لك سائر اليوم، ألهذا جمعتنا، فنزلت: "تبت يدا أبي لهب وتب ما أغنى عنه ماله وما كسب"
[1330]
4493 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد ابن المسيب وأبو سلمة بن عبد الرحمن: أن أبا هريرة قال:
قام رسول الله صلى الله عليه وسلم حين أنزل الله: "وأنذر عشيرتك الأقربين" قال: (يا معشر قريش، أو كلمة نحوها، اشتروا أنفسكم، لا أغني عنكم من الله شيئا، يا بني عبد مناف لا أغني عنكم من الله شيئا، يا عباس ابن عبد المطلب لا أغني عنك من الله شيئا، ويا صفية عمة رسول الله لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد صلى الله عليه وسلم، سليني ما شئت من مالي، لا أغني عنك من الله شيئا)
تابعه أصبغ، عن ابن وهب، عن يونس، عن ابن شهاب
[2602]


258-تفسير سورة النمل

تفسير سورة النمل

و "الخبء" 25 : ما خبأت "لا قبل" 37 : لا طاقة "الصرح" 44 : كل ملاط اتخذ من القوارير، والصرح: القصر، وجماعته صروح
وقال ابن عباس: "ولها عرش عظيم" 23 : سرير كريم، حسن الصنعة وغلاء الثمن "مسلمين" 38 : طائعين "ردف" 72 : اقترب "جامدة" 88 : قائمة "أوزعني" 19 : اجعلني
وقال مجاهد: "نكروا" 41 : غيروا "وأوتينا العلم" 42 : يقوله سليمان الصرح بركة ماء، ضرب عليها سليمان قوارير، ألبسها إياها


259-تفسير سورة القصص

تفسير سورة القصص

"كل شيء هالك إلا وجهه" 88 : إلا ملكه، ويقال: إلا ما أريد به وجه الله وقال مجاهد: "الأنباء" 66 : الحجج


260-إنك لا تهدي من أحببت ولكن الله يهدي من يشاء 56

"إنك لا تهدي من أحببت ولكن الله يهدي من يشاء" 56

4494 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد ابن المسيب، عن أبيه قال:
لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم، فوجد عنده أبا جهل وعبد الله بن أبي أمية بن المغيرة، فقال: (أي عم، قل لا إله إلا الله، كلمة أحاج لك بها عند الله) فقال أبو جهل وعبد الله بن أبي أمية: أترغب عن ملة عبد المطلب، فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه، ويعيدانه بتلك المقالة، حتى قال أبو طالب آخر ما كلمهم: على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله، قال: قال رسول الله صلى الله عليه وسلم: (والله لأستغفرن لك ما لم أنه عنك) فأنزل الله: "ما كان للنبي والذين آمنوا أن يستغفروا للمشركين" وأنزل الله في أبي طالب، فقال لرسول الله صلى الله عليه وسلم: "إنك لا تهدي من أحببت ولكن الله يهدي من يشاء"
[1294]
قال ابن عباس: "أولي القوة" 76 : لا يرفعها العصبة من الرجال "لتنوء" 76 : لتثقل "فارغا" 10 : إلا من ذكر موسى "الفرحين" 76 : المرحين "قصيه" 11 : اتبعي أثره، وقد يكون: أن يقص الكلام "نحن نقص عليك" يوسف: 3 "عن جنب" 11 : عن بعد، عن جنابة واحد، وعن اجتناب أيضا "يبطش" 19 : ويبطش "يأتمرون" 20 : يتشاورون العدوان والعداء والتعدي واحد "آنس" 29 : أبصر الجذوة قطعة غليظة من الخشب ليس فيها لهب، والشهاب فيه لهب "كأنها جان" 31 : وهي في آية أخرى: كأنها "حية تسعى" طه: 20 والحيات أجناس: الجان، والأفاعي، والأساود "ردأ" 34 : معينا، قال ابن
عباس: لكي "يصدقني"
وقال غيره: "سنشد" 35 : سنعينك، كلما عززت شيئا فقد جعلت له عضدا مقبوحين: مهلكين "وصلنا" 51 : بيناه وأتممناه "يجبى" 57 : يجلب "بطرت" 58 : أشرت "في أمها رسولا" 59 : أم القرى مكة وما حولها "تكن" 69 : تخفي، أكننت الشيء أخفيته، وكننته أخفيته وأظهرته "ويكأن الله" 82 : مثل: ألم تر أن الله يبسط الزق لمن يشاء ويقدر: يوسع عليه، ويضيق عليه


261-إن الذي فرض عليك القرآن الآية 85

"إن الذي فرض عليك القرآن" الآية 85

2495 - حدثنا محمد بن مقاتل: أخبرنا يعلى: حدثنا سفيان العصفري، عن عكرمة، عن ابن عباس:
"لرادك إلى معاد" قال: إلى مكة


262-تفسير سورة العنكبوت

تفسير سورة العنكبوت

قال مجاهد: "وكانوا مستبصرين" 38 : ضللة
وقال غيره: "الحيوان" 64 : والحي واحد "وليعلمن الله" 11 : علم الله ذلك، إنما هي بمنزلة فليميز الله، كقوله: "ليميز الله الخبيث من الطيب" الأنفال: 37 "أثقالا مع أثقالهم" 13 : أوزارا مع أوزارهم


263-تفسير سورة آلم غلبت الروم

تفسير سورة آلم غلبت الروم

قال مجاهد: "يحبرون" 15 : ينعمون "فلا يربو عند الله" 39 : من أعطى عطية يبتغي أفضل منه فلا أجر له فيها "يمهدون" 44 : يسوون المضاجع "الودق" 48 : المطر
قال ابن عباس: "هل لكم مما ملكت أيمانكم" 28 : في الآلهة، وفيه "تخافونهم" 28 : أن يرثوكم كما يرث بعضكم بعضا "يصدعون" 43 : يتفرقون "فاصدع" الحجر: 94
وقال غيره: "ضعف" 54 : وضعف لغتان
وقال مجاهد: "السوأى" 10 : الإساءة جزاء المسيئين
4496 - حدثنا محمد بن كثير: حدثنا سفيان: حدثنا منصور والأعمش، عن أبي الضحى، عن مسروق قال:
بينما رجل يحدث في كندة فقال: يجيء دخان يوم القيامة، فيأخذ بأسماع المنافقين وأبصارهم، يأخذ المؤمن كهيئة الزكام، ففزعنا، فأتيت ابن مسعود، وكان متكئا، فغضب، فجلس فقال: من علم فليقل، ومن لم يعلم فليقل: الله أعلم، فإن من العلم أن تقول لما لا تعلم لا أعلم، فإن الله قال لنبيه صلى الله عليه وسلم: "قل ما أسألكم عليه من أجر وما أنا من المتكلفين" وإن قريشا أبطؤوا عن الإسلام، فدعا عليهم النبي صلى الله عليه وسلم فقال: (اللهم أعني عليهم بسبع كسبع يوسف) فأخذتهم سنة حتى هلكوا فيها، وأكلوا الميتة والعظام، ويرى الرجل ما بين السماء والأرض كهيئة الدخان، فجاءه أبو سفيان فقال: يا محمد، جئت تأمرنا بصلة الرحم، وإن قومك قد هلكوا فادع الله فقرأ: "فارتقب يوم تأتي السماء بدخان مبين - إلى قوله - عائدون" أفيكشف عنهم عذاب الآخرة إذا جاء ثم عادوا إلى كفرهم، فذلك قوله تعالى: "يوم نبطش البطشة الكبرى" يوم بدر، "ولزاما" يوم بدر، "آلم غلبت الروم - إلى - سيغلبون" والروم قد مضى
[962]


264-لا تبديل لخلق الله 30 : لدين الله

"لا تبديل لخلق الله" 30 : لدين الله

خلق الأولين: دين الأولين، والفطرة الإسلام
4497 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
(ما من مولود إلا يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه، كما تنتج البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء، ثم يقول: "فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم")
[1292]
سورة لقمان


265-لا تشرك بالله إن الشرك لظلم عظيم 13

"لا تشرك بالله إن الشرك لظلم عظيم" 13

4498 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
لما نزلت هذه الآية: "الذين آمنوا ولم يلبسوا إيمانهم بظلم" شق ذلك على أصحاب رسول الله صلى الله عليه وسلم، وقالوا: أينا لم يلبس إيمانه بظلم؟ فقال رسول الله صلى الله عليه وسلم: (إنه ليس بذاك، ألا تسمع إلى قول لقمان لابنه: "إن الشرك لظلم عظيم")
[32]


266-إنه الله عنده علم الساعة 34

"إنه الله عنده علم الساعة" 34

4499 - حدثني إسحاق، عن جرير، عن أبي حيان، عن أبي زرعة، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم كان يوما بارزا للناس، إذ أتاه رجل يمشي، فقال: يا رسول الله ما الإيمان؟ قال: (الإيمان: أن تؤمن بالله وملائكته ورسله ولقائه، وتؤمن بالبعث الآخر) في الأرحام" ( ثم انصرف الرجل، فقال: ) [50]
4500 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمر ابن محمد بن زيد بن عبد الله بن عمر: أن أباه حدثه: أن عبد الله بن عمر رضي الله عنهما قال: قال النبي صلى الله عليه وسلم:
(مفاتيح الغيب خمس، ثم قرأ: "إن الله عنده علم الساعة")
[992]
270 – باب: تفسير سورة تنزيل [السجدة]
وقال مجاهد: "مهين" 8 : ضعيف: نطفة الرجل "ضللنا" 10 هلكنا
وقال ابن عباس: "الجرز" 27 : التي لا تمطر إلا مطرا لا يغني عنها شيئا "يهد" 26 : يبين


267-قوله: فلا تعلم نفس ما أخفي لهم من قرة أعين 17

قوله: "فلا تعلم نفس ما أخفي لهم من قرة أعين" 17

4501 4502 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال:
(قال الله تبارك وتعالى: أعددت لعبادي الصالحين: ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر) قال أبو هريرة: اقرؤوا إن شئتم: "فلا تعلم نفس ما أخفي لهم من قرة أعين" وحدثنا سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال: قال الله، مثله، قيل لسفيان: رواية؟ قال: فأي شيء قال أبو معاوية، عن الأعمش، عن أبي صالح: قرأ أبو هريرة: قرات أعين
(4502) (يقول الله تعالى: أعددت لعبادي الصالحين: ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، ذخرا، بله ما أطلعتم عليه) ثم قرأ: "فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون"
[3072]


268-تفسير سورة الأحزاب

تفسير سورة الأحزاب

وقال مجاهد: "صياصيهم" 26 : قصورهم


269-النبي أولى بالمؤمنين من أنفسهم 6

"النبي أولى بالمؤمنين من أنفسهم" 6

4503 - حدثني إبراهيم بن المنذر: حدثنا محمد بن فليح: حدثنا أبي، عن هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(ما من مؤمن إلا وأنا أولى الناس به في الدنيا والآخرة، اقرؤوا إن شئتم: "النبي أولى بالمؤمنين من أنفسهم" فأيما مؤمن ترك مالا فليرثه عصبته من كانوا، فإن ترك دينا، أو ضياعا فليأتني وأنا مولاه)
[2176]


270-ادعوهم لآبائهم هو اقسط عند الله 5

"ادعوهم لآبائهم هو اقسط عند الله" 5

4504 - حدثنا معلى بن أسد: حدثنا عبد العزيز بن المختار: حدثنا موسى ابن عقبة قال: حدثني سالم، عن عبد الله بن عمر رضي الله عنهما:
أن زيد بن حارثة، مولى رسول الله صلى الله عليه وسلم، ما كنا ندعوه إلا زيد ابن محمد، حتى نزل القرآن: "ادعوهم لآبائهم هو أقسط عند الله"


271-فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا

"فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا" 23

نحبه: عهده "أقطارها" 14 : جوانبها "الفتنة لآتوها" 14 : لأعطوها
4505 - حدثني محمد بن بشار: حدثنا محمد بن عبد الله الأنصاري قال: حدثني أبي، عن ثمامة، عن أنس بن مالك رضي الله عنه قال:
نرى هذه الآية نزلت في أنس بن النضر: "من المؤمنين رجال صدقوا ما عاهدوا الله عليه"
[2651]
4506 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني خارجة بن زيد بن ثابت: أن زيد بن ثابت قال:
لما نسخنا الصحف في المصاحف، فقدت آية من سورة الأحزاب، كنت أسمع رسول الله صلى الله عليه وسلم يقرؤها، لم أجدها مع أحد إلا مع خزيمة الأنصاري، الذي جعل رسول الله صلى الله عليه وسلم شهادته شهادة رجلين: "من المؤمنين رجال صدقوا ما عاهدوا الله عليه"
[2652]


272-قوله: يا أيها النبي قل لأزواجك إن كنتن تردن الحيا

قوله: "يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا" 28

وقال معمر: التبرج: أن تخرج محاسنها "سنة الله" 62 : استنها جعلها
4507 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم أخبرته:
أن رسول الله صلى الله عليه وسلم جاءها حين أمر الله أن يخير أزواجه، فبدأ بي رسول الله صلى الله عليه وسلم فقال: (إني ذاكر لك أمرا، فلا عليك أن لا تستعجلي حتى تستأمري أبويك) وقد علم أن أبوي لم يكونا يأمراني بفراقه، قالت: ثم قال: (إن الله قال: "يا أيها النبي قل لأزواجك") : إلى تمام الآيتين، فقلت له: ففي أي هذا أستأمر أبوي؟ فإني أريد الله ورسوله والدار الآخرة
[4508]


273-وإن كنتن تردن الله ورسوله والدار الآخرة فإن الله

"وإن كنتن تردن الله ورسوله والدار الآخرة فإن الله أعد للمحسنات منكن أجرا عظيما" 29

وقال قتادة: "واذكرن ما يتلى في بيوتكن من آيات الله والحكمة" 34 : القرآن والسنة
4508 - وقال الليث: حدثني يونس، عن ابن شهاب قال: أخبرني أبو سلمة بن عبد الرحمن: أن عائشة زوج النبي صلى الله عليه وسلم قالت:
لما أمر رسول الله صلى الله عليه وسلم بتخيير أزواجه بدأ بي فقال: (إني ذاكرا لك أمرا، فلا عليك أن لا تعجلي حتى تستأمري أبويك) قالت: وقد علم أن أبوي لم يكونا يأمراني بفراقه، قالت: ثم قال: إن الله جل ثناؤه قال: "يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها - إلى - أجرا عظيما" ^ قالت: فقلت: ففي أي هذا أستأمر أبوي، فإني أريد الله ورسوله والدار الآخرة قالت: ثم فعل أزواج النبي صلى اله عليه وسلم مثل ما فعلت
تابعه موسى بن أعين، عن معمر، عن الزهري قال: أخبرني أبو سلمة وقال عبد الرزاق وأبو سفيان المعمري، عن معمر، عن الزهري، عن عروة، عن عائشة
[4507]


274-وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق

"وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق

أن تخشاه" 37
4509 - حدثنا محمد بن عبد الرحيم: حدثنا معلى بن منصور، عن حماد ابن زيد: حدثنا ثابت، عن أنس بن مالك رضي الله عنه:
أن هذه الآية: "وتخفي في نفسك ما الله مبديه" نزلت في شأن زينب بنت جحش وزيد بن حارثه
[6984، 6985، وانظر: 4513]


275-قوله: ترجئ من تشاء منهن وتؤوي إليك من تشاء ومن اب

قوله: "ترجئ من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك" 51

قال ابن عباس: "ترجىء" تؤخر، "أرجئه" الأعراف: 111 و الشعراء: 36 : أخره
4510 - حدثنا زكرياء بن يحيى: حدثنا أبو أسامة قال: هشام حدثنا عن أبيه، عن عائشة رضي الله عنها قالت:
كنت أغار على اللاتي وهبن أنفسهن لرسول الله صلى الله عليه وسلم، وأقول أتهب المرأة نفسها؟ فلما أنزل الله تعالى: "ترجىء من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك" قلت: ما أرى ربك إلا يسارع في هواك
[4823]
4511 - حدثنا حبان بن موسى: أخبرنا عبد الله: أخبرنا عاصم الأحول، عن معاذة، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم كان يستأذن في يوم المرأة منا، بعد أن أنزلت هذه الآية: "ترجىء من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك" فقلت لها: ما كنت تقولين؟ قالت: كنت أقول له: إن كان ذاك إلي، فإني لا أريد يا رسول الله أن أوثر عليك أحدا تابعه عباد بن عباد: سمع عاصما


276-قوله: لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طع

قوله: "لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث إن ذلكم كان يؤذي النبي فيستحيي منكم والله لا يستحيي من الحق وإذا سألتموهن متاعا فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله عظيما" 53

يقال: إناه: إدراكه، أنى يأني أناة فهو آن
"لعل الساعة تكون قريبا" 63 : إذا وصفت صفة المؤنث، قلت: قريبة، وإذا جعلته ظرفا وبدلا، ولم ترد الصفة، نزعت الهاء من المؤنث، وكذلك لفظها في الواحد والاثنين والجميع، للذكر والأنثى
4512 - حدثنا مسدد، عن يحيى، عن حميد، عن أنس قال: قال عمر
رضي الله عنه:
قلت: يا رسول الله، يدخل عليك البر والفاجر، فلو أمرت أمهات المؤمنين بالحجاب، فأنزل الله آية الحجاب
[393]
4513 4516 - حدثنا محمد بن عبد الله الرقاشي: حدثنا معتمر بن سليمان قال: سمعت أبي يقول: حدثنا أبو مجلز، عن أنس بن مالك رضي الله عنه قال:
لما تزوج رسول الله صلى الله عليه وسلم زينب بنت جحش دعا القوم فطعموا، ثم جلسوا يتحدثون، وإذا هو كأنه يتهيأ للقيام فلم يقوموا، فلما رأى ذلك قام، فلما قام قام من قام وقعد ثلاثة نفر، فجاء النبي صلى الله عليه وسلم ليدخل فإذا القوم جلوس، ثم إنهم قاموا، فانطلقت فجئت، فأخبرت النبي صلى الله عليه وسلم أنهم قد انطلقوا، فجاء حتى دخل، فذهبت أدخل، فألقى الحجاب بيني وبينه، فأنزل الله: "يا أيها الذين آمنوا لا تدخلوا بيوت النبي" الآية
(4514) أنا أعلم الناس بهذه الآية آية الحجاب، لما أهديت زينب بنت جحش رضي الله عنها إلى رسول الله صلى الله عليه وسلم كانت معه في البيت، صنع طعاما ودعا القوم، فقعدوا يتحدثون، فجعل النبي صلى الله عليه وسلم يخرج ثم يرجع وهم قعود يتحدثون، فأنزل الله تعالى: "يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه - إلى قوله - من وراء الحجاب" فضرب الحجاب وقام القوم
(4515) بني على النبي صلى الله عليه وسلم بزينب بنت جحش بخبز ولحم، فأرسلت على الطعام داعيا، فيجيء قوم فيأكلون ويخرجون، ثم يجيء قوم فيأكلون ويخرجون، فدعوت حتى ما أجد أحدا أدعوا، فقلت: يا نبي الله ما أجد أحدا أدعوه، قال: (ارفعوا طعامكم) ( السلام عليكم أهل البيت ورحمة الله) (4516) أولم رسول الله صلى الله عليه وسلم حين بنى بزينب بنت جحش، فأشبع الناس خبزا ولحما، ثم خرج إلى حجر أمهات المؤمنين، كما كان يصنع صبيحة بنائه، فيسلم عليهن ويسلمن عليه، ويدعو لهن ويدعون له، فلما رجع إلى بيته رأى رجلين جرى بهما الحديث، فلما رآهما رجع عن بيته، فلما رأى الرجلان نبي الله صلى الله عليه وسلم رجع عن بيته
وثبا مسرعين، فما أدري أنا أخبرته بخروجهما أم أخبر، فرجع حتى دخل البيت، وأرخى الستر بيني وبينه، وأنزلت آية الحجاب
وقال ابن أبي مريم: أخبرنا يحيى: حدثني حميد: سمع أنسا، عن النبي صلى الله عليه وسلم
[4859، 4868، 4871، 4873، 4875، 4876، 5149، 5884، 5885، 5916، وانظر: 4509]
4517 - حدثني زكرياء بن يحيى: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
خرجت سودة بعد ما ضرب الحجاب لحاجتها، وكانت امرأة جسيمة، لا تخفى على من يعرفها، فرآها عمر بن الخطاب، فقال: ياسودة، أما والله ما تخفين علينا، فانظري كيف تخرجين قالت: فانكفأت راجعة، ورسول الله صلى الله عليه وسلم في بيتي، وإنه ليتعشى وفي يده عرق، فدخلت، فقالت: يا رسول الله، إني خرجت لبعض حاجتي، فقال لي عمر كذا وكذا، قالت: فأوحى الله إليه، ثم رفع عنه، وإن العرق في يده ما وضعه، فقال: (إنه قد أذن لكن أن تخرجن لحاجتكن) [146]


277-قوله: إن تبدوا شيئا أو تخفوه فإن الله كان بكل شيء

قوله: "إن تبدوا شيئا أو تخفوه فإن الله كان بكل شيء عليما لا جناح عليهن في آبائهن ولا أبنائهن ولا إخواتهن ولا أبناء إخوانهن ولا أبناء أخواتهن ولا نسائهن ولا ما ملكت أيمانهن واتقين الله إن الله كان على كل شيء شهيدا" 54، 55

4518 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثني عروة بن الزبير: أن عائشة رضي الله عنها قالت:
استأذن علي أفلح، أخو أبي القعيس، بعد ما أنزل الحجاب، فقلت: لا آذن له حتى أستأذن فيه النبي صلى الله عليه وسلم، فإن أخاه أبا القعيس ليس هو أرضعني، ولكن أرضعتني امرأة أبي القعيس، فدخل علي النبي صلى الله عليه وسلم فقلت له: يا رسول الله، إن أفلح أخا القعيس استأذن، فأبيت أن آذن له حتى استأذنك، فقال النبي صلى الله عليه وسلم: (وما منعك أن تأذني، عمك) قال عروة: فلذلك كانت عائشة تقول: حرموا من الرضاعة ما تحرمون من النسب
[2501]
"إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما" 56
قال أبو العالية: صلاة الله عليه عند الملائكة، وصلاة الملائكة: الدعاء
وقال ابن عباس: يصلون: يبركون "لنغرينك" 60 : لنسلطنك
4519 - حدثني سعيد بن يحيى: حدثنا أبي: حدثنا مسعر، عن الحكم، عن ابن أبي ليلى، عن كعب بن عجرة رضي الله عنه: قيل:
يا رسول الله، أما السلام عليك فقد عرفناه، فكيف الصلاة؟ قال: (قولوا: اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد، كما باركت على إبراهيم، إنك حميد مجيد) [3190]
4520 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني ابن الهاد، عن عبد الله بن خباب، عن أبي سعيد الخدري قال:
قلنا: يا رسول الله، هذا التسليم فكيف نصلي عليك؟ قال: (قولوا: اللهم صل على محمد عبدك ورسولك، كما صليت على آل إبراهيم، وبارك على محمد وعلى آل محمد، كما باركت على إبراهيم) قال أبو صالح، عن الليث: (على محمد وعلى آل محمد، كما باركت على آل إبراهيم) حدثنا إبراهيم بن حمزة: حدثنا ابن أبي حازم، والدراوردي عن يزيد، وقال: (كما صليت على إبراهيم، وبارك على محمد وآل محمد، كما باركت على إبراهيم وآل إبراهيم) [5997]


278-قوله: لا تكونوا كالذين آذوا مويى 69

قوله: "لا تكونوا كالذين آذوا مويى" 69

4521 - حدثنا إسحاق بن إبراهيم: أخبرنا روح بن عبادة: حدثنا عوف، عن الحسن ومحمد وخلاس، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
(إن موسى كان رجلا حييا، وذلك قوله تعالى: "يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها")
[274]


279-تفسير سورة سبأ

تفسير سورة سبأ

يقال: "معاجزين" 5، 38 : مسابقين "بمعجزين" الأنعام: 134 : بفائتين "سبقوا" الأنفال: 59 : فاتوا "لا يعجزون" الأنفال: 59 : لا يفوتون "يسبقونا" العنكبوت: 4 : يعجزونا، ومعنى "معاجزين" مغالبين، يريد كل واحد منهما أن يظهر عجز صاحبه "معاشر" 45 : عشر الأكل: الثمر "باعد" 19 : وبعد واحد
وقال مجاهد: "لا يعزب" 3 : لا يغيب "العرم" 16 : السد، ماء أحمر، أرسله الله في السد، فشقه وهدمه، وحفر الوادي، فارتفعت على الجنتين، وغاب عنهما الماء فيبستا، ولم يكن الماء الأحمر من السد، ولكن كان عذابا أرسله الله عليهم من حيث شاء
وقال عمرو بن شرحبيل: "العرم" المسناة بلحن أهل اليمن
وقال غيره: العرم الوادي السابغات: الدروع
وقال مجاهد: "يجازى" 17 : يعاقب "أعظكم بواحدة" 46 : بطاعة الله "مثنى وفرادى" 46 : واحد واثنين "التناوش" 52 : الرد من الآخرة إلى الدنيا "وبين ما يشتهون" 54 : من مال أو ولد أو زهرة "بأشياعهم" 54 : بأمثالهم
وقال ابن عباس: "كالجواب" 13 : كالجوبة من الأرض الخمط: الأرك والأثل: الطرفاء "العرم" : الشديد
"حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير" 23
4522 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو قال: سمعت عكرمة يقول: سمعت أبا هريرة يقول: إن نبي الله صلى الله عليه وسلم قال:
(إذا قضى الله الأمر في السماء، ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان، فإذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا للذي قال: الحق، وهو العلي الكبير، فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض - ووصف سفيان بكفه فحرفها، وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدرك الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا: يوم كذا وكذا، كذا وكذا، فيصدق بتلك الكلمة التي سمع من السماء) [4424]


280-قوله: إن هو إلا نذير لكم بين يدي عذاب شديد 46

قوله: "إن هو إلا نذير لكم بين يدي عذاب شديد" 46

4523 - حدثنا علي بن عبد الله: حدثنا محمد بن حازم: حدثنا الأعمش، عن عمرو بن مرة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
صعد النبي صلى الله عليه وسلم الصفا ذات يوم، فقال: (يا صباحاه) فاجتمعت إليه قريش، قالوا: ما لك؟ قال: (أرأيتم لو أخبرتكم أن العدو يصبحكم أو يمسيكم، أما كنتم تصدقونني) قالوا: بلى، قال: (فإني نذير لكم بين يدي عذاب شديد) فقال أبو لهب: تبا لك، ألهذا جمعتنا؟ فأنزل الله: "تبت يدا أبي لهب"
[1330]


281-تفسير سورة الملائكة [فاطر]

تفسير سورة الملائكة [فاطر]

قال مجاهد: القطمير: لفافة النواة "مثقلة" 18 : مثقلة
وقال غيره: "الحرور" 21 : بالنهار مع الشمس، وقال ابن عباس: الحرور: بالليل، والسموم بالنهار "وغرابيب" 27 : أشد سواد، الغربيب: الشديد السواد


282-تفسير سورة يس

تفسير سورة يس

وقال مجاهد: "فعززنا" 14 : شددنا "يا حسرة على العباد" 30 : كان حسرة عليهم استهزاؤهم بالرسل "أن تدرك القمر" 40 : لا يستر ضوء أحدهما ضوء الآخر، ولا ينبغي لهما ذلك "سابق النهار" 40 : يتطالبان حثيثين "نسلخ" 37 : نخرج أحدهما من الآخر، ويجري كل واحد منهما "من مثله" 42 : من الأنعام "فكهون" 55 : معجبون "جند محضرون" 75 : عند الحساب ويذكر عن عكرمة: "المشحون" 41 : الموقر وقال ابن عباس: "طائركم" 19 : مصائبكم "ينسلون" 51 : يخرجون "مرقدنا" 52 : مخرجنا "أحصيناه" 12 : حفظناه "مكانتهم" 67 : ومكانهم واحد


283-والشمس تجري لمستقر لها ذلك تقدير العزيز العليم

"والشمس تجري لمستقر لها ذلك تقدير العزيز العليم" 38

4524 4525 - حدثنا أبو نعيم: حدثنا الأعمش، عن إبراهيم التيمي، عن أبيه، عن أبي ذر رضي الله عنه قال:
كنت مع النبي صلى الله عليه وسلم في المسجد عند غروب الشمس، فقال: (يا أبا ذر، أتدري أين تغرب الشمس) قلت: الله ورسوله أعلم، قال: (فإنها تذهب حتى تسجد تحت العرش، فذلك قوله تعالى: "والشمس تجري لمستقر لها ذلك لمستقر لها ذلك تقدير العزيز العليم")
(4525) سألت النبي صلى الله عليه وسلم عن قوله تعالى: "والشمس تجري لمستقر لها" قال: (مستقرها تحت العرش)
[3027]


284-تفسير سورة الصافات

تفسير سورة الصافات

وقال مجاهد: "ويقذفون بالغيب من مكان بعيد" سبأ: 53 : من كل مكان "ويقذفون من كل جانب" 8 : يرمون "واصب" 9 : دائم "لازب" 11 : لازم "تأتوننا عن اليمين" 28 : يعني الحق، الكفار تقوله للشيطان "غول" 47 : وجع بطن "ينزفون" 47 : لا تذهب عقولهم "قرين" 51 : شيطان "يهرعون" 70 : كهيئة الهرولة "يزفون" 94 : النسلان في المشي "وبين الجنة نسبا" 158 : قال كفار قريش: الملائكة بنات الله، وأمهاتهم بنات سروات الجن وقال الله تعالى: "ولقد علمت الجنة إنهم لمحضرون" 158 : ستحضر للحساب
وقال ابن عباس: "لنحن الصافون" 165 : الملائكة "صراط الجحيم" 23 : "سواء الجحيم" 55 : ووسط الجحيم "لشوبا" 67 : يخلط طعامهم، ويساط بالحميم "مدحورا" الأعراف: 18 : مطرودا "بيض مكنون" 49 : اللؤلؤ المكنون "وتركنا عليه في الآخرين" 78، 108، 129 : يذكر بخير "يستسخرون" 14 : يسخرون "بعلا" 125 : ربا


285-وإن يونس لمن المرسلين 139

"وإن يونس لمن المرسلين" 139

4526 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن أبي وائل، عن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
(ما ينبغي لأحد أن يكون خيرا من يونس بن متى) [3231]
4527 - حدثني إبراهيم بن المنذر: حدثنا محمد بن فليح قال: حدثني أبي، عن هلال بن علي، من بني عامر بن لؤي، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(من قال أنا خير من يونس بن متى فقد كذب) [3234]


286-تفسير سورة ص

تفسير سورة ص

4528 4529 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن العوام قال:
سألت مجاهدا عن السجدة في ص، قال: سئل ابن عباس فقال: "أولئك الذين هدى الله فبهداهم اقتده" وكان ابن عباس يسجد فيها
(4529) سألت مجاهدا عن سجدة ص، فقال: سألت ابن عباس: من أين سجدت؟ فقال: أو ما تقرأ: "ومن ذريته داود وسليمان" "أولئك الذين هدى الله فبهداهم اقتده" فكان داود ممن أمر نبيكم صلى الله عليه وسلم أن يقتدي به، فسجدها داود عليه السلام فسجدها رسول الله صلى الله عليه وسلم
[3240]
"عجاب" 5 : عجيب القط: الصحيفة، هو ها هنا صحيفة الحسنات
وقال مجاهد: "في عزة" 2 : معازين "الملة الآخرة" 7 : ملة قريش الاختلاق: الكذب "الأسباب" 10 : طرق السماء في أبوابها "جند ما هنالك مهزوم" 11 : يعني قريشا "أولئك الأحزاب" 13 : القرون الماضية "فواق" 15 : رجوع "قطنا" 16 : عذابنا "اتخذناهم سخريا" 63 : أحطنا بهم "أتراب" 52 : أمثال
وقال ابن عباس: "الأيد" 17 : القوة في العبادة "الأبصار" 45 : البصر في أمرالله "حب الغير عن ذكر ربي" 32 : من ذكر "طفق مسحا" 33 : يمسح أعراف الخيل وعراقيبها "الأصفاد" 38 : الوثاق


287-قوله: هب لي ملكا لا ينبغي لأحد من بعدي إنك أنت ال

قوله: "هب لي ملكا لا ينبغي لأحد من بعدي إنك أنت الوهاب" 35

4530 - حدثنا إسحاق بن إبراهيم: حدثنا روح ومحمد بن جعفر، عن شعبة، عن محمد بن زياد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
(إن عفريتا من الجن تفلت علي البارحة، أو كلمة نحوها، ليقطع علي الصلاة، فأمكنني الله منه، وأردت أن أربطه إلى سارية من سواري المسجد، حتى تصبحوا وتنظروا إليه كلكم، فذكرت قول أخي سليمان: "رب اغفر لي ملكا لا ينبغي لأحد من بعدي") قال روح: فرده خاسئا
[449]


288-قوله: وما أنا من المتكلفين 76

قوله: "وما أنا من المتكلفين" 76

4531 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي الضحى، عن مسروق قال:
دخلنا على عبد الله بن مسعود قال: يا أيها الناس، من علم شيئا فليقل به، ومن لم يعلم فليقل: الله أعلم، فإن من العلم أن يقول لما لا يعلم الله أعلم، قال الله عز وجل لنبيه صلى الله عليه وسلم: "قل ما أسألكم عليه من أجر وما أنا من المتكلفين" وسأحدثكم عن الدخان، إن رسول الله صلى الله عليه وسلم دعا قريشا إلى الإسلام فأبطؤوا عليه فقال: (اللهم أعني عليهم بسبع كسبع يوسف) فأخذتهم سنة فحصت كل شيء، حتى أكلوا الميتة والجلود، حتى جعل الرجل يرى بينه وبين السماء دخانا من الجوع قال الله عز وجل: "فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم" قال: فدعوا: "ربنا اكشف عنا العذاب إنا مؤمنون
أنى لهم الذكرى وقد جاءهم رسول مبين ثم تولوا عنه وقالوا معلم مجنون إنا كاشفو العذاب قليلا إنكم عائدون " أفيكشف العذاب يوم القيامة؟ قال: فكشف، ثم عادوا في كفرهم، فأخذهم الله يوم بدر، قال الله تعالى: " يوم نبطش البطشة الكبرى إنا منتقمون"
[962]


289-تفسير سورة الزمر

تفسير سورة الزمر

وقال مجاهد: "أفمن يتقي بوجهه" 24 : يجر على وجهه في النار، وهو قوله تعالى: "أفمن يلقى في النار خير أم من يأتي يوم القيامة" فصلت: 40 "ذي عوج" 28 : لبس "ورجلا سلما لرجل" 29 : مثل لآلهتهم الباطل والإله الحق "ويخوفونك بالذين من دونه" 36 : بالأوثان خولنا: أعطينا "والذي جاء بالصدق" القرآن "وصدق به" 33 : المؤمن يجيء يوم القيامة يقول: هذا الذي أعطيتني، عملت بما فيه "متشاكسون" 29 : الشكس: العسر لا يرضى بالإنصاف "ورجلا سلما" 29 : ويقال: سالما: صالحا "اشمأزت" 45 : نفرت "بمفازتهم" 61 : من الفوز "حافين" 75 : أطافوا به، مطيفين بحفافيه: بجوانبه "متشابها" 23 : ليس من الاشتباه، ولكن يشبه بعضه بعضا في التصديق


290-يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحم

"يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم" 53

4532 - حدثني إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم: قال
يعلى: إن سعيد بن جبير أخبره، عن ابن عباس رضي الله عنهما:
أن أناسا من أهل الشرك، كانوا قد قتلوا وأكثروا، وزنوا وأكثروا، فأتوا محمحدا صلى الله عليه وسلم فقالوا: إن الذين تقول وتدعو إليه لحسن، لو تخبرنا أن لما عملنا كفارة، فنزل: "والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون" ونزل: "قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله"


291-وما قدروا الله حق قدره 67

"وما قدروا الله حق قدره" 67

4533 - حدثنا آدم: حدثنا شيبان، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه قال:
جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد: أن الله يجعل السماوات على إصبع والأرضين على إصبع، والشجر على إصبع، والماء والثرى على إصبع، وسائر الخلائق على إصبع، فيقول أنا الملك، فضحك النبي صلى الله عليه وسلم حتى بدت
نواجذه تصديقا لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: "وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه سبحانه وتعالى عما يشركون"
[6978، 6979، 7013، 7075]


292-قوله: والأرض جميعا قبضته يوم القيامة والسماوات مط

قوله: "والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه" 67

4534 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عبد الرحمن ابن خالد بن مسافر، عن ابن شهاب، عن أبي سلمة: أن أبا هريرة قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (يقبض الله الأرض، ويطوي السماوات بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض) [6154، 6947]


293-ونفخ في الصور فصعق من في السماوات ومن في الأرض إل

"ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون" 68

4535 - حدثني الحسن: حدثنا إسماعيل بن خليل: أخبرنا عبد الرحيم، عن زكرياء ابن أبي زائدة، عن عامر، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(إني أول من يرفع رأسه بعد النفخة الآخرة، فإذا أنا بموسى متعلق بالعرش، فلا أدري أكذلك كان، أم بعد النفخة) [2280]
4536 - حدثنا عمر بن حفص: حدثنا أبي قال: حدثنا الأعمش قال: سمعت أبا صالح قال: سمعت أبا هريرة، عن النبي صلى الله عليه وسلم قال:
(بين النفختين أربعون) [4651]


294-تفسير سورة المؤمن ^غافر^

تفسير سورة المؤمن ^غافر^

قال مجاهد: "حم" 1 : مجازها مجاز أوائل السور، ويقال: بل هو اسم، لقول شريح بن أبي أوفى العبسي:
يذكرني حاميم والرمح شاجر *** فهلا تلا حاميم قبل التقدم
"الطول" 3 : التفضل "داخرين" 87 : خاضعين
وقال مجاهد: "إلى النجاة" 41 : الإيمان "ليس له دعوة" 43 : يعني الوثن "يسجرون" 72 : توقد بهم النار "تمرحون" 75 : تبطرون
وكان العلاء بن زياد يذكر النار، فقال رجل: لم تقنط الناس؟ قال: وأنا أقدر أن أقنط الناس، والله عز وجل يقول: "يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله" الزمر: 53 ويقول: "وأن المسرفين هم أصحاب النار" 43 ؟ ولكنكم تحبون أن تبشروا بالجنة على مساوئ أعمالكم، وإنما بعث الله محمدا صلى الله عليه وسلم مبشرا بالجنة لمن أطاعه، ومنذرا بالنار من عصاه
- حدثنا علي بن عبد الله: حدثنا الوليد بن مسلم: حدثنا الأوزاعي قال: حدثني يحيى بن أبي كثير قال: حدثني محمد بن إبراهيم التيمي قال: حدثني عروة بن الزبير قال:
قلت لعبد الله بن عمرو بن العاص: أخبرني بأشد ما صنع المشركون برسول الله صلى الله عليه وسلم، قال: بينا رسول الله صلى الله عليه وسلم يصلي بفناء الكعبة، إذ أقبل عقبة بن أبي معيط، فأخذ بمنكب رسول الله صلى الله عليه وسلم ولوى ثوبه في عنقه، فخنقه خنقا شديدا، فأقبل أبو بكر، فأخذ بمنكبه ودفع عن رسول الله صلى الله عليه وسلم، وقال:
"أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم"
[3475]


295-تفسير سورة حم السجدة ^فصلت^

تفسير سورة حم السجدة ^فصلت^

وقال طاوس، عن ابن عباس: "ائتيا طوعا" 11 : اعطيا "قالتا أتينا طائعين" 11 : أعطينا
4537 - [؟؟مكرر؟؟] وقال المنهال، عن سعيد بن جبير قال: قال رجل لابن عباس:
إني أجد في القرآن أشياء تختلف علي؟
قال: "فلا أنساب بينهم يومئذ ولا يتسائلون" المؤمنون: 101 "وأقبل بعضهم على بعض يتسائلون" الصافات: 27 "ولا يكتمون الله حديثا" النساء: 42 "والله ربنا ما كنا مشركين" الأنعام: 23 : فقد كتموا هذه الآية؟
وقال: "أم السماء بناها - إلى قوله - دحاها" النازعات: 27 - 30 : فذكر خلق السماء قبل خلق الأرض، ثم قال: "أئنكم لتفكرون بالذي خلق الأرض في يومين - إلى قوله - طائعين" 9 - 11 : فذكر في هذه خلق الأرض قبل السماء؟
وقال: "وكان الله غفورا رحيما" النساء: 96 "عزيزا حكيما" النساء: 56
"سميعا بصيرا" النساء: 58 : فكأنه كان ثم مضى؟
فقال: "فلا أنساب بينهم" في النفخة الأولى، ثم ينفخ في الصور: "فصعق من في السماوات ومن في الأرض إلا من شاء الله" الزمر: 68 : فلا أنساب بينهم عند ذلك ولا يتسائلون، ثم في النفخة الآخرة: "أقبل بعضهم على بعض يتسائلون"
وأما قوله: "ما كنا مشركين" "ولا يكتمون الله حديثا" : فإن الله يغفر لأهل الإخلاص ذنوبهم، فقال المشركون: تعالوا نقول لم نكن مشركين، فختم على أفواههم، فتنطق أيديهم، فعند ذلك عرف أن الله لا يكتم حديثا، وعنده: "يود الذين كفروا" الآية النساء: 42
وخلق الأرض في يومين ثم خلق السماء، ثم استوى إلى السماء فسواهن في يومين آخرين، ثم دحا الأرض، ودحوها: أن أخرج منها الماء والمرعى، وخلق الجبال والجمال والآكام وما بينهما في يومين آخرين، فذلك قوله: "دحاها" وقوله: "خلق الأرض في يومين" فجعلت الأرض وما فيها من شيء في أربعة أيام، وخلقت السماوات في يومين
"وكان الله غفورا رحيما" سمى نفسه بذلك، وذلك قوله، أي لم يزل كذلك، فإن الله لم يرد شيئا إلا أصاب به الذي أراد، فلا يختلف عليك القرآن، فإن كلا من عند الله
قال أبو عبد الله: حدثنيه يوسف بن عدي: حدثنا عبيد الله بن عمرو، عن زيد بن أبي أنيسة، عن المنهال، بهذا
وقال مجاهد: "لهم أجر غير ممنون" 8 : محسوب "أقواتها" 10 : أرزاقها "في كل سماء أمرها" 12 : مما أمر به "نحسات" 16 : مشائيم "وقيضنا لهم قرناء" 25 : قرناهم بهم "تتنزل عليهم الملائكة" 30 : عند الموت "اهتزت" بالنبات "وربت" 39 : ارتفعت
وقال غيره: "من أكمامها" 47 : حين تطلع "ليقولن هذا لي" 50 : أي بعملي أنا محقوق بهذا "سواء للسائلين" 10 : قدرها سواء "فهديناهم" 17 : دللناهم على الخير والشر،
كقوله: "وهديناه النجدين" البلد: 10 وكقوله: "هديناه السبيل" الإنسان: 3 : والهدى الذي هو الإرشاد بمنزلة أصعدناه، من ذلك قوله: "أولئك الذين هدى الله فبهداهم اقتده" الأنعام: 90 "يوزعون" 19 : يكفون "من أكمامها" 47 : قشر الكفرى هي الكم وقال غيره: ويقال للعنب إذا خرج أيضا كافور وكفرى "ولي حميم" 34 : قريب "من محيص" 48 : حاص حاد "مرية" 54 : ومرية واحد، أي امتراء
وقال مجاهد: "اعلموا ما شئتم" 40 : هي وعيد
وقال ابن عباس: "ادفع بالتي هي أحسن" 34 : الصبر عند الغضب والعفو عند الإساءة، فإذا فعلوه عصمهم الله، وخضع لهم عدوهم: "كأنه ولي حميم"


296-قوله: وما كنتم تستترون أن يشهد عليكم سمعكم ولا أب

قوله: "وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون" 22

4538 - حدثنا الصلت بن محمد: حدثنا يزيد بن زريع، عن روح بن القاسم، عن منصور،
عن مجاهد، عن أبي معمر، عن ابن مسعود:
"وما كنتم تستترون أن يشهد عليكم سمعكم" الآية: كان رجلان من قريش وختن لهما من ثقيف، أو رجلان من ثقيف وختن لهما من قريش، في بيت، فقال بعضهم لبعض: أترون أن الله يسمع حديثنا؟ قال بعضهم: يسمع بعضه، وقال بعضهم: لئن كان يسمع بعضه لقد يسمع كله، فأنزلت: "وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم"
الآية [4539 - 4540 - 7083]


297-قوله:

قوله:

"وذلكم ظنكم الذي ظننتم بربكم أرادكم فأصبحتم من الخاسرين" 23
4539 4540 - حدثنا الحميدي: حدثنا سفيان: حدثنا منصور، عن مجاهد،
عن أبي معمر، عن عبد الله رضي الله عنه قال:
اجتمع عند البيت قرشيان وثقفي، أو ثقفيان وقرشي، كثيرة شحم بطونهم قليلة فقه قلوبهم، فقال أحدهم: أترون أن الله يسمع ما نقول؟ قال الآخر: يسمع إن جهرنا، ولا يسمع إن أخفينا وقال الآخر: إن كان يسمع إذا جهرنا فإنه يسمع إذا أخفينا، فأنزل الله عز وجل: "وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم" الآية
وكان سفيان يحدثنا بهذا فيقول: حدثنا منصور، أو ابن أبي نجيح، أو حميد، أحدهم أو اثنان منهم، ثم ثبت على منصور، وترك ذلك مرارا غير واحدة
قوله: "فإن يصبروا فالنار مثوى لهم" الآية
(4540) [4538]


298-تفسير سورة حم عسق ^الشورى^

تفسير سورة حم عسق ^الشورى^

ويذكر عن ابن عباس: "عقيما" 50 : لا تلد "روحا من أمرنا" 52 : القرآن
وقال مجاهد: "يذرؤكم فيه" 11 : نسل بعد نسل "لا حجة بيننا وبينكم" 15 : لا خصومة بيننا وبينكم "من طرف خفي" 45 : ذليل
وقال غيره: "فيظللن رواكد على ظهره" 33 : يتحركن ولا يجرين في البحر "شرعوا" 21 : ابتدعوا


299-قوله: إلا المودة في القربى 23

قوله: "إلا المودة في القربى" 23

4541 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن عبد الملك بن ميسرة قال: سمعت طاوسا، عن ابن عباس رضي الله عنهما:
أنه سئل عن قوله: "إلا المودة في القربى" فقال سعيد بن جبير: قربى آل محمد صلى الله عليه وسلم، فقال ابن عباس: عجلت، إن النبي صلى الله عليه وسلم لم يكن بطن من قريش إلا كان له فيهم قرابة فقال: (إلا أن تصلوا ما بيني وبينكم من القرابة)
[3306]


300-تفسير سورة حم الزخرف

تفسير سورة حم الزخرف

وقال مجاهد: "على أمة" 22، 23 : على إمام "وقيله يا رب" 88 : تفسيره: أيحسبون أنا لا نسمع سرهم ونجواهم، ولا نسمع قيلهم
وقال ابن عباس: "ولولا أن يكون الناس أمة واحدة" 33 : لولا أن يجعل الناس كلهم كفارا، لجعلت لبيوت الكفار "سقفا من فضة ومعارج" من فضة، وهي درج، وسرر فضة "مقرنين" 13 : مطيقين "آسفونا" 55 : أسخطونا "يعش" 36 : يعمى
وقال مجاهد: "أفنضرب عنكم الذكر" 5 : أي تكذبون بالقرآن، ثم لا تعاقبون عليه؟ "ومضى مثل الأولين" 8 : سنة الأولين "وما كنا له مقرنين" 13 : يعني الإبل والخيل والبغال والحمير "ينشأ في الحلية" 18 : الجواري، يقول: جعلتموهن للرحمن ولدا، فكيف تحكمون؟ "لو شاء الرحمن ما عبدناهم" 20 : يعنون الأوثان، يقول الله تعالى: "ما لهم بذلك من علم" أي الأوثان، إنهم لا يعلمون "في عقبه" 28 : ولده "مقترنين" 53 : يمشون معا "سلفا" 56 : قوم فرعون سابقا لكفار أمة محمد صلى الله عليه وسلم "ومثلا" عبرة "يصدون" 57 : يضجون "مبرمون" 79 : مجمعون "أول العابدين" 81 : أول المؤمنين
وقال غيره: "إنني براء مما تعبدون" 26 : العرب تقول: نحن منك البراء والخلاء، والواحد والاثنان والجميع، من المذكر والمؤنث، يقال فيه: براء، لأنه مصدر، ولو قال: بريء، لقيل في الاثنين: بريئان، وفي الجميع: بريئون، وقرأ عبد الله: "إنني بريء" بالياء والزخرف: الذهب "ملائكة يخلفون" 60 : يخلف بعضهم بعضا


301-قوله: ونادوا يا مالك ليقض علينا ربك قال إنكم ماكث

قوله: "ونادوا يا مالك ليقض علينا ربك قال إنكم ماكثون" 77

4542 - حدثنا حجاج بن منهال: حدثنا سفيان بن عيينة، عن عمرو، عن عطاء، عن صفوان بن يعلى، عن أبيه قال:
سمعت النبي صلى الله عليه وسلم يقرأ على المنبر: "ونادوا يا مالك ليقض علينا ربك"
[3058]
وقال قتادة: "مثلا للآخرين" 56 : عظة لمن بعدهم
وقال غيره: "مقرنين" 13 : ضابطين، يقال: فلان مقرن لفلان ضابط له
والأكواب: الأباريق التي لا خراطيم لها
"أول العابدين" 81 : أي ما كان، فأنا أول الآنفين، وهما لغتان: رجل عابد وعبد
وقرأ عبد الله: وقال الرسول يا رب
ويقال: "أول العابدين" الجاحدين، من عبد يعبد
وقال قتادة: "في أم الكتاب" 4 : جملة الكتاب، أصل الكتاب "أفنضرب عنكم الذكر صفحا أن كنتم قوما مسرفين" 5 : مشركين، والله لو أن هذا القرآن رفع حيث رده أوائل هذه الأمة لهلكوا "فأهلكنا أشد منهم بطشا ومضى مثل الأولين" 8 : عقوبة الأولين "جزءا" 15 : عدلا


302-تفسير سورة حم ^الدخان^

تفسير سورة حم ^الدخان^

وقال مجاهد: "رهوا^ 24 : طريقا يابسا، ويقال: " رهوا " ساكنا " على علم على العالمين " 32 : على من بين ظهريه " فاعتلوه " 47 : ادفعوه " وزوجناهم بحور عين " 54 : أنكحناهم حورا عينا يحار فيها الطرف " ترجمون" 20 : القتل
وقال ابن عباس: "كالمهل" 45 : أسود كمهل الزيت
وقال غيره: "تبع" 37 : ملوك اليمن، كل واحد منهم يسمى تبعا، لأنه يتبع صاحبه، والظل يسمى تبعا، لأنه يتبع الشمس


303-فارتقب يوم تأتي السماء بدخان مبين 10

"فارتقب يوم تأتي السماء بدخان مبين" 10

قال قتادة: فارتقب: فانتظر
4543 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن مسلم، عن مسرق، عن عبد الله قال:
مضى خمس: الخان، والروم، والقمر، والبطشة، واللزام
[962]


304-يغشى الناس هذا عذاب أليم 11

"يغشى الناس هذا عذاب أليم" 11

4544 - حدثنا يحيى: حدثنا أبو معاوية، عن الأعمش، عن مسلم، عن مسروق قال: قال عبد الله:
إنما كان هذا، لأن قريشا لما استعصوا على النبي صلى الله عليه وسلم دعا عليهم بسنين كسني يوسف، فأصابهم قحط وجهد حتى أكلوا العظام، فجعل الرجل ينظر إلى السماء فيرى ما بينه وبينها كهيئة الدخان من الجهد، فأنزل الله تعالى: "فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم" قال: فأتي رسول الله صلى الله عليه وسلم فقيل: يا رسول الله، استسق الله لمضر، فإنها قد هلكت قال: (لمضر؟ إنك لجريء) فاستسقى فسقوا فنزلت: "إنكم عائدون" فلما أصابتهم الرفاهية عادوا إلى حالهم حين أصابتهم الرفاهية، فأنزل الله عز وجل: "يوم نبطش البطشة الكبرى إنا منتقمون" قال: يعني يوم بدر
[962]


305-ربنا اكشف عنا العذاب إنا مؤمنون 12

"ربنا اكشف عنا العذاب إنا مؤمنون" 12

4545 - حدثنا يحيى: حدثنا وكيع، عن الأعمش، عن أبي الضحى، عن مسروق قال:
دخلت على عبد الله فقال: إن من العلم أن تقول لما لا تعلم الله أعلم، إن الله قال لنبيه صلى الله عليه وسلم: "قل ما أسألكم عليه من أجر وما أنا من المتكلفين" إن قريشا لما غلبوا النبي صلى الله عليه وسلم واستعصوا عليه، قال: (اللهم أعني عليهم بسبع كسبع يوسف) فأخذتهم سنة أكلوا فيها العظام والميتة من الجهد، حتى جعل أحدهم يرى ما بينه وبين السماء كهيئة الدخان من الجوع قالوا: "ربنا اكشف عنا العذاب إنا مؤمنون" فقيل له: إن كشفنا عنهم عادوا، فدعا ربه فكشف عنهم فعادوا، فانتقم الله منهم يوم بدر، فذلك قوله تعالى: "يوم تأتي السماء بدخان مبين - إلى قوله جل ذكره - إنا منتقمون"
[962]


306-أنا لهم الذكرى وقد جاءهم رسول مبين 13

"أنا لهم الذكرى وقد جاءهم رسول مبين" 13

الذكر والذكرى واحد
4546 - حدثنا سليمان بن حرب: حدثنا جرير بن حازم، عن الأعمش،
عن أبي الضحى، عن مسروق قال: دخلت على عبد الله، ثم قال:
إن رسول الله صلى الله عليه وسلم لما دعا قريشا كذبوه واستعصوا عليه، فقال: (اللهم أعني عليهم بسبع كسبع يوسف) "فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم - حتى بلغ - إنا كاشفو العذاب قليلا إنكم عائدون" قال عبد الله: أفيكشف عنهم العذاب يوم القيامة؟ قال: والبطشة الكبرى يوم بدر
[962]


307-ثم تولوا عنه وقالوا معلم مجنون 14

"ثم تولوا عنه وقالوا معلم مجنون" 14

4547 - حدثنا بشر بن خالد: أخبرنا محمد، عن شعبة، عن سليمان ومنصور، عن أبي الضحى، عن مسروق قال: قال عبد الله:
إن الله بعث محمدا صلى الله عليه وسلم وقال: "قل ما أسألكم عليه من أجر وما أنا من المتكلفين" فإن رسول الله صلى الله عليه وسلم لما رأى قريشا استعصوا عليه قال: (اللهم أعني عليهم بسبع كسبع يوسف) فأخذتهم السنة حتى حصت كل شيء، حتى أكلوا العظام والجلود، فقال أحدهم: حتى أكلوا الجلود والميتة، وجعل يخرج من الأرض كهيئة الدخان، فأتاه أبو سفيان، فقال: أي محمد، إن قومك قد هلكوا، فادع الله أن يكشف عنهم، فدعا، ثم قال: (تعودون بعد هذا) في حديث منصور: ثم قرأ: "فارتقب يوم تأتي السماء بدخان مبين - إلى - عائدون" أيكشف عذاب الآخرة؟ فقد مضى: الدخان، والبطشة، واللزام وقال أحدهم: القمر وقال الآخر: الروم
[962]


308-يوم نبطش البطشة الكبرى إنا منتقمون 16

"يوم نبطش البطشة الكبرى إنا منتقمون" 16

4548 - حدثنا يحيى: حدثنا وكيع، عن الأعمش، عن مسلم، عن مسروق، عن عبد الله قال:
خمس قد مضين: اللزام، والروم، والبطشة، والقمر، والدخان
[962]


309-تفسير سورة حم ^الجاثية^

تفسير سورة حم ^الجاثية^

"جاثية" 28 : مستوفزين على الركب
وقال مجاهد: "نستنسخ" 29 : نكتب "ننساكم" 34 : نترككم


310-وما يهلكنا إلا الدهر 24 الآية

"وما يهلكنا إلا الدهر" 24 الآية

4549 - حدثنا الحميدي: حدثنا سفيان: حدثنا الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
(قال الله عز وجل: يؤذيني ابن آدم، يسب الدهر وأنا الدهر، بيدي الأمر، أقلب الليل والنهار) [5827 - 5829 - 7053]


311-تفسير سورة حم ^الأحقاف^

تفسير سورة حم ^الأحقاف^

وقال مجاهد: "تفيضون" 8 : تقولون
وقال بعضهم: أثرة وأثرة و: "أثارة" 4 : بقية
وقال ابن عباس: "بدعا من الرسل" 9 : لست بأول الرسل
وقال غيره: "أرأيتم" 4 : هذه الألف إنما هي توعد، إن صح ما تدعون لا يستحق أن يعبد، وليس قوله: "أرأيتم" برؤية العين، إنما هو: أتعلمون، أبلغكم أن ما تدعون من دون الله خلقوا شيئا؟


312-والذي قال لوالديه أف لكما أتعدانني أن أخرج وقد خل

"والذي قال لوالديه أف لكما أتعدانني أن أخرج وقد خلت القرون من قبلي وهما يستغيثان الله ويلك آمن إن وعد الله حق فيقول ما هذا إلا أساطير الأولين" 17

4550 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن يوسف بن ماهك قال:
كان مروان على الحجاز، استعمله معاوية، فخطب فجعل يذكر يزيد بن معاوية لكي يبايع له بعد أبيه، فقال له عبد الرحمن بن أبي بكر شيئا، فقال: خذوه، فدخل بيت عائشة فلم يقدروا، فقال مروان: إن هذا الذي أنزل الله فيه: "والذي قال لوالديه أف لكما أتعدانني" فقالت عائشة من وراء الحجاب: ما أنزل الله فينا شيئا من القرآن، إلا أن الله أنزل عذري


313-قوله: فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عا

قوله: "فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب أليم" 24

قال ابن عباس: عارض: السحاب
4551 - حدثنا أحمد: حدثنا ابن وهب: أخبرنا عمرو: أن أبا النضر حدثه، عن سليمان بن يسار، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
ما رأيت رسول الله صلى الله عليه وسلم ضاحكا حتى أرى منه لهواته، إنما كان يبتسم قالت: وكان إذا رأى غيما أو ريحا عرف في وجهه، قالت: يا رسول الله، إن الناس إذا رأوا الغيم فرحوا، رجاء أن يكون فيه المطر، وأراك إذا رأيته عرف في وجهك الكراهية؟ فقال: (يا عائشة، ما يؤمنني أن يكون فيه عذاب؟ عذب قوم بالريح، وقد رأى قوم العذاب، فقالوا: هذا عارض ممطرنا)


314-تفسير سورة محمد صلى الله عليه وسلم

تفسير سورة محمد صلى الله عليه وسلم

"أوزارها" 4 : آثامها، حتى لا يبقى مسلم "عرفها" 6 : بينها
وقال مجاهد: "مولى الذين آمنوا" 11 : وليهم "عزم الأمر" 21 : جد الأمر "فلا تهنوا" 35 : لا تضعفوا
وقال ابن عباس: "أضغانهم" 29 : حسدهم "آسن" 15 : متغير


315-وتقطعوا أرحامكم 22

"وتقطعوا أرحامكم" 22

4552 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني معاوية بن أبي مزرد، عن سعيد بن يسار، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(خلق الله الخلق، فلما فرغ منه قامت الرحم، فأخذت بحقو الرحمن، فقال له: مه، قالت: هذا مقام العائذ بك من القطيعة، قال: ألا ترضين أن أصل من وصلك، وأقطع من قطعك؟ قالت: بلى يا رب، قال: فذاك) قال أبو هريرة: اقرؤوا إن شئتم: "فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم"
حدثنا إبراهيم بن حمزة: حدثنا حاتم، عن معاوية قال: حدثني عمي أبو الحباب سعيد بن يسار، عن أبي هريرة بهذا، ثم قال رسول الله صلى الله عليه وسلم: (اقرؤوا إن شئتم: "فهل عسيتم")
حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا معاوية بن أبي المزرد بهذا، قال رسول الله صلى الله عليه وسلم: (واقرؤوا إن شئتم: "فهل عسيتم")
[5641 - 5642 - 7063]


316-تفسير سورة الفتح

تفسير سورة الفتح

وقال مجاهد: "سيماهم في وجوههم" 29 : السحنة، وقال منصور، عن مجاهد: التواضع "شطأه" 29 : فراخه "فاستغلظ" 29 : غلظ "سوقه" 29 : الساق حاملة الشجرة
ويقال: "دائرة السوء" 6 : كقولك: رجل السوء، ودائرة السوء: العذاب "تعزروه" 9 : تنصروه "شطأه" شطء السنبل، تنبت الحبة عشرا، أو ثمانيا، وسبعا، فيقوى بعضه ببعض، فذاك قوله تعالى: "فآزره" 29 : قواه، ولو كانت واحدة لم تقم على ساق، وهو مثل ضربه الله للنبي صلى الله
عليه وسلم إذ خرج وحده، ثم قواه بأصحابه، كما قوى الحبة بما ينبت منها


317-إنا فتحنا لك فتحا مبينا 1

"إنا فتحنا لك فتحا مبينا" 1

4553 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن أبيه:
أن رسول الله صلى الله عليه وسلم كان يسير في بعض أسفاره، وعمر ابن الخطاب يسير معه ليلا، فسأله عمر بن الخطاب عن شيء فلم يجبه رسول الله صلى الله عليه وسلم، ثم سأله فلم يجبه، ثم سأله فلم يجبه، فقال عمر بن الخطاب: ثكلت أم عمر، نزرت رسول الله صلى الله عليه وسلم ثلاث مرات، كل ذلك لا يجيبك، قال عمر: فحركت بعيري ثم تقدمت أمام الناس، وخشيت أن ينزل في القرآن، فما نشبت أن سمعت صارخا يصرخ بي، فقلت: لقد خشيت أن يكون نزل في قرآن، فجئت رسول الله صلى الله عليه وسلم فسلمت عليه، فقال: ^لقد أنزلت علي الليلة سورة لهي أحب إلي مما طلعت عليه الشمس ثم قرأ: "إنا فتحنا لك فتحا مبينا"
[3943]
4554 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة: سمعت قتادة، عن أنس رضي الله عنه:
"إنا فتحنا لك فتحا مبينا" قال: الحديبة
[3939]
4555 - حدثنا مسلم بن إبراهيم: حدثنا شعبة: حدثنا معاوية بن قرة، عن عبد الله بن مغفل قال:
قرأ النبي صلى الله عليه وسلم يوم فتح مكة سورة الفتح، فرجع فيها قال معاوية: لو شئت أن أحكي لكم قراءة النبي صلى الله عليه وسلم لفعلت
[4031]


318-قوله: ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم

قوله: "ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صراطا مستقيما" 2

4556 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة: حدثنا زياد، هو ابن علاقة: أنه المغيرة يقول:
قام النبي صلى الله عليه وسلم حتى تورمت قدماه، فقيل له: غفر الله لك ما تقدم من ذنبك وما تأخر، قال: (أفلا أكون عبدا شكورا) [1078]
4557 - حدثنا الحسن بن عبد العزيز: حدثنا عبد الله بن يحيى: أخبرنا حيوة، عن أبي الأسود: سمع عروة، عن عائشة رضي الله عنها:
أن نبي الله صلى الله عليه وسلم كان يقوم من الليل حتى تتفطر قدماه، فقالت عائشة: لم تصنع هذا يا رسول الله، وقد غفر الله لك ما تقدم من ذنبك وما تأخر؟ قال: (أفلا أحب أن أكون عبدا شكورا)


319-إنا أرسلناك شاهدا ومبشرا ونذيرا 8

"إنا أرسلناك شاهدا ومبشرا ونذيرا" 8

4558 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز بن أبي سلمة، عن هلال بن أبي هلال، عن عطاء بن يسار، عن عبد الله بن عمرو بن العاص رضي الله عنهما:
أن هذه الآية التي في القرآن: "يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا" قال في التوراة: يا أيها النبي إنا أرسلناك شاهدا ومبشرا، وحرزا للأميين، أنت عبدي ورسولي، سميتك المتوكل، ليس بفظ ولا غليظ، ولا سخاب بالأسواق، ولا يدفع السيئة بالسيئة، ولكن يعفو ويصفح، ولن يقبضه الله حتى يقيم به الملة العوجاء، بأن يقولوا: لا إله إلا الله، فيفتح
بها أعينا عميا، وآذانا صما، وقلوبا غلفا
[2018]


320-هو الذي أنزل الكينة في قلوب المؤمنين 4

"هو الذي أنزل الكينة في قلوب المؤمنين" 4

4559 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال:
بينما رجل من أصحاب النبي صلى الله عليه وسلم يقرأ، وفرس له مربوط في الدار، فجعل ينفر، فخرج الرجل فنظر فلم ير شيئا، وجعل ينفر، فلما أصبح ذكر ذلك للنبي صلى الله عليه وسلم فقال: (السكينة تنزلت بالقرآن) [3418]


321-إذ يبايعونك تحت الشجرة 18

"إذ يبايعونك تحت الشجرة" 18

4560 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو، عن جابر قال:
كنا يوم الحديبية ألفا وأربعمائة
[3383]
4561 - حدثنا علي بن عبد الله: حدثنا شبابة: حدثنا شعبة، عن قتادة قال: سمعت عقبة بن صهبان، عن عبد الله بن مغفل المزني:
إني ممن شهد الشجرة، نهى النبي صلى الله عليه وسلم عن الخذف
وعن عقبة بن صهبان قال: سمعت عبد الله بن المغفل المزني: في البول في المغتسل
[5162، 5866]
4562 - حدثني محمد بن الوليد: حدثنا محمد بن جعفر: حدثنا شعبة، عن خالد، عن أبي قلابة، عن ثابت بن الضحاك رضي الله عنه، وكان من أصحاب الشجرة
[3938]
4563 - حدثنا أحمد بن إسحاق السلمي: حدثنا يعلى: حدثنا عبد العزيز ابن سياه، عن حبيب بن أبي ثابت قال:
أتيت أبا وائل أسأله فقال: كنا بصفين، فقال رجل: ألم تر إلى الذين يدعون إلى كتاب الله، فقال علي: نعم، فقال سهل بن حنيف: اتهموا أنفسكم، فلقد رأيتنا يوم الحديبية، يعني الصلح الذي كان بين النبي صلى الله عليه وسلم والمشركين، ولو نرى قتالا لقاتلنا، فجاء عمر فقال: ألسنا على الحق وهم على الباطل، أليس قتلانا في الجنة، وقتلاهم في النار؟ قال: (بلى) [3010]


322-تفسير سورة الحجرات

تفسير سورة الحجرات

وقال مجاهد: "لا تقدموا" 1 : لا تفتاتوا على رسول الله صلى الله عليه وسلم حتى يقضي الله على لسانه "امتحن" 3 : أخلص "تنابزوا" 11 : يدعى بالكفر بعد الإسلام "يلتكم" 14 : ينقصكم ألتنا: نقصنا


323-لا ترفعوا أصواتكم فوق صوت النبي الآية 2

"لا ترفعوا أصواتكم فوق صوت النبي" الآية 2

"تشعرون" تعلمون، ومنه الشاعر
4564 - حدثنا يسرة بن صفوان بن جميا اللخمي: حدثنا نافع بن عمر، عن ابن أبي ملكية قال:
كاد الخيران أن يهلكا أبو بكر وعمر رضي الله عنهما، رفعا أصواتهما عند النبي صلى الله عليه وسلم حين قدم عليه ركب بني تميم، فأشار أحدهما بالأقرع بن حابس أخي بني مجاشع، وأشار الآخر برجل آخر، قال نافع: لا أحفظ اسمه، فقال: أبو بكر لعمر: ما أردت إلا خلافي، قال: ما أردت خلافك، فارتفعت أصواتهما في ذلك، فأنزل الله: "يا أيها الذين آمنوا لاترفعوا أصواتكم" الآية قال ابن الزبير: فما كان عمر يسمع رسول الله صلى الله عليه وسلم بعد هذه الآية حتى يستفهمه ولم يذكر ذلك عن أبيه، يعني أبا بكر
[4109]
4565 - حدثنا علي بن عبد الله: حدثنا أزهر بن سعد: أخبرنا ابن عون قال: أنبأني موسى بن أنس، عن أنس بن مالك رضي الله عنه:
أن النبي صلى الله عليه وسلم افتقد ثابت بن قيس، فقال رجل: يا رسول الله، أنا أعلم لك علمه، فأتاه فوجده جالسا في بيته، منكسا رأسه، فقال له: ما شأنك؟ فقال: شر، كان يرفع صوته فوق صوت النبي صلى الله عليه وسلم، فقد حبط عمله، وهو من أهل النار فأتى الرجل النبي صلى الله عليه وسلم فأخبره أنه قال كذا وكذا، فقال موسى: فرجع إليه المرة الآخرة ببشارة عظيمة، فقال: ^اذهب إليه فقل له: إنك لست من أهل النار، ولكنك
من أهل الجنة^
[3417]


324-إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون

"إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون" 4

4566 - حدثنا الحسن بن محمد: حدثنا حجاج، عن ابن جريج قال:
أخبرني ابن أبي ملكية: أن عبد الله بن الزبير أخبرهم:
أنه قدم ركب من بني تميم على النبي صلى الله عليه وسلم، فقال أبو بكر: أمر القعقاع بن معبد، وقال عمر: بل أمر الأقرع بن حابس، فقال أبو بكر: ما أردت إلى - أو: إلا - خلافي، فقال عمر: ما أردت خلافك، فتماريا حتى ارتفعت أصواتهما، فنزل في ذلك: "يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله" حتى انقضت الآية
[4109]


325-قوله: ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم

قوله: "ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم" 5

صحيح البخاري

موقع أم الكتاب ... و ... موقع الدرر السنية


326-تفسير سورة ق

تفسير سورة ق

"رجع بعيد" 3 : رد "فروج" 6 : فتوق، واحدها فرج "من حبل الوريد" 16 : وريداه في حلقه، والحبل: حبل العاتق
وقال مجاهد: "ما تنقص الأرض" 4 : من عظامهم "تبصرة" 8 : بصيرة "حب الحصيد" 9 : الحنطة "باسقات" 10 : الطوال "أفعيينا" 15 : أفأعيا علينا، حين أنشأكم وأنشأ خلقكم "وقال قرينه" 23 : الشيطان الذي قيض له "فنقبوا" 36 : ضربوا "أو ألقى السمع" 37 :
لا يحدث نفسه بغيره "رقيب عتيد" 18 : رصد "سائق وشهيد" 21 : الملكان: كاتب وشهيد "شهيد" 37 : شاهد بالقلب "لغوب" 38 : نصب
وقال غيره: "نضيد" 10 : الكفرى ما دام في أكمامه، ومعناه: منضود بعضه على بعض، فإذا خرج من أكمامه فليس بنضيد "وإدبار النجوم" الطور: 49 "وأدبار السجود" 40 : كان عاصم يفتح التي في (ق) ويكسر التي في (الطور) وقال ابن عباس: "يوم الخروج" 42 : يوم يخرجون من القبور


327-قوله: وتقول هل من مزيد 30

قوله: "وتقول هل من مزيد" 30

4567 - حدثنا عبد الله بن أبي الأسود: حدثنا حرمي بن عمارة: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(يلقى في النار وتقول: هل من مزيد، حتى يضع قدمه، فتقول: قط قط) [6284 - 6949]
4568 4569 - حدثنا محمد بن موسى القطان: حدثنا أبو سفيان الحميري سعيد بن يحيى بن مهدي: حدثنا عوف، عن محمد، عن أبي هريرة رفعه، وأكثر ما كان يوقفه أبو سفيان:
(يقال لجهنم: هل امتلأت، وتقول: هل من مزيد، فيضع الرب تبارك وتعالى قدمه عليها، فتقول: قط قط) 4569 - حدثنا عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم:
(تحاجت الجنة والنار، فقالت النار: أوثرت بالمتكبرين والمتجبرين، وقالت الجنة: ما لي لا يدخلني إلا ضعفاء الناس وسقطهم قال الله تبارك وتعالى للجنة: أنت رحمتي أرحم بك من أشاء من عبادي، وقال للنار: إنما أنت عذابي أعذب بك من أشاء من عبادي، ولكل واحدة منهما ملؤها، فأما النار: فلا تمتلئ حتى يضع رجله فتقول: قط قط قط، فهنالك تمتلئ ويزوى بعضها إلى بعض، ولا يظلم الله عز وجل من خلقه أحدا، وأما الجنة: فإن الله عز وجل ينشئ لها خلقا) [7011]


328-وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب 39

"وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب" 39

4570 - حدثنا إسحاق بن إبراهيم، عن جرير، عن إسماعيل، عن قيس ابن أبي حازم، عن جرير بن عبد الله قال:
كنا جلوسا ليلة مع النبي صلى الله عليه وسلم، فنظر إلى القمر ليلة أربع عشرة، فقال:
(إنكم سترون ربكم كما ترون هذا، لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا ثم قرأ: "وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب")
[529]
4571 - حدثنا آدم: حدثنا ورقاء، عن ابن أبي نجيح، عن مجاهد: قال ابن عباس:
أمره أن يسبح في أدبار الصلوات كلها، يعني قوله: "وأدبار السجود"


329-تفسير سورة: والذاريات 1

تفسير سورة: "والذاريات" 1

قال علي عليه السلام: الذاريات الرياح
وقال غيره: "تذروه" الكهف: 45 : تفرقه "وفي أنفسكم أفلا تبصرون" 21 : تأكل وتشرب في مدخل واحد، ويخرج من موضعين "فراغ" 26 : فرجع "فصكت" 29 : فجمعت أصابعها، فضربت جبهتها والرميم: نبات الأرض إذا يبس وديس "لموسعون" 47 : أي
لذوو سعة، وكذلك "على الموسع قدره" البقرة: 236 : يعني القوي "خلقنا زوجين" 49 : الذكر والأنثى، واختلاف الألوان: حلو وحامض، فهما زوجان "ففروا إلى الله" 50 : معناه: من الله إليه "وما خلقت الجن والإنس إلا ليعبدون" 56 : ما خلقت أهل السعادة من أهل الفريقين إلا ليوحدون، وقال بعضهم: خلقهم ليفعلوا، ففعل بعض وترك بعض، وليس فيه حجة لأهل القدر والذنوب: الدلو العظيم
وقال مجاهد: "صرة" 29 : صيحة "ذنوبا" 59: سبيلا "العقيم" : التي لا تلد
وقال ابن عباس: والحبك: استواؤها وحسنها "في غمرة" 11 : في ضلالتهم يتمادون
وقال غيره: "تواصوا" 53 : تواطؤوا وقال: "مسومة" 34 : معلمة، من السيما
"قتل الخراصون" 10 : لعنوا


330-تفسير سورة: والطور 1

تفسير سورة: "والطور" 1

وقال قتادة: "مسطور" 2 : مكتوب
وقال مجاهد: الطور: الجبل بالسرياينية "رق منشور" 3 : صحيفة "والسقف المرفوع" 5 : سماء "المسجور" 6 : الموقد، وقال الحسن: تسجر حتى يذهب ماؤها فلا يبقى فيها قطرة
وقال مجاهد: "ألتناهم" 21 : نقصناهم
وقال غيره: "تمور" 9 : تدور "أحلامهم" 32 : العقول
وقال ابن عباس: "البر" 28 : اللطيف "كسفا" 44 : قطعا "المنون" 30 : الموت
وقال غيره: "يتنازعون" 23 : يتعاطون
4572 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن محمد بن عبد الرحمن بن نوفل، عن عروة، عن زينب بنت أبي سلمة، عن أم سلمة قالت:
شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي، فقال: (طوفي من وراء الناس وأنت راكبة) [452]
4573 - حدثنا الحميدي: حدثنا سفيان قال: حدثوني عن الزهري، عن محمد بن جبير بن مطعم، عن أبيه رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور، فلما بلغ هذه الآية: "أم خلقوا من غير شيء أم هم الخالقون أم خلقوا السماوات والأرض بل لا يوقنون أم عندهم خزائن ربك أم هم المسيطرون" كاد قلبي أن يطير
قال سفيان: فأما أنا، فإنما سمعت الزهري يحدث عن محمد بن جبير بن مطعم، عن أبيه: سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور لم أسمعه زاد الذي قالوا لي
[731]


331-تفسير سورة والنجم 1

تفسير سورة "والنجم" 1

وقال مجاهد: "ذو مرة" 6 : ذو قوة "قاب قوسين" 9 : حيث الوتر من القوس "ضيزى" 22 : عوجاء "وأكدى" 34 : قطع عطاءه "رب الشعرى" 49 : هو مرزم الجوزاء "الذي وفى" 37 : وفى ما فرض عليه "أزفت الآزفة" 57 : اقتربت الساعة "سامدون" 61 : البرطمة، وقال عكرمة: يتغنون، بالحميرية
وقال إبراهيم: "أفتمارونه" 12 : أفتجادلونه، ومن قرأ: "أفتمرونه" يعني أفتجحدونه "ما زاغ البصر" 17 : بصر محمد صلى الله عليه وسلم "وما طغى" ولا جاوز ما رأى "فتماروا" القمر: 36 : كذبوا
وقال الحسن: "إذ هوى" 1 : غاب
وقال ابن عباس: "أغنى وأقنى" 48 : أعطى فأرضى
4574 - حدثنا يحيى: حدثنا وكيع، عن إسماعيل بن أبي خالد، عن عامر، عن مسروق قال:
قلت لعائشة رضي الله عنها: يا أمتاه، هل رأى محمد صلى الله عليه وسلم ربه؟ فقالت: لقد قف شعري مما قلت، أين أنت من ثلاث، من حدثكهن فقد كذب: من حدثك أن محمدا صلى الله عليه وسلم رأى ربه فقد كذب، ثم قرأت: "لا تركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير" "وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب" ومن حدثك أنه يعلم ما في غد فقد كذب، ثم قرأت: "يا أيها الرسول بلغ ما أنزل إليك من ربك" الآية، ولكنه رأى جبريل عليه السلام في صورته مرتين
[3062]


332-فكان قاب قوسين أو أدنى 9 حيث الوتر من القوس؟؟

"فكان قاب قوسين أو أدنى" 9 حيث الوتر من القوس؟؟

4575 - حدثنا أبو النعمان: حدثنا عبد الواحد: حدثنا الشيباني قال: سمعت زرا عن عبد الله:
"فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى" قال: حدثنا ابن مسعود: أنه رأى جبريل له ستمائة جناح
[3060]


333-قوله: فأوحى إلى عبده ما أوحى 10

قوله: "فأوحى إلى عبده ما أوحى" 10

4576 - حدثنا طلق بن غنام: حدثنا زائدة، عن الشيباني قال:
سألت زرا؟؟ عن قوله تعالى: "فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى" قال: أخبرنا عبد الله: أن محمدا صلى الله عليه وسلم رأى جبريل له ستمائة جناح
[3060]


334-لقد رأى من آيات ربه الكبرى 18

"لقد رأى من آيات ربه الكبرى" 18

4577 - حدثنا قبيصة: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه:
"لقد رأى من آيات ربه الكبرى" قال: رأى رفرفا أخضر قد سد الأفق
[3061]


335-أفرأيتم اللات والعزى 19

"أفرأيتم اللات والعزى" 19

4578 - حدثنا مسلم بن إبراهيم: حدثنا أبو الأشهب: حدثنا أبو الجوزاء، عن ابن عباس رضي الله عنهما،
في قوله: "اللات والعزى" كان اللات رجلا يلت سويق الحاج
4579 - حدثنا عبد الله بن محمد: أخبرنا هشام بن يوسف: أخبرنا معمر، عن الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
(من حلف فقال في حلفه: واللات والعزى، فليقل: لا إله إلا الله، ومن قال لصاحبه: تعال أقامرك، فليتصدق) [5756، 5942، 6274]


336-ومناة الثالثة الأخرى 20

"ومناة الثالثة الأخرى" 20

4580 - حدثنا الحميدي: حدثنا سفيان: حدثنا الزهري: سمعت عروة: قلت لعائشة رضي الله عنها، فقالت:
إنما كان من أهل بمناة الطاغية التي بالمشلل لا يطوفون بين الصفا والمروة، فأنزل الله تعالى: "إن الصفا والمروة من شعائر الله" فطاف رسول الله صلى الله عليه وسلم والمسلمون
قال سفيان: مناة بالمشلل من قديد
وقال عبد الرحمن بن خالد، عن ابن شهاب قال عروة: قالت عائشة: نزلت في الأنصار، كانوا هم وغسان قبل أن يسلموا يهلون لمناة، مثله
وقال معمر، عن الزهري، عن عروة، عن عائشة: كان رجال من الأنصار ممن كان يهل لمناة، ومناة صنم بين مكة والمدينة، قالوا يا نبي الله، كنا لا نطوف بين الصفا والمروة تعظيما لمناة، نحوه
[1561]


337-فاسجدوا لله واعبدوا 62

"فاسجدوا لله واعبدوا" 62

4581 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
سجد النبي صلى الله عليه وسلم بالنجم، وسجد معه المسلمون والمشركون، والجن والإنس
تابعه ابن طهمان، عن أيوب، ولم يذكر ابن علية ابن عباس
[1021]
4582 - حدثنا نصر بن علي: أخبرني أبو أحمد: حدثنا إسرائيل، عن أبي إسحاق، عن الأسود بن يزيد، عن عبد الله رضي الله عنه قال:
أول سورة أنزلت فيها سجدة "والنجم" قال: فسجد رسول الله صلى الله عليه وسلم وسجد من خلفه إلا رجلا، رأيته أخذ كفا من تراب فسجد عليه، فرأيته بعد ذلك قتل كافرا، وهو أمية بن خلف
[1017]


338-تفسير سورة ^القمر^: اقتربت الساعة 1

تفسير سورة ^القمر^: "اقتربت الساعة" 1

قال مجاهد: "مستمر" 2 : ذاهب "مزدجر" 4 : متناه "وازدجر" 9 : فاستطير جنونا "دسر" 13 : أضلاع السفينة "لمن كان كفر" 14 : يقول: كفر له جزاء من الله "محتضر" 28 : يحضرون الماء
وقال ابن جبير: "مهطعين" 8 : النسلان: الخبب السراع
وقال غيره: "فتعاطى" 29 : فعاطها بيده فعقرها "المحتظر" 31 : كحظار من الشجر محترق "ازدجر" 9 : افتعل من زجرت "كفر" 14 : فعلنا به وبهم ما فعلنا جزاء لما صنع بنوح وأصحابه "مستقر" 3 : عذاب حق يقال: الأشر المرح والتجبر


339-وانشق القمر وإن يروا آية يعرضوا 1، 2

"وانشق القمر وإن يروا آية يعرضوا" 1، 2

4583 4584 - حدثنا مسدد: حدثنا يحيى، عن شعبة، وسفيان، عن الأعمش، عن إبراهيم، عن أبي معمر، عن ابن مسعود قال:
انشق القمر على عهد رسول الله صلى الله عليه وسلم فرقتين: فرقة فوق الجبل، وفرقة دونه، فقال رسول الله صلى الله عليه وسلم: (اشهدوا) (4584) انشق القمر ونحن مع النبي صلى الله عليه وسلم، فصار فرقتين، فقال لنا: (اشهدوا اشهدوا) [3437]
4585 - حدثنا يحيى بن بكير قال: حدثني بكر، عن جعفر، عن عراك بن مالك، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس رضي الله عنهما قال:
انشق القمر في زمان النبي صلى الله عليه وسلم
[3439]
4586 4587 - حدثنا عبد الله بن محمد: حدثنا يونس بن محمد: حدثنا شيبان، عن قتادة، عن أنس رضي الله عنه قال:
سأل أهل مكة أن يريهم آية، فأراهم انشقاق القمر
(4587) انشق القمر فرقتين
[3438]


340-تجري بأعيننا جزاء لمن كان كفر ولقد تركناها آية فه

"تجري بأعيننا جزاء لمن كان كفر ولقد تركناها آية فهل من مدكر" 14، 15

قال قتادة: أبقى الله سفينة نوح حتى أدركها أوائل هذه الامة
4588 - حدثنا حفص بن عمر: حدثنا شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله قال:
كان النبي صلى الله عليه وسلم يقرأ: "فهل من مدكر"
[3163]


341-ولقد يسرنا القرآن للذكر فهل من مدكر 17، 22، 32،

"ولقد يسرنا القرآن للذكر فهل من مدكر" 17، 22، 32، 40

قال مجاهد: يسرنا: هونا قراءته
4589 - حدثنا مسدد، عن يحيى، عن شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله رضي الله عنه، عن النبي صلى الله عليه وسلم:
أنه كان يقرأ: "فهل من مدكر"
[3163]


342-أعجاز نخل منقعر فكيف كان عذابي ونذر 20، 21

"أعجاز نخل منقعر فكيف كان عذابي ونذر" 20، 21

4590 - حدثنا أبو نعيم: حدثنا زهير، عن أبي إسحاق:
أنه سمع رجلا سأل الأسود: "فهل من مدكر" أو "مذكر" ؟ فقال: سمعت عبد الله يقرؤها: "فهل من مدكر" قال: وسمعت النبي صلى الله عليه وسلم يقرؤها: "فهل من مدكر" دالا
[3163]


343-فكانوا كهشيم المحتظر ولقد يسرنا القرآن للذكر فهل

"فكانوا كهشيم المحتظر ولقد يسرنا القرآن للذكر فهل من مدكر" 31، 32

4591 - حدثنا عبدان: أخبرنا أبي، عن شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله رضي الله عنه، عن النبي صلى الله عليه وسلم قرأ:
"فهل من مدكر" الآية
[3163]


344-ولقد صبحهم بكرة عذاب مستقر فذوقوا عذابي ونذر إلى

"ولقد صبحهم بكرة عذاب مستقر فذوقوا عذابي ونذر" إلى: "فهل من مدكر" 38 - 40

4592 - حدثنا محمد: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله، عن النبي صلى الله عليه وسلم قرأ:
"فهل من مدكر"
[3163]


345-ولقد أهلكنا أشياعكم فهل من مدكر 51

"ولقد أهلكنا أشياعكم فهل من مدكر" 51

4593 - حدثنا يحيى: حدثنا وكيع، عن إسرائيل، عن أبي إسحاق، عن الأسود بن يزيد، عن عبد الله قال:
قرأت على النبي صلى الله عليه وسلم: "فهل من مذكر" فقال النبي صلى الله عليه وسلم: "فهل من مدكر"
[3163]


346-قوله: سيهزم الجمع ويولون الدبر 45

قوله: "سيهزم الجمع ويولون الدبر" 45

4594 - حدثنا محمد بن عبد الله بن حوشب: حدثنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس وحدثني محمد: حدثنا عفان بن مسلم، عن وهيب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال وهو في قبة يوم بدر:
(اللهم إني أنشدك عهدك ووعدك، اللهم إن تشأ لا تعبد بعد اليوم) فأخذ أبو بكر بيده فقال: حسبك يا رسول الله، ألححت على ربك، وهو يثب في الدرع، فخرج وهو يقول: "سيهزم الجمع ويولون الدبر"
[2758]


347-بل الساعة موعدهم والساعة أدهى وأمر 46

"بل الساعة موعدهم والساعة أدهى وأمر" 46

يعني من المرارة
4595 - حدثنا إبراهيم بن موسى: حدثنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني يوسف بن ماهك قال:
إني عند عائشة أم المؤمنين، قالت: لقد أنزل على محمد صلى الله عليه وسلم بمكة، وإني لجارية ألعب: "بل الساعة موعدهم والساعة أدهى وأمرا"
[4707]
4596 - حدثني إسحاق: حدثنا خالد، عن خالد، عن عكرمة، عن ابن عباس: أن النبي صلى الله عليه وسلم قال، وهو في قبة له يوم بدر:
(أنشدك عهدك ووعدك، اللهم إن شئت لم تعبد بعد اليوم أبدا) فأخذ أبو بكر بيده وقال: حسبك يا رسول الله، فقد ألححت على ربك، وهو في الدرع، فخرج وهو يقول: "سيهزم الجمع ويولون الدبر بل الساعة موعدهم والساعة أدهى وأمر"
[2758]


348-تفسير سورة الرحمن

تفسير سورة الرحمن

وقال مجاهد: "بحسبان" 5 : كحسبان الرحى
وقال غيره: "وأقيموا الوزن" 9 : يريد لسان الميزان والعصف: بقل الزرع إذا قطع منه شيء قبل أن يدرك فذلك العصف، والريحان: رزقه والحب الذي يؤكل منه، والريحان: في كلام العرب الرزق وقال بعضهم: والعصف يريد: المأكول من الحب، والريحان: النضيج الذي لم يؤكل وقال غيره: العصف ورق الحنطة وقال الضحاك: العصف التبن وقال أبو مالك: العصف أول ما ينبت، تسميه النبط: هبورا وقال مجاهد: العصف ورق الحنطة، والريحان الرزق، والمارج: اللهب الأصفر والأخضر الذي يعلو النار إذا أوقدت
وقال بعضهم عن مجاهد: "رب المشرقين" 17 : للشمس: في الشتاء مشرق، ومشرق في الصيف "ورب المغربين" مغربها في الشتاء والصيف "لا يبغيان" 20 : لا يختلطان "المنشآت" 24 : ما رفع قلعه من السفن، فأما ما لم يرفع قلعه فليس بمنشأة
وقال مجاهد: "كالفخار" 14 : كما يصنع الفخار الشواظ: لهب من نار "ونحاس" 35 : الصفر يصب على رؤوسهم، فيعذبون به "خاف مقام ربه" 46 : يهم بالمعصية فيذكر الله عز وجل فيتركها "مدهامتان" 64 : سوداوان من الري "صلصال" 14 : طين خلط برمل فصلصل كما يصلصل الفخار، ويقال: منتن، يريدون به: صل، يقال: صلصال، كما يقال: صر الباب عند الإغلاق وصرصر، مثل: كبكبته يعني كببته "فاكهة ونخل ورمان" 68 : وقال بعضهم: ليس الرمان والنخل بالفاكهة، وأما العرب فإنها تعدها فاكهة، كقوله عز وجل: "حافظوا على الصلوات والصلاة الوسطى" البقرة: 238 : فأمرهم بالمحافظة على كل الصلوات، ثم أعاد العصر تشديدا لها، كما أعيد النخل والرمان، ومثلها: "ألم تر أن الله يسجد له من في السماوات ومن في الأرض" الحج: 18 : ثم قال: "وكثير من الناس وكثير حق عليه العذاب" الحج: 18 : وقد ذكرهم الله عز وجل في أول قوله: "من في السماوات ومن في الأرض"
وقال غيره: "أفنان" 48 : أغصان "وجنى الجنتين دان" 54 : ما يجتنى قريب
وقال الحسن: "فبأي آلاء" 13 : نعمه
وقال قتادة: "ربكما" 13 : يعني الجن والإنس
وقال أبو الدرداء: "كل يوم هو في شأن" 29 : يغفر ذنبا، ويكشف كربا، ويرفع قوما، ويضع آخرين
وقال ابن عباس: "برزخ" 20 : حاجز الأنام: الخلق "نضاختان" 66 : فياضتان "ذو الجلال" 78 : ذو العظمة
وقال غيره: "مارج" 15 : خالص من النار، يقال: مرج الأمير رعيته إذا خلاهم يعدو بعضهم على بعض، من مرجت دابتك تركتها، ويقال: مرج أمر الناس: "مريج" ق: 5 : ملتبس "مرج" 19 : اختلط البحران "سنفرغ لكم" 31 : سنحاسبكم، لا يشغله شيء عن شيء، وهو معروف في كلام العرب، يقال: لأتفرغن لك، وما به شغل، يقول: لآخذنك على غرتك


349-قوله: ومن دونهما جنتان 62

قوله: "ومن دونهما جنتان" 62

4597 - حدثنا عبد الله بن أبي الأسود: حدثنا عبد العزيز بن عبد الصمد العمي: حدثنا أبو عمران الجوني، عن أبي بكر بن عبد الله بن قيس، عن أبيه: أن رسول الله صلى الله عليه وسلم قال:
(جنتان من فضة، آنيتهما وما فيهما، وجنتان من ذهب، آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبر، على وجهه في جنة عدن) [3071]


350-حور مقصورات في الخيام 72

"حور مقصورات في الخيام" 72

وقال ابن عباس: حور: سود الحدق وقال مجاهد: مقصورات: محبوسات، قصر طرفهن وأنفسهن على أزواجهن "قاصرات" 56 : لا يبغين غير أزواجهن
4598 - حدثنا محمد بن المثنى قال: حدثني عبد العزيز بن عبد الصمد: حدثنا أبو عمران الجوني، عن أبي بكر بن عبد الله بن قيس، عن أبيه: أن رسول الله صلى الله عليه وسلم قال:
(إن في الجنة خيمة من لؤلؤة مجوفة، عرضها ستون ميلا، في كل زاوية منها أهل ما يرون الآخرين، يطوف عليهم المؤمنون، وجنتان من فضة، آنيتهما وما فيهما، وجنتان من كذا، آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبر على وجهه في جنة عدن) [3071]


351-تفسير سورة الواقعة

تفسير سورة الواقعة

وقال مجاهد: "رجت" 4 : زلزلت "بست" 5 : فتت ولتت كما يلت السويق المخضود: الموقر حملا، ويقال أيضا: لا شوك له "منضود" 29 : الموز والعرب: المحببات إلى أزواجهن "ثلة" 12، 39، 40 : أمة "يحموم" 43 : دخان أسود "يصرون" 46 : يديمون "الهيم" 55 : الإبل الظماء "لمغرمون" 66 : لملزمون "فروح" 89 : جنة ورخاء "وريحان" 89 : الرزق "وننشئكم فيما لا تعلمون" 61 : في أي خلق نشاء
وقال غيره: "تفكهون" 65 : تعجبون "عربا" 37 : مثقلة، واحدها عروب، مثل صبور وصبر، يسميها أهل مكة العربة، وأهل المدينة الغنجة، وأهل العراق الشكلة
وقال في: "خافضة" 3 : لقوم إلى النار "رافعة" 3 : إلى الجنة "موضونة" 15 : منسوجة، ومنه: وضين الناقة والكوب: لا آذان له ولا عروة والأباريق: ذوات الآذان والعرى "مسكوب" 31 : جار "وفرش مرفوعة" 34 : بعضها فوق بعض "مترفين" 45 : متنعمين
"ما تمنون" 58 : هي النطفة في أرحام النساء "للمقوين" 73 : للمسافرين، والقي القفز "بمواقع النجوم" 75 : بمحكم القرآن، ويقال: بمسقط النجوم إذا سقطن، ومواقع وموقع واحد "مدهنون" 81 : مكذبون، مثل: "لو تدهن فيدهنون" القلم: 9 "فسلام لك" 91 : أي مسلم لك: إنك من أصحاب اليمين، وألغيت إن وهو معناها، كما تقول: أنت مصدق، مسافر عن قليل، إذا كان قد قال: إني مسافر عن قليل، وقد يكون كالدعاء له، كقولك: فسقيا من الرجال، إن رفعت السلام، فهو من الدعاء
"تورون" 71 : تستخرجون، أوريت: أوقدت "لغوا" 25 : باطلا "تأثيما" 25 : كذبا


352-قوله: وظل ممدود 30

قوله: "وظل ممدود" 30

4599 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، يبلغ به النبي صلى الله عليه وسلم قال:
(إن في الجنة شجرة، يسير الراكب في ظلها مائة عام، لا يقطعها، واقرؤا إن شئتم: "وظل ممدود")
[3080]


353-تفسير سورة الحديد

تفسير سورة الحديد

قال مجاهد: "جعلكم مستخلفين" 7 : معمرين فيه "من الظلمات إلى النور" 9 : من الضلالة إلى الهدى "فيه بأس شديد ومنافع للناس" 25 : جنة وسلاح "مولاكم" 15 : أولى بكم "لئلا يعلم أهل الكتاب" 29 : ليعلم أهل الكتاب، يقال: الظاهر على كل شيء علما، والباطن على كل شيء علما "أنظرونا" 13 : انتظرونا


354-تفسير سورة المجادلة

تفسير سورة المجادلة

وقال مجاهد: "يحادون" 20 : يشاقون الله "كبتوا" 5 : أخزوا، من الخزي "استحوذ" 19 : غلب


355-تفسير سورة الحشر

تفسير سورة الحشر

"الجلاء" 3 : الإخراج من أرض إلى أرض
4600 4601 - حدثنا محمد بن عبد الرحيم: حدثنا سعيد بن سليمان: حدثنا هشيم: أخبرنا أبو بشر، عن سعيد بن جبير قال:
قلت لابن عباس: سورة التوبة، قال: التوبة هي الفاضحة، ما زلت تنزل، ومنهم ومنهم، حتى ظنوا أنها لن تبقي أحدا منهم إلا ذكر فيها، قال: قلت: سورة الأنفال، قال: نزلت في بدر، قال: قلت: سورة الحشر، قال: نزلت في بني النضير
(4601) قلت لابن عباس رضي الله عنهما: سورة الحشر، قال: قل: سورة النضير
[3805]


356-ما قطعتم من لينة 5

"ما قطعتم من لينة" 5

نخلة، ما لم تكن عجوة أو برنية
4602 - حدثنا قتيبة: حدثنا ليث، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع، وهي البويرة، فأنزل الله تعالى: "ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين"
[2201]


357-قوله: ما أفاء الله على رسوله 6، 7

قوله: "ما أفاء الله على رسوله" 6، 7

4603 - حدثنا علي بن عبد الله: حدثنا سفيان، غير مرة، عن عمرو، عن الزهري، عن مالك بن أوس بن الحدثان، عن عمر رضي الله عنه قال:
كانت أموال بني النضير مما أفاء الله على رسوله صلى الله عليه وسلم، مما لم يوجف المسلمون عليه بخيل ولا ركاب، فكانت لرسول الله صلى الله عليه وسلم خاصة، ينفق على أهله منها نفقة سنته، ثم يجعل ما بقي في السلاح والكراع، عدة في سبيل الله
[2748]


358-وما آتاكم الرسول فخذوه 7

"وما آتاكم الرسول فخذوه" 7

4604 4605 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله قال:
(لعن الله الواشمات والمتوشمات، والمتنمصات والمتفلجات للحسن، المغيرات خلق الله) فبلغ ذلك امرأة من بني أسد يقال لها أم يعقوب، فجاءت فقالت: إنه بلغني أنك لعنت كيت وكيت، فقال: وما لي لا ألعن من لعن رسول الله صلى الله عليه وسلم، ومن هو في كتاب الله، فقالت: لقد قرأت ما بين اللوحين، فما وجدت فيه ما تقول، قال: لئن كنت قرأتيه لقد وجدتيه، أما قرأت: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا" قالت: بلى، قال: فإنه قد نهى عنه، قالت: فإني أرى أهلك يفعلونه، قال: فاذهبي فانظري، فذهبت فنظرت، فلم تر من حاجتها شيئا، فقال: لو كانت كذلك ما جامعتنا
(4605) لعن رسول الله صلى الله عليه وسلم الواصلة فقال: سمعته من امرأة يقال لها أم يعقوب، عن عبد الله، مثل حديث منصور
[5587، 5595، 5599، 5604]


359-والذين تبوؤوا الدار والإيمان 9

"والذين تبوؤوا الدار والإيمان" 9

4606 - حدثنا أحمد بن يونس: حدثنا أبو بكر، يعني: ابن عياش، عن حصين، عن عمرو بن ميمون قال: قال عمر رضي الله عنه:
أوصي الخليفة بالمهاجرين الأولين: أن يعرف لهم حقهم، وأوصي الخليفة بالأنصار، الذين تبوؤوا الدار والإيمان من قبل أن يهاجر النبي صلى الله عليه وسلم: أن يقبل من محسنهم، ويعفو عن مسيئهم
[1328]


360-ويؤثرون على أنفسهم الآية 9

"ويؤثرون على أنفسهم" الآية 9

الخصاصة: الفاقة "المفلحون" : الفائزون بالخلود، الفلاح: البقاء، حي على الفلاح: عجل وقال الحسن: "حاجة" 9 : حسدا
4607 - حدثني يعقوب بن إبراهيم بن كثير: حدثنا أبو أسامة: حدثنا فضيل بن غزوان: حدثنا أبو حازم الأشجعي، عن أبي هريرة رضي الله
عنه قال:
أتى رجل رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أصابني الجهد، فأرسل إلى نسائه فلم يجد عندهن شيئا، فقال رسول الله صلى الله عليه وسلم: (ألا رجل يضيفه هذه الليلة، يرحمه الله) فقام رجل من الأنصار فقال: أنا يا رسول الله، فذهب إلى أهله فقال لامرأته: ضيف رسول الله صلى الله عليه وسلم، لا تدخريه شيئا، قالت: والله ما عندي إلا قوت الصبية، قال: فإذا أراد الصبية العشاء فنوميهم وتعالي، فأطفئي السراج، ونطوي بطوننا الليلة، ففعلت، ثم غدا الرجل على رسول الله صلى الله عليه وسلم، فقال: (لقد عجب الله عز وجل، أو: ضحك من فلان وفلانة) فأنزل الله عز وجل: "ويؤثرون على أنفسهم ولو كان بهم خصاصة"
[3587]


361-تفسير سورة الممتحنة

تفسير سورة الممتحنة

وقال مجاهد: "لا تجعلنا فتنة" 5 : لا تعذبنا بأيديهم، فيقولون: لو كان هؤلاء على الحق ما أصابهم هذا "بعصم الكوافر" 10 : أمر أصحاب النبي صلى الله عليه وسلم بفراق نسائهم، كن كوافر بمكة


362-لا تتخذوا عدوي وعدوكم أولياء 1

"لا تتخذوا عدوي وعدوكم أولياء" 1

4608 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو بن دينار قال: حدثني الحسن بن محمد بن علي: أنه سمع عبيد الله بن أبي رافع كاتب علي يقول: سمعت عليا رضي الله عنه يقول:
بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد، فقال: (انطلقوا حتى تأتوا روضة خاخ، فإن بها ظعينة معها كتاب، فخذوه منها) فذهبنا تعادى بنا خيلنا حتى أتينا الروضة، فإذا نحن بالظعينة، فقلنا: أخرجي الكتاب، فقالت: ما معي من كتاب، فقلنا: لتخرجن الكتاب أو لنلقين الثياب، فأخرجته من عقاصها، فأتينا به النبي صلى الله عليه وسلم فإذا فيه: من حاطب ابن أبي بلتعة إلى أناس من المشركين ممن بمكة، يخبرهم ببعض أمر النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: (ما هذا يا حاطب) قال: لا تعجل علي يا رسول الله، إني كنت امرأ من قريش، ولم أكن من أنفسهم، وكان من معك من المهاجرين لهم قرابات يحمون بها أهليهم وأموالهم بمكة، فأحببت إذ فاتني من النسب فيهم، أن أصطنع إليهم يدا يحمون قرابتي، وما فعلت ذلك كفرا، ولا ارتدادا عن ديني فقال النبي صلى الله عليه وسلم: (إنه قد صدقكم) فقال عمر: دعني يا رسول الله فأضرب عنقه، فقال: (إنه شهد بدرا، وما يدريك؟ لعل الله عز وجل اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم) قال عمرو: ونزلت فيه: "يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء" قال: لا أدري الآية في الحديث، أو قول عمرو
حدثنا علي: قيل لسفيان في هذا، فنزلت: "لا تتخذوا عدوي" قال سفيان: هذا في حديث الناس، حفظته من عمرو، ما تركت منه حرفا، وما أرى أحدا حفظه غيري
[2845]


363-إذا جاءكم المؤمنات مهاجرات 10

"إذا جاءكم المؤمنات مهاجرات" 10

4609 - حدثنا إسحاق: حدثنا يعقوب بن إبراهيم بن سعد: حدثنا ابن أخي ابن شهاب، عن عمه: أخبرني عروة: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم أخبرته:
أن رسول الله صلى الله عليه وسلم كان يمتحن من هاجر إليه من المؤمنات بهذه الآية بقول الله: "يا أيها النبي إذا جاءك المؤمنات يبايعنك - إلى قوله - غفور رحيم" قال عروة: قالت عائشة: فمن أقرأ بهذا الشرط من المؤمنات، قال لها رسول الله صلى الله عليه وسلم: (قد بايعتك) كلاما، ولا والله ما مست يده يد امرأة قط في المبايعة، ما يبايعهن إلا بقوله: (قد بايعتك على ذلك) [4983، 6788]


364-إذا جاءك المؤمنات يبايعنك 12

"إذا جاءك المؤمنات يبايعنك" 12

4610 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن حفصة بنت سيرين، عن أم عطية رضي الله عنها قالت:
بايعنا رسول الله صلى الله عليه وسلم، فقرأ علينا: "أن لا يشركن بالله شيئا" ونهانا عن النياحة، فقبضت امرأة يدها، فقالت: أسعدتني فلانة، أريد أن أجزيها، فما قال لها النبي صلى الله عليه وسلم شيئا، فانطلقت ورجعت، فبايعها
[1244]
4611 - حدثنا عبد الله بن محمد: حدثنا وهب بن جرير قال: حدثنا أبي قال: سمعت الزبير، عن عكرمة، عن ابن عباس في قوله تعالى: "ولا يعصينك في معروف" قال:
إنما هو شرط شرطه الله للنساء
4612 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزهري: حدثناه، قال: حدثني أبو إدريس: سمع عبادة بن الصامت رضي الله عنه قال:
كنا عند النبي صلى الله عليه وسلم فقال: (أتبايعونني على أن لا تشركوا بالله شيئا، ولا تزنوا، ولا تسرقوا - وقرأ آية النساء، وأكثر لفظ سليمان: قرأ الآية - فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئا فعوقب فهو كفارة له، ومن أصاب منها شيئا من ذلك فستره الله فهو إلى الله، إن شاء عذبه وإن شاء غفر له) تابعه عبد الرزاق عن معمر في الآية
[18]
4613 - حدثنا محمد بن عبد الرحيم: حدثنا هارون بن معروف: حدثنا عبد الله بن وهب قال: وأخبرني ابن جريج: أن الحسن بن مسلم أخبره،
عن طاوس، عن ابن عباس رضي الله عنهما قال:
شهدت الصلاة يوم الفطر مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان، فكلهم يصليها قبل الخطبة، ثم يخطب بعد، فنزل نبي الله صلى الله عليه وسلم، فكأني أنظر إليه حين يجلس الرجال بيده، ثم أقبل يشقهم حتى أتى النساء مع بلال، فقال: "يا أيها النبي إذا جاءك المؤمنات
على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن" حتى فرغ من الآية كلها، ثم قال حين فرغ: (أنتن على ذلك) [98]


365-تفسير سورة الصف

تفسير سورة الصف

وقال مجاهد: "من أنصاري إلى الله" 14 : من يتبعني إلى الله
وقال ابن عباس: "مرصوص" 4 : ملصق بعضه ببعض، وقال غيره: بالرصاص


366-قوله تعالى: من بعدي اسمه أحمد 6

قوله تعالى: "من بعدي اسمه أحمد" 6

4614 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني محمد بن جبير بن مطعم، عن أبيه رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:
(إن لي أسماء: أنا محمد، وأنا أحمد، وأنا الماحي الذي يمحو الله بي الكفر، وأنا الحاشر الذي يحشر الناس على قدمي، وأنا العاقب) [3339]
سورة الجمعة


367-قوله: وآخرين منهم لما يلحقوا بهم 3

قوله: "وآخرين منهم لما يلحقوا بهم" 3

وقرأ عمر: فامضوا إلى ذكر الله
4615 - حدثني عبد العزيز بن عبد الله قال: حدثني سليمان بن بلال، عن ثور، عن أبي الغيث، عن أبي هريرة رضي الله عنه قال:
كنا جلوسا عند النبي صلى الله عليه وسلم فأنزلت عليه سورة الجمعة: "وآخرين منهم لما يلحقوا بهم" قال: قلت: من هم يا رسول الله؟ فلم يراجعه حتى سأل ثلاثا، وفينا سلمان الفارسي، وضع رسول الله صلى الله عليه وسلم يده على سلمان، ثم قال: (لو كان الإيمان عند الثريا، لناله رجال، أو رجل، من هؤلاء)
حدثنا عبد الله بن عبد الوهاب: حدثنا عبد العزيز: أخبرني ثور، عن أبي الغيث، عن أبي هريرة، عن النبي صلى الله عليه وسلم: (لناله رجال من هؤلاء)


368-وإذا رأوا تجارة أو لهوا 11

"وإذا رأوا تجارة أو لهوا" 11

4616 - حدثني حفص بن عمر: حدثنا خالد بن عبد الله: حدثنا حصين، عن سالم بن أبي الجعد، وعن أبي سفيان، عن جابر بن عبد الله رضي الله عنهما قال:
أقبلت عير يوم الجمعة، ونحن مع النبي صلى الله عليه وسلم، فثار الناس إلا اثني عشر رجلا، فأنزل الله: "وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما"
[894]
سورة المنافقين


369-قوله: إذا جاءك المنافقون قالوا نشهد إنك لرسول الل

قوله: "إذا جاءك المنافقون قالوا نشهد إنك لرسول الله" الآية 1

4617 - حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق، عن زيد بن أرقم قال:
كنت في غزاة، فسمعت عبد الله بن أبي يقول: لا تنفقوا على من عند رسول الله حتى ينفضوا من حوله، ولئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل فذكرت ذلك لعمي أو لعمر، فذكره للنبي صلى الله عليه وسلم، فدعاني فحدثته، فأرسل رسول الله صلى الله عليه وسلم إلى عبد الله بن أبي وأصحابه، فحلفوا ما قالوا، فكذبني رسول الله صلى الله عليه وسلم وصدقه، فأصابني هم لم يصبني مثله قط، فجلست في البيت، فقال لي عمي: ما أردت إلى أن كذبك رسول الله صلى الله عليه وسلم ومقتك؟ فأنزل الله تعالى: "إذا جاءك المنافقون" فبعث إلي النبي صلى الله عليه وسلم فقرأ فقال: (إن الله قد صدقك يا زيد)
[4618 - 4621]


370-اتخذوا أيمانهم جنة 2 : يجتنون بها

"اتخذوا أيمانهم جنة" 2 : يجتنون بها

4618 - حدثنا آدم بن أبي إياس: حدثنا إسرائيل، عن أبي إسحاق، عن زيد بن أرقم رضي الله عنه قال: كنت مع عمي، فسمعت عبد الله بن أبي ابن سلول يقول:
لا تنفقوا على من عند رسول الله حتى ينفضوا وقال أيضا: لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فذكرت ذلك لعمي، فذكر عمي لرسول الله صلى الله عليه وسلم فأرسل رسول الله صلى الله عليه وسلم إلى عبد الله بن أبي وأصحابه، فحلفوا ما قالوا، فصدقهم رسول الله صلى الله عليه وسلم وكذبني، فأصابني هم لم يصبني مثله، فجلست في بيتي، فأنزل الله عز وجل: "إذا جاءك المنافقون - إلى قوله - هم الذين يقولون لا تنفقوا على من عند رسول الله - إلى قوله - ليخرجن الأعز منها الأذل" فأرسل إلي رسول الله صلى الله عليه وسلم فقرأها علي، ثم قال: (إن الله قد صدقك)
[4617]


371-ذلك بأنهم آمنوا ثم كفروا فطبع على قلوبهم فهم لا ي

"ذلك بأنهم آمنوا ثم كفروا فطبع على قلوبهم فهم لا يفقهون" 3

4619 - حدثنا آدم: حدثنا شعبة، عن الحكم قال: سمعت محمد بن كعب القرظي قال: سمعت زيد بن أرقم رضي الله عنه قال:
لما قال عبد الله بن أبي: لا تنفقوا على من عند رسول الله، وقال أيضا: لئن رجعنا إلى المدينة، أخبرت به النبي صلى الله عليه وسلم فلامني الأنصار، وحلف عبد الله بن أبي ما قال ذلك، فرجعت إلى المنزل فنمت، فدعاني رسول الله صلى الله عليه وسلم فأتيته، فقال: (إن الله قد صدقك) ونزل: "هم الذين يقولون لا تنفقوا" الآية وقال ابن أبي زائدة، عن الأعمش، عن عمرو، عن ابن أبي ليلى، عن زيد، عن النبي صلى الله عليه وسلم
[4617]


372-وإذا رأيتهم تعجبك أجسامهم وإن يقولوا تسمع لقولهم

"وإذا رأيتهم تعجبك أجسامهم وإن يقولوا تسمع لقولهم كأنهم خشب مسندة يحسبون كل صيحة عليهم هم العدو فاحذرهم قاتلهم الله أنى يؤفكون" 4

4620 - حدثنا عمرو بن خالد: حدثنا زهير بن معاوية: حدثنا أبو إسحاق قال: سمعت زيد بن أرقم قال:
خرجنا مع النبي صلى الله عليه وسلم في سفر أصاب الناس فيه شدة، فقال عبد الله بن أبي لأصحابه: لا تنفقوا على من عند رسول الله حتى ينفضوا من حوله وقال: لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فأتيت النبي صلى الله عليه وسلم فأخبرته، فأرسل إلى عبد الله بن أبي فسأله، فاجتهد يمينه ما فعل، قالوا: كذب زيد رسول الله صلى الله عليه وسلم، فوقع في نفسي مما قالوا شدة، حتى أنزل الله عز وجل تصديقي في: "إذا جاءك المنافقون" فدعاهم النبي صلى الله عليه وسلم ليستغفر لهم فلووا رؤوسهم وقوله: "خشب مسندة" قال: كانوا رجالا أجمل شيء
[4617]


373-قوله: وإذا قيل لهم تعالوا يستغفر لكم رسول الله لو

قوله: "وإذا قيل لهم تعالوا يستغفر لكم رسول الله لووا رؤوسهم ورأيتهم يصدون وهم مستكبرون" 5

حركوا، استهزؤوا بالنبي صلى الله عليه وسلم، ويقرأ بالتخفيف من: لويت
4621 - حدثنا عبيد الله بن موسى: عن إسرائيل، عن أبي إسحاق، عن زيد بن أرقم قال: كنت مع عمي، فسمعت عبد الله بن أبي ابن سلول يقول:
لا تنفقوا على من عند رسول الله حتى ينفضوا، ولئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فذكرت ذلك لعمي، فذكر عمي للنبي صلى الله عليه وسلم، فدعاني فحدثته، فأرسل إلى عبد الله بن أبي وأصحابه، فحلفوا ما قالوا، وكذبني النبي صلى الله عليه وسلم وصدقهم، فأصابني غم لم يصبني مثله قط، فجلست في بيتي، وقال عمي: ما أردت إلى أن كذبك النبي صلى الله عليه وسلم ومقتك؟ فأنزل الله تعالى: "إذا جاءك المنافقون قالوا نشهد إنك لرسول الله" فأرسل إلي النبي صلى الله عليه وسلم فقرأها وقال: (إن الله قد صدقك)
[4617]


374-قوله: سواء عليهم أستغفرت لهم أم لم تستغفر لهم لن

قوله: "سواء عليهم أستغفرت لهم أم لم تستغفر لهم لن يغفر الله لهم إن الله لا يهدي القوم الفاسقين" 6

4622 - حدثنا علي: حدثنا سفيان: قال عمرو: سمعت جابر بن عبد الله رضي الله عنهما قال:
كنا في غزاة - قال سفيان مرة: في جيش - فكسع رجل من المهاجرين رجلا من الأنصار، فقال الأنصاري: يا للأنصار، وقال المهاجري: يا للمهاجرين، فسمع ذاك رسول الله صلى الله عليه وسلم فقال: (ما بال دعوى جاهلية) قال سفيان: فحفظته من عمرو: قال عمرو: سمعت جابرا: كنا مع النبي
صلى الله عليه وسلم
[3330]


375-قوله: هم الذين يقولون لا تنفقوا على من عند رسول ا

قوله: "هم الذين يقولون لا تنفقوا على من عند رسول الله حتى ينفضوا ولله خزائن السماوات والأرض ولكن المنافقين لا يفقهون" 7

4623 - حدثنا إسماعيل بن عبد الله قال: حدثني إسماعيل بن إبراهيم بن عقبة، عن موسى بن عقبة قال: حدثني عبد الله بن الفضل: أنه سمع أنس ابن مالك يقول:
حزنت على من أصيب بالحرة، فكتب إلي زيد بن أرقم، وبلغه شدة حزني، يذكر: أنه سمع رسول الله صلى الله عليه وسلم يقول: (اللهم اغفر للأنصار، ولأبناء الأنصار)


376-قوله: يقولون لئن رجعنا إلى المدينة ليخرجن الأعز م

قوله: "يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون" 8

4624 - حدثنا الحميدي: حدثنا سفيان قال: حفظناه من عمرو بن دينار قال: سمعت جابر بن عبد الله رضي الله عنهما يقول:
كنا في غزاة، فكسع رجل من المهاجرين رجلا من الأنصار، فقال الأنصاري: يا للأنصار، وقال المهاجري: يا للمهاجرين، فسمعها الله رسوله صلى الله عليه وسلم، قال: (ما هذا) [3330]


377-تفسير سورة التغابن

تفسير سورة التغابن

"التغابن" 9 : غبن أهل الجنة أهل النار وقال علقمة، عن عبد الله: "ومن يؤمن بالله يهدي قلبه" 11 : هو الذي إذا أصابته مصيبة رضي وعرف أنها من الله


378-تفسير سورة الطلاق

تفسير سورة الطلاق

وقال مجاهد: "إن ارتبتم" 4 : إن لم تعلموا: أتحيض أم لا تحيض، فاللائي قعدن عن المحيض واللائي لم يحضن بعد: فعدتهن ثلاثة أشهر "وبال أمرها" 9 : جزاء أمرها
4625 - حدثنا يحيى بن بكير: حدثنا الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني سالم: أن عبد الله بن عمر رضي الله عنهما أخبره:
أنه طلق امرأته وهي حائض، فذكر عمر لرسول الله صلى الله عليه وسلم، فتغيظ فيه رسول الله صلى الله عليه ثم قال: (ليراجعها، ثم يمسكها حتى تطهر، ثم تحيض فتطهر، فإن بدا له أن يطلقها فليطلقها طاهرا قبل أن يمسها، فتلك العدة كما أمره الله) [4953، 4954، 4958، 5022، 5023، 6741]


379-وأولات الأحمال أجلهن أن يضعن حملهن ومن يتق الله ي

"وأولات الأحمال أجلهن أن يضعن حملهن ومن يتق الله يجعل له من أمره يسرا" 4

وأولات الأحمال: واحدها: ذات حمل
4626 - : حدثنا سعد بن حفص: حدثنا شيبان، عن يحيى قال: أخبرني أبو سلمة قال:
جاء رجل إلى ابن عباس، وأبو هريرة جالس عنده، فقال: أفتني في امرأة ولدت بعد زوجها بأربعين ليلة؟ فقال ابن عباس: آخر الأجلين، قلت أنا: "وأولات الأحمال أجلهن أن يضعن حملهن" قال أبو هريرة: أنا مع ابن أخي، يعني أبا سلمة، فأرسل ابن عباس غلامه كريبا إلى أم سلمة يسألها، فقالت: قتل زوج سبيعة الأسلمية وهي حبلى، فوضعت بعد موته بأربعين ليلة، فخطبت، فأنكحها رسول الله صلى الله عليه وسلم، وكان أبو السنابل فيمن خطبها
[5012]
4626 م - وقال سليمان بن حرب وأبو النعمان: حدثنا حماد بن زيد، عن أيوب، عن محمد قال:
كنت في حلقة فيها عبد الرحمن بن أبي ليلى، وكان أصحابه يعظمونه، فذكر آخر الأجلين، فحدثت بحديث سبيعة بنت الحارث عن عبد الله بن عتبة، قال فضمز لي بعض أصحابه، قال محمد: ففطنت له، فقلت: إني إذا لجريء إن كذبت على عبد الله بن عتبة وهو في ناحية الكوفة، فاستحيا وقال: لكن عمه لم يقل ذاك فلقيت أبا عطية مالك بن عامر فسألته، فذهب يحدثني حديث سبيعة، فقلت: هل سمعت عن عبد الله فيها شيئا؟ فقال: كنا عند عبد الله، فقال: أتجعلون عليها التغليظ، ولا تجعلون عليها الرخصة؟ لنزلت سورة النساء القصرى بعد الطولى: "وأولات الأحمال أجلهن أن يضعن حملهن"
[4258]
سورة التحريم


380-يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضاة

"يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضاة أزواجك والله غفور رحيم" 1

4627 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن ابن حكيم،
هو يعلى بن حكيم الثقفي، عن سعيد بن جبير: أن ابن عباس رضي الله عنهما قال في الحرام:
يكفر وقال ابن عباس: "لقد كان لكم في رسول الله أسوة حسنة"
[4965]
4628 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف، عن ابن جريج، عن عطاء، عن عبيد بن عمير، عن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم يشرب عسلا عند زينب بنت جحش، ويمكث عندها، فواطيت أنا وحفصة على: أيتنا دخل عليها فلتقل له: أكلت مغافير، إني أجد منك ريح مغافير، قال: (لا، ولكني كنت أشرب عسلا عند زينب بنت جحش، فلن أعود له، وقد حلفت، لا تخبري بذلك أحدا) [4966، 6313، وانظر: 4918]


381-تبتغي مرضاة أزواجك 1

"تبتغي مرضاة أزواجك" 1

"قد فرض لله لكم تحلة أيمانكم والله مولاكم وهو العليم الحكيم" 2
4629 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان بن بلال، عن يحيى، عن عبيد بن حنين: أنه سمع ابن عباس رضي الله عنهما يحدث أنه قال:
مكثت سنة أريد أن أسأل عمر بن الخطاب عن آية، فما أستطيع أن أسأله هيبة له، حتى خرج حاجا فخرجت معه، فلما رجعت وكنا ببعض الطريق، عدل إلى الأراك لحاجة له، قال: فوقفت له حتى فرغ، ثم سرت معه فقلت: يا أمير المؤمنين، من اللتان تظاهرتا على النبي صلى الله عليه وسلم من أزواجه، فقال: تلك حفصة وعائشة، قال: فقلت: والله إن كنت لأريد أن أسألك عن هذا منذ سنة، فما أستطيع هيبة لك، قال: فلا تفعل، ما ظننت أن عندي من علم فاسألني، فإن كان لي علم خبرتك به، قال: ثم قال عمر: والله إن كنا في الجاهلية ما نعد للنساء أمرا، حتى أنزل الله فيهن ما أنزل وقسم لهن ما قسم، قال: فبينا أنا في أمر أتأمره إذ قالت امرأتي: لو صنعت كذا وكذا، قال: فقلت لها: ما لك ولما ها هنا، فيما تكلفك في أمر أريده؟ فقالت لي: عجبا لك يا ابن الخطاب، ما تريد أن تراجع أنت، وإن ابنتك لتراجع رسول الله صلى الله عليه وسلم حتى يظل يومه غضبان، فقام عمر، فأخذ رداءه مكانه حتى دخل على حفصة فقال لها: يا بنية إنك لتراجعين رسول الله صلى الله عليه وسلم حتى يظل يومه غضبان؟ فقالت حفصة: والله إنا لنراجعه، فقلت: تعلمين أني أحذرك عقوبة الله، وغضب رسوله صلى الله عليه وسلم، يا بنية لا تغرنك هذه التي أعجبها حسنها حب رسول الله صلى الله عليه وسلم إياها، يريد عائشة، قال: ثم خرجت حتى دخلت على أم سلمة لقرابتي منها فكلمتها، فقالت أم سلمة: عجبا لك يا ابن الخطاب، دخلت في كل شيء، حتى تبتغي أن تدخل بين رسول الله صلى الله عليه وسلم وأزواجه، فأخذتني والله أخذا كسرتني عن بعض ما كنت أجد، فخرجت من عندها وكان لي صاحب من الأنصار إذا غبت أتاني بالخبر، وإذا غاب كنت أنا آتيه بالخبر، ونحن نتخوف ملكا من ملوك غسان، ذكر لنا أنه يريد أن يسير إلينا، فقد امتلأت صدورنا منه، فإذا صاحبي الأنصاري يدق الباب، فقال: افتح افتح، فقلت: جاء الغساني؟ فقال: بل أشد من ذلك، اعتزل رسول الله صلى الله عليه وسلم أزواجه، فقلت: رغم أنف حفصة وعائشة، فأخذت ثوبي فأخرج حتى جئت، فإذا رسول الله صلى الله عليه وسلم في مشربة له، يرقى عليها بعجلة، وغلام لرسول الله صلى الله عليه وسلم أسود على رأس الدرجة، فقلت له: قل هذا عمر بن الخطاب، فأذن لي، قال عمر: فقصصت على رسول الله صلى الله عليه وسلم هذا الحديث، فلما بلغت حديث أم سلمة تبسم رسول الله صلى الله عليه وسلم، وإنه لعلى حصير ما بينه وبينه شيء، وتحت رأسه وسادة من أدم حشوها ليف، وإن عند رجليه قرظا مصبوبا، وعند رأسه أهب معلقة، فرأيت أثر الحصير في جنبه فبكيت، فقال: (ما يبكيك) [89]


382-وإذ أسر النبي إلى بعض أزواجه حديثا فلما نبأت به و

"وإذ أسر النبي إلى بعض أزواجه حديثا فلما نبأت به وأظهره الله عليه عرف بعضه وأعرض عن بعض فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير" 3

فيه عائشة، عن النبي صلى الله عليه وسلم
[4628]
4630 - حدثنا علي: حدثنا سفيان: حدثنا يحيى بن سعيد قال: سمعت عبيد بن حنين قال: سمعت ابن عباس رضي الله عنهما يقول:
أردت أن أسأل عمر، فقلت: يا أمير المؤمنين، من المرأتان اللتان تظاهرتا على رسول الله صلى الله عليه وسلم؟ فما أتممت كلامي حتى قال: عائشة وحفصة
[89]


383-قوله: إن تتوبا إلى الله فقد صغت قلوبكما 4

قوله: "إن تتوبا إلى الله فقد صغت قلوبكما" 4

صغوت وأصغيت: ملت "لتصغى" الأنعام: 113 : لتميل
"وإن تظاهرا عليه فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير" 4 : عون، تظاهرا: تعاونا
وقال مجاهد: "قوا أنفسكم وأهليكم" 6 : أوصوا أنفسكم وأهليكم بتقوى الله وأدبوهم
4631 - حدثنا الحميدي: حدثنا سفيان: حدثنا يحيى بن سعيد قال: سمعت عبيد بن حنين يقول: سمعت ابن عباس يقول:
أردت أن أسأل عمر عن المرأتين اللتين تظاهرتا على رسول الله صلى الله عليه وسلم، فمكثت سنة فلم أجد له موضعا، حتى خرجت معه حاجا، فلما كنا بظهران، ذهب عمر لحاجته فقال: أدركني بالوضوء، فأدركته بالإداوة، فجعلت أسكب عليه الماء، ورأيت موضعا، فقلت يا أمير المؤمنين: من المرأتان اللتان تظاهرتا؟
قال ابن عباس: فما أتممت كلامي حتى قال: عائشة وحفصة
[89]


384-قوله: عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن

قوله: "عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن مسلمات مؤمنات قانتات تائبات عابدات سائحات ثيبات وأبكارا" 5

4632 - حدثنا عمرو بن عون: حدثنا هشيم، عن حميد، عن أنس قال: قال عمر رضي الله عنه:
اجتمع نساء النبي صلى الله عليه وسلم في الغيرة عليه، فقلت لهن: عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن، فنزلت هذه الآية
[393]


385-تفسير سورة الملك: تبارك الذي بيده الملك 1

تفسير سورة الملك: "تبارك الذي بيده الملك" 1

التفاوت: الآختلاف، والتفاوت والتفوت واحد "تميز" 8 : تقطع "مناكبها" 15 : جوانبها "تدعون" 27 : وتدعون واحد، مثل تذكرون وتذكرون "ويقبضن" 19 : يضربن بأجنحتهن
وقال مجاهد: "صافات" 19 : بسط أجنحتهن "ونفور" 21 : الكفور


386-تفسير سورة: ن والقلم 1

تفسير سورة: "ن والقلم" 1

وقال قتادة: "حرد" 25 : جد في أنفسهم
وقال ابن عباس: "يتخافتون" 23 : ينتجون السرار والكلام الخفي "لضالون" 26 : أضللنا مكان جنتنا
وقال غيره: "كالصريم" 20 : كالصبح انصرم من الليل، والليل انصرم من النهار، وهو أيضا: كل رملة انصرمت من معظم الرمل، والصريم أيضا المصروم، مثل: قتيل ومقتول


387-عتل بعد ذلك زنيم 13

"عتل بعد ذلك زنيم" 13

4633 - حدثنا محمود: حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي حصين، عن مجاهد، عن ابن عباس رضي الله عنهما:
"عتل بعد ذلك زنيم" قال: رجل من قريش، له زنمة مثل زنمة الشاة
4634 - حدثنا أبو نعيم: حدثنا سفيان، عن معبد بن خالد قال: سمعت حارثة بن وهب الخزاعي قال: سمعت النبي صلى الله عليه وسلم يقول:
(ألا أخبركم بأهل الجنة؟ كل ضعيف متضعف، لو أقسم على الله لأبره ألا أخبركم بأهل النار: كل عتل، جواظ، مستكبر) [5723، 6281]


388-يوم يكشف عن ساق 42

"يوم يكشف عن ساق" 42

4635 - حدثنا آدم: حدثنا الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد رضي الله
عنه قال: سمعت النبي صلى الله عليه وسلم يقول:
(يكشف ربنا عن ساقه، فيسجد له كل مؤمن ومؤمنة، ويبقى كل من كان يسجد في الدنيا رياء وسمعة، فيذهب ليسجد، فيعود ظهره طبقا واحدا) [4305]


389-تفسير سورة الحاقة

تفسير سورة الحاقة

قال ابن جبير: "حسوما" 7 : متتابعة "عيشة راضية" 21 : يريد: فيها الرضا "القاضية" 27 : الموتة الأولى التي متها لم أحي بعدها "من أحد عنه حاجزين" 47 : أحد يكون للجمع وللواحد
وقال ابن عباس: "الوتين" 46 : نياط القلب
قال ابن عباس: "طغى" 11 : كثر، ويقال: "بالطاغية" 5 : بطغيانهم، ويقال: طغت على الخزان كما طغى الماء على قوم نوح و: "غسلين" 36 : ما يسيل من صديد أهل النار وقال غيره: "من غسلين" كل شيء غسلته فخرج منه شيء فهو غسلين، فعلين من الغسل، من الجرح والدبر "أعجاز نخل" 7 : أصولها "باقية" 8 : بقية


390-تفسير سورة الحاقة

تفسير سورة الحاقة

قال ابن جبير: "حسوما" 7 : متتابعة "عيشة راضية" 21 : يريد: فيها الرضا "القاضية" 27 : الموتة الأولى التي متها لم أحي بعدها "من أحد عنه حاجزين" 47 : أحد يكون للجمع وللواحد
وقال ابن عباس: "الوتين" 46 ك نياط القلب
قال ابن عباس: "طغى" 11 : كثر، ويقال: "بالطاغية" 5 : بطغيانهم، ويقال: طغت على الخزان كما طغى الماء على قوم نوح و: "غسلين" 36 : ما يسيل من صديد أهل النار وقال غيره: "من غسلين" كل شيء غسلته فخرج منه شيء فهو غسلين، فعلين من الغسل، من الجرح والدبر "أعجاز نخل" 7 : أصولها "باقية" 8 : بقية


391-تفسير سورة المعارج سأل سائل 1

تفسير سورة المعارج "سأل سائل" 1

الفصيلة: أصغر آبائه القربى، إليه ينتمي من انتمى "للشوى" 16 : اليدان والرجلان والأطراف، وجلدة الرأس يقال لها شواة، وما كان غير مقتل فهو شوى والعزون: الحلق والجماعات، وواحدها عزة "يوفضون" 43 : الإيفاض الإسراع


392-تفسير سورة نوح: إنا أرسلنا 1

تفسير سورة نوح: "إنا أرسلنا" 1

"أطوارا" 14 : طورا كذا وطورا كذا، يقال: عدا طوره أي قدره والكبار أشد من الكبار، وكذلك جمال وجميل لأنها أشد مبالغة، وكبار الكبير، وكبارا أيضا بالتخفيف، والعرب تقول: رجل حسان وجمال، وحسان، مخفف، وجمال، مخفف "ديارا" 26 : من دور، ولكنه فيعال من الدوران، كما قرأ عمر: الحي القيام البقرة: 255 : وهي من قمت، وقال غيره: "ديارا" أحدا "تبارا" 28 : هلاكا
وقال ابن عباس: "مدرارا" 11 : يتبع بعضه بعضا "وقارا" 13 : عظمة


393-ولا تذرن ودا ولا سواعا ولا يغوث ويعوق 23

"ولا تذرن ودا ولا سواعا ولا يغوث ويعوق" 23

4636 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن ابن جريج وقال عطاء: عن ابن عباس رضي الله عنهما:
صارت الأوثان التي كانت في قوم نوح في العرب بعد، أما ود: كانت لكلب بدومة الجندل، وأما سواع: كانت لهذيل، وأما يغوث: فكانت لمراد، ثم لبني غطيف بالجوف عند سبأ، وأما يعوق: فكانت لهمدان، وأما نسر: فكانت لحمير، لآل ذي الكلاع، أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا
يجلسون أنصابا وسموها بأسمائهم، ففعلوا، فلم تعبد، حتى إذا هلك أولئك، وتنسخ العلم عبدت


394-تفسير سورة ^الجن^: قل أوحي إلي 1

تفسير سورة ^الجن^: "قل أوحي إلي" 1

قال ابن عباس: "لبدا" 19 : أعوانا
4637 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس قال:
انطلق رسول الله صلى الله عليه وسلم في طائفة من أصحابه، عامدين إلى سوق عكاظ، وقد حيل بين الشياطين وبين خبر السماء، وأرسلت عليهم الشهب، فرجعت الشياطين، فقالوا: ما لكم؟ فقالوا: حيل بيننا وبين خبر السماء، وأرسلت علينا الشهب، قال: ما حال بينكم وبين خبر السماء إلا ما حدث، فاضربوا مشارق الأرض ومغاربها، فانظروا ما هذا الأمر الذي حدث فانطلقوا، فضربوا مشارق الأرض ومغاربها، ينظرون ما هذا الأمر الذي حال بينهم وبين خبر السماء، قال: فانطلق الذين توجهوا نحو تهامة إلى رسول الله صلى الله عليه وسلم بنخلة، وهو عامد إلى سوق عكاظ، وهو يصلي بأصحابه صلاة الفجر، فلما سمعوا القرآن تسمعوا له، فقالوا: هذا الذي حال بينكم وبين خبر السماء، فهنالك رجعوا إلى قومهم، فقالوا: "يا قومنا إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا" وأنزل الله عز وجل على نبيه صلى الله عليه وسلم: "قل أوحي إلي أنه استمع نفر من الجن" وإنما إليه قول الجن
[739]


395-تفسير سورة المزمل

تفسير سورة المزمل

وقال مجاهد: "وتبتل" 8 : أخلص
وقال الحسن: "أنكالا" 12 : قيودا "منفطر به" 18 : مثقلة به
وقال ابن عباس: "كثيبا مهيلا" 14 : الرمل السائل "وبيلا" 16 : شديدا


396-تفسير سورة المدثر

تفسير سورة المدثر

قال ابن عباس: "عسير" 9 : شديد "قسورة" 51 : ركز الناس وأصواتهم، وقال أبو هريرة: الأسد، وكل شديد قسورة وقسور "مستنفرة" 51 : نافرة مذعورة
4638 - حدثنا يحيى: حدثنا وكيع، عن علي بن المبارك، عن يحيى بن أبي كثير:
سألت أبا سلمة بن عبد الرحمن، عن أول ما نزل من القرآن، قال: "يا أيها المدثر" قلت: يقولون: "اقرأ باسم ربك الذي خلق" فقال أبو سلمة: سألت جابر بن عبد الله رضي الله عنهما عن ذلك، وقلت له مثل الذي قلت، فقال جابر: لا أحدثك إلا ما حدثنا رسول الله صلى الله عليه وسلم، قال: (جاورت بحراء، فلما قضيت جواري هبطت، فنوديت، فنظرت عن يميني فلم أر شيئا، ونظرت عن شمالي فلم أر شيئا، ونظرت أمامي فلم أر شيئا، ونظرت خلفي فلم أر شيئا، فرفعت رأسي فرأيت شيئا، فأتيت خديجة فقلت: دثروني، وصبوا علي ماء باردا، قال: فدثروني وصبوا علي ماء باردا، قال: فنزلت: "يا أيها المدثر قم فأنذر وربك فكبر")
[4]


397-قم فأنذر 2

"قم فأنذر" 2

4639 - حدثني محمد بن بشار: حدثنا عبد الرحمن بن مهدي وغيره قالا: حدثنا حرب بن شداد، عن يحيى بن أبي كثير، عن أبي سلمة، عن جابر ابن عبد الله رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
(جاورت بحراء) [4]


398-وربك فكبر 3

"وربك فكبر" 3

4640 - حدثنا إسحاق بن منصور: حدثنا عبد الصمد: حدثنا حرب: حدثنا يحيى قال:
سألت أبا سلمة: أي القرآن أنزل أول؟ فقال: "يا أيها المدثر" فقلت: أنبئت أنه: "اقرأ باسم ربك الذي خلق" فقال أبو سلمة: سألت جابر بن عبد الله: أي القرآن أنزل أول؟ فقال: "يا أيها المدثر" فقلت: أنبئت أنه: "اقرأ باسم ربك" فقال: لا أخبرك إلا بما قال رسول الله صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم: (جاورت في حراء، فلما قضيت جواري هبطت، فاستبطنت الوادي، فنوديت، فنظرت أمامي وخلفي، وعن يميني وعن شمالي، فإذا هو جالس على عرش بين السماء والأرض، فأتيت خديجة فقلت: دثروني وصبوا علي ماء باردا، وأنزل علي: "يا أيها المدثر قم فأنذر وربك فكبر")
[4]


399-وثيابك فطهر 4

"وثيابك فطهر" 4

4641 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب وحدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري: فأخبرني أبو سلمة بن عبد الرحمن، عن جابر بن عبد الله رضي الله عنهما قال:
سمعت النبي صلى الله عليه وسلم، وهو يحدث عن فترة الوحي، فقال في حديثه: ^فبينا أنا أمشي، إذ سمعت صوتا من السماء، فرفعت رأسي، فإذا الملك الذي جاءني بحراء، جالس على كرسي بين السماء والأرض، فجئثت منه رعبا، فرجعت فقلت: زملوني زملوني، فدثروني، فأنزل الله تعالى: "يا أيها المدثر إلى: والرجز فاهجر" قبل أن تفرض الصلاة، وهي الأوثان
[4]


400-قوله: والرجز فاهجر 5

قوله: "والرجز فاهجر" 5

يقال: الرجز والرجس العذاب
4642 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل: قال ابن شهاب: سمعت أبا سلمة قال: أخبرني جابر بن عبد الله:
أنه سمع رسول الله صلى الله عليه وسلم، يحدث عن فترة الوحي: (فبينا أنا أمشي، سمعت صوتا من السماء، فرفعت بصري قبل السماء، فإذا الملك الذي جاءني بحراء، قاعد على كرسي بين السماء والأرض، فجئثت منه، حتى هويت إلى الأرض، فجئت أهلي فقلت: زملوني زملوني، فزملوني، فأنزل الله تعالى: "يا أيها المدثر قم فأنذر - إلى قوله - فاهجر" قال أبو سلمة: والرجز الأوثان - ثم حمي الوحي وتتابع)
[4]


401-تفسير سورة القيامة

تفسير سورة القيامة

وقوله: "لاتحرك به لسانك لتعجل به" 16 :
وقال ابن عباس: "سدى" 36 : هملا "ليفجر أمامه" 5 : سوف أتوب، سوف أعمل "لاوزر" 11 : لا حصن
4643 4645 - حدثنا الحميدي: حدثنا سفيان: حدثنا موسى بن أبي عائشة، وكان ثقة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم إذا نزل عليه الوحي حرك به لسانه - ووصف سفيان - يريد أن يحفظه، فأنزل الله: "لا تحرك به لسانك لتعجل به"
[5]


402-إن علينا جمعه وقرآنه 17

"إن علينا جمعه وقرآنه" 17

(4644) أنه سأل سعيد بن جبير عن قوله تعالى: "لا تحرك به لسانك" قال: وقال ابن عباس: كان يحرك شفتيه إذا أنزل عليه، فقيل له: "لاتحرك به لسانك" يخشى أن ينفلت منه، "إن علينا جمعه وقرآنه" أن نجمعه في صدرك، "وقرآنه" أن تقرأه، "فإذا قرأناه" يقول: أنزل عليه "فاتبع قرآنه ثم إن علينا بيانه" أن نبينه على لسانك
[5]


403-قوله: فأذا قرأناه فاتبع قرآنه 18

قوله: "فأذا قرأناه فاتبع قرآنه" 18

قال ابن عباس: قرأناه: بيناه، فاتبع: اعمل به
(4645) "لا تحرك به لسانك لتعجل به" قال: كان رسول الله صلى الله عليه وسلم إذا نزل جبريل بالوحي، وكان مما يحرك به لسانه وشفتيه فيشتد عليه، وكان يعرف منه، فأنزل الله الآية التي في: "لا أقسم بيوم القيامة" ، "لاتحرك به لسانك لتعجل به إن علينا جمعه وقرآنه" قال: علينا أن نجمعه في صدرك، "وقرآنه فإذا قرأناه فاتبع قرآنه" فإذا أنزلناه فاستمع، "ثم إن علينا بيانه" علينا أن نبينه بلسانك قال: فكان إذا أتاه جبريل أطرق، فإذا ذهب قرأه كما وعد الله
[5]
"أولى لك فأولى" 34 : توعد


404-تفسير سورة ^الإنسان، الدهر^: هل أتى على الإنسان

تفسير سورة ^الإنسان، الدهر^: "هل أتى على الإنسان" 1

يقال معناه: أتى على الإنسان، وهل: تكون جحدا، وتكون خبرا، وهذا من الخبر، يقول: كان شيئا، فلم يكن مذكورا، وذلك من حين خلقه من طين إلى أن ينفخ فيه الروح "أمشاج" 2 : الأخلاط، ماء المرأة وماء الرجل، الدم والعلقة، ويقال إذا خلط: مشيج كقولك: خليط، وممشوج مثل: مخلوط ويقرأ: "سلاسلا وأغلالا" 4 : ولم يجر بعضهم "مستطيرا" 7 : ممتدا البلاء
والقمطرير: الشديد، يقال: يوم قمطرير ويوم قماطر، والعبوس والقمطرير والقماطر والعصيب: أشد ما يكون من الأيام في البلاء
وقال الحسن: النضرة في الوجه والسرور في القلب
وقال ابن عباس: "الأرائك" 13 : السرر
وقال البراء: "وذللت قطوفها" 14 : يقطفون كيف شاؤوا
وقال معمر: "أسرهم" 28 : شدة الخلق، وكل شيء شددته من قتب وغبيط فهو مأسور


405-تفسير سورة: والمرسلات

تفسير سورة: "والمرسلات"

وقال مجاهد: "جمالات" 33 : حبال "اركعوا" صلوا "لا يركعون" 48 : لا يصلون
وسئل ابن عباس: "لا ينطقون" 35 "والله ربنا ما كنا مشركين" الأنعام: 23 "اليوم نختم على أفواههم" يس: 65 فقال: إنه ذو ألوان، مرة ينطقون، ومرة يختم عليهم
4646 4647 - حدثني محمود: حدثنا عبيد الله، عن إسرائيل، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
كنا مع رسول الله صلى الله عليه وسلم، وأنزلت عليه: "والمرسلات" وإنا لنتلقاها من فيه، فخرجت حية، فابتدرناها، فسبقتنا فدخلت جحرها فقال رسول الله صلى الله عليه وسلم: (وقيت شركم، كما وقيتم شرها)
حدثنا عبدة بن عبد الله: أخبرنا يحيى بن آدم، عن إسرائيل، عن منصور: بهذا وعن إسرائيل، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله: مثله
وتابعه أسود بن عامر، عن إسرائيل وقال حفص وأبو معاوية وسليمان بن قرم، عن الأعمش، عن إبراهيم، عن الأسود
قال يحيى بن حماد: أخبرنا أبو عوانة، عن مغيرة، عن إبراهيم، عن علقمة، عن عبد الله
وقال ابن إسحاق، عن عبد الرحمن بن الأسود، عن أبيه، عن عبد الله
(4647) بينا نحن مع رسول الله صلى الله عليه وسلم في غار، إذ نزلت عليه: "والمرسلات" فتلقيناها من فيه، وإن فاه لرطب بها، إذ خرجت حية، فقال رسول الله صلى الله عليه وسلم: (عليكم اقتلوها) قال: فابتدرناها فسبقتنا، قال: فقال: (وقيت شركم، كما وقيتم شرها) [1733]


406-قوله: إنها ترمي بشرر كالقصر 32

قوله: "إنها ترمي بشرر كالقصر" 32

4648 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا عبد الرحمن بن عابس قال: سمعت ابن عباس:
"إنها ترمي بشرر كالقصر" قال: كنا نرفع الخشب بقصر ثلاثة أذرع أو أقل، فنرفعه للشتاء، فنسميه القصر
[4649]


407-قوله: كأنه جمالات صفر 33

قوله: "كأنه جمالات صفر" 33

4649 - حدثنا عمرو بن علي: حدثنا يحيى: أخبرنا سفيان: حدثني عبد الرحمن ابن عابس: سمعت ابن عباس رضي الله عنهما:
"ترمي بشرر" كنا نعمد إلى الخشبة ثلاثة أذرع أو فوق ذلك، فنرفعه للشتاء، فنسميه القصر "كأنه جمالات صفر" حبال السفن تجمع حتى تكون كأوساط الرجال
[4648]


408-قوله: هذا يوم لا ينطقون 35

قوله: "هذا يوم لا ينطقون" 35

4650 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثني إبراهيم، عن الأسود، عن عبد الله قال:
بينما نحن مع النبي صلى الله عليه وسلم في غار، إذ نزلت عليه: "والمرسلات" فإنه ليتلوها، وإني لأتلقاها من فيه، وإن فاه لرطب بها، إذ وثبت علينا حية، فقال النبي صلى الله عليه وسلم: (اقتلوها) فابتدرناها فذهبت، فقال النبي صلى الله عليه وسلم: (وقيت شركم، كما وقيتم شرها) قال عمر: حفظته من أبي: في غار بمنى
[1733]


409-تفسير سورة النبأ: عم يتساءلون 1

تفسير سورة النبأ: "عم يتساءلون" 1

قال مجاهد: "لا يرجون حسابا" 27 : لا يخافونه "لا يملكون منه خطابا" 37 : لا يملكونه إلا أن يأذن لهم "صوابا" 38 : حقا في الدنيا وعمل به وقال ابن عباس: "وهاجا" 13 : مضيئا "ثجاجا" 14 : منصبا "ألفافا" 16 : ملتفة
وقال غيره: "غساقا" 25 : غسقت عينه، ويغسق الجرح: يسيل، كأن الغساق والغسيق واحد "عطاء حسابا" 36 : جزاء كافيا، أعطاني ما أحسبني، أي كفاني


410-يوم ينفخ في الصور فتأتون أفواجا 18 : زمرا

"يوم ينفخ في الصور فتأتون أفواجا" 18 : زمرا

4651 - حدثني محمد: أخبرنا أبو معاوية، عن الأعمش، عن أبي صالح، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
(ما بين النفختين أربعون) [4536]


411-تفسير سورة: والنازعات

تفسير سورة: "والنازعات"

"زجرة" 13 : صيحة
وقال مجاهد: "ترجف الراجفة" 6 : هي الزلزلة "الآية الكبرى" 20 : عصاه ويده "سمكها" 28 : بناها بغير عمد "طغى" 17 : عصى
يقال: الناخرة والنخرة سواء، مثل الطامع والطمع، والباخل والبخل وقال بعضهم: النخرة البالية، والناخرة: العظم المجوف الذي تمر فيه الريح فينخر
وقال ابن عباس: "الحافرة" 10 : إلى أمرنا الأول، إلى الحياة
وقال غيره: "أيان مرساها" 42 : متى منتهاها، ومرسى السفينة حيث تنتهي
"الراجفة" 6 : النفخة الأولى "الرادفة" 7 : النفخة الثانية
4652 - حدثنا أحمد بن المقدام: حدثنا الفضيل بن سليمان: حدثنا أبو حازم: حدثنا سهل بن سعد رضي الله عنه قال:
رأيت رسول الله صلى الله عليه وسلم قال بإصبعيه هكذا، بالوسطى والتي تلي الإبهام: (بعثت أنا والساعة كهاتين) [4995، 6138]
قال ابن عباس: "أغطش" 29 : أظلم "الطامة" 34 : تطم كل شيء


412-تفسير سورة: عبس

تفسير سورة: "عبس"

"عبس وتولى" 1 : كلح وأعرض وقال غيره: "مطهرة" 14 : لا يمسها إلا المطهرون، وهم الملائكة، وهذا مثل قوله: "فالمدبرات أمرا" النازعات: 5 : جعل الملائكة والصحف مطهرة، لأن الصحف يقع عليها التطهير، فجعل التطهير لمن حملها أيضا
وقال مجاهد: الغلب: الملتفة، والأب: ما يأكل الأنعام "سفرة" 15 : الملائكة، واحدهم سافر، سفرت: أصلحت بينهم، وجعلت الملائكة - إذا نزلت بوحي الله وتأديبه - كالسفير الذي يصلح بين القوم وقال غيره: "تصدى" 6 : تغافل عنه وقال مجاهد: "لما يقض" 23 : لا يقضي أحد ما أمر به وقال ابن عباس: "ترهقها" 41 : تغشاها شدة "مسفرة" 38 : مشرقة "بأيدي سفرة" 15 : وقال ابن عباس: كتبة أسفارا، كتبا "تلهى" 10 : تشاغل يقال: واحد الأسفار سفر "فأقبره" 21 : يقال أقبرت الرجل جعلت له قبرا، قبرته دفنته
4653 - حدثنا آدم: حدثنا شعبة: حدثنا قتادة قال: سمعت زرارة بن أوفى يحدث، عن سعد بن هشام، عن عائشة، عن النبي صلى الله عليه وسلم قال:
(مثل الذي يقرأ القرآن، وهو حافظ له، مع السفرة الكرام البررة، ومثل الذي يقرأ، وهو يتعاهده، وهو عليه شديد، فله أجران)


413-تفسير سورة: إذا الشمس كورت ^التكوير^

تفسير سورة: "إذا الشمس كورت" ^التكوير^

"انكدرت" 2 : انتثرت
وقال الحسن: "سجرت" 6 : ذهب ماؤها فلا تبقى قطرة، وقال مجاهد: "المسجور" الطور: 6 : المملوء، وقال غيره: "سجرت" أفضى بعضها إلى بعض، فصارت بحرا واحدا
والخنس: تخنس في مجراها: ترجع، وتكنس: تستتر كما تكنس الظباء "تنفس" 18 : ارتفع النهار والظنين المتهم، والضنين يضن به
وقال عمر: "النفوس زوجت" 7 : يزوج نظيره من أهل الجنة والنار، ثم قرأ: "احشروا الذين ظلموا وأزواجهم" الصافات: 22 "عسعس" 17 : أدبر


414-تفسير سورة: إذا السماء انفطرت ^الانفطار^

تفسير سورة: "إذا السماء انفطرت" ^الانفطار^

انفطارها: انشقاقها
ويذكر عن ابن عباس: "بعثرت" 4 : يخرج من فيها من الأموات
وقال الربيع بن خثيم: "فجرت" 3 : فاضت
وقرأ الأعمش وعاصم: "فعدلك" 7 : بالتخفيف، وقرأه أهل الحجاز بالتشديد، وأراد: معتدل الخلق، ومن خفف يعني: "في أي صورة" 8 : شاء: إما حسن، وإما قبيح، وطويل أو قصير


415-تفسير سورة: ويل للمطففين ^المطففين^

تفسير سورة: "ويل للمطففين" ^المطففين^

وقال مجاهد: "ران" 14 : ثبت الخطايا "ثوب" 36 : جوزي
وقال غيره: المطفف لا يوفي غيره الرحيق: الخمر "ختامه مسك" 26 : طينته
التسنيم: يعلو شراب أهل الجنة "يوم يقوم الناس لرب العالمين" 6
4654 - حدثنا إبراهيم بن المنذر: حدثنا معن قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما: أن النبي صلى الله عليه وسلم قال:
("يوم يقوم الناس لرب العالمين" حتى يغيب أحدهم في رشحه إلى أنصاف أذنيه)
[6166]


416-تفسير سورة: إذا السماء انشقت ^الانشقاق^

تفسير سورة: "إذا السماء انشقت" ^الانشقاق^

قال مجاهد: "كتابه بشماله" الحاقة: 25 : يأخذ كتابه من وراء ظهره "أذنت" 2، 5 : سمعت وأطاعت "لربها" "وألقت ما فيها" من الموتى "وتخلت" 4 : عنهم "وسق" 17 : جمع من دابة "ظن أن لن يحور" 14 : لا يرجع إلينا


417-فسوف يحاسب حسابا يسيرا 8

"فسوف يحاسب حسابا يسيرا" 8

4655 - حدثنا عمرو بن علي: حدثنا يحيى، عن عثمان بن الأسود قال: سمعت ابن أبي مليكة: سمعت عائشة رضي الله عنها قالت: سمعت النبي صلى الله عليه وسلم
حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن ابن أبي مليكة، عن عائشة، عن النبي صلى الله عليه وسلم
حدثنا مسدد، عن يحيى، عن أبي يونس حاتم بن أبي صغيرة، عن ابن أبي مليكة، عن القاسم، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم:
(ليس أحد يحاسب إلا هلك) قالت: قلت: يا رسول الله، جعلني الله فداءك، أليس يقول الله عز وجل: "فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا" قال: (ذاك العرض يعرضون، ومن نوقش الحساب هلك)
[103]


418-لتركبن طبقا عن طبق 19

"لتركبن طبقا عن طبق" 19

4656 - حدثنا سعيد بن النضر: أخبرنا هشيم: أخبرنا أبو بشر جعفر بن إياس، عن مجاهد قال: قال ابن عباس:
"لتركبن طبقا عن طبق" حالا بعد حال، قال هذا نبيكم صلى الله عليه وسلم


419-تفسير سورة البروج

تفسير سورة البروج

وقال مجاهد: "الأخدود" 4 : شق في الأرض "فتنوا" 10 : عذبوا
وقال ابن عباس في قوله تعالى: "الودود" 14 : الحبيب "المجيد" 15 : الكريم


420-تفسير سورة الطارق

تفسير سورة الطارق

هو النجم، وما أتاك ليلا فهو طارق "النجم الثاقب" 3 : المضيء، وقال مجاهد: "الثاقب" الذي يتوهج
وقال مجاهد: "ذات الرجع" 11 : سحاب يرجع بالمطر "ذات الصدع" 12 : تتصدع بالنبات
وقال ابن عباس: "لقول فصل" 13 : لحق "لما عليها حافظ" 4 : إلا عليها حافظ


421-تفسير سورة: سبح اسم ربك الأعلى ^الأعلى^

تفسير سورة: "سبح اسم ربك الأعلى" ^الأعلى^

وقال مجاهد: "قدر فهدى" 3 : قدر الإنسان الشقاء والسعادة، وهدى الأنعام لمراتعها وقال ابن عباس: "غثاء أحوى" 5 : هشيما متغيرا
4657 - حدثنا عبدان قال: أخبرني أبي، عن شعبة، عن أبي إسحاق، عن البراء رضي الله عنه قال:
أول من قدم علينا من أصحاب النبي صلى الله عليه وسلم مصعب بن عمير وابن أم مكتوم، فجعلا يقرئاننا القرآن، ثم جاء عمار وبلال وسعد، ثم جاء عمر بن الخطاب في عشرين، ثم جاء النبي صلى الله عليه وسلم، فما رأيت أهل المدينة فرحوا بشيء فرحهم به، حتى رأيت الولائد والصبيان يقولون: هذا رسول الله قد جاء، فما جاء حتى قرأت: "سبح اسم ربك الأعلى" في سور مثلها
[3709]


422-تفسير سورة: هل أتاك حديث الغاشية ^الغاشية^

تفسير سورة: "هل أتاك حديث الغاشية" ^الغاشية^

وقال ابن عباس: "عاملة ناصبة" 3 : النصارى
وقال مجاهد: "عين آنية" 5 : بلغ إناها وحان شربها "حميم آن" الرحمن: 44 : بلغ إناه "لاتسمع فيها لاغية" 11 : شتما
ويقال: الضريع: نبت يقال له الشبرق، يسميه أهل الحجاز الضريع إذا يبس، وهو سم "بمسيطر" 22 : بمسلط، ويقرأ بالصاد والسين
وقال ابن عباس: "إيابهم" 25 : مرجعهم


423-تفسير سورة: والفجر ^الفجر^

تفسير سورة: "والفجر" ^الفجر^

وقال مجاهد: "الوتر" 3 : الله "إرم ذات العماد" 7 : يعني القديمة، والعماد أهل عمود لا يقيمون "سوط عذاب" 13 : الذي عذبوا به "أكلا لما" 19 : السف و "جما" 20 : الكثير
وقال مجاهد: كل شيء خلقه فهو شفع، السماء شفع، والوتر: الله تبارك وتعالى
وقال غيره: "سوط عذاب" 13 : كلمة تقولها العرب لكل نوع من العذاب يدخل فيه السوط "لبالمرصاد" 14 : إليه المصير "تحاضون" 18 : تحافظون، و "تحضون" تأمرون بإطعامه "المطمئنة" 27 : المصدقة بالثواب
وقال الحسن: "يا أيتها النفس المطمئنة" : إذا أراد الله عز وجل قبضها اطمأنت إلى الله واطمأن الله إليها، ورضيت عن الله ورضي الله عنها، فأمر بقبض روحها، وأدخلها الله الجنة، وجعله من عباده الصالحين
وقال غيره: "جابوا" 9 : نقبوا، من جيب القميص: قطع له جيب، يجوب الفلاة يقطعها "لما" 19 : لممته أجمع: أتيت على آخره


424-تفسير سورة: لا أقسم ^البلد^

تفسير سورة: "لا أقسم" ^البلد^

وقال مجاهد: "وأنت حل بهذا البلد" 2 : مكة، ليس عليك ما على الناس فيه من الإثم "ووالد" آدم "وما ولد" 3 "لبدا" 6 : كثيرا و "النجدين" 10 : الخير والشر "مسغبة" 14 : مجاعة "متربة" 16 : الساقط في التراب، يقال: "فلا اقتحم العقبة" 11 : فلم يقتحم العقبة في الدنيا، ثم فسر العقبة فقال: "وما أدراك ما العقبة فك رقبة أو إطعام في يوم ذي مسغبة" 12 - 14


425-تفسير سورة: والشمس وضحاها ^الشمس^

تفسير سورة: "والشمس وضحاها" ^الشمس^

وقال مجاهد: ضحاها: ضوؤها "إذا تلاها" 2 : تبعها و "طحاها" 6 : دحاها "دساها" 10 : أغواها "فألهمها" 8 : عرفها الشقاء والسعادة "بطغواها" 11 : بمعاصيها "ولا يخاف عقباها" 15 : عقبى أحد
4658 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا هشام، عن أبيه: أنه أخبره عبد الله بن زمعة: أنه سمع النبي صلى الله عليه وسلم يخطب، وذكر الناقة والذي عقر، فقال رسول الله صلى الله عليه وسلم:
("إذا انبعث أشقاها": انبعث لها رجل عزيز عارم، منيع في رهطه، مثل أبي زمعة) وذكر النساء فقال: (يعمد أحدكم يجلد امرأته جلد العبد، فلعله يضاجعها من آخر يومه) وقال أبو معاوية: حدثنا هشام، عن أبيه، عن عبد الله بن زمعة: قال النبي صلى الله عليه وسلم: (مثل أبي زمعة عم الزبير بن العوام) [3197]


426-تفسير سورة: والليل إذا يغشى ^الليل^

تفسير سورة: "والليل إذا يغشى" ^الليل^

وقال ابن عباس: "وكذب بالحسنى" 9 : بالخلف
وقال مجاهد: "تردى" 11 : مات و "تلظى" 14 : توهج، وقرأ عبيد بن عمير: "تتلظى"


427-والنهار إذا تجلى 2

"والنهار إذا تجلى" 2

4659 - حدثنا قبيصة بن عقبة: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن علقمة قال:
دخلت في نفر من أصحاب عبد الله الشأم، فسمع بنا أبو الدرداء فأتانا، فقال: أفيكم من يقرأ؟ فقلنا نعم قال: فأيكم أقرأ؟ فأشاروا إلي، فقال: اقرأ، فقرأت: "والليل إذا يغشى والنهار إذا تجلى والذكر والأنثى" قال: أنت سمعتها من في صاحبك؟ قلت: نعم، قال: وأنا سمعتها من في النبي صلى
الله عليه وسلم، وهؤلاء يأبون علينا
[4660]


428-وما خلق الذكر والأنثى 3

"وما خلق الذكر والأنثى" 3

4660 - حدثنا عمر: حدثنا أبي: حدثنا الأعمش، عن إبراهيم قال:
قدم أصحاب عبد الله على أبي الدرداء، فطلبهم فوجدهم، فقال: أيكم يقرأ على قراءة عبد الله؟ قال: كلنا، قال: فأيكم أحفظ؟ فأشاروا إلى علقمة، قال: كيف سمعته يقرأ: "والليل إذا يغشى" قال علقمة: "والذكر والأنثى" قال: أشهد أني سمعت النبي صلى الله عليه وسلم يقرأ هكذا، وهؤلاء يريدونني على أن أقرأ: "وما خلق الذكر والأنثى" والله لا أتابعهم
[4659]


429-قوله: فأما من أعطى واتقى 5

قوله: "فأما من أعطى واتقى" 5

4661 - حدثنا أبو نعيم: حدثنا سفيان، عن الأعمش، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال:
كنا مع النبي صلى الله عليه وسلم في بقيع الغرقد في جنازة، فقال: (ما منكم من أحد، إلا وقد كتب مقعده من الجنة ومقعده من النار) فقالوا: يا رسول الله، أفلا نتكل؟ فقال: (اعملوا فكل ميسر ثم قرأ: "فأما من أعطى واتقى وصدق بالحسنى - إلى قوله - للعسرى")
[1296]


430-قوله: وصدق بالحسنى 6

قوله: "وصدق بالحسنى" 6

4662 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا الأعمش، عن سعد بن عبيدة، عن أبي عبد الرحمن، عن علي رضي الله عنه قال:
كنا قعودا عند النبي صلى الله عليه وسلم، فذكر الحديث
[1296]


431-فسنيسره لليسرى 7

"فسنيسره لليسرى" 7

4663 - حدثنا بشر بن خالد: أخبرنا محمد بن جعفر: حدثنا شعبة، عن سليمان، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه، عن النبي صلى الله عليه وسلم:
أنه كان في جنازة، فأخذ عودا ينكت في الأرض، فقال: (ما منكم من أحد إلا وقد كتب مقعده من النار أو من الجنة) قال شعبة: وحدثني به منصور، فلم أنكره من حديث سليمان
[1296]


432-وأما من بخل واستغنى 8

"وأما من بخل واستغنى" 8

4464 - حدثنا يحيى: حدثنا وكيع، عن الأعمش، عن سعد بن عبيدة، عن أبي عبد الرحمن، عن علي عليه السلام قال:
كنا جلوسا عند النبي صلى الله عليه وسلم فقال: (مامنكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار) [1296]


433-قوله: وكذب بالحسنى 9

قوله: "وكذب بالحسنى" 9

4665 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال: كنا في جنازة في بقيع الغرقد، فأتنا رسول الله صلى الله عليه وسلم، فقعد وقعدنا حوله، ومعه مخصرة، فنكس، فجعل ينكت بمخصرته، ثم قال: (ما منكم من أحد، وما من نفس منفوسة، إلا كتب مكانها من الجنة والنار، وإلا قد كتبت شقية أو سعيدة) قال رجل: يا رسول الله، أفلا نتكل على كتابنا وندع العمل، فمن كان منا من أهل السعادة فسيصير إلى أهل السعادة، ومن كان منا من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة؟ قال: (أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاء ثم قرأ: "فأما من أعطى واتقى وصدق بالحسنى") الآية
[1296]


434-فسنيسره للعسرى 10

"فسنيسره للعسرى" 10

4666 - حدثنا آدم: حدثنا شعبة، عن الأعمش قال: سمعت سعد بن عبيدة يحدث، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال:
كان النبي صلى الله عليه وسلم في جنازة، فأخذ شيئا فجعل ينكت به الأرض، فقال: (ما منكم من أحد، إلا وقد كتب مقعده من النار ومقعده من الجنة) قالوا: يا رسول الله، أفلا نتكل على كتابنا وندع العمل؟ قال: (اعملوا فكل ميسر لما خلق له، أما من كان من أهل السعادة فييسر لعمل أهل السعادة، وأما من كان من أهل الشقاء فييسر لعمل أهل الشقاوة ثم قرأ: "فأما من أعطى واتقى وصدق بالحسنى") الآية
[1296]


435-تفسير سورة: والضحى ^الضحى^

تفسير سورة: "والضحى" ^الضحى^

وقال مجاهد: "إذا سجى" 3 : استوى، وقال غيره: أظلم وسكن "عائلا" 8 : ذو عيال
4667 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا الأسود بن قيس قال: سمعت جندب بن سفيان رضي الله عنه قال:
اشتكى رسول الله صلى الله عليه وسلم، فلم يقم ليلتين أو ثلاثا، فجاءت امرأة فقالت: يا محمد، إني لأرجو أن يكون شيطانك قد تركك، لم أره قربك منذ ليلتين أو ثلاثا فأنزل الله عز وجل: "والضحى والليل إذا سجى ما ودعك ربك وما قلى"
[1072]


436-قوله: ما ودعك ربك وما قلى 3

قوله: "ما ودعك ربك وما قلى" 3

تقرأ بالتشديد والتخفيف، بمعنى واحد، ما تركك ربك، وقال ابن عباس: ما تركك وما أبغضك
4668 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر غندر: حدثنا شعبة، عن الأسود بن قيس قال:
سمعت جندبا البجلي: قالت امرأة: يا رسول الله، ما أرى صاحبك إلا أبطأك، فنزلت: "ما ودعك ربك وما قلى"
[1072]


437-تفسير سورة: ألم نشرح ^الشرح^

تفسير سورة: "ألم نشرح" ^الشرح^

وقال مجاهد: "ووزرك" 2 : في الجاهلية "أنقض" 3 : أثقل "مع العسر يسرا" 5، 6 : قال ابن عيينة: أي مع ذلك العسر يسرا آخر، كقوله: "هل تربصون بنا إلا إحدى الحسنين" التوبة: 52 : ولن يغلب عسر يسرين
وقال مجاهد: "فانصب" 7 : في حاجتك إلى ربك ويذكر عن ابن عباس: "ألم نشرح لك صدرك" 1 : شرح الله صدره للإسلام


438-تفسير سورة: والتين ^التين^

تفسير سورة: "والتين" ^التين^

وقال مجاهد: هو التين والزيتون الذي يأكل الناس يقال: "فما يكذبك" 7 : فما الذي يكذبك بأن الناس يدانون بأعمالهم؟ كأنه قال: ومن يقدر على تكذيبك بالثواب والعقاب؟
4669 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عدي قال: سمعت البراء رضي الله عنه:
أن النبي صلى الله عليه وسلم كان في سفر، فقرأ في العشاء في إحدى الركعتين بالتين والزيتون "تقويم" : الخلق
[733]


439-تفسير سورة: اقرأ باسم ربك الذي خلق ^العلق^

تفسير سورة: "اقرأ باسم ربك الذي خلق" ^العلق^

وقال قتيبة: حدثنا حماد، عن يحيى بن عتيق، عن الحسن قال: اكتب في المصحف في أول الإمام: بسم الله الرحمن الرحيم، واجعل بين السورتين خطا وقال مجاهد: "ناديه" 17 : عشيرته "الزبانية" 18 : الملائكة وقال: "الرجعى" 8 : المرجع "لنسفعن" 15 : قال: لنأخذن، ولنسفعن بالنون، وهي الخفيفة، سفعت بيده: أخذت
4670 - حدثنا يحيى: حدثنا الليث، عن عقيل، عن ابن شهاب
حدثني سعيد بن مروان: حدثنا محمد بن عبد العزيز بن أبي رزمة: أخبرنا أبو صالح سلموية قال: حدثني عبد اللع، عن يونس بن يزيد قال: أخبرني ابن شهاب: أن عروة ابن الزبير أخبره: أن عائشة زوج النبي صلى الله عليه وسلم قالت:
كان أول ما بدئ به رسول الله صلى الله عليه وسلم الرؤيا الصادقة في النوم، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، ثم حبب إليه الخلاء، فكان يلحق بغار حراء، فيتحنث فيه - قال: والتحنث التعبد - الليالي ذوات العدد قبل أن يرجع إلى أهله، ويتزود لذلك، ثم يرجع إلى خديجة، فيتزود بمثلها، حتى فجئه الحق وهو في غار حراء، فجاءه الملك فقال: اقرأ، فقال رسول الله صلى الله عليه وسلم: (ما أنا بقارئ) قال: (فأخذني فغطني حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، قلت: ما أنا بقارئ، فأخذني فغطني الثانية حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، قلت: ما أنا بقارىء، فأخذني فغطني الثالثة حتى بلغ مني الجهد، ثم أرسلني فقال: "اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم" الآيات إلى قوله: "علم الإنسان ما لم يعلم") فرجع بها رسول الله صلى الله عليه وسلم ترجف بوادره، حتى دخل على خديجة، فقال: (زملوني زملوني) [3]
4671 - قال محمد بن شهاب: فأخبرني أبو سلمة: أن جابر بن عبد الله الأنصاري رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم، وهو يحدث عن فترة الوحي، قال في حديثه:
(بينا أنا أمشي، سمعت صوتا من السماء، فرفعت بصري، فإذا الملك الذي جاءني بحراء، جالس على كرسي بين السماء والأرض، ففرقت منه، فرجعت، فقلت: زملوني زملوني، فدثروه، فأنزل الله تعالى: "يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر" - قال أبو سلمة: وهي الأوثان التي كان أهل الجاهلية يعبدون - قال: ثم تتابع الوحي)
[4]


440-قوله: خلق الإنسان من علق 2

قوله: "خلق الإنسان من علق" 2

4672 - حدثنا ابن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة: أن عائشة رضي الله عنها قالت:
أول ما بدىء به رسول الله صلى الله عليه وسلم الرؤيا الصالحة، فجاءه الملك، فقال: "اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم"
[3]


441-قوله: اقرأ وربك الأكرم 3

قوله: "اقرأ وربك الأكرم" 3

4673 - حدثنا عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري (ح) أول ما بدئ به رسول الله صلى الله عليه وسلم الرؤيا الصادقة، جاءه الملك فقال: "اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم"
[3]


442-الذي علم بالقلم 4

"الذي علم بالقلم" 4

4674 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل، عن ابن شهاب قال: سمعت عروة: قالت عائشة رضي الله عنها:
فرجع النبي صلى الله عليه وسلم إلى خديجة، فقال: (زملوني زملوني) [3]


443-كلا لئن لم ينته لنسفعن بالناصية ناصية كاذبة خاطئة

"كلا لئن لم ينته لنسفعن بالناصية ناصية كاذبة خاطئة" 15، 16

4675 - حدثنا يحيى: حدثنا عبد الرزاق، عن معمر، عن عبد الكريم الجزري، عن عكرمة: قال ابن عباس: قال أبو جهل:
لئن رأيت محمدا يصلي عند الكعبة لأطان على عنقه فبلغ النبي صلى الله عليه وسلم فقال: (لو فعله لأخذته الملائكة) تابعه عمرو بن خالد، عن عبيد الله، عن عبد الكريم


444-تفسير سورة: إنا أنزلناه ^القدر^

تفسير سورة: "إنا أنزلناه" ^القدر^

يقال: المطلع: هو الطلوع، والمطلع: الموضع الذي يطلع منه "أنزلناه" الهاء كناية عن القرآن، "أنزلناه" مخرج الجميع، والمنزل هو الله، والعرب تؤكد فعل الواحد فتجعله بلفظ الجميع، ليكون أثبت وأوكد


445-تفسير سورة: لم يكن ^البينة^

تفسير سورة: "لم يكن" ^البينة^

"منفكين" 1 : زائلين "قيمة" 3 : القائمة "دين القيمة" 5 : أضاف الدين إلى المؤنث
4676 4677 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة: سمعت قتادة، عن أنس بن مالك رضي الله عنه قال النبي صلى الله عليه وسلم لأبي:
(إن الله أمرني أن أقرأ عليك: "لم يكن الذين كفروا") قال: وسماني؟ قال: (نعم) حدثنا حسان بن حسان: حدثنا همام، عن قتادة، عن أنس رضي الله عنه قال: قال النبي صلى الله عليه وسلم لأبي: (إن الله أمرني أن أقرأ عليك القرآن) قال أبي: آلله سماني لك؟ قال: (الله سماك لي) فجعل أبي يبكي قال قتادة: فأنبئت أنه قرأ عليه: "لم يكن الذين كفروا من أهل الكتاب"
(4677) (إن الله أمرني أن أقرئك القرآن) [3598]


446-تفسير سورة: إذا زلزلت الأرض زلزالها ^الزلزلة^

تفسير سورة: "إذا زلزلت الأرض زلزالها" ^الزلزلة^

قوله: "فمن يعمل مثقال ذرة خيرا يره" 7 يقال: "أوحى لها" 5 : أوحى إليها، ووحى لها ووحى إليها واحد
4678 - حدثنا إسماعيل بن عبد الله: حدثنا مالك، عن زيد بن أسلم، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: (الخيل لثلاثة: لرجل أجر، ولرجل ستر، وعلى رجل وزر، فأما الذي له أجر، فرجل ربطها في سبيل الله، فأطال لها في مرج أو روضة، فما أصابت في طيلها ذلك في المرج والروضة، كان له حسنات، ولو أنها قطعت طيلها فاستنت شرفا أو شرفين، كانت آثارها وأوراثها حسنات له، ولو أنها مرت بنهر فشربت منه ولم يرد أن يسقي به كان ذلك حسنات له، فهي لذلك الرجل أجر ورجل ربطها تغنيا وتعففا، ولم ينس حق الله في رقابها ولا ظهورها، فهي له ستر ورجل ربطها فخرا ونواء، فهي على ذلك وزر) فسئل رسول الله صلى الله عليه وسلم عن الحمر، قال: (ما أنزل الله علي فيها إلا هذه الآية الفاذة الجامعة: "فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره")
[2242]


447-ومن يعمل مثقال ذرة شرا يره 8

"ومن يعمل مثقال ذرة شرا يره" 8

4679 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني مالك، عن زيد بن أسلم، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه:
سئل النبي صلى الله عليه وسلم عن الحمر، فقال: (لم ينزل علي فيها شيء إلا هذه الآية الجامعة الفاذة: "فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره")
[2242]


448-تفسير سورة: والعاديات

تفسير سورة: "والعاديات"

وقال مجاهد: الكنود: الكفور يقال: "فأثرن به نقعا" 4 : رفعن به غبارا "لحب الخير" من أجل حب الخير "لشديد" 8 : لبخيل، ويقال للبخيل شديد "حصل" 10 : ميز


449-تفسير سورة: القارعة

تفسير سورة: "القارعة"

"كالفراش المبثوث" 4 : كغوغاء الجراد، يركب بعضه بعضا، كذلك الناس يجول بعضهم في بعض "كالعهن" 8 : كألوان العهن، وقرأ عبد الله: كالصوف


450-تفسير سورة: ألهاكم ^التكاثر^

تفسير سورة: "ألهاكم" ^التكاثر^

وقال ابن عباس: "التكاثر" 1 : من الأموال والأولاد


451-تفسير سورة: والعصر ^العصر^

تفسير سورة: "والعصر" ^العصر^

وقال يحيى: العصر: الدهر، أقسم به


452-تفسير سورة: ويل لكل همزة ^الهمزة^

تفسير سورة: "ويل لكل همزة" ^الهمزة^

"الحطمة" 4 : اسم النار، مثل: "سقر" القمر: 48 و المدثر: 26، 27، 42
و: "لظى" المعارج: 15


453-تفسير سورة: ألم تر الفيل:1 : ألم تعلم

تفسير سورة: "ألم تر" الفيل:1 : ألم تعلم

قال مجاهد: "أبابيل" 3 : متتابعة مجتمعة
وقال ابن عباس: "من سجيل" 4 : هي سنك وكل


454-تفسير سورة: لإيلاف قريش ^قريش^

تفسير سورة: "لإيلاف قريش" ^قريش^

وقال مجاهد: "لإيلاف" 1 : ألفوا ذلك، فلا يشق عليهم في الشتاء والصيف "وآمنهم" 4 : من كل عدوهم في حرمهم
قال ابن عيينة: لإيلاف: لنعمتي على قريش


455-تفسير سورة: أرأيت ^الماعون^

تفسير سورة: "أرأيت" ^الماعون^

وقال مجاهد: "يدع" 2 : يدفع عن حقه، يقال: هو من دععت "يدعون" الطور: 13 : يدفعون "ساهون" 5 : لاهون "والماعون" 7 : المعروف كله، وقال بعض العرب: الماعون: الماء، وقال عكرمة: أعلاها الزكاة المفروضة، وأدناها عارية المتاع


456-تفسير سورة: إنا أعطيناك الكوثر ^الكوثر^

تفسير سورة: "إنا أعطيناك الكوثر" ^الكوثر^

وقال ابن عباس: "شانئك" 3 : عدوك
4680 - حدثنا آدم: حدثنا شيبان: حدثنا قتادة، عن أنس رضي الله عنه قال:
لما عرج بالنبي صلى الله عليه وسلم إلى السماء، قال: (أتيت على نهر، حافتاه قباب اللؤلؤ مجوفا، فقلت: ما هذا يا جبريل؟ قال: هذا الكوثر) [6210]
4681 - حدثنا خالد بن يزيد الكاهلي: حدثنا إسرائيل، عن أبي إسحاق، عن أبي عبيدة، عن عائشة رضي الله عنها، قال:
سألتها عن قوله تعالى: "إنا أعطيناك الكوثر" قالت: نهر أعطيه نبيكم صلى الله عليه وسلم، شاطئاه عليه در مجوف، آنيته كعدد النجوم
رواه زكرياء، وأبو الأحوص، ومطرف، عن أبي إسحق
4682 - حدثنا يعقوب بن إبراهيم: حدثنا هشيم: حدثنا أبو بشر، عن سعيد ابن جبير، عن ابن عباس رضي الله عنهما أنه قال في الكوثر:
هو الخير الذي أعطاه الله إياه قال أبو بشر: قلت لسعيد بن جبير: فإن الناس يزعمون أنه نهر في الجنة؟ فقال سعيد: النهر الذي في الجنة من الخير الذي أعطاه الله إياه
[6207]


457-تفسير سورة: قل يا أيها الكافرون ^الكافرون^

تفسير سورة: "قل يا أيها الكافرون" ^الكافرون^

يقال: "لكم دينكم" الكفر "ولي دين" 6 : الإسلام، ولم يقل ديني، لأن الآيات بالنون، فحذفت الياء، كما قال: "يهدين" الشعراء: 78 : و "يشفين" الشعراء: 80
وقال غيره: "لا أعبد ما تعبدون" 2 : الآن، ولا أجيبكم فيما بقي من عمري "ولا أنتم عابدون ما أعبد" 3، 5 : وهم الذين قال: "وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا" المائدة: 64، 68


458-تفسير سورة: إذا جاء نصر الله ^النصر^

تفسير سورة: "إذا جاء نصر الله" ^النصر^

4683 4684 - حدثنا الحسن بن الربيع: حدثنا أبو الأحوص، عن الأعمش، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت: ما صلى النبي صلى الله عليه وسلم صلاة بعد أن نزلت عليه: "إذا جاء نصر الله والفتح" إلا يقول فيها: (سبحانك ربنا وبحمدك، اللهم اغفر لي)
(4684) كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: (سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي) [761]


459-قوله: ورأيت الناس يدخلون في دين الله أفواجا 2

قوله: "ورأيت الناس يدخلون في دين الله أفواجا" 2

4685 - حدثنا عبد الله بن أبي شيبة: حدثنا عبد الرحمن، عن سفيان، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن ابن عباس:
أن عمر رضي الله عنه سألهم عن قوله تعالى: "إذا جاء نصر الله والفتح" قالوا: فتح المدائن والقصور، قال: ما تقول يا ابن عباس؟ قال: أجل، أو مثل ضرب لمحمد صلى الله عليه وسلم، نعيت له نفسه
[3428]


460-قوله: فسبح بحمد ربك واستغفره إنه كان توابا 3

قوله: "فسبح بحمد ربك واستغفره إنه كان توابا" 3

تواب على العباد، والتواب من الناس التائب من الذنب
4686 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس قال:
كان عمر يدخلني مع أشياخ بدر، فكأن بعضهم وجد في نفسه، فقال: لم تدخل هذا معنا ولنا أبناء مثله؟ فقال عمر: إنه من حيث علمتم، فدعاه ذات يوم فأدخله معهم، فما رئيت أنه دعاني يومئذ إلا ليريهم، قال: ما تقولون في قول الله تعالى: "إذا جاء نصر الله والفتح" فقال بعضهم: أمرنا نحمد الله ونستغفره إذا نصرنا وفتح علينا، وسكت بعضهم فلم يقل شيئا، فقال لي: أكذاك تقول يا ابن عباس؟ فقلت: لا، قال: فما تقول؟ قلت: هو أجل رسول الله صلى الله عليه وسلم أعلمه له، قال: "فإذا جاء نصر الله والفتح" وذلك علامة أجلك "فسبح بحمد ربك واستغفره إنه كان توابا" فقال عمر: ما أعلم منها إلا ما تقول
[3428]


461-تفسير سورة: تبت يدا أبي لهب ^المسد^

تفسير سورة: "تبت يدا أبي لهب" ^المسد^

"وتب" 1 : خسر "تباب" غافر: 37 : خسران "تتبيب" هود: 101 : تدمير
4678 - حدثنا يوسف بن موسى: حدثنا أبو أسامة: حدثنا الأعمش: حدثنا عمرو ابن مرة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
لما نزلت: "وأنذر عشيرتك الأقربين" ورهطك منهم المخلصين، خرج رسول الله صلى الله عليه وسلم حتى صعد الصفا، فهتف: (يا صباحاه) فقالوا: من هذا، فاجتمعوا إليه، فقال: (أرأيتم إن أخبرتكم أن خيلا تخرج من سفح هذا الجبل، أكنتم مصدقي) قالوا: ما جربنا عليك كذبا، قال: (فإني نذير لكم بين يدي عذاب شديد) قال أبو لهب: تبا لك، ما جمعتنا إلا لهذا، ثم قام فنزلت: "تبت يدا أبي لهب وتب" وقد تب هكذا قرأها الأعمش يومئذ
[1330]


462-قوله: وتب ما أغنى عنه ماله وما كسب 2، 3

قوله: "وتب ما أغنى عنه ماله وما كسب" 2، 3

4688 - حدثنا محمد بن سلام: أخبرنا أبو معاوية: حدثنا الأعمش، عن عمرو ابن مرة، عن سعيد بن جبير، عن ابن عباس:
أن النبي صلى الله عليه وسلم خرج إلى البطحاء، فصعد إلى الجبل فنادى: (يا صباحاه) فاجتمعت إليه قريش، فقال: (أرأيتم إن حدثتكم أن العدو مصبحكم أو ممسيكم، أكنتم تصدقونني) قالوا: نعم، قال: (فإني نذير لكم بين يدي عذاب شديد) فقال أبو لهب: ألهذا جمعتنا تبا لك، فأنزل الله عز وجل: "تبت يدا أبي لهب"
[1330]


463-قوله: سيصلى نارا ذات لهب 3

قوله: "سيصلى نارا ذات لهب" 3

4689 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثني عمرو بن مرة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما: قال أبو لهب:
تبا لك، ألهذا جمعتنا، فنزلت: "تبت يدا أبي لهب"
[1330]


464-وامرأته حمالة الحطب 4

"وامرأته حمالة الحطب" 4

وقال مجاهد: "حمالة حطب" 4 : تمشي بالنميمة "في جيدها حبل من مسد" 5 : يقال: من مسد: ليف المقل، وهي السلسلة التي في النار


465-تفسير قوله: قل هو الله أحد ^الإخلاص^

تفسير قوله: "قل هو الله أحد" ^الإخلاص^

يقال: لا ينون "أحد" أي واحد
4690 - حدثنا أبو اليمان: حدثنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(قال الله: كذبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك، فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني، وليس أول الخلق بأهون علي من إعادته، وأما شتمه إياي فقوله: اتخذ الله ولدا وأنا الأحد الصمد، لم ألد ولم أولد، ولم يكن لي كفأ أحد) [3021]


466-قوله: الله الصمد 2

قوله: "الله الصمد" 2

والعرب تسمي أشرافها الصمد، قال أبو وائل: هو السيد الذي انتهى سودده
4691 - حدثنا إسحاق بن منصور قال: وحدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
(كذبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك، أما تكذيبه إياي أن يقول: إني لن أعيده كما بدأته، وأما شتمه إياي أن يقول: اتخذ الله ولدا، وأنا الصمد الذي لم ألد ولم أولد، ولم يكن لي كفؤا أحد "لم يلد ولم يولد ولم يكن له كفوا أحد")
كفؤا وكفيئا وكفاء واحد
[3021]


467-تفسير سورة: قل أعوذ برب الفلق ^الفلق^

تفسير سورة: "قل أعوذ برب الفلق" ^الفلق^

وقال مجاهد: "غاسق" الليل "إذا وقب" 3 : غروب الشمس يقال: أبين من فرق وفلق الصبح "وقب" إذا دخل في كل شيء وأظلم
4692 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عاصم وعبدة، عن زر
ابن حبيش قال: سألت أبي بن كعب عن المعوذتين فقال: سألت رسول الله صلى الله عليه وسلم فقال: (قيل لي فقلت) [4693]


468-تفسير سورة: قل أعوذ برب الناس ^الناس^

تفسير سورة: "قل أعوذ برب الناس" ^الناس^

ويذكر عن ابن عباس: "الوسواس" 4 : إذا ولد خنسه الشيطان، فإذا ذكر الله عز وجل ذهب، وإذا لم يذكر الله ثبت على قلبه
4693 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عبدة بن أبي لبابة، عن زر بن حبيش وحدثنا عاصم، عن زر قال:
سألت أبي بن كعب: قلت: يا أبا المنذر، إن أخاك ابن مسعود يقول كذا وكذا؟ فقال أبي: سألت رسول الله صلى الله عليه وسلم فقال لي: (قيل لي فقلت) [4692]


001-كيف نزول الوحي، وأول ما نزل

كيف نزول الوحي، وأول ما نزل

قال ابن عباس: المهيمن: الأمين، القرآن أمين على كل كتاب قبله
4694 - حدثنا عبيد الله بن موسى، عن شيبان، عن يحيى، عن أبي سلمة قال: أخبرتني عائشة وابن عباس رضي الله عنهم قالا:
لبث النبي صلى الله عليه وسلم بمكة عشر سنين ينزل عليه القرآن، وبالمدينة عشر سنين
[4195]
4695 - حدثنا موسى بن إسماعيل: حدثنا معتمر قال: سمعت أبي، عن أبي عثمان قال:
أنبئت أن جبريل أتى النبي صلى الله عليه وسلم وعنده أم سلمة، فجعل يتحدث، فقال النبي صلى الله عليه وسلم لأم سلمة: (من هذا) [3435]
4696 - حدثنا عبد الله ين يوسف: حدثنا الليث: حدثنا سعيد المقبري، عن أبيه، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: (ما من الأنبياء نبي إلا أعطي ما مثله آمن عليه البشر، وإنما كان الذي أوتيته وحيا أوحاه الله إلي، فأرجو أن أكون أكثرهم تابعا يوم القيامة) [6846]
4697 - حدثنا عمرو بن محمد: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح بن كيسان، عن ابن شهاب قال: أخبرني أنس بن مالك رضي الله عنه:
أن الله تعالى تابع على رسوله صلى الله عليه وسلم الوحي قبل وفاته، حتى توفاه أكثر ما كان الوحي، ثم توفي رسول الله صلى الله عليه وسلم بعد
4698 - حدثنا أبو نعيم: حدثنا سفيان، عن الأسود بن قيس قال: سمعت جندبا يقول:
اشتكى النبي صلى الله عليه وسلم، فلم يقل ليلة أو ليلتين، فأتته امرأة فقالت: يا محمد، ما أرى شيطانك إلا قد تركك، فأنزل الله عز وجل: "والضحى والليل إذا سجى ما ودعك ربك وما قلى"
[1072]


002-نزل القرآن بلسان قريش والعرب

نزل القرآن بلسان قريش والعرب

"قرآنا عربيا" يوسف: 2 "بلسان عربي مبين" الشعراء: 195
4699 - حدثنا أبو اليمان: حدثنا شعيب، عن الزهري وأخبرني أنس بن مالك قال:
فأمر عثمان: زيد بن ثابت، وسعيد بن العاص، وعبد الله بن الزبير، وعبد الرحمن بن الحارث بن هشام، أن ينسخوا ما في المصاحف، وقال لهم: إذا اختلفتم أنتم وزيد بن ثابت في عربية القرآن، فاكتبوها بلسان قريش، فإن القرآن أنزل بلسانهم، ففعلوا
[3315]
4700 - حدثنا أبو نعيم: حدثنا همام: حدثنا عطاء وقال مسدد: حدثنا يحيى بن سعيد، عن ابن جريج قال: أخبرني صفوان بن يعلى بن أمية: أن يعلى كان يقول:
ليتني أرى رسول الله صلى الله عليه وسلم حين ينزل عليه الوحي، فلما كان النبي صلى الله عليه وسلم بالجعرانة، عليه ثوب قد أظل عليه، ومعه ناس من أصحابه، إذ جاءه رجل متضمخ بطيب، فقال: يا رسول الله، كيف ترى في رجل أحرم في جبة بعدما تضمخ بطيب؟ فنظر النبي صلى الله عليه وسلم ساعة، فجاءه الوحي، فأشار عمر إلى يعلى: أن تعالى، فجاء يعلى فأدخل رأسه، فإذا هو محمر الوجه، يغط كذلك ساعة، ثم سري عنه، فقال: (أما الطيب الذي بك يسألني عن العمرة آنفا) [1463]


003-جمع القرآن

جمع القرآن

4701 - حدثنا موسى بن إسماعيل، عن إبراهيم بن سعد: حدثنا ابن شهاب، عن عبيد بن السباق: أن زيد بن ثابت رضي الله عنه قال:
أرسل إلي أبو بكر، مقتل أهل اليمامة، فإذا عمر بن الخطاب عنده، قال أبو بكر رضي الله عنه: إن عمر أتاني فقال: إن القتل قد استحر يوم اليمامة بقراء القرآن، وإني أخشى أن يستحر القتل بالقراء بالمواطن، فيذهب كثير من القرآن، وإني أرى أن تأمر بجمع القرآن قلت لعمر: كيف تفعل شيئا لم يفعله رسول الله صلى الله عليه وسلم؟ قال عمر: هذا والله خير، فلم يزل عمر يراجعني حتى شرح الله صدري لذلك، ورأيت في ذلك الذي رأى عمر قال زيد: قال أبو بكر: إنك رجل شاب عاقل لا نتهمك، وقد كنت تكتب الوحي لرسول الله صلى الله عليه وسلم، فتتبع القرآن فاجمعه فوالله لو كلفوني نقل جبل من الجبال ما كان أثقل علي مما أمرني به من جمع القرآن قلت: كيف تفعلون شيئا لم يفعله رسول الله؟ قال: هو والله خير، فلم يزل أبو بكر يراجعني حتى شرح الله صدري للذي شرح له صدر أبي بكر وعمر رضي الله عنهما، فتتبعت القرآن أجمعه من العسب واللخاف وصدور الرجال، حتى وجدت آخر سورة التوبة مع أبي خزيمة الأنصاري، لم أجدها مع أحد غيره: "لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم"
حتى خاتمة براءة، فكانت الصحف عند أبي بكر حتى توفاه الله، ثم عند عمر حياته، ثم عند حفصة بنت عمر رضي الله عنه
[4402]
4702 - حدثنا موسى: حدثنا إبراهيم: حدثنا ابن شهاب: أن أنس بن مالك حدثه:
أن حذيفة بن اليمان قدم على عثمان، وكان يغازي أهل الشام في فتح إرمينية وأذربيجان مع أهل العراق، فأفزع حذيفة اختلافهم في القراءة، فقال حذيفة لعثمان: يا أمير المؤمنين، أدرك هذه الأمة قبل أن يختلفوا في الكتاب، اختلاف اليهود والنصارى فأرسل عثمان إلى حفصة: أن أرسلي إلينا بالصحف ننسخها في المصاحف ثم نردها أليك، فأرسلت بها حفصة إلى عثمان، فأمر زيد بن ثابت، وعبد الله بن الزبير، وسعيد بن العاص، وعبد الرحمن ابن الحارث بن هشام، فنسخوها في المصاحف، وقال عثمان للرهط القريشيين الثلاثة: إذا اختلفتم أنتم وزيد بن ثابت في شيء من القرآن فاكتبوه بلسان قريش، فإنما نزل بلسانهم، فافعلوا، حتى إذا نسخوا الصحف في المصاحف رد عثمان الصحف إلى حفصة، وأرسل إلى كل أفق بمصحف مما نسخوا، وأمر بما سواه من القرآن في كل صحيفة أو مصحف أن يحرق
قال ابن شهاب: وأخبرني خارجة بن زيد بن ثابت: سمع زيد بن ثابت قال: فقدت آية من الأحزاب حين نسخنا المصحف، قد كنت أسمع رسول الله
صلى الله عليه وسلم يقرأ بها، فالتمسناها فوجدناها مع خزيمة بن ثابت الأنصاري: "من المؤمنين رجال صدقوا ما عاهدوا الله عليه" فألحقناها في سورتها في المصحف
[3652، 3315]


004-كاتب النبي صلى الله عليه وسلم

كاتب النبي صلى الله عليه وسلم

4703 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب:
أن ابن السباق قال: إن زيد بن ثابت قال:
أرسل إلي أبو بكر رضي الله عنه قال: إنك كنت تكتب الوحي لرسول الله صلى الله عليه وسلم، فاتبع القرآن، فتتبعت حتى وجدت آخر سورة التوبة أيتين مع أبي خزيمة الأنصاري، لم أجدهما مع أحد غيره: "لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم" إلى آخره
[4402]
4704 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء قال:
لما نزلت: "لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله" قال النبي صلى الله عليه وسلم: (ادع لنا زيدا، وليجئ باللوح والدواة والكتف، أو: الكتف والدواة) ثم قال: (اكتب: "لا يستوي القاعدون") وخلف ظهر النبي صلى الله عليه وسلم عمرو بن أم مكتوم الأعمى، قال: يا رسول الله فما تأمرني، فإني رجل ضرير البصر؟ فنزلت مكانها: "لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله غير أولي الضرر"
[2676]


005-أنزل القرآن على سبعة أحرف

أنزل القرآن على سبعة أحرف

4705 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: حدثني عبيد الله بن عبد الله: أن ابن عباس رضي الله عنهما حدثه: أن رسول الله صلى الله عليه وسلم قال:
(أقرأني جبريل على حرف، فراجعته، فلم أزل أستزيده ويزيدني، حتى انتهى إلى سبعة أحرف) [3047]
4706 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: حدثني عروة بن الزبير: أن المسور بن مخرمة وعبد الرحمن بن عبد القاري حدثاه: أنهما سمعا عمر بن الخطاب يقول:
سمعت هشام بن حكيم يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم، فاستمعت لقراءته، فإذا هو يقرأ على حروف كثيرة لم يقرئنيها رسول الله صلى الله عليه وسلم، فكدت أساوره في الصلاة، فتصبرت حتى سلم، فلببته بردائه فقلت: من أقرأك هذه السورة التي سمعتك تقرأ؟ قال: أقرأنيها رسول الله صلى الله عليه وسلم، فقلت: كذبت، فإن رسول الله صلى الله عليه وسلم قد أقرأنيها على غير ما قرأت، فانطلقت به أقوده إلى رسول الله صلى الله عليه وسلم، فقلت: إني سمعت هذا يقرأ بسورة الفرقان على حروف لم تقرئنيها، فقال رسول الله صلى الله عليه وسلم: (أرسله، اقرأ يا هشام) [2287]


006-تأليف القرآن

تأليف القرآن

4707 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: وأخبرني يوسف بن ماهك قال:
إني عند عائشة أم المؤمنين رضي الله عنها إذ جاءها عراقي فقال: أي الكفن خير؟ قالت: ويحك وما يضرك قال: يا أم المؤمنين أريني مصحفك، قالت: لم؟ قال: لعلي أؤلف القرآن عليه، فإنه يقرأ غير مؤلف، قالت: وما يضرك أيه قرأت قبل، إنما نزل أول ما نزل منه سورة من المفصل، فيها ذكر الجنة والنار، حتى إذا ثاب الناس إلى الإسلام نزل الحلال والحرام، ولو نزل أول شيء: لا تشربوا الخمر، لقالوا: لا ندع الخمر أبدا، ولو نزل: لا تزنوا، لقالوا: لا ندع الزنا أبدا، لقد نزل بمكة على محمد صلى الله عليه وسلم وإني لجارية ألعب: "بل الساعة موعدهم والساعة أدهى وأمر" وما نزلت سورة البقرة والنساء إلا وأنا عنده، قال: فأخرجت له المصحف، فأملت عليه آي السورة
[4595]
4708 - حدثنا آدم: حدثنا شعبة، عن أبي إسحاق قال: سمعت عبد الرحمن بن يزيد: سمعت ابن مسعود يقول:
في بني إسرائيل والكهف ومريم وطه والأنبياء: إنهن من العتاق الأول، وهن من تلادي
[4431]
4709 - حدثنا أبو الوليد: حدثنا شعبة: أنبأنا أبو إسحاق: سمع البراء رضي الله عنه قال:
تعلمت: "سبح اسم ربك الأعلى" قبل أن يقدم النبي صلى الله عليه وسلم
[3709]
4710 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن شقيق قال: قال عبد الله:
قد علمت النظائر التي كان النبي صلى الله عليه وسلم يقرؤهن اثنين اثنين في كل ركعة فقام عبد الله ودخل معه علقمة، وخرج علقمة فسألناه، فقال: عشرون سورة من أول المفصل، على تأليف ابن مسعود، آخرهن الحواميم، حم الدخان، وعم يتسائلون
[742]


007-كان جبريل يعرض القرآن على النبي صلى الله عليه

كان جبريل يعرض القرآن على النبي صلى الله عليه وسلم

وقال مسروق، عن عائشة، عن فاطمة عليها السلام: أسر إلي النبي صلى الله عليه وسلم: (أن جبريل كان يعارضني بالقرآن كل سنة، وإنه عارضني العام مرتين، ولا أراه إلا حضر أجلي) [3426]
4711 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن الزهري عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم أجود الناس بالخير، وأجود ما يكون في شهر رمضان، لأن جبريل كان يلقاه في كل ليلة في شهر رمضان حتى ينسلخ، يعرض عليه رسول الله صلى الله عليه وسلم القرآن، فإذا لقيه جبريل، كان أجود بالخير من الريح المرسلة
[6]
4712 - حدثنا خالد بن يزيد: حدثنا أبو بكر، عن أبي حصين، عن أبي صالح، عن أبي هريرة قال:
كان يعرض على النبي صلى الله عليه وسلم القرآن كل عام مرة، فعرض عليه مرتين في العام الذي قبض فيه، وكان يعتكف كل عام عشرا، فاعتكف عشرين في العام الذي قبض فيه
[1939]


008-القراء من أصحاب النبي صلى الله عليه وسلم

القراء من أصحاب النبي صلى الله عليه وسلم

4713 - حدثنا حفص بن عمر: حدثنا شعبة، عن عمرو، عن إبراهيم، عن مسروق: ذكر عبد الله بن عمرو بن مسعود فقال:
لا أزال أحبه، سمعت النبي صلى الله عليه وسلم يقول: (خذوا القرآن من أربعة، من عبد الله بن مسعود، وسالم، ومعاذ، وأبي بن كعب) [3548]
4714 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا شقيق ابن سلمة قال: خطبنا عبد الله بن مسعود فقال:
والله لقد أخذت من في رسول الله صلى الله عليه وسلم بضعا وسبعين سورة، والله لقد علم أصحاب النبي صلى الله عليه وسلم أني من أعلمهم بكتاب الله وما أنا بخيرهم
قال شقيق: فجلست في الحلق أسمع ما يقولون، فما سمعت رادا يقول غير ذلك
4715 - حدثني محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن إبراهيم، عن علقمة قال:
كنا بحمص، فقرأ ابن مسعود سورة يوسف، فقال رجل: ما هكذا أنزلت، قال: قرأت على رسول الله صلى الله عليه وسلم فقال: (أحسنت) 4716 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا مسلم، عن مسروق قال: قال عبد الله رضي الله عنه:
والله الذي لا إله غيره، ما أنزلت سورة من كتاب الله: إلا أنا أعلم أين أنزلت، ولا أنزلت آية من كتاب الله، إلا أنا أعلم فيما أنزلت، ولو أعلم أحدا أعلم مني بكتاب الله، تبلغه الإبل، لركبت إليه
4717 4718 - حدثنا حفص بن عمر: حدثنا همام: حدثنا قتادة قال:
سألت أنس بن مالك رضي الله عنه: من جمع القرآن على عهد النبي صلى الله عليه وسلم؟ قال: أربعة كلهم من الأنصار: أبي بن كعب، ومعاذ
ابن جبل، وزيد بن ثابت، وأبو زيد
تابعه الفضل، عن حسين بن واقد، عن ثمامة، عن أنس
(4718) مات النبي صلى الله عليه وسلم ولم يجمع القرآن غير أربعة: أبو الدرداء، ومعاذ بن جبل، وزيد بن ثابت، وأبو زيد قال: ونحن ورثناه
[3599]
4719 - حدثنا صدقة بن الفضل: أخبرنا يحيى، عن سفيان، عن حبيب ابن أبي ثابت، عن سعيد بن جبير، عن ابن عباس قال: قال عمر:
أبي أقرؤنا، وإنا لندع من لحن أبي، وأبي يقول: أخذته من في رسول الله صلى الله عليه وسلم فلا أتركه لشيء، قال الله تعالى: "ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها"
[4211]


009-فضل فاتحة الكتاب

فضل فاتحة الكتاب

4720 - حدثنا علي بن عبد الله: حدثنا يحيى بن سعيد: حدثنا شعبة قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي سعيد بن المعلى قال:
كنت أصلي، فدعاني النبي صلى الله عليه وسلم فلم أجبه، قلت: يا رسول الله إني كنت أصلي، قال: (ألم يقل الله: "استجيبوا لله وللرسول إذا دعاكم" ثم قال: ألا أعلمك أعظم سورة في القرآن قبل أن تخرج من المسجد) فأخذ بيدي، فلما أردنا أن نخرج، قلت: يا رسول الله، إنك قلت: (لأعلمنك أعظم سورة من القرآن) قال: ("الحمد لله رب العالمين" هي السبع المثاني، والقرآن العظيم الذي أوتيته)
[4204]
4721 - حدثني محمد بن المثنى: حدثنا وهب: حدثنا هشام، عن محمد، عن معبد، عن أبي سعيد الخدري قال:
كنا في مسير لنا فنزلنا، فجاءت جارية فقالت: إن سيد الحلي سليم، وإن نفرنا غيب، فهل منكم راق؟ فقام معها رجل ما كنا نأبنه برقية، فرقاه فبرأ، فأمر له بثلاثين شاة، وسقانا لبنا، فلما رجع قلنا له: أكنت تحسن رقية، أوكنت ترقي؟ قال: لا، ما رقيت إلا بأم الكتاب، قلنا: لا تحدثوا شيئا حتى نأتي، أو نسأل النبي صلى الله عليه وسلم، فلما قدمنا المدينة ذكرناه للنبي صلى الله عليه وسلم، فقال: (وما كان يدريه أنها رقية؟ اقسموا واضربوا لي بسهم) وقال أبو معمر: حدثنا عبد الوارث: حدثنا هشام: حدثنا محمد بن سيرين: حدثني معبد بن سيرين، عن أبي سعيد الخدري بهذا
[2156]


010-فضل سورة البقرة

فضل سورة البقرة

4722 - حدثنا محمد بن كثير: أخبرنا شعبة، عن سليمان، عن إبراهيم، عن عبد الرحمن، عن أبي مسعود، عن النبي صلى الله عليه وسلم قال:
(من قرأ بالآيتين) وحدثنا أبو نعيم: حدثنا سفيان، عن منصور، عن إبراهيم، عن عبد الرحمن ابن يزيد، عن أبي مسعود رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (من قرأ بالآيتين من آخر سورة البقرة في ليلة كفتاه) [3786]
4723 - وقال عثمان بن الهيثم: حدثنا عوف، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه قال:
وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان، فأتاني آت، فجعل يحثو من الطعام، فأخذته فقلت: لأرفعنك إلى رسول الله صلى الله عليه وسلم - فقص الحديث - فقال: إذا أويت إلى فراشك فاقرأ آية الكرسي، لن يزال معك من الله حافظ، ولا يقربك شيطان حتى تصبح وقال النبي صلى الله عليه وسلم: (صدقك وهو كذوب، ذاك شيطان) [2187]


011-فضل سورة الكهف

فضل سورة الكهف

4724 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق، عن البراء بن عازب قال:
كان يقرأ سورة الكهف، وإلى جانبه حصان مربوط بشطنين، فتغشته سحابة، فجعلت تدنو وتدنو، وجعل فرسه ينفر، فلما أصبح أتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال: (تلك السكينة تنزلت بالقرآن) [3418]


012-فضل سورة الفتح

فضل سورة الفتح

4725 - حدثنا إسماعيل قال: حدثني مالك، عن زيد بن أسلم، عن أبيه:
أن رسول الله صلى الله عليه وسلم كان يسير في بعض أسفاره، وعمر بن الخطاب يسير معه ليلا، فسأله عمر عن شيء فلم يجبه رسول الله صلى الله عليه وسلم، ثم سأله فلم يجبه، ثم سأله فلم يجبه، فقال عمر: ثكلتك أمك، نزرت رسول الله صلى الله عليه وسلم ثلاث مرات، كل ذلك لا يجيبك، قال عمر: فحركت بعيري حتى كنت أمام الناس، وخشيت أن ينزل في قرآن، فما نشبت أن سمعت صارخا يصرخ بي، قال: فقلت: لقد خشيت أن يكون نزل في قرآن، قال: فجئت رسول الله صلى الله عليه وسلم فسلمت عليه، فقال: (لقد أنزلت علي الليلة سورة لهي أحب إلي مما طلعت عليه الشمس) ثم قرأ: "إنا فتحنا لك فتحا مبينا"
[3943]


013-فضل: قل هو الله أحد

فضل: "قل هو الله أحد"

فيه عمرة، عن عائشة، عن النبي صلى الله عليه وسلم
[6940]
4726 4727 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري:
أن رجلا سمع رجلا يقرأ: "قل هو الله أحد" يرددها، فلما أصبح جاء إلى رسول الله صلى الله عليه وسلم فذكر ذلك له، وكأن الرجل يتقالها، فقال رسول الله صلى الله عليه وسلم: (والذي نفسي بيده، إنها لتعدل ثلث القرآن)
وزاد أبو معمر: حدثنا إسماعيل بن جعفر، عن مالك بن أنس، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري: أخبرني أخي قتادة بن النعمان: أن رجلا قام في زمن النبي صلى الله عليه وسلم، يقرأ من السحر: "قل هو الله أحد"
لا يزيد عليها، فلما أصبحنا أتى رجل النبي صلى الله عليه وسلم، نحوه
(4727) (أيعجز أحدكم أن يقرأ ثلث القرآن في ليلة) قال أبو عبد الله: عن إبراهيم مرسل، وعن الضحاك المشرقي مسند
[6267، 6939]


014-فضل المعوذات

فضل المعوذات

4728 4729 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث، فلما اشتد وجعه كنت أقرأ عليه، وأمسح بيده رجاء بركتها
(4729) أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة، جمع كفيه ثم نفث فيهما، فقرأ فيهما: "قل هو الله أحد" و "قل أعوذ برب الفلق" و "قل أعوذ برب الناس" ثم يمسح بهما ما استطاع من جسده، يبدأ بهما على رأسه ووجهه، وما أقبل من جسده، يفعل ذلك ثلاث مرات
[4175]


015-نزول السكينة والملائكة عند قراءة القرآن

نزول السكينة والملائكة عند قراءة القرآن

4730 - وقال الليث: حدثني يزيد بن الهاد، عن محمد بن إبراهيم، عن أسيد بن حضير قال:
بينما هو يقرأ من الليل سورة البقرة، وفرسه مربوط عنده، إذ جالت الفرس، فسكت فسكتت، فقرأ فجالت الفرس، فسكت وسكتت الفرس، ثم قرأ فجالت الفرس، فانصرف، وكان ابنه يحيى قريبا منها، فأشفق أن تصيبه، فلما اجتره رفع رأسه إلى السماء حتى ما يراها، فلما أصبح حدث النبي صلى الله عليه وسلم فقال: (اقرأ يا ابن حضير، اقرأ يا ابن حضير) قال: فأشفقت يا رسول الله أن تطأ يحيى، وكان منها قريبا، فرفعت رأسي فانصرفت إليه، فرفعت رأسي إلى السماء، فإذا مثل الظلة فيها أمثال المصابيح، فخرجت حتى لا أراها، قال: (وتدري ما ذاك) قال ابن الهاد: وحدثني هذا الحديث عبد الله بن خباب، عن أبي سعيد الخدري، عن أسيد بن حضير


016-من قال: لم يترك النبي صلى الله عليه وسلم إلا ما

من قال: لم يترك النبي صلى الله عليه وسلم إلا ما بين الدفتين

4731 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عبد العزيز بن رفيع قال:
دخلت أنا وشداد بن معقل على ابن عباس رضي الله عنهما، فقال له شداد بن معقل: أترك النبي صلى الله عليه وسلم من شيء؟ قال: ما ترك إلا ما بين الدفتين قال: ودخلنا على محمد بن الحنفية فسألناه فقال: ما ترك إلا ما بين الدفتين


017-فضل القرآن على سائر الكلام

فضل القرآن على سائر الكلام

4732 - حدثنا هدبة بن خالد أبو خالد: حدثنا همام: حدثنا قتادة: حدثنا أنس بن مالك، عن أبي موسى الأشعري، عن النبي صلى الله عليه وسلم قال:
(مثل الذي يقرأ القرآن كالأترجة، طعمها طيب وريحها طيب والذي لا يقرأ القرآن كالتمرة، طعمها طيب ولا ريح لها، ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة، ريحها طيب وطعمها مر ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة، طعمها مر ولا ريح لها) [4772، 5111، 7121]
4733 - حدثنا مسدد، عن يحيى، عن سفيان: حدثني عبد الله بن دينار قال: سمعت ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
(إنما أجلكم في أجل من خلا من الأمم، كما بين صلاة العصر ومغرب الشمس، ومثلكم ومثل اليهود والنصارى، كمثل رجل استعمل عمالا، فقال: من يعمل لي إلى نصف النهار على قيراط، فعملت اليهود، فقال: من يعمل لي من نصف النهار إلى العصر، فعملت النصارى، ثم أنتم تعملون من العصر إلى المغرب بقيراطين قيراطين، قالوا: نحن أكثر عملا وأقل عطاء، قال: هل ظلمتكم من حقكم؟ قالوا: لا، قال: فذاك فضلي أوتيه من شئت) [532]


018-الوصية بكتاب الله عز وجل

الوصية بكتاب الله عز وجل

4734 - حدثنا محمد بن يوسف: حدثنا مالك بن مغول: حدثنا طلحة قال:
سألت عبد الله بن أبي أوفى: آوصى النبي صلى الله عليه وسلم؟ فقال: لا، فقلت: كيف كتب على الناس الوصية، أمروا بها ولم يوص؟ قال: أوصى بكتاب الله
[2589]


019-^ من لم يتغن بالقرآن^

^ من لم يتغن بالقرآن^

[7089]
وقوله تعالى: "أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم" العنكبوت: 51
4735 4736 - حدثنا يحيى بن بكير قال: حدثني الليث، عن عقيل، عن ابن شهاب قال: أخبرني أبو سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه أنه كان يقول: قال رسول الله صلى الله عليه وسلم:
(لم يأذن الله لشيء ما أذن للنبي صلى الله عليه وسلم يتغنى بالقرآن) (4736) (ما أذن الله لشيء ما أذن للنبي أن يتغنى بالقرآن) [7044، 7089، 7105]


020-اغتباط صاحب القرآن

اغتباط صاحب القرآن

4737 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني سالم ابن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول:
(لا حسد إلا على اثنتين: رجل آتاه الله الكتاب وقام به آناء الليل، ورجل أعطاه الله مالا فهو يتصدق به آناء الليل والنهار) [7091]
4738 - حدثنا علي بن إبراهيم: حدثنا روح: حدثنا شعبة، عن سليمان: سمعت ذكوان، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
(لا حسد إلا في اثنتين: رجل علمه الله القرآن فهو يتلوه آناء الليل وآناء النهار، فسمعه جار له فقال: ليتني أوتيت مثل ما أوتي فلان، فعملت مثل ما يعمل، ورجل آتاه الله مالا فهو يهلكه في الحق، فقال رجل: ليتني أوتيت مثل ما أوتي فلان، فعملت مثل ما يعمل) [6805، 7090]


021-خيركم من تعلم القرآن وعلمه

خيركم من تعلم القرآن وعلمه

4739 4740 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني علقمة ابن مرثد: سمعت سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن عثمان رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(خيركم من تعلم القرآن وعلمه) (4740) (إن أفضلكم من تعلم القرآن وعلمه) 4741 - حدثنا عمرو بن عون: حدثنا حماد، عن أبي حازم، عن سهل بن سعد قال:
أتت النبي صلى الله عليه وسلم امرأة فقالت: إنها قد وهبت نفسها لله ولرسوله صلى الله عليه وسلم، فقال: (ما لي في النساء من حاجة) [2186]


022-القراءة عن ظهر القلب

القراءة عن ظهر القلب

4742 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم، عن سهل بن سعد:
أن امرأة جاءت رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، جئت لأهب لك نفسي، فنظر إليها رسول الله صلى الله عليه وسلم، فصعد النظر إليها وصوبه، ثم طأطأ رأسه، فلما رأت المرأة أنه لم يقض فيها شيئا جلست، فقام رجل من أصحابه فقال: يا رسول الله، إن لم يكن لك بها حاجة فزوجنيها، فقال: (هل عندك من شيء) [2186]


023-استذكار القرآن وتعاهده

استذكار القرآن وتعاهده

4743 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال:
(إنما مثل صاحب القرآن كمثل صاحب الإبل المعلقة: إن عاهد عليها أمسكها، وإن أطلقها ذهبت) 4744 4745 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن منصور، عن أبي وائل، عن عبد الله قال: قال النبي صلى الله عليه وسلم:
(بئس ما لأحدهم أن يقول: نسيت آية كيت وكيت، بل نسي، واستذكروا القرآن، فإنه أشد تفصيا من صدور الرجال من النعم) (4745) [4752]
4746 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم قال:
(تعاهدوا القرآن، فوالذي نفسي بيده، لهو أشد تفصيا من الإبل من عقلها)


024-القراءة على الدابة

القراءة على الدابة

4747 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني أبو إياس قال: سمعت عبد الله بن مغفل قال:
رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة، وهو يقرأ على راحلته سورة الفتح
[4031]


025-تعليم الصبيان القرآن

تعليم الصبيان القرآن

4748 4749 - حدثني موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير قال:
إن الذي تدعونه المفصل هو المحكم قال: وقال ابن عباس: توفي رسول الله صلى الله عليه وسلم، وأنا ابن عشر سنين وقد قرأت المحكم
(4749) جمعت المحكم في عهد رسول الله صلى الله عليه وسلم، فقلت له: وما المحكم؟ قال: المفصل


026-نسيان القرآن، وهل يقول: نسيت آية كذا وكذا؟

نسيان القرآن، وهل يقول: نسيت آية كذا وكذا؟

وقول الله تعالى: "سنقرئك فلا تنسى إلا ما شاء الله" الأعلى: 6، 7
4750 4751 - حدثنا ربيع بن يحيى: حدثنا زائدة: حدثنا هشام، عن عروة، عن عائشة رضي الله عنها قالت:
سمع النبي صلى الله عليه وسلم رجلا يقرأ في المسجد فقال: (يرحمه الله، لقد أذكرني كذا وكذا آية، من سورة كذا) حدثنا محمد بن عبيد بن ميمون: حدثنا عيسى، عن هشام، وقال: (أسقطتهن من سورة كذا) تابعه علي بن مسهر، وعبدة، عن هشام
(4751) سمع رسول الله صلى الله عليه وسلم رجلا يقرأ في سورة بالليل فقال: (يرحمه الله، لقد أذكرني كذا وكذا آية، كنت أنسيتها من سورة كذا وكذا) [2512]
4752 - حدثنا أبو نعيم: حدثنا سفيان، عن منصور، عن أبي وائل، عن عبد الله قال: قال النبي صلى الله عليه وسلم:
(بئس ما لأحدهم، يقول: نسيت آية كيت وكيت، بل هو نسي) [4744]


027-من لم ير بأسا أن يقول: سورة البقرة، وسورة كذا

من لم ير بأسا أن يقول: سورة البقرة، وسورة كذا وكذا

4753 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثنا إبراهيم، عن علقمة وعبد الرحمن بن يزيد، عن أبي مسعود الأنصاري قال: قال النبي صلى الله عليه وسلم:
(الآيتان من آخر سورة البقرة، من قرأ بهما من ليلة كفتاه) [3786]
4754 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير، عن حديث المسور بن مخرمة وعبد الرحمن بن عبد القاري: أنهما سمعا عمر بن الخطاب يقول:
سمعت هشام بن حكيم بن حزام يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم، فاستمعت لقراءته، فإذا هو يقرؤها على حروف كثيرة، لم يقرئنيها رسول الله صلى الله عليه وسلم، فكدت أساوره في الصلاة، فانتظرته حتى سلم فلببته، فقلت: من أقرأك هذه السورة التي سمعتك تقرأ؟ قال: أقرأنيها رسول الله صلى الله عليه وسلم، فقلت له: كذبت، فوالله إن رسول الله صلى الله عليه وسلم لهو أقرأني هذه السورة التي سمعتك، فانطلقت به إلى رسول الله صلى الله عليه وسلم أقوده، فقلت: يا رسول الله، إني سمعت هذا يقرأ سورة الفرقان على حروف لم تقرئنيها، وإنك أقرأتني سورة الفرقان، فقال: (يا هشام أقرأها) [2287]
4755 - حدثنا بشر بن آدم: أخبرنا علي بن مسهر: أخبرنا هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
سمع النبي صلى الله عليه وسلم قارئا يقرأ من الليل في المسجد، فقال: (يرحمه الله، لقد أذكرني كذا وكذا آية، أسقطها من سورة كذا وكذا) [2512]


028-الترتيل في القراءة

الترتيل في القراءة

وقوله تعالى: "ورتل القرآن ترتيلا" المزمل: 4 وقوله: "وقرآنا فرقناه لتقرأه على الناس على مكث" الإسراء: 106
وما يكره أن يهذ كهذ الشعر
"يفرق" الدخان: 4 : يفصل قال ابن عباس: فرقناه: فصلناه
4756 - حدثنا أبو النعمان: حدثنا مهد بن ميمون: حدثنا واصل، عن أبي وائل، عن عبد الله قال:
غدونا على عبد الله، فقال رجل: قرأت المفصل البارحة، فقال: هذا كهذ الشعر، إنا قد سمعنا القراءة، وإني لأحفظ القرناء التي كان يقرأ بهن النبي صلى الله عليه وسلم، ثماني عشرة سورة من المفصل، وسورتين من آل حم
[742]
4757 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن موسى بن أبي عائشة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
في قوله: "لا تحرك به لسانك لتعجل به" قال: كان رسول الله صلى الله عليه وسلم إذا نزل جبريل بالوحي، وكان مما يحرك به لسانه وشفتيه، فيشد عليه، وكان يعرف منه، فأنزل الله الآية التي في: "لا أقسم بيوم القيامة" : "لا تحرك به لسانك لتعجل به إن علينا جمعه" فإن علينا أن نجمعه في صدرك "وقرآنه فإذا قرأناه فاتبع قرآنه" : فإذا أنزلناه فاستمع "ثم إن علينا بيانه" قال: إنا علينا أن نبينه بلسانك قال: وكان إذا أتاه جبريل أطرق، فإذا ذهب قرأه كما وعده الله
[5]


029-مد القراءة

مد القراءة

4758 4759 - حدثنا مسلم بن إبراهيم: حدثنا جرير بن حازم الأزدي: حدثنا قتادة قال:
سألت أنس بن مالك عن قراءة النبي صلى الله عليه وسلم فقال: كان يمد مدا
(4759) سأل أنس: كيف كانت قراءة النبي صلى الله عليه وسلم؟ فقال: كانت مدا، ثم قرأ: "بسم الله الرحمن الرحيم" ، يمد ببسم الله، ويمد بالرحمن، ويمد بالرحيم


030-الترجيع

الترجيع

4760 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا أبو إياس قال: سمعت عبد الله بن مغفل قال:
رأيت النبي صلى الله عليه وسلم يقرأ وهو على ناقته، أو جمله، وهي تسير به، وهو يقرأ سورة الفتح، أو من سورة الفتح، قراءة لينة، يقرأ وهو يرجع
[4031]


031-حسن الصوت بالقراءة للقرآن

حسن الصوت بالقراءة للقرآن

4761 - حدثنا محمد بن خلف أبو بكر: حدثنا أبو يحيى الحماني: حدثنا بريد بن عبد الله بن أبي بردة، عن جده أبي بردة، عن أبي موسى رضي الله عنه، عن النبي صلى الله عليه وسلم قال له:
(يا أبا موسى، لقد أوتيت مزمارا من مزامير آل داود)


032-من أحب أن يسمع القرآن من غيره

من أحب أن يسمع القرآن من غيره

4762 - حدثنا عمر بن حفص بن غياث: حدثنا أبي، عن الأعمش قال: حدثني إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه قال: قال لي النبي صلى الله عليه وسلم:
(اقرأ علي القرآن) [4306]


033-قوله المقرئ للقارئ: حسبك

قوله المقرئ للقارئ: حسبك

4763 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن عبيدة، عن عبد الله بن مسعود قال: قال لي النبي صلى الله عليه وسلم:
(اقرأ علي) قلت: يا رسول الله، آقرأ عليك وعليك أنزل؟ قال: (نعم) فقرأت سورة النساء، حتى أتيت إلى هذه الآية: "فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا" قال: (حسبك الآن) فالتفت إليه فإذا عيناه تذرفان
[4306]


034-في كم يقرأ القرآن

في كم يقرأ القرآن

وقول الله تعالى: "فاقرؤوا ما تيسرمنه" المزمل: 20 0
4764 - حدثنا علي: حدثنا سفيان: قال لي ابن شبرمة:
نظرت كم يكفي الرجل من القرآن، فلم أجد سورة أقل من ثلاث آيات، فقلت: لا ينبغي لأحد أن يقرأ أقل من ثلاث آيات قال علي: قال سفيان: أخبرنا منصور، عن إبراهيم، عن عبد الرحمن بن يزيد: أخبره علقمة، عن أبي مسعود، ولقيته وهو يطوف بالبيت، فذكر قول النبي صلى الله عليه وسلم: (أن من قرأ بالآيتين من آخر سورة البقرة في ليلة كفتاه) [3786]
4765 4767: حدثنا موسى: حدثنا أبو عوانة، عن مغيرة، عن مجاهد، عن عبد الله بن عمرو قال:
أنكحني أبي امرأة ذات حسب، فكان يتعاهد كنته فيسألها عن بعلها، فتقول: نعم الرجل من رجل، لم يطأ لنا فراشا، ولم يفتش لنا كنفا مذ أتيناه، فلما طال ذلك عليه، ذكر للنبي صلى الله عليه وسلم، فقال: (القني به) قال أبو عبد الله: وقال بعضهم: في ثلاث وفي خمس، وأكثرهم على سبع
(4766) (في كم تقرأ القرآن) (4767) (أقرإ القرآن في شهر) [1079]


035-البكاء عند قراءة القرآن

البكاء عند قراءة القرآن

4768 4769 - حدثنا صدقة: أخبرنا يحيى، عن سفيان، عن سليمان، عن إبراهيم، عن عبيدة، عن عبد الله: قال يحيى: بعض الحديث عن عمرو بن مرة، قال النبي صلى الله عليه وسلم وحدثنا مسدد، عن يحيى، عن سفيان، عن الأعمش، عن إبراهيم، عن عبيدة، عن عبد الله قال الأعمش: وبعض الحديث حدثني عمرو بن مرة، عن إبراهيم وعن أبيه، عن أبي الضحى، عن عبد الله قال:
قال رسول الله صلى الله عليه وسلم: (اقرأ علي) قال: قلت: اقرأ عليك وعليك أنزل؟ قال: (إني أشتهي أن أسمعه من غيري) قال: فقرأت النساء حتى إذا بلغت: "فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا" قال لي: (كف، أو أمسك) فرأيت عينيه تذرفان
(4769) (اقرأ علي) [4306]


036-إثم من راءى بقراءة القرآن، أو تأكل به، أو فخر به

إثم من راءى بقراءة القرآن، أو تأكل به، أو فخر به

4770 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا الأعمش، عن خيثمة، عن سويد بن غفلة: قال علي رضي الله عنه: سمعت النبي صلى الله عليه وسلم يقول:
(يأتي في آخر الزمان قوم، حدثاء الأسنان، سفهاء الأحلام، يقولون من غير قول البرية، يمرقون من الإسلام كما يمرق السهم من الرمية، لا يجاوز إيمانهم حناجرهم، فأينما لقيتموهم فاقتلوهم، فإن قتلهم أجر لمن قتلهم يوم القيامة) [3415]
4771 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعد، عن محمد بن إبراهيم بن الحارث التيمي، عن أبي سلمة بن عبد الرحمن، عن أبي سعد الخدري رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:
(يخرج فيكم قوم تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم، وعملكم مع عملهم، ويقرؤون القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، ينظر في النصل فلا يرى شيئا، وينظر في القدح فلا يرى شيئا، وينظر في الريش فلا يرى شيئا، ويتمارى في الفوق) [3414]
4772 - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن قتادة، عن أنس بن مالك، عن أبي موسى، عن النبي صلى الله عليه وسلم قال:
(المؤمن الذي يقرأ القرآن ويعمل به كالأترجة، طعمها طيب وريحها طيب والمؤمن الذي لا يقرأ القرآن ويعمل به كالتمرة، طعمها طيب ولا ريح لها ومثل المنافق الذي يقرأ القرآن كالريحانة، ريحها طيب وطعمها مر ومثل المنافق الذي لا يقرأ القرآن كالحنظلة، طعمها مر، أو خبيث، وريحها مر) [4732]


037-^اقرؤوا القرآن ما ائتلفت عليه قلوبكم^

^اقرؤوا القرآن ما ائتلفت عليه قلوبكم^

4773 4774 - حدثنا أبو النعمان: حدثنا حماد، عن أبي عمران الجوني، عن جندب بن عبد الله، عن النبي صلى الله عليه وسلم قال:
(اقرؤوا القرآن ما ائتلفت قلوبكم، فإذا اختلفتم فقوموا عنه) (4774) (اقرؤوا القرآن ما ائتلفت عليه قلوبكم، فإذا اختلفتم فقوموا عنه) تابعه الحارث بن عبيد، وسعيد بن زيد، عن أبي عمران ولم يرفعه حماد ابن سلمة وأبان
وقال غندر، عن شعبة، عن أبي عمران: سمعت جندبا، قوله وقال ابن عون، عن أبي عمران، عن عبد الله بن الصامت، عن عمر، قوله، وجندب أصح وأكثر
[6930، 6931]
4775 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عبد الملك بن ميسرة، عن النزال بن سبرة، عن عبد الله:
أنه سمع رجل يقرأ آية، سمع النبي صلى الله عليه وسلم خلافها، فأخذت بيده، فانطلقت به إلى النبي صلى الله عليه وسلم، فقال: (كلاكما محسن، فاقرءا) [2279]


001-الترغيب في النكاح

الترغيب في النكاح

لقوله تعالى: "فانكحوا ما طاب لكم من نساء" النساء: 2
4776 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر: أخبرنا حميد ابن أبي حميد الطويل:
أنه سمع أنس بن مالك رضي الله عنه يقول: جاء ثلاث رهط إلى بيوت أزواج النبي صلى الله عليه وسلم، يسألون عن عبادة النبي صلى الله عليه وسلم، فلما أخبروا كأنهم تقالوها، فقالوا: أين نحن من النبي صلى الله عليه وسلم؟ قد غفر الله له ما تقدم من ذنبه وما تأخر، قال أحدهم: أما أنا فإني أصلي الليل أبدا، وقال آخر: أنا أصوم الدهر ولا أفطر، وقال آخر: أنا أعتزل النساء فلا أتزوج أبدا، فجاء رسول الله صلى الله عليه وسلم فقال: (أنتم الذين قلتم كذا وكذا؟ أما والله أتي لأخشاكم لله وأتقاكم له، لكني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء، فمن رغب عن سنتي فليس مني) 4777 - حدثنا علي: سمع حسان بن إبراهيم: عن يونس بن يزيد: عن الزهري قال:
أخبرني عروة: أنه سأل عائشة عن قوله تعالى: "وأن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع فإن خفتم ألا تعدلوا فواحدة أوما ملكت أيمانكم ذلك أدنى ألا تعولوا" قالت: يا بن أختي، اليتيمة تكون في حجر وليها، فيرغب في مالها وجمالها، يريد أن ينتقص صداقها، فنهوا عن ينكحوهن إلا أن يقسطوا لهن فيكملوا الصداق، وأمروا بنكاح من سواهن من النساء
[2362]


002-قول النبي صلى الله عليه وسلم: ^من استطاع منكم

قول النبي صلى الله عليه وسلم: ^من استطاع منكم الباءة فليتزوج فإنه أغض للبصر أحصن للفرج^ وهل يتزوج من لا أرب له في النكاح

4778 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعشى قال: حدثني إبراهيم، عن علقمة قال:
كنت مع عبد الله، فلقيه عثمان بمنى، فقال: يا أبا عبد الرحمن، إن لي إليك حاجة، فخلوا، فقال عثمان: هل لك يا أبا عبد الرحمن في أن نزوجك بكرا تذكرك ما كنت تعهد ؟ فلما رأى عبد الله أن ليس له حاجة إلى هذا أشار إلي، فقال: يا علقمة، فانتهيت إليه، وهو يقول: أما لئن قلت ذلك لقد قال لنا النبي صلى الله عليه وسلم يا معشر الشباب من استطاع منكم الباءة فليتزوج، ومن لم يستطع فعليه بالصوم فإنه له وجاء^
[1806]


003-من لم يستطغ الباءة فليصم

من لم يستطغ الباءة فليصم

4779 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعشى قال: حدثني عمارة: عن عبد الرحمن بن يزيد قال:
دخلت مع علقمة الأسود على عبد الله، فقال عبد الله: كنا مع النبي صلى الله عليه وسلم شبابا لا نجد فقال لنا رسول الله صلى الله عليه وسلم: (يا معشر الشباب، من استطاع الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم، فإنه له وجاء) [ر: 1806]


004-كثرة النساء

كثرة النساء

4780 - حدثنا أبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال أخبرني عطاء قال:
حضرنا مع ابن عباس جنازة ميمونة بسرف، فقال: ابن عباس: هذه زوجة النبي صلى الله عليه وسلم، فاذا رفعتم نعشها فلا تزعزعوها ولا تزلزلوها وارفقوا، فإنه كان عند النبي صلى الله عليه وسلم تسع، كان يقسم لثمان ولا يقسم لواحدة
4781 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه:
أن النبي صلى الله عليه وسلم كان يطوف على نسائه في كل ليلة، وله تسع نسوة
وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة: أن أنسا حدثهم، عن النبي صلى الله عليه وسلم
[265]
4782 - حدثنا علي بن الحكم الانصاري: حدثنا أبوعوانة، عن رقبة، عن طلحة اليامي، عن سعيد بن جبير قال:
قال لي ابن عباس: هل تزوجت ؟ قلت: لا، قال: فتزوج، فأن خير هذه الأمة أكثرها نساء


005-من هاجر أوعمل خيرا لتزويج امرأة فله ما نوى

من هاجر أوعمل خيرا لتزويج امرأة فله ما نوى

4783 - حدثنا يحيى بن قزعة: حدثنا مالك، عن يحيى بن سعيد، عن محمد بن إبراهيم بن الحارث، عن علقمة بن وقاص، عن عمر بن الخطاب رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (العمل بالنية، وأنما لامرئ ما نوى، فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله صلى الله عليه وسلم، ومن كانت هجرته إلى الدنيا يصيبها، أوامرأة ينكحها، فهجرته إلى ما هاجر اليه) [1]


006-تزويج المعسر الذي معه القرآن والإسلام

تزويج المعسر الذي معه القرآن والإسلام

فيه سهل بن سعد، عن النبي صلى الله عليه وسلم
[2186]
4784 - حدثنا محمد بن المثنى: حدثنا يحيى: حدثنا إسماعيل قال: حدثني قيس، عن ابن مسعود رضي الله عنه قال:
كنا نغزو مع النبي صلى الله عليه وسلم ليس لنا نساء، فقلنا يارسول الله، ألا نستخصي؟ فنهانا عن ذلك
[4339]


007-قول الرجل لأخيه: انظر أي زوجتي شئت حتى أنزل لك

قول الرجل لأخيه: انظر أي زوجتي شئت حتى أنزل لك عنها

رواه عبد الرحمن بن عوف
[1943]
4785 - حدثنا محمد بن كثير، عن سفيان، عن حميد الطويل قال: سمعت أنس بن مالك قال:
قدم عبد الرحمن بن عوف، فآخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع الأنصاري، وعند الأنصاري أمرأتان، فعرض عليه أن يناصفه أهله وماله، فقال: بارك الله في أهلك ومالك، دلوني على السوق، فأتى السوق فربح شيئا من أقط وشيئا من سمن، فرآه النبي صلى الله عليه وسلم بعد أيام وعليه وضر من صفرة، فقال: (مهيم يا عبد الرحمن) [1944]


008-ما يكره من التبتل والخصاء

ما يكره من التبتل والخصاء

4786 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: أخبرنا ابن شهاب:
سمع سعيد بن المسيب يقول: سمعت سعد بن أبي وقاص يقول: رد رسول الله صلى الله عليه وسلم على عثمان بن مظعون التبتل، ولو أذن له لاختصينا
حدثنا ابو اليمامة: أخبرنا شعيب، عن الزهري قال: اخبرني سعيد بن المسيب: أنه سمع بن أبي وقاص يقول: لقد رد ذلك - يعني النبي صلى الله عليه وسلم - على عثمان بن مظعون، ولوأجاز له التبتل لاختصينا
4787 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن إسماعيل، عن قيس قال:
قال عبد الله: كنا نغزو مع رسول الله صلى الله عليه وسلم وليس لنا شيء فقلنا ألا نستخصي؟ فنهانا عن ذلك، ثم رخص لنا أن ننكح المرأة بالثوب، ثم قرأ علينا: "يا أيها الذين أمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا أن الله لا يحب المعتدين"
[4339]
4788 - وقال أصبغ: أخبرني ابن وهب، عن يونس بن يزيد، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
قلت: يا رسول الله، إني رجل شاب، وأنا أخاف على نفسي العنت،
ولا أجد ما أتزوج به النساء، فسكت عني، ثم قلت مثل ذلك، فسكت عني ثم قلت مثل ذلك، فقال النبي صلى الله عليه وسلم: (يا أبا هريرة، جف القلم بما أنت لاق: فاختص على ذلك أو ذر)


009-نكاح الأبكار

نكاح الأبكار

وقال ابن أبي مليكة: قال ابن عباس لعائشة: لم ينكح النبي صلى الله عليه وسلم بكرا غيرك
[4476]
4789 - حدثنا إسماعيل بن عبد الله قال: حدثني أخي، عن سليمان، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
قلت يا رسول الله، أرايت لو نزلت واديا وفيه شجرة قد أكل منها، ووجدت شجرا لم يؤكل منها، في أيها كنت ترتع بعيرك ؟ قال: (في التي لم يرتع منها) 4790 - حدثنا عبيد بن إسماعيل: حدثنا أبوأسامة، عن هشام، عن أبيه، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:
(أريتك في المنام مرتين، أذا رجل يحملك في سرقة حرير، فيقول: هذه امرأتك، فأكشفها فإذا هي أنت، فيقول: إن يكن هذا من عند الله يمضه) [3682]


010-تزويج الثيبات

تزويج الثيبات

وقالت أم حبيبة: قال لي النبي صلى الله عليه وسلم: (لا تعرضن علي بناتكن ولا أخواتكن) [4813]
4791 4792 - حدثنا أبو النعمان: حدثنا هشيم: حدثنا سيار، عن الشعبي، عن جابر بن عبد الله قال:
قفلنا مع النبي صلى الله عليه وسلم من غزوة فتعجلت على بعير لي قطوف، فلحقني راكب من خلفي، فنخس بعيري بعنزة كانت معه، فانطلق بعيري كأجود ما أنت راء من الإبل، فإذا النبي صلى الله عليه وسلم، فقال: (ما يعجلك) (4792) تزوجت، فقال لي رسول الله صلى الله عليه وسلم: (ما تزوجت) [432]


011-تزويج الصغار من الكبار

تزويج الصغار من الكبار

4793 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن يزيد، عن عراك:
أن النبي صلى الله عليه وسلم خطب عائشة إلى أبي بكر، فقال له أبو بكر: إنما أنا أخوك، فقال: (أنت أخي في دين الله وكتابه، وهي لي حلال)


012-إلى من ينكح، وأي النساء خير، وما يستحب أن يتخير

إلى من ينكح، وأي النساء خير، وما يستحب أن يتخير لنطفه من غير أيجاب

4794 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(خير نساء ركبن الإبل صالح نساء قريش، أحناه على ولده في صغره، وأرعاه على زوج في ذات يده) [3251]


013-اتخاذ السراري، ومن أعتق جاريته ثم تزوجها

اتخاذ السراري، ومن أعتق جاريته ثم تزوجها

4795 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا صالح بن صالح الهمذاني: حدثنا الشعبي قال: حدثني أبو بردة، عن أبيه قال:
قال رسول الله صلى الله عليه وسلم: (أيما رجل كانت عنده وليدة، فعلمها فأحسن تعليمها، وأدبها فأحسن تأديبها، ثم أعتقها وتزوجها فله أجران وأيما رجل من أهل الكتاب، آمن بنبيه وآمن بي فله أجران وأيما مملوك أدى حق مواليه وحق ربه فله أجران) قال الشعبي: خذها بغير شيء قد كان الرجل يرحل فيما دونها إلى المدينة
وقال أبو بكر، عن ابن حصين، عن أبي بردة، عن النبي صلى الله عليه وسلم: (أعتقها ثم أصدقها) [97]
4796 - حدثنا سعيد بن تليد قال: أخبرني ابن وهب قال: أخبرني جرير ابن حازم، عن أيوب، عن محمد عن أبي هريرة قال: قال النبي صلى الله عليه وسلم
حدثنا سليمان، عن حماد بن يزيد، عن أيوب، عن محمد، عن أبي هريرة:
لم يكذب أبراهيم إلا ثلاث كذبات: بينما أبراهيم مر بجبار ومعه سارة - فذكر الحديث - فاعطاها هاجر، قالت كف الله يد الكافر وأخدمني آجر قال أبو هريرة فتلك أمكم يا بني ماء السماء
[2104]
4797 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس رضي الله عنه قال:
أقام النبي صلى الله عليه وسلم بين خيبر والمدينة ثلاثل يبنى عليه بصفية بنت حيي، فدعوت المسلمين إلى وليمته، فما كان فيها من خبز ولا لحم، أمر بالأنطاع، فألقي فيها من التمر والأقط والسمن، فكانت وليمته، فقال المسلمون: إحدى أمهات المؤمنين، أومما ملكت يمينه، فقالوا أن حجبها فهي من أمهات المؤمنين، وأن لم يحجبها فهي مما ملكت يمينه فلما ارتحل وطى لعا خلفه، ومد الحجاب بينها وبين الناس
[364]


014-من جعل عتق الأمة صداقها

من جعل عتق الأمة صداقها

4798 - حدثنا قتيبة بن سعيد: حدثنا حماد، عن ثابت وشعيب بن الحبحاب، عن أنس بن مالك:
أن رسول الله صلى الله عليه وسلم أعتق صفية، وجعل عتقها صداقها
[364]


015-تزويج المعسر

تزويج المعسر

لقوله تعالى "أن يكونوا فقراء يغنيهم الله من فضله" النور: 32
479 - حدثنا قتيبة: حدثنا عبد العزيز بن أبي حازم، عن سهل بن سعد الساعدي قال:
جاءت امراة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله جئت أهب لك نفسي، قال: فنظر إليها رسول الله صلى الله عليه وسلم فصعد النظر فيها وصوبه، ثم طأطأ رسول الله صلى الله عليه وسلم رأسه، فلما رأت المرأة أنه لم يقض فيها شيئا جلست، فقام رجل من أصحابه فقال: يا رسول الله، أن لم يكن لك بها حاجة فزوجنيها، فقال: (وهل عندك من شيء) [2186]


016-الأكفاء في الدين

الأكفاء في الدين

وقوله: "وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا" الفرقان: 54
4800 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير، عن عائشة رضي الله عنها:
أن أبا حذيفة بن عتبة بن ربيعة بن عبد شمس، وكان ممن شهد بدرا مع النبي صلى الله عليه وسلم، تبنى سالما، وأنكحه بنت أخيه هند بنت الوليد ابن عتبة بن ربيعة، وهو مولى لإمرأة من الأنصار، كما تبنى النبي صلى الله عليه وسلم زيدا، وكان من تبنى رجلا في الجاهلية دعاه الناس إليه وورث من ميراثه، حتى أنزل الله: "ادعوهم لأبائهم - إلى قوله - ومواليكم" فردوا إلى أبائهم، فمن لم يعلم له أب كان مولى وأخا في الدين، فجاءت سهلة بنت سهيل بن عمرو القرشي ثم العامري - وهي امرأة أبي حذيفة - النبي صلى الله عليه وسلم فقالت: يا رسول الله إنا كنا نرى سالما ولدا، وقد أنزل الله فيه ما قد علمت فذكر الحديث
[3778]
4801 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة قالت:
دخل رسول الله صلى الله عليه وسلم على ضباعة بنت الزبير فقال لها: (لعلك أردت الحج) 4802 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني سعيد بن أبي سعيد، عن أبيه، عن أبي هريره رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(تنكح المرأة لأربع: لمالها ولحسبها وجمالها ولدينها، فاظفر بذات الدين تربت يداك) 4803 - حدثنا إبراهيم بن حمزة: حدثنا ابن أبي حازم، عن أبيه، عن سهل قال:
مر رجل على رسول الله صلى الله عليه وسلم فقال: (ما تقولون في هذا) [6082]


017-الأكفاء في المال وتزويج المقل المثرية

الأكفاء في المال وتزويج المقل المثرية

4804 - حدثني يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة:
أنه سأل عائشة رضي الله عنها: "وأن خفتم ألا تقسطوا في اليتامى" قالت: يا ابن أختي، هذه اليتيمة تكون في حجر وليها، فيرغب في مالها وجمالها، ومالها، ويريد أن ينتقص صداقها، فنهوا عن نكاحهن إلا أن يقسطوا في إكمال الصداق، وأمروا بنكاح من سواهن قالت: واستفتى الناس رسول الله صلى الله عليه وسلم بعد ذلك، فأنزل الله: "ويستفتونك في النساء - إلى - وترغبون أن تنكحوهن" فأنزل الله لهم: أن اليتيمة إذا كانت ذات جمال ومال رغبوا في نكاحها ونسبها في إكمال الصداق، وإذا كانت مرغوبة عنها في قلة المال والجمال، تركوها وأخذوا غيرها من النساء، قالت: فكما يتركونها حين يرغبون عنها، فليس لهم أن ينكحوها إذا رغبوا فيها، إلا أن يقسطوا لها ويعطوها حقها الأوفى في الصداق
[2362]


018-ما يتقى من شؤم المرأة

ما يتقى من شؤم المرأة

وقول تعالى: "إن من أزواجكم وأولادكم عدوا لكم" التغابن: 14
4805 4806 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن حمزة وسالم ابني عبد الله بن عمر، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (الشؤم في المرأة، والدار، والفرس) (4806) عن ابن عمر قال: ذكروا الشؤم عند النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: (أن كان الشؤم في شيء ففي الدار، والمرأة، والفرس) [1993]
4807 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي حازم، عن سهل بن سعد:
أن رسول الله صلى الله عليه وسلم قال: (أن كان في شيء ففي الفرس والمرأة والمسكن) [2704]
4808 - حدثنا أدم: حدثنا شعبة، عن سليمان التميمي قال: سمعت أبا
عثمان النهدي، عن أسامة بن زيد رضي الله عنهما:
عن النبي صلى الله عليه وسلم قال: (ما تركت بعدي فتنة أضر على الرجال من النساء)


019-الحرة تحت العبد

الحرة تحت العبد

4809 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ربيعة بن أبي عبد الرحمن، عن القاسم بن محمد،
عن عائشة رضي الله عنها قالت: كان في بريرة ثلاث سنن: عتقت فخيرت، وقال رسول الله صلى الله عليه وسلم: (الولاء لمن أعتق) ]4975، 5114 [


020-لا يتزوج أكثر من أربع

لا يتزوج أكثر من أربع

لقوله: "مثنى وثلاث ورباع" النساء: 2 : وقال علي بن الحسين عليهما السلام: يعني مثنى أو ثلاث أو رباع
وقوله جل ذكره: "أولي أجنحة مثنى وثلاث ورباع" فاطر: 1 : يعني مثنى أو ثلاث أو رباع
4810 - حدثنا محمد: أخبرنا عبدة، عن هشام، عن أبيه، عن عائشة: "وإن خفتم أن لا تقسطوا في اليتامى" قالت: اليتيمة تكون عند الرجل وهو وليها، فيتزوجها على مالها، ويسيء صحبتها، ولا يعدل في مالها، فليتزوج ما طاب له من النساء سواها، مثنى وثلاث ورباع
[2362]


021-وأمهاتكم اللاتي أرضعنكم] النساء: 23

"وأمهاتكم اللاتي أرضعنكم] النساء: 23

ويحرم من الرضاعة ما يحرم من النسب
4811 - حدثنا إسماعيل قال: حدثني مالك، عن عبد الله بن أبي بكر، عن عمرة بنت عبد الرحمن:
أن عائشة زوج النبي صلى الله عليه وسلم أخبرتها: أن رسول الله صلى الله عليه وسلم كان عندها، وأنها سمعت صوت رجل يستأذن في بيت حفصة، قالت: فقلت: يا رسول الله، هذا رجل يستأذن في بيتك، فقال النبي صلى الله عليه وسلم: (أراه فلانا) [2503]
4812 - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن قتادة، عن جابر بن زيد، عن ابن عباس قال:
قيل للنبي صلى الله عليه وسلم: ألا تتزوج ابنة حمزة ؟ قال: (أنها ابنة أخي من الرضاعة) وقال بشر بن عمر: حدثنا شعبة: سمعت قتادة: سمعت جابر بن زيد: مثله
[2502]
4813 - حدثنا الحكم بن نافع: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن زينب بنت أبي سلمة أخبرته:
أن أم حبيبة بنت أبي سفيان أخبرتها: أنها قالت: يارسول الله، انكح أختي بنت أبي سفيان، فقال: (أوتحبين ذلك) قال عروة: وثويبة مولاة لأبي لهب، كان أبو لهب أعتقها، فأرضعت النبي صلى الله عليه وسلم، فلما مات أبو لهب أريه بعض أهله بشرحيبة، قال له: ماذا لقيت؟ قال أبو لهب: لم ألق بعدكم غير أني سقيت في هذه بعتاقتي ثويبة
[4817، 4818، 4831، 5057]


022-من قال لا رضاع بعد حولين

من قال لا رضاع بعد حولين

لقوله تعالى: "حولين كاملين لمن أراد أن يتم الرضاعة" البقرة: 233
وما يحرم من قليل الرضاع ومن كثيره
4814 - حدثنا أبو الوليد: حدثنا شعبة، عن الأشعث، عن أبيه، عن مسروق، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم دخل عليها وعندها رجل، فكأنه تغير وجهه، كأنه كره ذلك، فقالت: إنه أخي، فقال (انظرن من إخوانكن، فإنما الرضاعة من المجاعة) [2504]


023-لبن الفحل

لبن الفحل

4815 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة:
أن أفلح أخا أبي القعيس جاء يستأذن عليها، وهوعمها من الرضاعة، بعد أن نزل الحجاب، فأبيت أن آذن له، فلما جاء رسول الله صلى الله عليه وسلم أخبرته بالذي صنعت، فأمرني أن آذن له
[2501]


024-شهادة المرضعة

شهادة المرضعة

4816 - حدثنا علي بن عبد الله: حدثنا إسماعيل بن إبراهيم: أخبرنا أيوب، عن عبد الله بن أبي مليكة قال: حدثني عبيد بن أبي مريم، عن عقبة ابن الحارث قال: وقد سمعته من عقبة لكني لحديث عبيد أحفظ، قال: تزوجت امرأة فجاءتنا امراة سوداء، فقال: أرضعتكما، فأتيت النبي صلى الله عليه وسلم فقلت: تزوجت فلانة بنت فلان، فجاءتنا امراة سوداء فقالت لي: إني قد أرضعتكما، وهي كاذبة فأعرض عني، فأتيته من قبل وجهه، قلت: إنها كاذبة، قال: (كيف بها وقد زعمت أنها قد أرضعتكما، دعها عنك) [88]


025-ما يحل من النساء وما يحرم

ما يحل من النساء وما يحرم

وقوله تعالى: "حرمت عليكم أمهاتكم وبناتكم وأخوتكم وعماتكم وخالاتكم وبنات الأخ وبنات الأخت - إلى أخر الآيتين إلى قوله - أن الله كان عليما حكيما" النساء: 23، 24
وقال أنس: "والمحصنات من النساء" ذوات الأزواج الحرائر حرام "إلا ما ملكت أيمانكم" لا يرى بأسا أن ينتزع الرجل جاريته من عبده وقال: "ولا تنكحوا المشركات حتى يؤمن" البقرة: 221
وقال ابن عباس: ما زاد على أربع فهو حرام كأمه وابنته وأخته
وقال لنا أحمد بن حنبل: حدثنا يحيى بن سعيد، عن سفيان: حدثني حبيب، عن سعيد بن جبير، عن ابن عباس: حرم من النسب سبع، ومن الصهر سبع ثم قرأ: "حرمت عليكم أمهاتكم" الأية
وجمع عبد الله بن جعفر بين ابنة علي وامرأة علي، وقال: ابن سيرين لا بأس به، وكرهه الحسن مرة، ثم قال: لا بأس به
وقال عكرمة، عن ابن عباس: إذا زنى بأخت امرأته لم تحرم عليه امرأته
ويروى عن يحيى الكندي، عن الشعبي وأبي جعفر: فيمن يلعب بالصبي: أن أدخله فيه فلا يتزوجن أمه، ويحيى هذا غير معروف ولم يتابع عليه
قال عكرمة، عن ابن عباس: إذا زنى بها لم تحرم عليه امرأته، ويذكر عن أبي نصر: أن ابن عباس حرمه، وأبوه نصر هذا لم يعرف بسماعه من ابن عباس
ويروى عن عمران بن حصين، وجابر بن زيد، والحسن، وبعض أهل العراق: تحرم عليه
وقال أبو هريرة: لا تحرم حتى يلزق بالأرض، يعني يجامع وجوزه ابن المسيب وعروة والزهري، وقال الزهري: قال علي: لا تحرم، وهذا مرسل


026-وربائبكم اللاتي في حجوركم من النساء اللاتي دخلتم

"وربائبكم اللاتي في حجوركم من النساء اللاتي دخلتم بهن" النساء: 23

وقال ابن عباس: الدخول والمسيس واللماس هو الجماع
ومن قال: بنات ولدها من بناته في التحريم
لقول النبي صلى الله عليه وسلم لأم حبيبة: (لا تعرضن علي بناتكن) وهل تسمى الربيبة وأن لم تكن في حجره
ودفع النبي صلى الله عليه وسلم ربيبة له إلى من يكفلها، وسمى النبي صلى الله عليه وسلم ابن ابنه ابنا
[3536]
4817 - حدثنا الحميدي: حدثنا سفيان: حدثنا هشام، عن أبيه، عن زينب، عن أم حبيبة قالت:
قلت: يا رسول الله، هل لك في بنت أبي سفيان ؟ قال: (فأفعل ماذا) وقال الليث: حدثنا هشام: درة بنت أبي سلمة
[4813]


027-وأن تجمعوا بين الأختين إلا ما قد سلف النساء: 23

"وأن تجمعوا بين الأختين إلا ما قد سلف" النساء: 23

4818 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل، عن ابن شهاب: أن عروة عن الزبير أخبره: أن زينب بنت أبي سلمة أخبرته:
أن أم حبيبة قالت: قلت: يا رسول الله، انكح أختي بنت أبي سفيان، قال: (وتحبين) [4813]


028-لاتنكح المرأة على عمتها

لاتنكح المرأة على عمتها

4819 4821 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا عاصم، عن الشعبي:
سمع جابرا رضي الله عنه قال: نهى رسول الله صلى الله عليه وسلم أن تنكح المرأة على عمتها أو خالتها
وقال داود وابن عون، عن الشعبي، عن أبي هريرة
(4820) أن رسول الله صلى الله عليه وسلم قال: (لا يجمع بين المرأة وعمتها، ولا بين المرأة وخالتها) (4821) أنه سمع أبا هريرة يقول: نهى النبي صلى الله عليه وسلم أن تنكح المرأة على عمتها، والمرأة وخالتها فنرى خالة أبيها بتلك المنزلة، لأن عروة حدثني عن عائشة قالت: حرموا من الرضاعة ما يحرم من النسب


029-الشغار

الشغار

4822 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم نهى عن الشغار والشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته، ليس بينهما صداق
[6559]


030-هل للمرأة أن تهب نفسها لأحد

هل للمرأة أن تهب نفسها لأحد

4823 - حدثنا محمد بن سلام: حدثنا ابن فضيل: حدثنا هشام، عن أبيه قال:
كانت خولة بنت حكيم من اللائي وهبن أنفسهن للنبي صلى الله عليه وسلم، فقالت عائشة: أما تستحي المرأة أن تهب نفسها للرجل، فلما نزلت: "ترجئ من تشاء منهن" قلت: يا رسول الله، ما أرى ربك إلا يسارع في هواك رواه أبو سعيد المؤدب، ومحمد بن بشر، وعبدة، عن هشام، عن أبيه، عن عائشة، يزيد بعضهم على بعض
[4510]


031-نكاح المحرم

نكاح المحرم

4824 - حدثنا مالك بن إسماعيل: أخبرنا ابن عيينة: أخبرنا عمرو: حدثنا جابر بن زيد قال:
أنبأنا ابن عباس رضي الله عنهما: تزوج النبي صلى الله عليه وسلم وهو محرم
[1740]


032-نهى رسول الله صلى الله عليه وسلم عن نكاح المتعة

نهى رسول الله صلى الله عليه وسلم عن نكاح المتعة آخرا

4825 - حدثنا مالك بن إسماعيل: حدثنا ابن عيينة: أنه سمع الزهري يقول: أخبرني الحسن بن محمد بن علي، وأخوه عبد الله، عن أبيهما:
أن عليا رضي الله عنه قال لابن عباس: إن النبي صلى الله عليه وسلم نهى عن المتعة وعن لحوم الحمر الأهلية، زمن خيبر
[3979]
4826 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي جمرة قال:
سمعت ابن عباس: يسأل عن متعة النساء فرخص، فقال له مولى له: إنما ذلك في الحال الشديد وفي النساء قلة ؟ أونحوه، فقال ابن عباس: نعم
4827 - حدثنا علي: حدثنا سفيان: قال عمرو، عن الحسن بن محمد،
عن جابر بن عبد الله وسلمة بن الأكوع قالا: كنا في جيش، فأتانا رسول رسول الله صلى الله عليه وسلم فقال: إنه قد أذن لكم أن تستمتعوا، فاستمتعوا
وقال ابن أبي ذئب:
حدثني إياس بن سلمة بن الأكوع، عن أبيه، عن رسول الله صلى الله عليه وسلم: (أيما رجل وامرأة توافقا، فعشرة ما بينهما ثلاث ليال، فإن أحبا أن يتزايدا، أويتتاركا تتاركا) قال أبوعبد الله: وبينه علي عن النبي صلى الله عليه وسلم أنه منسوخ


033-عرض المرأة نفسها على الرجل الصالح

عرض المرأة نفسها على الرجل الصالح

4828 - حدثنا علي بن عبد الله: حدثنا مرحوم قال: سمعت ثابتا البناني قال: كنت عند أنس، وعنده ابنة له، قال أنس:
جاءت امرأة إلى رسول الله صلى الله عليه وسلم تعرض عليه نفسها، قالت يا رسول الله، ألك بي حاجة ؟ فقالت بنت أنس: ما أقل حياءك، واسوأتاه واسوأتاه، قال هي خير منك، رغبت في النبي صلى الله عليه وسلم فعرضت عليه نفسها
[5772]
4829 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل،
أن امرأة عرضت نفسها على النبي صلى الله عليه وسلم، فقال له رجل: يا رسول الله زوجنيها، فقال: (ما عندك) [2186]


034-عرض الإنسان ابنته أو أخته على أهل الخير

عرض الإنسان ابنته أو أخته على أهل الخير

4830 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح ابن كيسان، عن ابن شهاب قال: أخبرني سالم بن عبد الله:
أنه سمع عبد الله بن عمر رضي الله عنهما يحدث: أن عمر بن الخطاب، حين تأيمت حفصة بنت عمر من خنيس بن حذافة السهمي، وكان من أصحاب رسول الله صلى الله عليه وسلم، فتوفي بالمدينة، فقال عمر ابن الخطاب: أتيت عثمان بن عفان، فعرضت عليه حفصة، فقال: سأنظر في أمري، فلبثت ليالي ثم لقيني فقال: قد بدا لي أن لا أتزوج يومي هذا قال عمر: فلقيت أبا بكر الصديق، فقلت: إن شئت زوجتك حفصة بنت عمر، فصمت أبو بكر فلم يرجع إلي شيئا، وكنت أوجد عليه مني على عثمان، فلبثت ليالي ثم خطبها رسول الله صلى الله عليه وسلم فأنكحتها إياه، فلقيني أبو بكر فقال: لعلك وجدت علي حين عرضت علي حفصة فلم أرجع إليك شيئا؟ قال عمر: قلت: نعم، قال أبو بكر: فإنه لم يمنعني أن أرجع إليك فيما عرضت علي، إلا أني كنت علمت أن رسول الله صلى الله عليه وسلم قد ذكرها، فلم أكن لأفشي سر رسول الله صلى الله عليه وسلم، ولو تركها رسول الله صلى الله عليه وسلم قبلتها
[3783]
4831 - حدثنا قتيبة: حدثنا الليث، عن يزيد بن أبي حبيب، عن عراك بن مالك:
أن زينب بنت أبي سلمة أخبرته: أن أم حبيبة قالت لرسول الله صلى الله عليه وسلم: أنا قد تحدثنا أنك ناكح درة بنت أبي سلمة، فقال رسول الله صلى الله عليه وسلم: (أعلى أم سلمة ؟ لو لم أنكح أم سلمة ما حلت لي، إن أباها أخي من الرضاعة) [4813]


035-قول الله جل وعز: ولا جناح عليكم فيما عرضتم به من

قول الله جل وعز: "ولا جناح عليكم فيما عرضتم به من خطبة النساء أو أكنتم في أنفسكم علم الله - الأية إلى قوله - غفور رحيم" البقرة: 235

أكنتم: أضمرتم، وكل شيء صنته وأضمرته فهو مكنون
وقال لي طلق: حدثنا زائدة، عن منصور، عن مجاهد، عن ابن عباس: "فيما عرضتم به من خطبة النساء" يقول: إني أريد التزويج ولوددت أنه تيسر لي امرأة صالحة
وقال القاسم: يقول إنك علي كريمة، وإني فيك لراغب، وأن الله لسائق إليك خيرا، أونحو هذا
وقال عطاء: يعرض ولا يبوح، يقول أن لي حاجة، وأبشري، وأنت بحمد الله نافقة، وتقول هي: قد أسمع ما تقول، ولا تعد شيئا، ولا يواعد وليها بغير علمها، وأن واعدت رجلا في عدتها، ثم نكحها بعد أن يفرق بينهما
وقال الحسن: "لا تواعدوهن سرا" الزنا
ويذكر عن ابن عباس: "حتى يبلغ الكتاب أجله" تنقضي العدة


036-النظر إلى المرأة قبل التزويج

النظر إلى المرأة قبل التزويج

4832 - حدثنا مسدد: حدثنا حماد بن يزيد، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
قال لي رسول الله صلى الله عليه وسلم: (رأيتك في المنام، يجيء بك الملك في سرقة من حرير، فقال لي: هذه امرأتك، فكشف عن وجهك الثوب فإذا هي أنت، فقلت: إن يك هذا من عند الله يمضه) [3682]
4833 - حدثنا قتيبة: حدثنا يعقوب، عن أبي حازم، عن سهل بن سعد:
أن امرأة جاءت إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، جئت لأهب لك نفسي، فنظر إليها رسول الله صلى الله عليه وسلم فصعد النظر إليها وصوبه، ثم طأطأ رأسه، فلما رأت المرأة أنه لم يقض فيها شيئا جلست، فقام رجل من أصحابه فقال: أي رسول الله، أن لم تكن لك بها حاجة فزوجنيها، فقال: (هل عندك من شيء) [2186]


037-من قال: لا نكاح إلا بولي

من قال: لا نكاح إلا بولي

لقول الله تعالى: "قلا تعضلوهن" البقرة: 232 فدخل فيه الثيب، وكذلك البكر
وقال: "ولا تنكحوا المشركين حتى يؤمنوا" البقرة: 221 وقال: "وانكحوا الأيامى منكم" النور: 32
4834 - قال يحيى بن سليمان: حدثنا ابن وهب، عن يونس
وحدثنا أحمد بن صالح: حدثنا عنبسة: حدثنا يونس، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن عائشة زوج النبي صلى الله عليه وسلم أخبرته:
أن النكاح في الجاهلية كان على أربع أنحاء: فنكاح منها نكاح الناس اليوم: يخطب الرجل إلى الرجل وليته أوابنته، فيصدقها ثم ينكحها ونكاح آخر: كان الرجل يقول لامرأته إذا طهرت من طمثها أرسلي إلى فلان فاستبضعي منه، ويعتزلها زوجها ولا يمسها أبدا، حتى يتبين حملها من ذلك الرجل الذي تستبضع منه، فإذا تبين حملها أصابها زوجها إذا أحب، وإنما يفعل ذلك رغبة في نجابة الولد، فكان هذا النكاح نكاح الاستبضاع ونكاح أخر: يجتمع الرهط ما دون العشرة، فيدخلون على المرأة، كلهم يصيبها، فأذا حملت ووضعت، ومر عليها ليال بعد أن تضع حملها، أرسلت إليهم، فلم يستطع رجل أن يمتنع، حتى يجتمعوا عندها، تقول لهم: قد عرفتم الذي كان من أمركم وقد ولدت، فهو ابنك يا فلان، تسمي من أحبت باسمه فيلحق به ولدها، لا يستطيع أن يمتنع منه الرجل ونكاح رابع: يجتمع الناس كثيرا، فيدخلون على المرأة، لا تمتنع ممن جاءها، وهن البغايا، كن ينصبن على أبوابهن رايات تكون علما، فمن أراد دخل عليهن، فإذا حملت إحداهن ووضعت حملها جمعوا لها، ودعوا القافة، ثم ألحقوا ولدها بالذي يرون، فالتاط به، ودعي ابنه، لا يمتنع من ذلك فلما بعث النبي صلى الله عليه وسلم بالحق، هدم نكاح الجاهلية كله إلا نكاح الناس اليوم
4835 - حدثنا يحيى: حدثنا وكيع، عن هشام: بن عروة، عن أبيه، عن
عائشة:
"وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لاتؤتوهن ما كتب لهن وترغبون أن تنكحوهن" قالت: هذا في اليتيمة التي تكون عند الرجل،
لعلها أن تكون شريكته في ماله، وهو أولى بها، فيرغب عنها أن ينكحها، فيعضلها لمالها، ولا ينكحها غيره، كراهية أن يشركه أحد في مالها
[2362]
4836 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر: حدثنا الزهري قال: أخبرني سالم: أن ابن عمر أخبره:
أن عمر، حين تأيمت حفصة بنت عمر من ابن حذافة السهمي، وكان من أصحاب النبي صلى الله عليه وسلم من أهل بدر، توفي بالمدينة، فقال عمر: لقيت عثمان بن عفان، فعرضت عليه فقلت: أن شئت انكحتك حفصة، فقال: سأنظر في أمري، فلبثت ليالي ثم لقيني فقال: قد بدا لي أن لا أتزوج يومي هذا قال عمر: فلقيت أبا بكر الصديق، فقلت: إن شئت أنكحتك حفصة
[3783]
4837 - حدثنا أحمد بن أبي عمرو قال: حدثني أبي قال: حدثنا إبراهيم عن يونس، عن الحسن:
"فلا تعضلوهن" قال: حدثني معقل بن يسار: أنها نزلت فيه، قال: زوجت أختا لي من رجل فطلقها، حتى إذا انقضت عدتها جاء يخطبها، فقلت له: زوجتك وفرشتك وأكرمتك، فطلقتها، ثم جئت تخطبها، لا والله لا تعود إليك أبدا وكان رجلا لا بأس به، وكانت المرأة تريد أن ترجع إليه، فأنزل الله هذه الآية: "فلا تعضلوهن" فقلت: الآن أفعل يا رسول الله، قال فزوجها إياه
[4255]


038-إذا كان الولي هو الخاطب

إذا كان الولي هو الخاطب

وخطب المغيرة بن شعبة امرأة هو أولى الناس بها، فأمر رجلا فزوجه
وقال عبد الرحمن بن عوف لأم حكيم بنت قارظ: أتجعلين أمرك إلي ؟ قالت: نعم، فقال: قد تزوجتك
وقال عطاء ليشهد أني قد نكحتك، أو ليأمر رجلا من عشيرتها
وقال سهل: قالت امرأة للنبي صلى الله عليه وسلم: أهب لك نفسي، فقال رجل: أن لم يكن بها حاجة فزوجنيها
[4833]
4838 - حدثنا ابن سلام: أخبرنا ابن معاوية: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها في قوله:
"ويستفتونك في النساء قل الله يفتيكم فيهن" إلى أخر الآية، قالت: هي اليتيمة تكون في حجر الرجل، قد شركته في ماله، فيرغب عنها أن يتزوجها، ويكره أن يزوجها غيره، فيدخل عليه في ماله، فيحبسها، فنهاهم الله عن ذلك
[2362]
4839 - حدثنا أحمد بن المقدم: حدثنا فضيل بن سليمان: حدثنا أبو حازم: حدثنا سهل بن سعد:
كنا عند النبي صلى الله عليه وسلم جلوسا، فجأته امرأة تعرض نفسها عليه، فخفض فيها النظر ورفعه، فلم يردها، فقال رجل من أصحابه: زوجنيها يا رسول الله، قال: (أعندك من شيء) نعم قال (اذهب فقد زوجتكها بما معك من القرآن) [2186]


039-إنكاح الرجل ولده الصغار

إنكاح الرجل ولده الصغار

لقوله تعالى: "واللائي لم يحضن" الطلاق: 4 فجعل عدها ثلاث أشهر قبل البلوغ
4841 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم تزوجها وهي بنت ست سنين، وأدخلت عليه وهي بنت تسع، ومكثت عنده تسعا
[3681]


040-تزويج الأب ابنته من الإمام

تزويج الأب ابنته من الإمام

وقال عمر: خطب النبي صلى الله عليه وسلم حفصة فأنكحته
[3783]
4841 - حدثنا معلى بن أسد: حدثنا وهيب، عن هشام بن عروة، عن عائشة: أن النبي صلى الله عليه وسلم تزوجها وهي بنت ست سنين، وبنى بها وهي بنت تسع سنين
وقال هشام: وأنبئت أنها كانت عنده تسع سنين
[3681]


041-السلطان ولي

السلطان ولي

لقول النبي صلى الله عليه وسلم: (زوجناكها بما معك من القرآن) 4842 - حدثنا عبد الله بن يوسف: أخبرنا ملك، عن أبي حازم، عن سهل ابن معاذ قال:
جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: إني وهبت منك نفسي فقامت طويلا، فقال رجل: زوجنيها إن لم تكن لك بها حاجة، قال: (هل عندك من شيء تصدقها) [2186]


042-لا ينكح الأب وعيره البكر والثيب إلا برضاها

لا ينكح الأب وعيره البكر والثيب إلا برضاها

4843 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى عن أبي سلمة، أن أبا هريرة حدثهم:
أن النبي صلى الله عليه وسلم قال: (لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن) [6567، 6769]
4844 - حدثنا عمرو بن الربيع بن طارق قال: أخبرنا الليث، عن ابن أبي مليكة، عن أبي عمرو مولى عائشة،
عن عائشة أنها قالت: يا رسول الله، إن البكر تستحي؟ قال: (رضاها صمتها) [6547، 6570]


043-إذا زوج ابنته وهي كارهة فنكاحهم مردود

إذا زوج ابنته وهي كارهة فنكاحهم مردود

حدثني إسماعيل قال: حدثني مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عبد الرحمن ومجمع ابني يزيد بن جارية، عن خنساء بنت خذام الأنصارية:
أن أباها زوجها وهي ثيب فكرهت ذلك، فأتت رسول الله صلى الله عليه وسلم فرد نكاحه
حدثنا إسحاق: أخبرنا يزيد، أخبرنا يحيى، أن القاسم بن محمد حدثه: أن عبد الرحمن بن يزيد ومجمع بن يزيد حدثاه: أن رجلا يدعى خذاما انكح ابنة له، نحوه
[6546، 6568]


044-تزويج اليتيمة

تزويج اليتيمة

لقوله: "وإن خفتم ألا تقسطوا في اليتامى فانكحوا" النساء: 3 وإذا قال للولي: زوجني فلانة فمكث ساعة، أو قال: ما معك ؟ فقال معي كذا وكذا، أولبثا، ثم قال: زوجتكها، فهو جائز فيه سهل عن النبي صلى الله عليه وسلم
[2186]
4846 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري وقال الليث: حدثني عقيل، عن ابن شهاب: أخبرني عروة بن الزبير:
أنه سأل عائشة رضي الله عنها قال لها: يا أمتاه: "وأن خفتم أن لا تقسطوا في اليتامى - إلى - ما ملكت أيمانكم" قالت عائشة: يا ابن أختي،
هذه اليتيمة تكون في حجر وليها، فيرغب في مالها وجمالها، يريد أن ينتقص صداقها، فنهوا عن نكاحهن إلا أن يقسطوا لهن إكمال الصداق، وأمروا بنكاح من سواهن من النساء، قالت عائشة: استفتى الناس رسول الله صلى الله عليه وسلم بعد ذلك، فأنزل الله: "ويستفتونك في النساء - إلى - وترغبون أن تنكحوهن" فأنزل الله عز وجل لهم في هذه الآية: أن اليتيمة إذا كانت ذات مال وجمال رغبوا في نكاحها ونسبها والصداق، وإذا كانت مرغوبا عنها في قلة المال والجمال، تركوها وأخذوا غيرها من النساء، قالت: فكما يتركونها حين يرغبون عنها، فليس لهم أن ينكحوها إذا رغبوا فيها، إلا أن يقسطوا لها ويعطوها حقها الأوفى من الصداق
[2326]


045-إذا قال الخاطب للولي: زوجني فلانة، فقال: قد زوجتك

إذا قال الخاطب للولي: زوجني فلانة، فقال: قد زوجتك بكذا وكذا جاز النكاح، وإن لم يقل للزوج: أرضيت أم قبلت

4847 - حدثنا أبو النعمان: حدثنا حماد بن يزيد، عن أبي حازم، عن سهل بن سعد رضي الله عنه:
أن امرأة أتت النبي صلى الله عليه وسلم فعرضت عليه نفسها، فقال: (ما لي اليوم من النساء من حاجة) [2186]


046-لا يخطب من خطب أخيه حتى ينكح أويدع

لا يخطب من خطب أخيه حتى ينكح أويدع

4848 - حدثنا مكي بن إبراهيم: حدثنا ابن جريج قال: سمعت نافعا يحدث:
أن ابن عمر رضي الله عنهما كان يقول: (نهى النبي صلى الله عليه وسلم أن يبيع بعضكم على بيع بعض، ولا يخطب الرجل على خطبة أخيه، حتى يترك الخاطب قبله أو يأذن له الخاطب) [2032]
4849 - حدثنا يحيى بن بكير: حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج قال:
قال أبو هريرة: يأثر عن النبي صلى الله عليه وسلم قال: (إياكم والظن، فإن الظن أكذب الحديث، ولا تجسسوا، ولا تحسسوا، ولا تباغضوا، وكونوا إخوانا، ولا يخطب الرجل على خطبة أخيه حتى ينكح أو يترك) [4717، 5719، 6345]
47 - تفسير ترك الخطبة
4850 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سالم ابن عبد الله: أنه سمع عبد الله بن عمر رضي الله عنهما يحدث:
أن عمر بن الخطاب، حين تأيمت حفصة، قال عمر: لقيت أبا بكر الصديق، فقلت: إن شئت أنكحتك حفصة بنت عمر، فلبثت ليالي ثم خطبها رسول الله صلى الله عليه وسلم، فلقيني أبو بكر فقال: أنه لم يمنعني أن أرجع إليك فيما عرضت، إلا أني قد علمت أن رسول الله صلى الله عليه وسلم قد ذكرها، فلم أكن لأفشي سر رسول الله صلى الله عليه وسلم، ولو تركها لقبلتها
تابعه يونس، وموسى بن عقبة، وابن أبي عتيق عن الزهري
[3783]


047-الخطبة

الخطبة

4851 - حدثنا قبيصة: حدثنا سفيان، عن زيد بن أسلم قال: سمعت ابن عمر يقول:
جاء رجلان من المشرق فخطبا، فقال النبي صلى الله عليه وسلم: (إن من البيان لسحرا) [5434]
49 - ضرب الدف في النكاح والوليمة
4852 - حدثنا مسدد: حدثنا بشر بن المفضل: حدثنا خالد بن ذكوان قال: قالت الربيع بنت معوذ بن عفراء:
جاء النبي صلى الله عليه وسلم فدخل حين بني علي، فجلس على فراشي كمجلسك مني، فجعلت جويريات لنا، يضربن بالدف ويندبن من قتل من أبائي يوم بدر، إذ قالت إحداهن: وفينا نبي يعلم ما في غد، فقال: (دعي هذا، و قولي بالذي كنت تقولين) [3870]


048-قول الله تعالى: وآتوا النساء صدقاتهن نحلة النسا

قول الله تعالى: "وآتوا النساء صدقاتهن نحلة" النساء: 4

وكثرة المهر وأدنى ما يجوز من الصداق
وقوله تعالى: "وآتيتم إحداهن قنطارا فلا تأخذوا منه شيئا" النساء: 20 وقوله جل ذكره "أو تفرضوا لهن فريضة" البقرة: 236
وقال سهل: قال النبي صلى الله عليه وسلم: (ولو خاتما من حديد) [2186]
4853 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عبد العزيز بن صهيب، عن أنس:
أن عبد الرحمن بن عوف تزوج امرأة على وزن نواة، فرأى النبي صلى الله عليه وسلم بشاشة العرس، فسأله، فقال أني تزوجت امرأة على وزن نواة
وعن قتادة، عن أنس: أن عبد الرحمن بن عوف، تزوج امرأة على وزن نواة من ذهب
[1944]


049-التزويج على القرآن وبغير صداق

التزويج على القرآن وبغير صداق

4854 - حدثنا علي بن عبد الله: حدثنا سفيان: سمعت أبا حازم يقول: سمعت سهل بن سعد الساعدي يقول:
إني لفي القوم عند رسول الله صلى الله عليه وسلم، إذ قامت امرأة فقالت: يارسول الله، إنها قد وهبت نفسها لك، فر فيها رأيك، فلم يجبها شيئا، ثم قامت فقالت: يا رسول الله، إنها قد وهبت نفسها لك، فر فيها رأيك، فلم يجبها شيئا، ثم قامت الثالثة فقالت: إنها قد وهبت نفسها لك، فر فيها رأيك، فقام رجل فقال: يا رسول الله أنكحنيها، قال: (هل عندك من شيء) ثم جاء فقال: ما وجدت شيئا ولا خاتم من حديد، فقال: (هل معك من القرآن شيء) [2186]


050-المهر بالعروض و خاتم من حديد

المهر بالعروض و خاتم من حديد

4855 - حدثنا يحيى: حدثنا وكيع، عن سفيان، عن ابن حازم،
عن سهل بن سعد: أن النبي صلى الله عليه وسلم قال لرجل: (تزوج ولو بخاتم من حديد) [2186]


051-المهر بالعروض وخاتم من حديد

المهر بالعروض وخاتم من حديد

4855 - حدثنا يحيى: حدثنا وكيع، عن سفيان، عن أبي حازم، عن سهل ابن سعد:
أن النبي صلى الله عليه وسلم قال لرجل: (تزوج ولو بخاتم من حديد) [2186]


052-الشروط في النكاح

الشروط في النكاح

وقال عمر: مقاطع الحقوق عند الشروط
وقال المسور بن مخرمة: سمعت النبي صلى الله عليه وسلم ذكر صهرا له، فأثنى عليه في مصاهرته فأحسن، قال: (حدثني فصدقني، ووعدني فوفى لي) [3523]
4856 - حدثنا أبو الوليد هشام بن عبد الملك: حدثنا ليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة، عن النبي قال:
(أحق ما أوفيتم من الشروط أن توفوا به ما استحللتم به الفروج) [2572]


053-الشروط التي لا تحل في النكاح

الشروط التي لا تحل في النكاح

وقال ابن مسعود: لا تشترط المرأة طلاق أختها
4857 - حدثنا عبيد الله بن موسى، عن زكرياء، هو بن أبي زائدة، عن سعد بن إبراهيم، عن أبي سلمة، عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال:
(لا يحل لامرأة تسأل طلاق أختها، لتستفرغ صحفتها، فإنما لها ما قدر لها) [6227]


054-الصفرة للمتزوج

الصفرة للمتزوج

ورواه عبد الرحمن بن عوف عن النبي صلى الله عليه وسلم
[1943]
4858 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن حميد الطويل، عن أنس بن مالك رضي الله عنه:
أن عبد الرحمن بن عوف جاء إلى رسول الله صلى الله عليه وسلم وبه أثر صفرة، فسأله رسول الله صلى الله عليه وسلم، فأخبره أنه تزوج امرأة من الأنصار، قال: (كم سقت إليها) [1944]
4859 - حدثنا مسدد: حدثنا يحيى، عن حميد، عن أنس قال:
أولم النبي صلى الله عليه وسلم بزينب فأوسع المسلمين خيرا، فخرج كما يصنع إذا تزوج، فأتى حجر أمهات المسلمين يدعو ويدعون له، ثم انصرف فرأى رجلين فرجع، لا أدري: آخبرته أو أخبر بخروجهما
[4513]


055-كيف يدعى للمتزوج

كيف يدعى للمتزوج

4860 - حدثنا سليمان بن حرب: حدثنا حماد، هو ابن زيد عن ثابت،
عن أنس رضي الله عنه: أن النبي صلى الله عليه وسلم رأى عبد الرحمن بن عوف أثر صفرة، قال: (ما هذا) [1944]


056-الدعاء للنساء اللواتي يهدين العروس وللعروس

الدعاء للنساء اللواتي يهدين العروس وللعروس

4861 - حدثنا فروة بن أبي المغراء: حدثنا علي بن مسهر، عن هشام،
عن أبيه، عن عائشة رضي الله عنها:
تزوجني النبي صلى الله عليه وسلم، فأتتني أمي فأدخلتني الدار، فإذا نسوة من الأنصار في البيت، فقلن: على الخير والبركة، وعلى خير طائر
[3681]


057-من أحب البناء قبل الغزو

من أحب البناء قبل الغزو

4862 - حدثنا محمد بن العلاء: حدثنا عبد الله بن مبارك، عن معمر، عن همام، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(غزا نبي من الأنبياء، فقال لقومه: لا يتبعني رجل ملك بضع امرأة، وهو يريد أن يبني بها، و لم يبن بها) [2956]


058-من بنى بامرأة، وهي بنت تسع سنين

من بنى بامرأة، وهي بنت تسع سنين

4863 - حدثنا قبيصة بن عقبة: حدثنا سفيان، عن هشام بن عروة، عن عروة:
تزوج النبي صلى الله عليه وسلم عائشة وهي ابنة ست سنين، وبنى بها وهي ابنة تسع، ومكثت عنده تسعا
[3681]


059-البناء في السفر

البناء في السفر

4864 - حدثنا محمد بن سلام: أخبرنا إسماعيل بن جعفر، عن حميد، عن أنس قال:
أقام النبي صلى الله عليه وسلم بين خيبر والمدينة ثلاثا، يبنى عليه بصفية بنت حيي، فدعوت المسلمين إلى وليمته، فما كان فيها من خبز ولا لحم، أمر بالأنطاع فألقي فيها من التمر والأقط والسمن، فكانت وليمته، فقال المسلمون: إحدى أمهات المؤمنين، أو مما ملكت يمينه، فقالوا: إن حجبها فهي من أمهات المؤمنين، وإن لم يحجبها فهي مما ملكت يمينه، فلما ارتحل وطى لها خلفه، ومد الحجاب بينها و بين الناس
[364]


060-البناء بالنهار بغير مركب ولا نيران

البناء بالنهار بغير مركب ولا نيران

4865 - حدثنا فروة بن أبي المغراء: حدثنا علي بن مسهر، عن هشام،
عن أبيه، عن عائشة رضي الله عنها قالت:
تزوجني النبي صلى الله عليه وسلم، فأتتني أمي فأدخلتني الدار، فلم يرعني إلا رسول الله صلى الله عليه وسلم ضحى
[3432]


061-الأنماط ونحوها للنساء

الأنماط ونحوها للنساء

4866 - حدثنا قتيبة بن سعيد: حدثنا سفيان، حدثنا محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (هل اتخذتم أنماطا) [3432]


062-النسوة اللاتي يهدين المرأة إلى زوجها

النسوة اللاتي يهدين المرأة إلى زوجها

4867 - حدثنا الفضل بن يعقوب: حدثنا محمد بن سابق: حدثنا إسرائيل، عن هشام بن عروة، عن أبيه، عن عائشة:
أنها زفت امرأة إلى رجل من الأنصار، فقال نبي الله صلى الله عليه وسلم: (يا عائشة، ما كان معكم لهو؟ فإن الأنصار يعجبهم اللهو)


063-الهدية للعروس

الهدية للعروس

4868 - وقال إبراهيم: عن أبي عثمان، واسمه الجعد، عن أنس بن مالك قال:
مر بنا في مسجد بني رفاعة، فسمعته يقول: كان النبي صلى الله عليه وسلم إذا مر بجنبات أم سليم دخل عليها فسلم عليها، ثم قال: كان النبي صلى الله عليه وسلم عروسا بزينب، فقالت لي أم سليم: لو أهدينا لرسول الله صلى الله عليه وسلم هدية، فقلت لها: افعلي، فعمدت إلى تمر وسمن وأقط، فاتخذت حيسة في برمة، فأرسلت بها معي إليه، فانطلقت بها إليه، فقال لي: (ضعها) قال أبوعثمان: قال أنس: إنه خدم رسول الله صلى الله عليه وسلم عشر سنين
[4513]


064-استعارة الثياب للعروس وغيرها

استعارة الثياب للعروس وغيرها

4869 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
أنها استعارت من أسماء قلادة فهلكت، فأرسل رسول الله صلى الله عليه وسلم ناسا من أصحابه في طلبها، فأدركتهم الصلاة فصلوا بغير وضوء، فلما أتوا النبي صلى الله عليه وسلم شكوا ذلك إليه، فنزلت آية التيمم، فقال أسيد بن حضير: جزاك الله خيرا، فوالله ما نزل بك أمر قط، إلا جعل الله لك منه مخرجا، وجعل للمسلمين فيه بركة
[327]


065-ما يقول الرجل إذا أتى أهله

ما يقول الرجل إذا أتى أهله

4870 - حدثنا سعد بن حفص: حدثنا شيبان، عن منصور، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس قال:
قال النبي صلى الله عليه وسلم: (أما لو أن أحدكم يقول حين يأتي أهله: باسم الله، اللهم جنبني الشيطان وجنب الشيطان ما رزقتنا، ثم قدر بينهما في ذلك، أو قضي ولد، لم يضره شيطان أبدا) [141]


066-الوليمة الحق

الوليمة الحق

وقال عبد الرحمن بن عوف: قال لي النبي صلى الله عليه وسلم: (أولم ولو بشاة) [1943]
4871 - حدثنا يحيى بن بكير قال: حدثني الليث، عن عقيل، عن ابن شهاب قال: أخبرني أنس بن مالك رضي الله عنه:
أنه كان ابن عشر سنين، مقدم رسول الله صلى الله عليه وسلم المدينة، فكان أمهاتي يواظبنني على خدمة النبي صلى الله عليه وسلم فخدمته عشر سنين، وتوفي النبي صلى الله عليه وسلم وأنا ابن عشرين سنة، فكنت أعلم الناس بشأن الحجاب حين أنزل، وكان أول ما أنزل في مبتنى رسول الله صلى الله عليه وسلم بزينب بنت جحش: أصبح النبي صلى الله عليه وسلم بها عروسا، فدعا القوم فأصابوا من طعام، ثم خرجوا وبقي رهط منهم عند النبي صلى الله عليه وسلم، فأطالوا المكث، فقام النبي صلى الله عليه وسلم فخرج، وخرجت معه لكي يخرجوا، فمشى النبي صلى الله عليه وسلم ومشيت، حتى جاء عتبة حجرة عائشة، ثم ظن أنهم خرجوا فرجع ورجعت معه، حتى إذا دخل على زينب فإذا هم جلوس لم يقوموا، فرجع النبي صلى الله عليه وسلم ورجعت معه، حتى إذا بلغ عتبة حجرة عائشة وظن أنهم خرجوا فرجع ورجعت معه فإذا هم قد خرجوا، فضرب النبي صلى الله
عليه وسلم بيني وبينه بالسر، وأنزل الحجاب
[4513]


067-الوليمة ولو بشاة

الوليمة ولو بشاة

4872 - حدثنا علي: حدثنا سفيان قال: حدثني حميد: أنه سمع أنسا رضي الله عنه قال:
سأل النبي صلى الله عليه وسلم عبد الرحمن بن عوف، وتزوج امرأة من الأنصار: (كم أصدقتها) وعن حميد: سمعت أنسا قال: لما قدموا المدينة، نزل المهاجرون على الأنصار، فنزل عبد الرحمن بن عوف على سعد بن الربيع، فقال: أقاسمك مالي، وأنزل لك عن إحدى امرأتي، قال: بارك الله لك في أهلك مالك، فخرج إلى السوق فباع واشترى فأصاب شيئا من أقط وسمن، فتزوج، فقال النبي صلى الله عليه وسلم: (أولم ولو بشاة) [1944]
4873 - حدثنا سليمان بن حرب: حدثنا حماد، عن ثابت، عن أنس قال:
ما أولم النبي صلى الله عليه وسلم على شيء من نسائه كما أولم على زينب، أولم بشاة
[4513]
4874 - حدثنا مسدد: عن عبد الوارث، عن شعيب، عن أنس:
أن رسول الله صلى الله عليه وسلم أعتق صفية وتزوجها وجعل عتقها صداقها، وأولم عليها بحيس
[364]
4875 - حدثنا مالك بن إسماعيل: حدثنا زهير، عن بيان قال: سمعت أنسا يقول:
بنى النبي صلى الله عليه وسلم بامرأة، فأرسلني فدعوت رجالا إلى الطعام
[4513]


068-من أولم على بعض نسائه أكثر من بعض

من أولم على بعض نسائه أكثر من بعض

4876 - حدثنا مسدد: حدثنا حماد بن زيد، عن ثابت قال: ذكر تزويج زينب بنت جحش عند أنس فقال: ما رأيت النبي صلى الله عليه وسلم أولم على أحد نسائه ما أولم عليها، أولم بشاة
[4513]


069-من أولم بأقل من شاة

من أولم بأقل من شاة

4877 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور بن صفية، عن أمه صفية بنت شيبة قالت:
أولم النبي صلى الله عليه وسلم على بعض نسائه بمدين من شعير


070-حق أجابة الوليمة والدعوة، ومن أولم سبعة أيام

حق أجابة الوليمة والدعوة، ومن أولم سبعة أيام ونحوه

ولم يوقت النبي صلى الله عليه وسلم يوما ولا يومين
4878 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (إذا دعي أحدكم إلى وليمة فليأتها) [4884]
4879 - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني منصور، عن أبي وائل، عن أبي موسى عن النبي صلى الله عليه وسلم قال:
(فكوا العاني، وأجيبوا الداعي، وعودوا المريض) [2881]
4880 - حدثنا الحسن بن الربيع: حدثنا أبو الأحوص، عن الأشعث، عن معاوية بن سويد: قال البراء بن عازب رضي الله عنهما:
أمرنا النبي صلى الله عليه وسلم بسبع ونهانا عن سبع: أمرنا بعيادة المريض، واتباع الجنازة، وتشميت العاطس، وإبرار القسم ونصر المظلوم، وإفشاء السلام، وإجابة الداعي، ونهانا عن خواتم الذهب، وعن أنية الفضة، وعن المياثر، والقسية، والإستبرق، والديباج
تابعه أبو عوانة، والشيباني، عن أشعث: في إفشاء السلام
[1182]
4881 - حدثنا قتيبة بن سعيد: حدثنا عبد العزيز بن أبي حازم، عن أبي حازم، عن سهل بن سعد قال:
دعا أبو أسيد الساعدي رسول الله صلى الله عليه وسلم في عرسه، وكانت امرأته يومئذ خادمهم، وهي العروس، قال سهل: تدرون ماسقت رسول الله صلى الله عليه وسلم؟ أنقعت له تمرات من الليل، فلما أكل سقته إياه
[4887، 4888، 5269، 5275، 6307]


071-من ترك الدعوة فقد عصى الله ورسوله

من ترك الدعوة فقد عصى الله ورسوله

4882 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي شهاب، عن الأعرج، عن أبي هريرة رضي الله عنه أنه كان يقول:
شر الطعام طعام الوليمة، يدعى لها الأغنياء ويترك الفقراء، ومن ترك الدعوة فقد عصى الله تعالى ورسوله صلى الله عليه وسلم


072-من أجاب إلى كراع

من أجاب إلى كراع

4883 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن أبي حازم، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
(لو دعيت إلى كراع لأجبت، ولو أهدي إلي كراع لقبلت) [2429]


073-أجابة الداعي في العرس وغيره

أجابة الداعي في العرس وغيره

4884 - حدثنا علي بن عبد الله بن إبراهيم: حدثنا الحجاج بن محمد قال: قال ابن جريج: أخبرني موسى بن عقبة، عن نافع قال: سمعت عبد الله بن عمر رضي الله عنهما يقول: قال رسول الله صلى الله عليه وسلم: (أجيبوا هذه الدعوة إذا دعيتم لها) قال وكان عبد الله يأتي الدعوة في العرس وغير العرس وهو صائم
[4878]


074-ذهاب النساء والصبيان إلى العرس

ذهاب النساء والصبيان إلى العرس

4885 - حدثنا عبد الرحمن بن المبارك: حدثنا عبد الوارث: حدثنا عبد العزيز بن صهيب، عن أنس بن مالك رضي الله عنه قال:
أبصر النبي صلى الله عليه وسلم نساء وصبيانا مقبلين من عرس، فقام ممتنا فقال: (اللهم أنتم من أحب الناس إلي) [3574]


075-هل يرجع إذا رأى منكرا في الدعوة

هل يرجع إذا رأى منكرا في الدعوة

ورأى ابن مسعود صورة في البيت فرجع ودعا ابن عمر أبا أيوب، فرأى في البيت سترا على الجدار، فقال ابن عمر: غلبنا عليه النساء، فقال: من كنت أخشى عليه فلم أكن أخشى عليك، والله لا أطعم لكم طعاما، فرجع
4886 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن القاسم بن محمد، عن عائشة زوج النبي صلى الله عليه وسلم أنها أخبرته:
أنها اشترت نمرقة فيها تصاوير، فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخل، فعرفت في وجهه الكراهية، فقلت يا رسول الله أتوب إلى الله وإلى رسوله، ماذا أذنبت؟ فقال رسول الله صلى الله عليه وسلم: (ما بال هذه النمرقة) [1999]


076-قيام المرأة على الرجال في العرس وخدمتهم بالنفس

قيام المرأة على الرجال في العرس وخدمتهم بالنفس

4887 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل قال:
لما عرس أبو أسيد الساعدي دعا النبي صلى الله عليه وسلم وأصحابه، فما صنع لهم طعاما ولا قربه إليهم إلا امرأته أم أسيد، بلت تمرات في تور من حجارة من الليل، فلما فرغ النبي صلى الله عليه وسلم من الطعام أماثته له فسقته، تتحفه بذلك
[4881]


077-النقيع والشراب الذي لا يسكر في العرس

النقيع والشراب الذي لا يسكر في العرس

4888 - حدثنا يحيى بن بكير: حدثنا يعقوب بن عبد الرحمن القاري، عن أبي حازم قال: سمعت سهل بن سعد:
أن أبا أسيد الساعدي دعا النبي صلى الله عليه وسلم لعرسه، فكانت امرأته خادمهم يومئذ، وهي العروس - فقالت، أو - قال: أتدرون ما أنقعت لرسول الله صلى الله عليه وسلم؟ أنقعت له تمرات من الليل في تور
[4881]


078-المداراة مع النساء، وقول النبي صلى الله عليه

المداراة مع النساء، وقول النبي صلى الله عليه وسلم: ^إنما المرأة كالضلع^

4889 - حدثنا عبد العزيز بن عبد الله قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (المرأة كالضلع، إن أقمتها كسرتها، وإن استمتعت بها واستمتعت بها وفيها عوج) [3153]


079-الوصاة بالنساء

الوصاة بالنساء

4890 - حدثنا إسحاق بن نصر: حدثنا حسين الجعفي، عن زائدة، عن ميسرة، عن أبي حازم، عن أبي هريرة:
عن النبي صلى الله عليه وسلم قال: (من كان يؤمن بالله واليوم الآخر فلا يؤذي جاره واستوصوا بالنساء خيرا، فإنهن خلقن من ضلع، وإن أعوج شيء في الضلع أعلاه، فإن ذهبت تقيمه كسرته، وأن تركته لم يزل أعوج، فاستوصوا بالنساء خيرا) [3153]
4891 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
كنا نتقي الكلام والانبساط إلى نسائنا على عهد النبي صلى الله عليه وسلم هيبة أن ينزل فيه شيء، فلما توفي النبي صلى الله عليه وسلم تكلمنا وانبسطنا


080-قوا أنفسكم وأهيلكم نارا التحريم: 6

"قوا أنفسكم وأهيلكم نارا" التحريم: 6

4892 - حدثنا أبو النعمان، حدثنا حماد بن يزيد، عن أيوب، عن نافع، عن عبد الله:
قال النبي صلى الله عليه وسلم: (كلكم راع وكلكم مسؤول، فالإمام راع وهو مسؤول، والرجل راع على أهله وهو مسؤول، والمرأة راعية على بيت زوجها وهي مسؤولة، والعبد راع على مال سيده وهو مسؤول، ألا فكلكم راع وكلكم مسؤول) [853]


081-حسن المعاشرة مع الأهل

حسن المعاشرة مع الأهل

4893 - حدثنا سليمان بن عبد الرحمن وعلي بن حجر قالا: أخبرنا عيسى بن يونس: حدثنا هشام بن عروة، عن عبد الله بن عروة، عن عروة، عن عائشة قالت:
جلس إحدى عشرة امرأة، فتعاهدن وتعاقدن أن لا يكتمن من أخبار أزواجهن شيئا، قالت الأولى: زوجي لحم جمل غث، على رأس جبل: لا سهل فيرتقى ولا سمين فينتقلقالت الثانية: زوجي لا أبث خبره، إني أخاف أن لا أذره، إن أذكره أذكر عجره وبجره قالت الثالثة: زوجي العشنق، إن أنطق أطلق إن أسكت أعلق قالت الرابعة: زوجي كليل تهامة لا حر ولا قر، ولا مخافة ولا سآمة قالت الخامسة: زوجي إن دخل فهد، إن خرج أسد، ولا يسأل عما عهد قالت السادسة: زوجي إن أكل لف، وإن شرب أشتف، وإن اضطجع التف، ولا يولج الكف ليعلم البث قالت السابعة: زوجي غياياء، وعياياء، طباقاء، كل داء له داء، شجك أو فلك أو جمع كلا لك قالت الثامنة: زوجي المس مس أرنب، والريح ريح زرنب قالت التاسعة: زوجي رفيع العماد، طويل النجاد، عظيم الرماد، قريب البيت من الناد قالت العاشرة: زوجي مالك وما مالك، مالك خير من ذلك، له إبل كثيرات المبارك، قليلات المسارح، وإذا سمعن صوت المزهر، أيقن أنهن هوالك قالت الحادية عشرة: زوجي أبو زرع، فما أبو زرع، أناس من حلي أذني، وملأ من شحم عضدي، وبجحني فبجحت إلي نفسي، وجدني في أهل غنيمة بشق، فجعلني في أهل صهيل وأطيط، ودائس ومنق، فعنده أقول فلا أقبح، وأرقد فأتصبح، وأشرب فأتقنح أم أبي زرع، فما أم أبي زرع، عكومها رداح، وبيتها فساح ابن أبي زرع، فما ابن أبي زرع، مضجعه كمسل شطبة، ويشبعه ذراع الجفرة بنت أبي زرع، فما بنت أبي زرع، طوع أبيها، وطوع أمها، وملء كسائها، وغيظ جارتها جارية أبي زرع، فما جارية أبي زرع، لا تبث حديثها تبثيثا، ولا تنقث ميرتنا تنقيثا، ولا تملأ بيتنا تعشيشا
قالت: خرج أبو زرع والأوطاب تمخض، فلقي امرأة معها ولدان لها كالفهدين، يلعبان من تحت خصرها برمانتين، فطلقني ونكحها، فنكحت بعده رجلا سريا، ركب شريا، وأخذ خطيا، وأراح علي نعم ثريا، وأعطاني من كل رائحة زوجا، وقال: كلي أم زرع، وميري أهلك، قالت: لو جمعت كل شيء أعطانيه، ما بلغ أصغر أنية أبي زرع
قالت عائشة: قال رسول الله صلى الله عليه وسلم: (كنت لك كأبي زرع لأم زرع)


082-موعظة الرجل ابنته لحال زوجها

موعظة الرجل ابنته لحال زوجها

4895 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن أبي ثور، عن عبد الله بن عباس رضي الله عنهما قال:
لم أزل حريصا على أن أسال عمر بن الخطاب عن المرأتين من أزواج النبي صلى الله عليه وسلم، اللتين قال الله تعالى: "إن تتوبا إلى الله فقد صغت قلوبكما" حتى حج وحججت معه، وعدل وعدلت معه بإداوة فتبرز، ثم جاء فسكبت على يديه منها فتوضأ، فقلت له: يا أمير المؤمنين من المرأتان من أزواج النبي صلى الله عليه وسلم، اللتان قال الله تعالى: "إن تتوبا إلى الله فقد صغت قلوبكما"؟ قال: واعجبا لك يا ابن عباس، هما عائشة وحفصة، ثم استقبل عمر الحديث يسوقه قال: كنت أنا وجار لي من الأنصار في بني أمية بن زيد، وهم من عوالي المدينة، وكنا نتناوب النزول على النبي صلى الله عليه وسلم فينزل يوما وأنزل أنا، فإذا نزلت جئته بما حدث من خبر ذلك اليوم من وحي أو غيره، وإذا نزل فعل مثل ذلك، وكنا معشر قريش نغلب النساء، فلما قدمنا على الأنصار إذا قوم تغلبهم نسائهم، فطفق نساؤنا بأخذن من أدب نساء الأنصار، فصخبت على امرأتي فراجعتني، فأنكرت أن تراجعني، قالت: ولم تنكر أن أراجعك؟ فوالله إن أزواج النبي صلى الله عليه وسلم ليراجعنه، وإن إحداهن لتهجره اليوم حتى الليل، فأفزعني ذلك وقلت لها: قد خاب من فعل ذلك منهن، ثم جمعت علي ثيابي، فنزلت فدخلت على حفصة فقلت لها: أي حفصة أتغاضب إحداكن النبي صلى الله عليه وسلم اليوم حتى الليل؟ قالت: نعم، فقلت: قد خبت وخسرت، أفتأمنين أن يغضب الله لغضب رسوله صلى الله عليه وسلم فتهلكي؟ لا تستكثري النبي صلى الله عليه وسلم ولا تراجعيه في شيء ولا تهجريه، وسليني ما بدا لك، ولا يغرنك أن كانت جارتك أوضأ منك وأحب إلى النبي صلى الله عليه وسلم، يريد عائشة قال عمر: كنا قد تحدثنا أن غسان تنعل الخيل لغزونا، فنزل صاحبي الأنصاري يوم نوبته، فرجع إلينا عشاء فضرب بابي ضربا شديدا، وقال: آثم هو؟ ففزعت فخرجت إليه، فقال: قد حدث اليوم أمر عظيم، قلت: ما هو، أجاء غسان؟ قال: لا، بل أعظم من ذلك وأهول، طلق النبي صلى الله عليه وسلم نساءه، فقلت: خابت حفصة وخسرت، قد كنت أظن هذا يوشك أن يكون، فجمعت علي ثيابي، فصليت صلاة الفجر مع النبي صلى الله عليه وسلم، فدخل النبي صلى الله عليه وسلم مشربة له واعتزل فيها، ودخلت على حفصة فإذا هي تبكي، فقلت: ما يبكيك ألم أكن حذرتك هذا، أطلقكن النبي صلى الله عليه وسلم؟ قالت: لا أدري هاهو ذا معتزل في المشربة، فخرجت فجئت إلى المنبر، فإذا حوله رهط بيكي بعضهم، فجلست معهم قليلا، ثم غلبني ما أجد فجئت المشربة التي فيها النبي صلى الله عليه وسلم، فقلت لغلام له أسود: أستأذن لعمر، فدخل الغلام فكلم النبي صلى الله عليه وسلم ثم رجع، كلمت النبي صلى الله عليه وسلم وذكرتك له فصمت، فانصرفت حتى جلست مع الرهط الذين عند المنبر، ثم غلبني ما أجد فجئت فقلت للغلام: أستأذن لعمر، فدخل ثم رجع فقال: قد ذكرتك له فصمت، فرجعت فجلست مع الرهط الذين عند المنبر، ثم غلبني ما أجد، فجئت الغلام فقلت: أستأذن لعمر، فدخل ثم رجع إلي فقال: قد ذكرتك له فصمت، فلما وليت منصرفا، قال: إذا الغلام يدعوني، فقال: قد أذن لك النبي صلى الله عليه وسلم، فدخلت على رسول الله صلى الله عليه وسلم فإذا هو مضطجع على رمال حصير، ليس بينه وبينه فراش، قد أثر الرمال بجنبه، متكئا على وسادة من أدم حشوها ليف، فسلمت عليه ثم قلت وأنا قائم: يا رسول الله، أطلقت نساءك؟ فرفع إلي بصره فقال: (لا) فقلت: الله أكبر، ثم قلت وأنا قائم أستأنس: يا رسول الله، لو رأيتني وكنا معشر قريش نغلب النساء، فلما قدمنا المدينة إذا قوم تغلبهم نساؤهم، فتبسم النبي صلى الله عليه وسلم، ثم قلت: يا رسول الله لو رأيتني ودخلت على حفصة فقلت لها: ولا يغرنك أن كانت جارتك أوضأ منك وأحب إلى النبي صلى الله عليه وسلم، يريد عائشة، فتبسم النبي صلى الله عليه وسلم تبسمة أخرى، فجلست حين رأيتة تبسم، فرفعت بصري في بيته، فوالله ما رأيت في بيته شيئا يرد البصر، غير أهبة ثلاث، فقلت: يا رسول الله ادع الله فليوسع على أمتك، فإن فارس والروم قد وسع عليهم وأعطوا الدنيا، وهم لا يعبدون الله، فجلس النبي صلى الله عليه وسلم وكان متكئا فقال: (أو في هذا أنت يا ابن الخطاب، إن أولئك قوم عجلوا طيباتهم في الحياة الدنيا) [89]


083-صوم المرأة بإذن زوجها تطوع

صوم المرأة بإذن زوجها تطوع

4896 - حدثنا محمد بن مقاتل: أخبرنا عبد الله، أخبرنا معمر، عن همام ابن منبه، عن أبي هريرة، عن النبي صلى الله عليه وسلم:
(لا تصوم المرأة وبعلها شاهد إلا بإذنه) [4899]


084-إذا باتت المرأة مهاجرة فراش زوجها

إذا باتت المرأة مهاجرة فراش زوجها

4897 4898 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن سليمان، عن أبي حازم، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: (إذا دعا الرجل امرأته إلى فراشه، فأبت أن تجيء، لعنتها الملائكة حتى تصبح) 4898 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن قتادة، عن زرارة، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (إذا باتت المرأة مهاجرة فراش زوجها، لعنتها الملائكة حتى ترجع) [3065]


085-لا تأذن المرأة في بيتها لأحد إلا بإذنه

لا تأذن المرأة في بيتها لأحد إلا بإذنه

4899 - حدثنا أبو اليمان: أخبرنا شعيب، أخبرنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لا يحل للمرأة أن تصوم وزوجها شاهد إلا بأذنه، ولا تأذن في بيته إلا بأذنه، وما أنفقت من نفقة عن غير أمره فإنه يؤدي إليه شطره) ورواه أبو الزناد أيضا عن موسى، عن أبيه عن أبي هريرة في الصوم
[4896]
4900 - حدثنا مسدد: حدثنا إسماعيل: أخبرني التميمي، عن أبي عثمان، عن أسامة، عن النبي صلى الله عليه وسلم:
(قمت على باب الجنة، فكان عامة من دخلها المساكين، وأصحاب الجد محبوسون، غير أن أصحاب النار قد أمر بهم إلى النار، وقمت على باب النار فإذا عامة من دخلها النساء) [6181]


086-كفران العشير وهو الزوج، وهو الخليط، من المعاشرة

كفران العشير وهو الزوج، وهو الخليط، من المعاشرة

فيه عن أبي سعيد عن النبي صلى الله عليه وسلم
4901 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس أنه قال:
خسفت الشمس عهد رسول الله صلى الله عليه وسلم، فصلى رسول الله صلى الله عليه وسلم والناس معه، فقام قياما طويلا نحوا من سورة البقرة، ثم ركع ركوعا طويلا، ثم رفع، فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم سجد، ثم قام، فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم رفع، فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم رفع، ثم سجد، ثم أنصرف، وقد تجلت الشمس، فقال: (أن الشمس والقمر آيتان من آيات الله، لا يخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فاذكروا الله) [29]
4902 - حدثنا عثمان بن الهيثم: حدثنا عوف، عن أبي رجاء، عن عمران، عن النبي صلى الله عليه وسلم:
(اطلعت على الجنة فكان أكثر أهلها الفقراء، أطلعت على النار فرأيت أكثر أهلها النساء) تابعه أيوب وسلم بن زرير
[3069]


087-^لزوجك عليك حقا^

^لزوجك عليك حقا^

قال أبو جحيفة، عن النبي صلى الله عليه وسلم
[1867]
4903 - حدثنا محمد بن مقاتل: أخبرنا عبد الله، أخبرنا الأوزاعي قال: حدثني يحيى بن أبي كثير قال: حدثني أبو سلمة بن عبد الرحمن قال: حدثني عبد الله بن عمرو بن العاص قال:
قال رسول الله صلى الله عليه وسلم: (يا عبد الله، ألم أخبر أنك تصوم النهار وتقوم الليل) [1079]


088-المرأة راعية في بيت زوحها

المرأة راعية في بيت زوحها

4904 - حدثنا عبدان: أخبرنا عبد الله، أخبرنا موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما قال:
عن النبي صلى الله عليه وسلم قال: (كلكم راع وكلكم مسؤول عن رعيته، الأمير راع، والرجل راع على أهل بيته، والمرأة راعية على بيت زوجها وولده، فكلكم راع وكلكم مسؤول عن رعيته) [853]


089-قول الله تعالى: الرجال قوامون على النساء بما فضل

قول الله تعالى: "الرجال قوامون على النساء بما فضل الله بعضهم على بعض - إلى قوله - أن الله كان عليا كبيرا" النساء: 34

4905 - حدثنا خالد بن المخلد: حدثنا سليمان قال: حدثني حميد، عن أنس رضي الله عنه قال:
آلى رسول الله صلى الله عليه وسلم من نسائه شهرا، وقعد في مشربة له، فنزل لتسع وعشرين، فقيل: يا رسول الله، إنك آليت على شهر؟ قال: (إن الشهر تسع وعشرون) [371]


090-هجرة النبي صلى الله عليه وسلم نسائه في غير بيوتهن

هجرة النبي صلى الله عليه وسلم نسائه في غير بيوتهن

ويذكر عن معاوية بن حيدة رفعة: (غير أن لا تهجر إلا في البيت) 4906 - حدثنا أبو عاصم: عن ابن جريج وحدثني محمد بن مقاتل: أخبرنا عبد الله: أخبرنا ابن جريج قال: أخبرني يحيى بن عبد الله بن صيفي: أن عكرمة بن عبد الرحمن بن الحارث أخبره: أن أم سلمة أخبرته:
أن النبي صلى الله عليه وسلم حلف لا يدخل على بعض أهله شهرا، فلما مضى تسع وعشرون يوما غدا عليهن أو راح، فقيل له: يا نبي الله، حلفت أن لا تدخل عليهن شهرا؟ قال: (أن الشهر يكون تسع وعشرين يوما) [1811]
4907 - حدثنا علي بن عبد الله: حدثنا مروان بن معاوية: حدثنا أبو يعفور قال: تذاكرنا عند أبي الضحى فقال: حدثنا بن عباس قال:
أصبحنا يوما ونساء النبي صلى الله عليه وسلم يبكين، عند كل امرأة منهن أهلها، فخرجت إلى المسجد فإذا هو ملآن من الناس، فجاء عمر بن الخطاب، فصعد إلى النبي صلى الله عليه وسلم وهو في غرفة له، فسلم ولم يجبه أحد، ثم سلم فلم يجبه أحد، ثم سلم فلم يجبه أحد، فناداه، فدخل على النبي صلى الله عليه وسلم فقال: أطلقت نساءك؟ فقال: (لا، ولكن آليت منهن شهرا)


091-ما يكره من ضرب النساء

ما يكره من ضرب النساء

وقول الله "واضربوهن" النساء: 34 أي ضربا غير مبرح
4908 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام، عن أبيه، عن عبد الله بن زمعة، عن النبي صلى الله عليه وسلم قال:
(لا يجلد أحدكم امرأته جلد العبد، ثم يجامعها في آخر اليوم) [3197]


092-لا تطيع المرأة زوجها في معصية

لا تطيع المرأة زوجها في معصية

4909 - حدثنا خلاد بن يحيى: حدثنا إبراهيم بن نافع، عن الحسن، هو ابن مسلم، عن صفية، عن عائشة:
أن امرأة من الأنصار زوجت ابنتها، فتمعط شعر رأسها، فجاءت إلى
النبي صلى الله عليه وسلم فذكرت ذلك له، فقالت: إن زوجها أمرني أن أصل في شعرها، فقال: (لا، إنه قد لعن الموصلات) [5590]
94 -باب: "أن المرأة خافت من بعلها نشوزا أو إعراضا" النساء: 128
4910 - حدثنا محمد بن سلام: أخبرنا أبو معاوية، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
"أن المرأة خافت من بعلها نشوزا أو إعراضا" قالت: هي المرأة تكون عند الرجل لا يستكثر منها، فيريد طلاقها ويتزوج غيرها، تقول هي أمسكني ولا تطلقني، ثم تزوج غيري، فأنت في حل من النفقة علي والقسمة لي، فذلك قول الله تعالى "فلا جناح عليهما أن يصالحا بينهما صلحا والصلح خير"
[2318]
95 -باب: العزل
4911 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن ابن جريج، عن عطاء، عن جابر قال:
كنا نعزل على عهد النبي صلى الله عليه وسلم
حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: أخبرني عطاء: سمع جابر رضي الله عنه قال: كنا نعزل والقرآن ينزل
وعن عمرو: عن عطاء، عن جابر قال: كنا نعزل على عهد النبي صلى
الله عليه وسلم والقرآن ينزل
4912 - حدثنا عبد الله بن محمد بن أسماء: حدثنا جوبرية، عن مالك بن أنس، عن الزهري، عن ابن محيريز، عن أبي سعيد الخدري أصبنا سبيا، فكنا نعزل، فسالنا رسول الله صلى الله عليه وسلم فقال: (أو أنكم لتفعلون - قالها ثلاث - ما من نسمة كائنة إلى يوم القيامة إلا وهي كائنة) [2116]


093-القرعة بين النساء إذا أراد سفرا

القرعة بين النساء إذا أراد سفرا

4913 - حدثنا أبو نعيم: حدثنا عبد الواحد بن أيمن قال: حدثني ابن أبي مليكة، عن القاسم، عن عائشة:
أن النبي صلى الله عليه وسلم كان إذا خرج أقرع بين نسائه، فطارت القرعة لعائشة وحفصة، وكان النبي صلى الله عليه وسلم إذا كان بالليل سار مع عائشة يتحدث، فقالت حفصة: ألا تركبين الليلة بعيري وأركب بعيرك، تنظرين وأنظر؟ فقالت: بلى، فركبت، فجاء النبي صلى الله عليه وسلم إلى جمل عائشة وعليه حفصة، فسلم عليها، ثم سار حتى نزلوا، وافتقدته عائشة، فلما نزلوا جعلت رجليها بين الإذخر وتقول، يا رب سلط علي عقربا أو حية تلدغني، ولا أستطيع أن أقول له شئيا


094-المرأة تهب يومها من زوجها لضرتها وكيف يقسم ذلك

المرأة تهب يومها من زوجها لضرتها وكيف يقسم ذلك

4914 - حدثنا مالك بن إسماعيل: حدثنا زهير، عن هشام، عن أبيه، عن عائشة: أن سودة بنت زمعة وهبت يومها لعائشة، وكان النبي صلى الله
عليه وسلم يقسم لعائشة بيومها ويوم سودة


095-العدل بين النساء

العدل بين النساء

"ولن تستطيعوا أن تعدلوا بين النساء - إلى قوله - واسعا حكيما" النساء: 129، 130


096-إذا تزوج البكر على الثيب

إذا تزوج البكر على الثيب

4915 - حدثنا مسدد: حدثنا بشر: حدثنا خالد، عن أبي قلابة، عن أنس رضي الله عنه - ولو شئت أن أقول:
قال النبي صلى الله عليه وسلم - ولكن قال: السنة إذا تزوج البكر أقام عندها سبعا، وإذا تزوج الثيب أقام عندها ثلاث
[4916]


097-إذا تزوج الثيب على البكر

إذا تزوج الثيب على البكر

حدثنا يوسف بن راشد: حدثنا أبو أسامة، عن سفيان، حدثنا أيوب وخالد،
عن أبي قلابة، عن أنس قال:
من السنة إذا تزوج الرجل البكر على الثيب أقام عندها سبعا وقسم، وإذا تزوج الثيب على البكر أقام عندها ثلاث ثم قسم
قال أبو قلابة: ولو شئت لقلت: أن أنسا رفعه إلى النبي صلى الله عليه وسلم
وقال عبد الرزاق: أجبرنا سفيان، عن أيوب وخالد، قال خالد: ولو شئت قلت رفعه إلى النبي صلى الله عليه وسلم
[4915]


098-من طاف على نسائه في غسل واحد

من طاف على نسائه في غسل واحد

4917 - حدثنا عبد الأعلى بن حماد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة: أن أنس بن مالك حدثهم: أن نبي الله صلى الله عليه وسلم كان يطوف على نسائه في الليلة الواحدة، وله يومئذ تسع نسوة
[265]


099-دخول الرجل على أهله في يوم

دخول الرجل على أهله في يوم

4918 - حدثنا فروة: حدثنا علي بن مسهر، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
كان رسول الله صلى الله عليه وسلم إذا انصرف من العصر دخل على نسائه، فيدنو من إحداهن، فدخل على حفصة، فاحتبس أكثر ما كان يحتبس
[4967، 5115، 5277، 5291، 5358، 6571، وانظر: 4728]
103 – باب: إذا استأذن الرجل نسائه في أن يمرض في بيت بعضهن فأذن له
4919 - حدثنا إسماعيل قال: حدثني سليمان بن بلال: قال هشام بن عروة: أخبرني أبي، عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم كان يسأل في مرضه الذي مات فيه: (أين أنا غدا، أين أنا غدا) حتى مات عندها، فمات في اليوم الذي كان يدور علي في بيتي، فقبضه الله وإن رأسه لبين نحري وسحري، وخالط ريقه ريقي
[850]
104 باب: حب الرجل بعض نسائه أفضل من بعض
4920 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان، عن يحيى، عن عبيد بن حنين، سمع ابن عباس، عن عمر رضي الله عنهم: دخل على حفصة فقال: يا بنية، لا يغرنك هذه التي أعجبها حسنها وحب رسول الله صلى الله عليه وسلم إياها يريد عائشة، فقصصت على رسول الله صلى الله عليه وسلم فتبسم
[89]
105 - المتشبع بما لم ينل وما ينهى من افتخار الضرة
4921 - حدثنا سليمان بن حرب: حدثنا حماد بن يزيد، عن هشام، عن فاطمة، عن أسماء، عن النبي صلى الله عليه وسلم
حدثني محمد بن المثنى: حدثنا يحيى، عن هشام، حدثتي فاطمة، عن أسماء:
أن امرأة قالت: يا رسول الله، أن لي ضرة، فهل علي جناح إن تشبعت من زوجي غير الذي يعطيني فقال رسول الله صلى الله عليه وسلم: (المتشبع بما لم يعطي كلابس ثوبي زور)


100-الغيرة

الغيرة

وقال وراد، عن المغيرة: قال سعد بن عبادة: لو رأيت رجلا مع امرأتي لضربته بالسيف غير مصفح، فقال النبي صلى الله عليه وسلم: (أتعجبون من غيرة سعد، لأنا أغير منه، والله أغير مني) [6373]
4922 - حدثنا عمرو بن حفص: حدثنا أبي: حدثنا الأعمش، عن شقيق، عن عبد الله، عن النبي صلى الله عليه وسلم:
(ما من أحد أغير من الله، من أجل ذلك حرم الفواحش، وما أحد أحب إليه المدح من الله) [4358]
4923 - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم قال: (يا أمة محمد، ما أحد أغير من الله أن يرى عبده أو أمته تزني، يا أمة محمد، لو تعلمون ما أعلم، لضحكتم قليلا ولبكيتم كثيرا) [997]
4924 4925 - حدثنا موسى بن إسماعيل: حدثنا همام، عن يحيى، عن أبي سلمة، أن عروة بن الزبير حدثه عن أمه أسماء:
أنها سمعت قول رسول الله صلى الله عليه وسلم يقول: (لا شيء أغير من الله) وعن يحيى: أن أبا سلمة حدثه: أن أبي هريرة حدثه: أن النبي صلى الله عليه وسلم
(4925) (إن الله يغار، وغيرة الله أن يأتي المؤمن ما حرم الله) 4926 - حدثنا محمود: حدثنا أبو أسامة: حدثنا هشام قال: أخبرني أبي، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
تزوجني الزبير، وما له في الأرض من مال ولا مملوك، ولا شي غير ناضح وغير فرسه، فكنت أعلف فرسه وأستقي الماء، وأخرز غربه وأعجن، ولم أكن أحسن أخبز، وكان يخبز جارات لي من الأنصار، وكن نسوة صدق، وكنت أنقل النوى من أرض الزبير التي أقطعه رسول الله صلى الله عليه وسلم على رأسي، وهي مني على ثلثي فرسخ، فجئت يوما والنوى على رأسي، فلقيت رسول الله صلى الله عليه وسلم ومعه نفر من الأنصار، فدعاني ثم قال: (إخ إخ) [2982]
4927 - حدثنا علي: حدثنا ابن علية، عن حميد، عن أنس قال: كان النبي صلى الله عليه وسلم عند بعض نسائه، فأرسلت إحدى أمهات المؤمنين بصحفة فيها طعام، فضربت التي النبي صلى الله عليه وسلم في بيتها يد الخادم، فسقطت الصحفة فانفلقت، فجمع النبي صلى الله عليه وسلم فلق الصفحة ثم جعل يجمع فيها الطعام الذي كان في الصحفة، ويقول: (غارت أمكم) التي كسرت
[2349]
4928 - حدثنا محمد بن أبي بكر المقدمي: حدثنا معتمر، عن عبيد الله، عن محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
(دخلت الجنة، أو أوتيت الجنة، فأبصرت قصرا، فقلت: لمن هذا؟ قالوا: لعمر بن الخطاب، فأردت أن أدخله، فلم يمنعني إلا علمي بغيرتك) [3476]
4929 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزهري قال: أخبرني ابن المسيب، عن أبي هريرة قال:
بينما نحن عند رسول الله صلى الله عليه وسلم جلوس، فقال رسول الله صلى الله عليه وسلم: (بينما أنا نائم رأيتني في الجنة، فإذا امرأة تتوضأ إلى جانب القصر، فقلت: لمن هذا؟ قالوا: هذا لعمر، فذكرت غيرته، فوليت مدبرا) [3070]


101-غيرة النساء ووجدهن

غيرة النساء ووجدهن

4930 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه عن عائشة رضي الله عنها قالت: قال لي رسول الله صلى الله عليه وسلم: (إني لأعلم إذا كنت عني راضية، وإذا كنت علي غضبى) [5728]
4931 - حدثني أحمد بن أبي رجاء: حدثنا النضر، عن هشام قال: أخبرني أبي، عن عائشة أنها قالت:
ما غرت على امرأة لرسول الله كما غرت على خديجة، لكثرة ذكر رسول الله صلى الله عليه وسلم إياها وثنائه عليها، وقد أوحي إلى رسول الله صلى الله عليه وسلم أن يبشرها ببيت لها في الجنة من قصب
[3605]


102-ذب الرجل على ابنته في الغيرة والإنصاف

ذب الرجل على ابنته في الغيرة والإنصاف

4932 - حدثنا قتيبة: حدثنا الليث، عن ابن أبي مليكة، عن المسور بن مخرمة قال: سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر: (أن بني هشام بن المغيرة استأذنوا في أن ينكحوا ابنتهم علي بن أبي طالب، فلا آذن، ثم لا آذن، ثم لا آذن، إلا أن يريد ابن أبي طالب أن يطلق ابنتي وينكح ابنتهم، فأنما هي بضعة مني، يريبني ما أرابها، ويؤذيني ما أذاها) [884]


103-يقل الرجال ويكثر النساء

يقل الرجال ويكثر النساء

وقال أبو موسى، عن النبي صلى الله عليه وسلم: (وترى الرجل الواحد، يتبعه أربعون امرأة يلذن به، من قلة الرجال وكثرة النساء) [1348]
4933 - حدثنا حفص بن عمر الحوضي: حدثنا هشام، عن قتادة، عن أنس رضي الله عنه قال:
لأحدثنكم حديثا سمعته من رسول الله صلى الله عليه وسلم لا يحدثكم به أحد غيري: سمعت رسول الله صلى الله عليه وسلم يقول: (أن من أشراط الساعة أن يرفع العلم، ويكثر الجهل، ويكثر الزنا، ويكثر شرب الخمر، ويقل الرجال، ويكثر النساء، حتى يكون لخمسين امرأة القيم الواحد) [80]


104-لا يخلون رجل بامرأة إلا ذو محرم، والدخول على

لا يخلون رجل بامرأة إلا ذو محرم، والدخول على المغيبة

4934 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن يزيد بن أبي حبيب، عن
أبي الخير، عن عقبة بن عامر، أن رسول الله صلى الله عليه وسلم قال:
(إياكم والدخول على النساء) 4935 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عمرو، عن أبي معبد، عن ابن عباس، عن النبي صلى الله عليه وسلم قال:
(لا يخلون رجل بامرأة إلا مع ذي محرم) [1763]


105-ما يجوز أن يخلوا الرجل بالمرأة عند الناس

ما يجوز أن يخلوا الرجل بالمرأة عند الناس

4936 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة: عن هشام قال: سمعت أنس بن مالك رضي الله عنه قال: جاءت امرأة من الأنصار إلى النبي صلى الله عليه وسلم فخلا بها، فقال: (والله إنكم أحب الناس إلي) [3575]


106-ما ينهى من دخول المتشبهين بالنساء على المرأة

ما ينهى من دخول المتشبهين بالنساء على المرأة

4937 - حدثنا عثمان بن أبي شيبة: حدثنا عبدة، عن هشام بن عروة، عن أبيه، عن زينب بنت أم سلمة، عن أم سلمة:
أن النبي صلى الله عليه وسلم كان عندها وقي البيت مخنث، فقال المخنث لأخي أم سلمة عبد الله بن أبي أمية: أن فتح الله لكم الطائف غدا، أدلك على ابنة غيلان، فإنها تقبل بأربع وتدبر بثمان، فقال النبي صلى الله عليه وسلم: (لا يدخلن هذا عليكن) [4069]


107-نظر المرأة إلى الحبش ونحوهم من غير ريبة

نظر المرأة إلى الحبش ونحوهم من غير ريبة

4938 - حدثنا إسحاق بن إبراهيم الحنظلي: عن عيسى، عن الأوزعي، عن الزهري، عن عروة، عن عائشة رضي الله عنه قالت:
رأيت النبي صلى الله عليه وسلم يسترني بردائه، وأنا أنظر إلى الحبشة يلعبون في المسجد، حتى أكون أنا الذي أسام، فاقدروا قدر الجارية الحديثة السن، الحريصة على اللهو
[443]


108-خروج النساء لحوائجهن

خروج النساء لحوائجهن

4939 - حدثنا فروة بن أبي المغراء: حدثنا علي بن مسهر، عن هشام،
عن أبيه، عن عائشة قالت:
خرجت سودة بنت زمعة ليلا، فرأها عمر فعرفها، فقال: إنك والله يا سودة ما تخفين علينا، فرجعت إلى النبي صلى الله عليه وسلم فذكرت ذلك له، وهو في حجرتي يتعشى، وإن في يده لعرقا، فأنزل عليه، فرفع عنه وهو يقول: (قد أذن الله لكن أن تخرجن لحوائجكن) [146]


109-استئذان المرأة زوجها في الخروج إلى المسجد وغيره

استئذان المرأة زوجها في الخروج إلى المسجد وغيره

4940 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري، عن سالم، عن أبيه، عن النبي صلى الله عليه وسلم:
(إذا استأذنت امرأة أحدكم إلى المسجد فلا يمنعها) [827]


110-ما يحل من الدخول والنظر إلى النساء في الرضاع

ما يحل من الدخول والنظر إلى النساء في الرضاع

4941 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها أنها قالت: جاء عمي من الرضاعة، فاستأذن علي فأبيت أن آذن له، حتى أسأل رسول الله صلى الله عليه وسلم، فجاء رسول الله صلى الله عليه وسلم فسألته عن ذلك، فقال: (إنه عمك، فأذني له) [2501]
117 - لا تباشر المرأة المرأة فتنعتها لزوجها
4942 4943 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور، عن أبي وائل، عن عبد الله بن مسعود رضي الله عنه قال: قال النبي صلى الله عليه وسلم:
(لا تباشر المرأة المرأة، فتنعتها لزوجها كأنه ينظر إليها) (4943) (لا تباشر المرأة المرأة، فتنعتها لزوجها كأنه ينظر إليها)


111-قول الرجل: لأطوفن الليلة على نسائي

قول الرجل: لأطوفن الليلة على نسائي

4944 - حدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن ابن طاوس، عن أبيه، عن أبي هريرة قال:
(قال سليمان بن داود عليهما السلام، لأطوفن الليلة بمائة امرأة، تلد كل امرأة غلاما يقاتل في سبيل الله، فقال لك الملك: قل إن شاء الله، فلم يقل ونسي، فأطاف بهن، ولم تلد منهن إلا امرأة نصف إنسان) [3242]


112-لا يطرق أهله ليلا إذا أطال الغيبة، مخافة أن

لا يطرق أهله ليلا إذا أطال الغيبة، مخافة أن يخونهم أو يلتمس عثراتهم

4945 4946 - حدثنا أدم: حدثنا شعبة: حدثنا محارب بن دثار قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم يكره أن يأتي أهله طروقا
4946 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا عاصم بن سليمان، عن الشعبي: أنه سمع جابر بن عبد الله يقول:
قال رسول الله صلى الله عليه وسلم: (إذا أطال أحدكم الغيبة فلا يطرق أهله ليلا) [1707]


113-طلب الولد

طلب الولد

4947 4948 - حدثنا مسدد: عن هشيم، عن سيار، عن الشعبي، عن جابر قال:
كنت مع رسول الله صلى الله عليه وسلم في غزوة، فلما قفلنا، تعجلت على بعير قطوف، فلحقني راكب من خلفي، فالتفت فإذا أنا برسول الله صلى الله عليه وسلم، قال: (ما يعجلك) قال: وحدثني الثقة: أنه قال في هذا الحديث: (الكيس الكيس يا جابر) (4948) أن النبي صلى الله عليه وسلم قال: (إذا دخلتم ليلا، فلا تدخل على أهلك، حتى تستحد المغيبة، وتمتشط الشعثة) تابعه عبيد الله، عن وهب، عن جابر، عن النبي صلى الله عليه وسلم: في الكيس
[432]


114-تستحد المغيبة وتمتشط الشعثة

تستحد المغيبة وتمتشط الشعثة

4949 - حدثني يعقوب بن إبراهيم: حدثني هشيم: أخبرنا سيار، عن الشعبي، عن جابر بن عبد الله قال:
كنا مع النبي صلى الله عليه وسلم في غزوة، فلما قفلنا، كنا قريبا من المدينة، تعجلت على بعير لي قطوف، فلحقني راكب من خلفي، فنخس بعيري بعنزة كانت معه، فسار بعيري كأحسن ما أنت رأء من الإبل، فالتفت فإذا أنا برسول الله صلى الله عليه وسلم، فقلت: يا رسول الله إني حديث عهد بعرس، قال: (أتزوجت) [432]


115-ولا يبدين زينتهن إلا لبعولتهن - إلى قوله - لم يظه

"ولا يبدين زينتهن إلا لبعولتهن - إلى قوله - لم يظهروا على عورات النساء" النور: 31

4950 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن أبي حازم قال:
اختلف الناس بأي شيء دووي رسول الله صلى الله عليه وسلم يوم أحد، فسألوا سهل بن سعد الساعدي، وكان من آخر من بقي من أصحاب النبي صلى الله عليه وسلم بالمدينة، فقال: وما بقي من الناس أحد أعلم به مني، كانت فاطمة عليها السلام تغسل الدم عن وجهه، وعلي يأتي بالماء على ترسه، فأخذ حصير فحرق، فحشي به جرحه
[240]


116-والذين لم يبلغوا الحلم منكم النور: 58

"والذين لم يبلغوا الحلم منكم" النور: 58

4951 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا سفيان، عن عبد الرحمن بن عابس، سمعت ابن عباس رضي الله عنهما سأله رجل:
شهدت مع رسول الله صلى الله عليه وسلم العيد، أضحى أو فطرا؟ قال: نعم، ولولا مكاني منه ما شهدته، يعني من صغره، قال: خرج رسول الله صلى الله عليه وسلم فصلى ثم خطب، ولم يذكر أذانا ولا إقامة، ثم أتى النساء فوعظهن وذكرهن وأمرهن بالصدقة، فرأيتهن يهوين إلى آذانهن وحلوقهن، يدفعن إلى بلال، ثم ارتفع هو وبلال إلى بيته
[98]


117-قول الرجل لصاحبه: هل أعرستم الليلة؟

قول الرجل لصاحبه: هل أعرستم الليلة؟

وطعن الرجل ابنته في الخاصرة عند العتاب
[5153]
4952 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة قالت:
عاتبني أبو بكر، وجعل يطعنني بيده في خاصرتي، فلا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم، ورأسه على فخذي
[327]


001-الطلاق

الطلاق

قول الله تعالى: "يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن وأحصوا العدة" الطلاق: 1 "أحصيناه" يس: 12 حفظناه وعددناه
وطلاق السنة: أن يطلقها طاهرا من غير جماع، ويشهد شاهدين
4953 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أنه طلق امرأته وهي حائض، على رسول الله وسلم صلى الله عليه وسلم، فسأل عمر بن الخطاب رسول الله صلى الله عليه وسلم عن ذلك، فقال رسول الله صلى الله عليه وسلم: (مره فليرجعها، ثم ليمسكها حتى تطهر، ثم تحيض ثم تطهر، ثم إن شاء أمسك بعد، وإن شاء طلق قبل أن يمس، فتلك العدة التي أمر الله أن تطلق لها النساء) [4625]


002-إذا طلقت الحائض يعتد بذلك الطلاق

إذا طلقت الحائض يعتد بذلك الطلاق

4954 - حدثنا سليمان بن حرب: حدثنا شعبة، عن أنس بن سيرين قال: سمعت ابن عمر قال:
طلق ابن عمر امرأته وهي حائض، فذكر عمر للنبي صلى الله عليه وسلم فقال: (ليرجعها) وعن قتادة، عن يونس بن جبير، عن ابن عمر قال: ( مره فليرجعها) وقال أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن سعيد بن جبير عن ابن عمر قال: حسبت علي بتطليقة
[4625]


003-من طلق، وهل يواجه الرجل امرأته بالطلاق

من طلق، وهل يواجه الرجل امرأته بالطلاق

4955 - حدثنا الحميدي: حدثنا الوليد: حدثنا الأوزعي قال: سألت الزهري: أي أزواج النبي صلى الله عليه وسلم استعاذت منه؟ قال: أخبرني عروة، عن عائشة رضي الله عنها:
أن ابنة الجون، لما أدخلت على رسول الله صلى الله عليه وسلم ودنا منها قالت: أعوذ بالله منك فقال لها: (لقد عذت بعظيم، الحقي بأهلك) قال أبو عبد الله: رواح حجاج بن أبي منيع، عن جده، عن الزهري، أن عروة أخبره: أن عائشة قالت
4956 4957 - حدثنا أبو نعيم: حدثنا عبد الرحمن بن غسيل، عن حمزة ابن أبي أسيد، عن أبي أسيد رضي الله عنه قال:
خرجنا مع النبي صلى الله عليه وسلم حتى انطلقنا إلى حائط يقال له: الشوط، حتى انتهينا إلى حائطين، فجلسنا بينهما، فقال النبي صلى الله عليه وسلم: (اجلسوا ها هنا) (4957) تزوج النبي صلى الله عليه وسلم أميمة بنت شراحيل، فلما أدخلت عليه بسط يده إليها، فكأنها كرهت ذلك، فأمر أبا أسيد أن يجهزها ويكسوها ثوبين رازقيين
حدثنا عبد الله بن محمد: حدثنا إبراهيم بن أبي الوزير: حدثنا عبد الرحمن، عن حمزة، عن أبيه، وعن عباس بن سهل بن سعد، عن أبيه بهذا
[5314]
4958 - حدثنا حجاج بن منهال: حدثنا همام بن يحيى، عن قتادة، عن أبي غلاب يونس بن جبير قال:
قلت لابن عمر: رجل طلق امرأته وهي حائض؟ فقال: تعرف ابن عمر، أن ابن عمر طلق امرأته وهي حائض، فأتى عمر النبي صلى الله عليه وسلم فذكر ذلك له، فأمره أن يرجعها، فإذا طهرت فأراد أن يطلقها فليطلقها، قلت: فهل عد ذلك طلاقا؟ قال: أرأيت إن عجز واستحمق
[4625]


004-من أجاز طلاق الثلاث

من أجاز طلاق الثلاث

لقول الله تعالى: "الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان" البقرة: 229
وقال ابن الزبير: لا أرى أن ترثه مبتوتة
وقال الشعبي: ترثه، وقال ابن شبرمة: تزوج إذا انقضت العدة؟ قال: نعم، قال: أرأيت إن مات الزوج الأخر؟ فرجع عن ذلك
4959 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، أن سهل بن سعد الساعدي أخبره:
أن عويمر العجلاني جاء إلى عاصم بن عدي الأنصاري، فقال له: يا عاصم، أرأيت رجلا وجد مع امرأته رجل، أيقتله فتقتلونه، أم كيف يفعل؟ سل لي يا عاصم عن ذلك رسول الله صلى الله عليه وسلم، فسأل عاصم
عن ذلك رسول الله صلى الله عليه وسلم، فكره رسول الله صلى الله عليه وسلم المسائل وعابها، حتى كبر على عاصم ما سمع من رسول الله صلى الله عليه وسلم فلما رجع عاصم إلى أهله، جاء عويمر فقال: يا عاصم، ماذا قال لك رسول الله صلى الله عليه وسلم؟ فقال عاصم: لم تأتني بخير، قد كره رسول الله صلى الله عليه وسلم المسألة التي سألته عنها، قال عويمر والله لا أنتهي حتى أسأله عنها، فأقبل عويمر حتى أتى رسول الله صلى الله عليه وسلم وسط الناس، فقال: يا رسول الله، أرأيت رجلا وجد مع امرأته رجلا، أيقتله فتقتلونه، أم كيف يفعل؟ فقال رسول الله صلى الله عليه وسلم: (قد أنزل الله فيك وفي صاحبتك، فاذهب فأت بها) قال ابن شهاب: فكانت تلك سنة المتلاعنين
[413]
4960 4961 - حدثنا سعيد ين عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير:
أن عائشة أخبرته: أن امرأة رفاعة القرظي جاءت إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، أن رفاعة طلقني فبت طلاقي، وأني نكحت بعده عبد الرحمن بن الزبير القرظي، وإنما معه مثل الهدبة، قال رسول الله صلى الله عليه وسلم: (لعلك تريدين أن ترجعي إلى رفاعة؟ لا، حتى يذوق عسيلتك وتذوقي عسيلته) (4961) أن رجلا طلق امرأته ثلاثا، فتزوجت فطلق، فسئل النبي صلى الله عليه وسلم: أتحل للأول؟ قال: (لا، حتى يذوق عسيلتها كما ذاق الأول) [2496]


005-من خير أزواجه

من خير أزواجه

وقول الله تعالى: "قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا" الأحزاب: 28
4962 4963 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعشى، حدثنا مسلم، عن مسروق، عن عائشة رضي الله عنها قالت:
خيرنا رسول الله صلى الله عليه وسلم، فاخترنا الله ورسوله، فلم يعد ذلك علينا شيئا
(4963) قال مسروق: لا أبالي أخيرتها واحدة أو مائة، بعد أن تختارني


006-إذا قال: فارقتك، أو سرحتك، أو الخلية، أو البرية،

إذا قال: فارقتك، أو سرحتك، أو الخلية، أو البرية، أو ما عني به الطلاق، فهو على نيته

وقول الله عز وجل: "وسرحوهن سراحا جميلا" الأحزاب: 49 وقال: "وأسرحكن سراحا جميلا" الأحزاب: 28
وقال "فإمساك بمعروف أو تسريح بإحسان" البقرة: 229 وقال "أو فارقوهن بمعروف" الطلاق: 2
وقالت عائشة: قد علم النبي صلى الله عليه وسلم أن أبوي لم يكونا يأمراني بفراقه
[4507]


007-من قال لامرأته: أنت على حرام

من قال لامرأته: أنت على حرام

وقال الحسن: نيته
وقال أهل العلم: إذا طلقت ثلاث فقد حرمت عليه، فسموه حراما بالطلاق والفراق، وليس هذا كالذي يحرم الطعام، لأنه لا يقال للطعام الحل حرام، ويقال للمطلقة حرام
وقال في طلاق ثلاثا: لا تحل له حتى تنكح زوجا غيره
وقال الليث، عن نافع: كان ابن عمر إذا سئل عمن طلق ثلاثا قال: لو طلقت مرة أو مرتين، فأن النبي صلى الله عليه وسلم أمرني بهذا، فإن طلقتها ثلاثا حرمت حتى تنكح زوجا غيرك
4964 - حدثنا محمد: حدثنا أبو معاوية: حدثنا هشام بن عروة، عن أبيه، عن عائشة قالت: طلق رجل امرأته، فتزوجت رجلا غيره فطلقها، وكانت معه مثل الهدبة، فلم تصل منه إلى شيء تريده، فلم يلبث أن طلقها، فأتت النبي صلى الله عليه وسلم فقالت: يا رسول الله إن زوجي طلقني، وإني تزوجت زوجا غيره فدخل بي، ولم يكن معه إلا مثل الهدبة، فلم يقربني إلا هنة واحدة، لم يصل مني إلى شيء، فأحل لزوجي الأول؟ فقال رسول الله صلى الله عليه وسلم: (لا تحلين لزوجك الأول حتى يذوق الآخر عسيلتك وتذوقي عسيلته) [2496]


008-لم تحرم ما أحل الله لك التحريم: 1

"لم تحرم ما أحل الله لك" التحريم: 1

4965 - حدثني الحسن بن صباح: سمع الربيع بن نافع: حدثنا معاوية، عن يحيى ابن أبي كثير، عن يعلى بن حكيم، عن سعيد بن جبير أنه أخبره:
أنه سمع ابن عباس يقول:إذا حرم امرأته ليس بشيء وقال: لقد كان لكم في رسول الله أسوة حسنة
[4627]
4966 - حدثني الحسن بن محمد بن صباح: حدثنا حجاج، عن أبي جريج قال: زعم عطاء: أنه سمع عبيد بن عمير يقول:
سمعت عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم كان يمكث عند زينب بنت جحش، ويشرب عندها عسلا، فتواصيت أنا وحفصة، أن أيتنا دخل عليها النبي صلى الله عليه وسلم فلتقل: إني أجد فيك ريح مغافير، أكلت مغافير، فدخل على إحداهما فقل له ذلك، فقال: (بل شربت عسلا عند زينب بنت جحش، ول أعود له) فنزلت: "يا أيها النبي لم تحرم ما أحل الله لك - إلى - إن تتوبا إلى الله" لعائشة وحفصة: إذ أسر النبي
إلى بعض أزواجه لقوله: (بل شربت عسلا) [4628]
4967 - حدثنا فروة بن أبي المغراء: حدثنا علي بن مسهر، عن هشام بن عروة، عن أبيه عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يحب العسل والحلواء، وكان إذا انصرف من العصر دخل على نسائه، فيدنو من إحداهن، فدخل على حفصة بنت عمر، فاحتبس أكثر ما كان يحتبس، فغرت، فسألت عن ذلك، فقيل: أهدت لها امرأة من قومها عكة من عسل فسقت النبي صلى الله عليه وسلم منه شربة، فقلت: أما والله لنحتالن له، فقلت لسودة بنت زمعة: إنه سيدنو منك، فإذا دنا منك فقولي: أكلت مغافير، فإنه سيقول لك: لا، فقولي له: ما هذه الريح التي أجد منك،
فإنه سيقول لك: سقتني حفصة شربة عسل، فقولي له: جرست نحلة العرفط، وسأقول ذلك، وقولي أنت يا صفية ذاك قالت: تقول سودة: فوالله ما هو إلا أن أقام على الباب، فأردت أن أباديه بما أمرتني به فرقا منك، فلما دنا منها قالت له سودة: يا رسول الله، أكلت مغافير؟ قال: (لا) [4918]


009-لا طلاق قبل النكاح

لا طلاق قبل النكاح

وقول الله تعالى: "يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها فمتعوهن وسرحوهن سراحا جميلا" الأحزاب: 49
وقال ابن عباس: جعل الله الطلاق بعد النكاح
ويروي عن ذلك عن علي وسعيد بن المسيب، وعروة بن الزبير، وأبي بكر ابن عبد الرحمن، وعبيد الله بن عبد الله بن عتبة، وأبان بن عثمان، وعلي ابن حسين، وشريح، وسعد بن جبير، والقاسم، وسالم، وطاوس، والحسن وعكرمة، وعطاء، وعامر بن سعد، وجابر بن زيد، ونافع بن جبير، ومحمد بن كعب، وسليمان بن يسار، ومجاهد، والقاسم بن عبد الرحمن، وعمرو بن هرم، والشعبي: أنها لا تطلق


010-إذا قال لامرأته وهو مكره: هذه أختي، فلا شيء عليه

إذا قال لامرأته وهو مكره: هذه أختي، فلا شيء عليه

قال التبي صلى الله عليه وسلم: (قال إبراهيم لسارة: هذه أختي، وذلك في ذات الله عز وجل) [ر 2104]


011-الطلاق في الإغلاق والكره، والسكران والمجنون

الطلاق في الإغلاق والكره، والسكران والمجنون وأمرهما، والغلظ والنسيان في الطلاق والشرك وغيره

لقول النبي صلى الله عليه وسلم: (الأعمال بالنية، ولكل امرئ ما نوى) [1]
وتلا الشعبي: "لا تؤاخذنا إن نسينا أو أخطأنا" البقرة: 286
وما لا يجوز من إقرار الموسوس
وقال النبي صلى الله عليه وسلم للذي أقر على نفسه: (أبك جنون) [4969]
وقال علي: بقر حمزة خواصر شارفي، فطفق النبي صلى الله عليه وسلم يلوم حمزة، فإذا حمزة قد ثمل محمرة عيناه، ثم قال حمزة: هل أنتم إلا عبيد لأبي، فعرف النبي صلى الله عليه وسلم أنه قد ثمل، فخرج وخرجنا معه
[3781]
وقال عثمان: ليس لمجنون ولا سكران طلاق
وقال ابن عباس: طلاق السكران والمستكره ليس بجائز
وقال عقبة بن عامر: لا يجوز طلاق الموسوس
وقال عطاء: إذا بدا بالطلاق فله شرطه
وقال نافع: طلق رجل امرأته البتة إن خرجت، فقال ابن عمر: أن خرجت فقد بتت منه، وإن لم تخرج فليس بشيء
وقال الزهري: فيمن قال: إن لم أفعل كذا وكذا فامرأتي طالق ثلاثا: يسأل عما قال وعقد عليه قلبه حين حلف بتلك اليمين؟ فإن سمى أجلا أراده وعقد عليه قلبه حين حلف، جعل ذلك في دينه وأمانته
وقال إبراهيم: إن قال: لا حاجة لي فيك، نيته، وطلاق كل قوم بلسانهم
وقال قتادة: إذا قال: إذا حملت فأنت طالق ثلاث يغشاها عند كل طهر مرة، فإن استبان حملها فقد بانت
وقال الحسن: إذا قال: الحقي بأهلك، نيته
وقال ابن عباس: الطلاق عن وطر، والعتاق ما أريد به وجه الله
وقال الزهري: إن قال: ما أنت بامرأتي، نيته، وإن نوى طلاقا فهو ما نوى
وقال علي: ألم تعلم أن القلم رفع عن ثلاثة، عن المجنون حتى يفيق، وعن الصبي حتى يدرك، وعن النائم حتى يستيقظ
وقال علي: كل طلاق جائز، إلا طلاق المعتوه
4968 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن زرارة بن أوفى، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(إن الله تجاوز عن أمتي ما حدثت به أنفسها، ما لم تعمل أو تتكلم) قال قتادة: إذا كلق في نفسه فليس بشيء
[2391]
4969 - حدثنا أصبغ: أخبرنا ابن وهب، عن يونس، عن ابن شهاب قال: أخبرني أبو سلمة، عن جابر، أن رجلا من أسلم أتى النبي صلى الله عليه وسلم وهو في المسجد فقال: أنه قد زنى، فأعرض عنه، فتنحى لشقه الذي أعرض، فشهد على نفسه أربع شهادات، فدعاه فقال: (هل بك جنون، هل أحصنت) [6429، 6434، وانظر: 4970]
4970 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن وسعيد بن المسيب:
أن أبا هريرة قال: أتى رجل من أسلم رسول الله صلى الله عليه وسلم
وهو في المسجد، فناداه فقال: يا رسول الله، إن الآخر قد زنى، يعني نفسه، فأعرض عنه، فتنحى لشق وجهه الذي أعرض قبله، فقال: يا رسول الله، إن الآخر قد زنى، فأعرض عنه، فتنحى لشق وجهه الذي أعرض قبله، فقال له ذلك، فأعرض عنه، فتنحى له الرابعة، فلما شهد على نفسه أربع شهادات دعاه فقال: (هل بك جنون) وعن الزهري قال: أخبرني من سمع جابر بن عبد الله الأنصاري قال: كنت فيمن رجمه، فرجمناه بالمصلى بالمدينة، فلما أذلقته الحجارة جمز، حتى أدركناه بالحرة، فرجمناه حتى الموت
[6430، 6439، 6747، وانظر 4969]


012-الخلع وكيفية الطلاق فيه

الخلع وكيفية الطلاق فيه

وقول الله تعالى: "ولا يحل لكم أن تأخذوا مما آتيتموهن شيئا إلا أن يخافا أن لا يقيما حدود الله - إلى قوله - الظالمون" البقرة: 229
وأجاز عمر الخلع دون سلطان
وأجاز عثمان الخلع دون عقاص رأسها
وقال طاوس: "إلا أن يخافا أن لا يقيما حدود الله" فيما افترض لكل واحد منهما على صاحبه في العشرة والصحبة، ولم يقل قول السفهاء: لا يحل حتى تقول لا أغتسل لك من جنابة
4971 4973 - حدثنا أزهر بن جميل: حدثنا عبد الوهاب الثقفي: حدثنا خالد، عن عكرمة، عن ابن عباس:
أن امرأة ثابت بن قيس أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله، ثابت بن قيس، ما أعتب عليه في خلق ولا دين، ولكني أكره الكفر في الإسلام، فقال رسول الله صلى الله عليه وسلم: (أتردين عليه حديقته) (4972) وقال إبراهيم بن طهمان، عن خالد، عن عكرمة، عن النبي صلى الله عليه وسلم: (وطلقها) وعن أيوب بن أبي تميمة، عن عكرمة، عن ابن عباس أنه قال: جاءت امرأة ثابت بن قيس إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إني لا أعتب على ثابت في دين ولا خلق، ولكني لا أطيقه، فقال رسول الله صلى الله عليه وسلم: (فتردين عليه حديقته) (4973) جاءت امرأة ثابت بن قيس بن شماس إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله، ما أنقم على ثابت في دين ولا خلق، إلا أني أخاف الكفر، فقال رسول الله صلى الله عليه وسلم: (فتردين عليه حديقته) حدثنا سليمان: حدثنا حماد، عن أيوب، عن عكرمة: أن جميلة، فذكر الحديث


013-الشقاق، وهل يشير بالخلع عند الضرورة

الشقاق، وهل يشير بالخلع عند الضرورة

وقوله تعالى: "وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها" الآية النساء: 35
4974 - حدثنا أبو الوليد: حدثنا الليث، عن ابن أبي مليكة، عن المسور ابن مخرمة قال:
سمعت النبي صلى الله عليه وسلم يقول: (إن بني المغيرة استاذنوا في أن ينكح علي ابنتهم، فلا آذن) [884]


014-لا يكون بيع الأمة طلاقها

لا يكون بيع الأمة طلاقها

حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن ربيعة بن أبي عبد الرحمن، عن القاسم بن محمد، عن عائشة، زوج النبي صلى الله عليه وسلم قالت:
كان في بريرة ثلاث سنن: إحدى السنن أنها أعتقت فخيرت في زوجها، وقال رسول الله صلى الله عليه وسلم: (الولاء لمن أعتق) [4809]


015-خيار الأمة تحت العبد

خيار الأمة تحت العبد

4976 4978 - حدثنا أبو الوليد: حدثنا شعبة وهمام، عن قتادة، عن عكرمة، عن ابن عباس قال: رأيته عبدا، يعني زوج بريرة
(4977) (4978) [4979]


016-شفاعة النبي صلى الله عليه وسلم على زوج بريرة

شفاعة النبي صلى الله عليه وسلم على زوج بريرة

4979 - حدثنا محمد: أخبرنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس:
أن زوج بريرة عبد أسود يقال له مغيث، كأني أنظر إليه يطوف خلفها يبكي ودموعه تسيل على لحيته، فقال النبي صلى الله عليه وسلم لعباس: (يا عباس، ألا تعجب من حب مغيث بريرة، ومن بغض بريرة مغيثا) [4976]
4980 - حدثنا عبد الله بن رجاء: أخبرنا شعبة، عن الحكم، عن إبراهيم، عن الأسود:
أن عائشة أرادت أن تشتري بريرة، فأبى مواليها إلا أن يشترطوا الولاء، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: (اشتريها وأعتقيها، فإنما الولاء لمن أعتق) حدثنا أدم: حدثنا شعبة، وزاد: فخيرت من زوجها
[444]


017-قول الله تعالى: ولا تنكحوا المشركات حتى يؤمن ولأم

قول الله تعالى: "ولا تنكحوا المشركات حتى يؤمن ولأمة مؤمنة خير من مشركة ولو أعجبتكم" البقرة: 221

4981 - حدثنا قتيبة: حدثنا ليث، عن نافع:
أن ابن عمر كان إذا سئل عن نكاح النصرانية واليهودية قال: إن الله حرم المشركات على المؤمنين، ولا أعلم من الإشراك شيئا أكبر من أن تقول المرأة: ربها عيسى، وهو عبد من عباد الله


018-نكاح من أسلم من المشركات وعدتهن

نكاح من أسلم من المشركات وعدتهن

4982 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن ابن جريج، وقال عطاء، عن ابن عباس:
كان المشركون على منزلتين من النبي صلى الله عليه وسلم والمؤمنين: كانوا مشركي أهل حرب، يقاتلهم ويقاتلونه، ومشركي أهل عهد، لا يقاتلهم ولا يقاتلونه، وكان إذا هاجرت امرأة من أهل الحرب لم تخطب حتى تحيض وتطهر، فإذا طهرت حل لها النكاح، فإن هاجر زوجها قبل أن تنكح ردت إليه، وأن هاجر عبد منهم أو أمة فهما حران ولهما ما للمهاجرين، ثم ذكر من أهل العهد مثل حديث مجاهد: وأن هاجر عبد أو أمة للمشركين أهل عهد لم يردوا، وردت أثمانهم
وقال عطاء، عن ابن عباس: كانت قريبة بنت أبي أمية عند عمر بن الخطاب، فطلقها فتزوجها معاوية بن أبي سفيان، وكانت أم الحكم بنت أبي سفيان تحت عياض بن غنم الفهري، فطلقها فتزوجها عبد الله بن عثمان الثقفي


019-إذا أسلمت المشركة أو النصرانية تحت الذمي أو

إذا أسلمت المشركة أو النصرانية تحت الذمي أو الحربي

وقال عبد الوارث، عن خالد، عن عكرمة، عن ابن عباس:
إذا أسلمت النصرانية قبل زوجها بساعة حرمت عليه
وقال داود، عن إبراهيم الصائغ: سئل عطاء: عن امرأة من أهل العهد أسلمت ثم أسلم زوجها في العدة، أهي امرأته؟ قال: لا، إلا أن تشاء هي بنكاح جديد وصداق
وقال مجاهد: إذا أسلم في العدة يتزوجها
وقال الله تعالى: "لا هن حل لهم ولا هم يحلون لهن" الممتحنة: 10 وقال الحسن وقتادة: في مجوسيين أسلما، هما على نكاحهما، وإذا سبق أحدهما صاحبه وأبى الآخر بانت، لا سبيل له عليها
وقال بن جريج: قلت لعطاء: امرأة من المشركين جاءت إلى المسلمين، أيعاوض زوجها منها، لقوله تعالى: "وأتوهم ما أنفقوا" الممتحنة: 10 قال: لا، إنما كان ذلك بين النبي صلى الله عليه وسلم وبين أهل العهد وقال مجاهد: هذا كله في صلح بين النبي صلى الله عليه وسلم وبين قريش
4983 - حدثنا ابن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب وقال إبراهيم بن المنذر: حدثني ابن وهب: حدثني يونس: قال ابن شهاب: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم قالت:
كانت المؤمنات إذا هاجرن إلى النبي صلى الله عليه وسلم، يمتحنهن بقول الله تعالى: "يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن" إلى آخر الآية قالت عائشة: فمن اقر بهذا الشرط من المؤمنات فقد أقر بالمحنة، فكان رسول الله صلى الله عليه وسلم إذا أقررن بذلك من قولهن قال لهن رسول الله صلى الله عليه وسلم: (انطلقن فقد بايعتكن) لا والله ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط، غير أنه بايعهن بالكلام، والله ما أخذ رسول الله صلى الله عليه وسلم على النساء إلا بما أمره الله، يقول لهن إذا أخذ عليهن: (قد بايعتكن) [4609]


020-قول الله تعالى: للذين يؤلون من نسائهم تربص أربعة

قول الله تعالى: "للذين يؤلون من نسائهم تربص أربعة أشهر فأن فاؤوا فإن الله غفور رحيم وإن عزموا الطلاق فإن الله سميع عليم" البقرة: 226، 227

فإن فاؤوا: رجعوا
4984 - حدثنا إسماعيل بن أبي أوبس: عن أخيه، عن سليمان، عن حميد الطويل: أنه سمع أنس بن مالك يقول:
آلى رسول الله صلى الله عليه وسلم من نسائه، وكانت أنفكت رجله، فأقام في مشربة له تسع وعشرين ثم نزل، فقالوا: يا رسول الله، آليت شهرا؟ فقال: (الشهر تسع وعشرون) [371]
4985 - حدثنا قتيبة: حدثنا الليث: عن نافع: أن ابن عمر رضي الله عنهما كان يقول في الإيلاء الذي سمى الله:
لا يحل لأحد بعد الأجل إلا أن يمسك بالمعروف أو يعزم الطلاق كما أمر الله عز وجل
وقال لي إسماعيل: حدثني مالك، عن نافع، عن ابن عمر: إذا مضت أربعة أشهر: يوقف حتى يطلق، ولا يقع عليه الطلاق حتى يطلق
ويذكر ذلك عن: عثمان، وعلي، وأبي الدرداء، وعائشة، واثني عشر رجلا، من أصحاب النبي صلى الله عليه وسلم


021-حكم المفقود في أهله وماله

حكم المفقود في أهله وماله

وقال ابن المسيب: إذا فقد في الصف عند القتال تربص امرأته سنة
واشترى بن مسعود جارية، والتمس صاحبها سنة، فلم يجده، وفقد، فأخذ يعطي الدرهم والدرهمين، وقال: اللهم عن فلان، فإن أتى فلان فلي وعلي،
وقال: هكذا فافعلوا باللقطة
وقال الزهري في الأسير يعلم مكانه: لا تتزوج امرأته ولا يقسم ماله، فإذا انقطع خبره فسنته سنة المفقود
4986 - حدثنا علي بن عبد الله: حدثنا سفيان، عن يحيى بن سعيد، عن يزيد مولى المنبعث: أن النبي صلى الله عليه وسلم سئل عن ضالة الغنم، فقال: (خذها، لإنما هي لك أو لأخيك أو للذئب) [91]


022-الظهار

الظهار

وقول الله تعالى: "قد سمع الله قول التي تجادلك في زوجها - إلى قوله -
فمن لم يستطع فإطعام ستين مسكينا" المجادلة: 1 - 4
وقال لي إسماعيل: حدثني مالك: أنه سأل ابن شهاب عن ظهار العبد، فقال: نحو ظهار الحر، قال مالك: وصيام العبد شهران
وقال الحسن بن الحر: ظهار الحر والعبد، من الحرة والأمة، سواء
وقال عكرمة: إن ظاهر من أمته فليس بشيء، إنما الظهار من النساء
وفي العربية لما- قالوا - أي فيما قالوا، وفي نقض ما قالوا، وهذا أولى، لأن الله لم يدل على المنكر وقول الزور


023-الإشارة في الطلاق والأمور

الإشارة في الطلاق والأمور

وقال ابن عمر:
قال النبي صلى الله عليه وسلم: (لا يعذب الله بدمع العين، ولكن يعذب بهذا) [1242]
وقال كعب بن مالك: أشار النبي صلى الله عليه وسلم إلي أي: (خذ النصف) [2286]
وقالت أسماء: صلى النبي صلى الله عليه وسلم في الكسوف، فقلت لعائشة: ما شأن الناس؟ وهي تصلي، فأومأت برأسها إلى الشمس، فقلت: آية؟ فأومأت برأسها: أن نعم
[1005]
وقال أنس: أومأ النبي صلى الله عليه وسلم بيده إلى أبي بكر أن يتقدم
[649]
وقال ابن عباس: أومأ النبي صلى الله عليه وسلم بيده: (لا حرج) [84]
وقال أبو قتادة: قال النبي صلى الله عليه وسلم في الصيد للمحرم: (آحد منكم أمره أن يحمل عليها، أو أشار إليها) [1728]
4987 - حدثنا عبد الله بن محمد: حدثنا أبو عامر، عن عبد الملك بن عمرو: حدثنا إبراهيم، عن خالد، عن عكرمة، عن ابن عباس قال: طاف رسول صلى الله عليه وسلم على بعيره، وكان كلما أتى على الركن، أشار إليه وكبر، وقالت زينب: قال النبي صلى الله عليه وسلم: (فتح من ردم يأجوج ومأجوج مثل هذا) [1530]
4988 - حدثنا مسدد: حدثنا بشر بن المفضل: حدثنا سلمة بن علقمة، عن محمد بن سيرين، عن أبي هريرة قال:
قال أبو القاسم صلى الله عليه وسلم: (في الجمعة ساعة، لا يوافقها مسلم قائم يصلي، يسأل الله خيرا إلا أعطاه) [893]
4989 - حدثنا الأويسي: حدثنا إبراهيم بن سعد، عن شعبة بن الحجاج، عن هشام بن زيد، عن أنس بن مالك قال:
عدا يهودي في عهد رسول الله صلى الله عليه وسلم على جارية فأخذ أوضاحا كانت عليها، ورضخ رأسها، فأتى بها أهلها رسول الله صلى الله عليه وسلم وهي في آخر رمق وقد أصمتت، فقال لها رسول الله صلى الله عليه وسلم: (من قتلك، فلان) [2282]
4990 - حدثنا قبيصة: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
سمعت النبي صلى الله عليه وسلم يقول: (الفتنة من هاهنا) [2937]
4991 - حدثنما علي بن عبد الله: حدثنا جرير بن عبد الحميد، عن أبي إسحاق الشيباني، عن عبد الله بن أبي أوفى قال:
كنا في سفر مع رسول الله صلى الله عليه وسلم، فلما غربت الشمس، قال لرجل: (انزل فاجدح لي) [1839]
4992 - حدثنا عبد الله بن مسلمة: حدثنا يزيد بن زريع، عن سليمان التيمي، عن أبي عثمان، عن عبد الله بن مسعود رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (لا يمنعن أحد منكم نداء بلال - أو قال آذانه - من سحوره، فإنما ينادي - أو قال يؤذن - ليرجع قائمكم وليس أن يقول - كأنه يعني - الصبح أو الفجر) [596]
4993 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز:
سمعت أبا هريرة: قال رسول الله صلى الله عليه وسلم: (مثل البخيل والمنفق، كمثل رجلين عليهما جبتان من حديد، من لدن ثدييهما إلى تراقيهما، فأما المنفق: فلا ينفق شيئا إلا مادت على جلده، حتى تجن بنانه وتعفو أثره )


024-اللعان

اللعان

وقول الله تعالى: "والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم - إلى قوله - من الصادقين" النور: 6 - 9
فإذا قذف الأخرس امرأته، بكتابة أو إشارة أو بإيماء معروف، فهو كالمتكلم، لأن النبي صلى الله عليه وسلم قد أجاز الإشارة في الفرائض وهو قول بعض أهل الحجاز وأهل العلم، وقال الله تعالى: "فأشارت إليه قالوا كيف نكلم من كان في المهد صبيا" مريم: 29 وقال الضحاك: "إلا رمزا" آل عمران: 14 : إشارة
وقال بعض الناس لا حد ولا لعان، ثم زعم أن الطلاق بكتاب أو إشارة أو إيماء جائز، وليس بين الطلاق والقذف فرق فإن قال: القذف لا يكون إلا بكلام، قيل له: كذلك الطلاق لا يجوز إلا بكلام، وإلا بطل الطلاق والقذف، وكذلك العتق، وكذلك الأصم يلاعن
وقال الشعبي وقتادة إذا قال أنت طالق، فأشار بأصابعه، تبين منه بإشارتهوقال إبراهيم: الأخرس إذا كتب الطلاق بيده لزمه
وقال حماد: الأخرس والأصم إذا قال برأسه، أي أشار كل منهما برأسه، جاز
4994 - حدثنا قتيبة: حدثنا الليث، عن يحيى بن سعيد الأنصاري:
أنه سمع أنس بن مالك يقول: قال رسول الله صلى الله عليه وسلم: (ألا أخبركم بخير دور الأنصار) [3578]
4995 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أبو حازم: سمعته من سهل بن سعد الساعدي، صاحب رسول الله صلى الله عليه وسلم يقول: قال رسول الله صلى الله عليه وسلم: (بعثت أنا والساعة كهذه من هذه، أو كهاتين) [4652]
4996 - حدثنا أدم: حدثنا شعبة: حدثنا جبلة بن سحيم:
سمعت ابن عمر يقول: قال النبي صلى الله عليه وسلم: (الشهر هكذا وهكذا وهكذا) [1801]
4997 - حدثنا محمد بن المثنى: حدثنا يحيى بن سعيد، عن إسماعيل، عن قيس، عن أبي مسعود قال:
وأشار النبي صلى الله عليه وسلم بيده نحو اليمين: (الإيمان هاهنا - مرتين - ألا وإن القسوة وغلظ القلوب في الفدادين - حيث يطلع قرنا الشيطان - ربيعة ومضر) [3126]
4998 - حدثنا عمرو بن زرارة: أخبرنا عبد العزيز بن أبي حازم، عن أبيه عن سهل قال: قال رسول الله صلى الله عليه وسلم: (أنا وكافل اليتيم في الجنة هكذا) [5659]


025-إذا عرض بنفي الولد

إذا عرض بنفي الولد

4999 - حدثنا يحيى بن قزعة: حدثنا مالك، عن ابن شهاب، عن سعيد ابن المسيب، عن أبي هريرة:
أن رجلا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، ولد لي غلام أسود، فقال: (هل لك من إبل) [6455، 6884]


026-إحلاف الملاعن

إحلاف الملاعن

5000 - حدثنا موسى بن إسماعيل: حدثنا جوبرية، عن نافع، عن عبد الله رضي الله عنه:
أن رجلا من الأنصار قذف امرأته، فأحلفهما النبي صلى الله عليه وسلم، ثم فرق بينهما
[4471]


027-يبدأ الرجل بالتلاعن

يبدأ الرجل بالتلاعن

5001 - حدثني محمد بن بشار: حدثني ابن أبي عدي، عن هشام بن حسان: حدثنا عكرمة، عن ابن عباس رضي الله عنهما:
أن هلال بن أمية قذف امرأته، فجاء فشهد والنبي صلى الله عليه وسلم يقول: (إن الله يعلم أن أحدكم كاذب، فهل منكما تائب) [2526]


028-اللعان، ومن طلق بعد اللعان

اللعان، ومن طلق بعد اللعان

5002 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب: أن سهل بن سعد الساعدي أخبره: أن عويمر العجلاني جاء إلى عاصم بن عدي الأنصاري، فقال له: يا عاصم، أرأيت رجلا وجد مع امرأته رجل، أيقتله فتقتلونه، أم كيف يفعل؟ سل لي يا عاصم عن ذلك رسول الله صلى الله عليه وسلم، فسأل عاصم رسول الله صلى الله عليه وسلم عن ذلك، فكره رسول الله صلى الله عليه وسلم المسائل وعابها، حتى كبر على عاصم ما سمع من رسول الله صلى الله عليه وسلم، فلما رجع عاصم إلى أهله جاءه عويمر، فقال: يا عاصم، ماذا قال لك رسول الله صلى الله عليه وسلم؟ فقال عاصم لعويمر: لم تأتني بخير، قد كره رسول الله صلى الله عليه وسلم المسألة التي سألته عنها، فقال عويمر: والله لا أنتهي حتى أسأله عنها، فأقبل عويمر حتى جاء رسول الله صلى الله عليه وسلم وسط الناس، فقال: يا رسول الله، أرأيت رجلا وجد مع امرأته رجلا، أيقتله فتقتلونه، أم كيف يفعل؟ فقال رسول الله صلى الله عليه وسلم: (قد أنزل فيك وفي صاحبتك، فاذهب فأت بها) قال ابن شهاب: فكانت تلك سنة المتلاعنين
[413]


029-التلاعن في المسجد

التلاعن في المسجد

5003 - حدثنا يحيى: أخبره عبد الرزاق: أخبرنا ابن جريج قال: أخبرني ابن شهاب، عن الملاعنة، وعن السنة فيها، عن حديث سهل بن سعد، أخي بني ساعدة: أن رجلا من الأنصار جاء إلى رسول الله صلى الله عليه وسلم فقال: فقال: يا رسول الله، أرأيت رجلا وجد مع امرأته رجلا، أيقتله أم كيف يفعل؟ فأنزل الله في شأنه ما ذكر في القرآن من أمر المتلاعنين، فقال النبي صلى الله عليه وسلم: (قد قضى الله فيك وفي امرأتك) قال ابن جريج: قال ابن شهاب: فكانت السنة بعدها أن يفرق بين المتلاعنين وكانت حاملا، وكان ابنها يدعى لأمه قال: ثم جرت السنة في ميراثها أنها ترثه ويرث منها ما فرض الله له
قال ابن جريج، قال ابن شهاب، عن سهل بن سعد الساعدي في هذا الحديث: أن النبي صلى الله عليه وسلم قال: (إن جاءت به أحمر قصيرا، كأنه وحرة، فلا أراها إلا قد صدقت وكذب عليها، وإن جاءت به أسود العين، ذا أليتين، فلا أراه إلا قد صدق عليها) [413]


030-قول النبي صلى الله عليه وسلم: ^لو كنت راجما بغير

قول النبي صلى الله عليه وسلم: ^لو كنت راجما بغير بينة^

5004 - حدثنا سعيد بن عفير قال: حدثني الليث، عن يحيى بن سعيد، عن عبد الرحمن بن القاسم، عن القاسم بن محمد، عن ابن عباس:
انه ذكر التلاعن عند النبي صلى الله عليه وسلم، فقال عاصم بن عدي في ذلك قولا ثم انصرف، فأتاه رجل من قومه يشكو إليه أنه قد وجد مع امرأته رجلا، فقال عاصم: ما ابتليت بهذا إلا لقولي، فذهب به إلى النبي صلى الله عليه وسلم فأخبره بالذي وجد عليه امرأته، وكان ذلك الرجل مصفرا قليل اللحم سبط الشعر، وكان الذي ادعى عليه أنه وجده مع أهله خدلا أدم كثير اللحم، فقال النبي صلى الله عليه وسلم: (اللهم بين) قال رجل لابن عباس في المجلس: هي التي قال النبي صلى الله عليه وسلم: (لو رجمت أحدا بغير بينة، رجمت هذا) قال أبو صالح وعبد الله بن يوسف: خدلا
[5010، 6463، 6464، 6811]


031-صداق الملاعنة

صداق الملاعنة

5005 - حدثني عمرو بن زرارة: أخبرنا إسماعيل، عن أيوب، عن سعيد ابن جبير قال:
قلت لابن عمر: رجل قذف امرأته، فقال: فرق النبي صلى الله عليه وسلم بين أخوي بني العجلان، وقال: (الله يعلم أن أحدكما كاذب، فهل منكما من تائب) قال أيوب: فقال لي عمر بن دينار: أن في الحديث شيئا لا أراك تحدثه؟ قال: قال الرجل مالي؟ قال: قيل: (لا مال لك، إن كنت صادقا فقد دخلت بها، وإن كنت كاذبا فهو أبعد منك) [4471]


032-قول الإمام للمتلاعنين: ^إن أحدكما كاذب، فهل منكما

قول الإمام للمتلاعنين: ^إن أحدكما كاذب، فهل منكما من تائب^

5006 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: سمعت سعيد ابن جبير قال:
سألت ابن عمر عن المتلاعنين فقال: قال النبي صلى الله عليه وسلم للمتلاعنين: (حسابكما على الله، أحدكما كاذب، لا سبيل لك عليها) قال سفيان: حفظته من عمرو
وقال أيوب: سمعت سعيد بن جبير قال: قلت لابن عمر: رجل لاعن امرأته، فقال بإصبعيه - وفرق سفيان بين إصبعيه، السبابة والوسطى - فرق النبي صلى الله عليه وسلم بين أخوي بني العجلان، وقال: (الله يعلم أن أحدكما كاذب، فهل منكما من تائب) قال سفيان: حفظته من عمرو وأيوب كما أخبرتك
[4471]


033-التفريق بين المتلاعنين

التفريق بين المتلاعنين

5007 5008 - حدثني إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن نافع: أن ابن عمر رضي الله عنهما أخبره:
أن رسول الله صلى الله عليه وسلم فرق بين رجل وامرأة قذفها، وأحلفهما
(5008) لاعن النبي صلى الله عليه وسلم بين رجل وامرأة من الأنصار، وفرق بينهما
[4471]


034-يلحق الولد بالملاعنة

يلحق الولد بالملاعنة

5009 - حدثنا يحيى بن بكير: حدثنا مالك قال: حدثني نافع، عن ابن عمر:
أن النبي صلى الله عليه وسلم لاعن بين رجل وامرأته، فانتفى من ولدها، ففرق بينهما، وألحق الولد بالمرأة
[4471]


035-قول الإمام: اللهم بين

قول الإمام: اللهم بين

5010 - حدثنا إسماعيل قال: حدثني سليمان بن بلال، عن يحيى بن سعيد قال: أخبرني عبد الرحمن بن القاسم، عن القاسم بن محمد، عن ابن عباس قال:
ذكر المتلاعنان عند رسول الله صلى الله عليه وسلم، فقال عاصم بن عدي في ذلك قولا ثم انصرف، فأتاه رجل من قومه فذكر له أنه وجد مع امرأته رجلا، فقال عاصم: ما ابتليت بهذا الأمر بهذا إلا لقولي، فذهب به إلى رسول الله صلى الله عليه وسلم فأخبره بالذي وجد عليه امرأته، وكان ذلك الرجل مصفرا قليل اللحم سبط الشعر، وكان الذي وجد عند أهله أدم خدلا كثير اللحم، جعدا قططا، فقال رسول الله صلى الله عليه وسلم: (اللهم بين) [5004]


036-إذا طلقها ثلاثا، ثم تزوجت بعد العدة زوجا غيره،

إذا طلقها ثلاثا، ثم تزوجت بعد العدة زوجا غيره، فلم يمسها

5011 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا هشام قال: حدثني أبي، عن عائشة، عن النبي صلى الله عليه وسلم
حدثنا عثمان بن أبي شيبة: حدثنا عبدة، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
أن رفاعة القرظي تزوج امرأة ثم طلقها، فتزوجت آخر، فأتت النبي صلى الله عليه وسلم فذكرت له أنه لا يأتيها، وأنه ليس معه إلا مثل هدبة، فقال: (لا، حتى تذوقي عسيلته ويذوق عسيلتك) [2496]


037-واللائي يئسن من الحيض من نسائكم أن ارتبتم الطلا

"واللائي يئسن من الحيض من نسائكم أن ارتبتم" الطلاق: 4

قال مجاهد: إن لم تعلموا يحضن أو لا يحضن، واللائي قعدن عن المحيض، واللائي لم يحضن: "فعدتهن ثلاثة أشهر" الطلاق: 4


038-وأولات الأحمال أجلهن أن يضعن حملهن الطلاق: 4

"وأولات الأحمال أجلهن أن يضعن حملهن" الطلاق: 4

5012 - حدثنا يحيى بن بكير: حدثنا الليث: عن جعفر بن ربيعة، عن عبد الرحمن بن هرمز الأعرج قال: أخبرني أبو سلمة بن عبد الرحمن: أن زينب بنت أبي سلمة أخبرته، عن أمها أم سلمة زوج النبي صلى الله عليه وسلم:
أن امرأة من أسلم، يقال لها سبيعة، كانت تحت زوجها، توفي عنها وهي حبلى، فخطبها أبو السنابل بن بعكك، فأبت أن تنكحه، فقال: والله ما يصلح أن تنكحيه حتى تعتدي آخر الرجلين، فمكثت قريبا من عشر ليال، ثم جاءت النبي صلى الله عليه وسلم فقال: (انكحي) [4626]
5013 - حدثنا يحيى بن بكير، عن الليث، عن يزيد: أن ابن شهاب كتب إليه: أن عبيد الله بن عبد الله أخبره، عن أبيه، أنه كتب إلى ابن الأرقم:
أن يسأل سبيعة الأسلمية كيف أفتاها النبي صلى الله عليه وسلم؟ فقالت: افتاني إذا وضعت أن أنكح
[3770]
5014 - حدثنا يحيى بن قزعة: حدثنا مالك، عن هشام بن عروة، عن أبيه، المسور بن مخرمة:
أن سبيعة الأسلمية نفست بعد وفاة زوجها بليال، فجاءت النبي صلى الله عليه وسلم فاستأذنته أن تنكح، فأذن لها، فنكحت


039-قول الله تعالى: والمطلقات يتربصن بأنفسهن ثلاثة قر

قول الله تعالى: "والمطلقات يتربصن بأنفسهن ثلاثة قروء" البقرة: 228

وقال إبراهيم: فيمن تزوج في العدة، فحاضت عنده ثلاث حيض: بانت من الأول، ولا تحتسب به لمن بعده، وقال الزهري: تحتسب وهذا أحب إلى سفيان، يعني قول الزهري
وقال معمر: يقال: أقرأت امرأة إذا دنا حيضها، وأقرأت إذا دنا طهرها، ويقال: ما قرأت بسلى قط، إذا لم تجمع ولدا في بطنها


040-قصة فاطمة بنت قيس

قصة فاطمة بنت قيس

وقول الله تعالى "واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدري لعل الله يحدث بعد ذلك أمرا" الطلاق: 1
"أسكنوهن من حيث سكنتم من وجدكم ولا تضاروهن لتضيقوا عليهن وأن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن - إلى قوله - بعد عسر يسرا" الطلاق: 6 - 7
5015 5017 - حدثنا إسماعيل: حدثنا مالك، عن يحيى بن سعيد، عن القاسم بن محمد وسليمان بن يسار: أنه سمعهما يذكران:
أن يحيى بن سعيد بن العاص طلق بنت عبد الرحمن بن الحكم، فانتقلها عبد الرحمن، فأرسلت عائشة أم المؤمنين إلى مروان بن الحكم، وهو أمير المدينة: اتق الله وارددها إلى بيتها قال مروان - في حديث سليمان - إن عبد الرحمن بن الحكم غلبني، وقال القاسم بن محمد: أو ما بلغك شأن فاطمة بنت قيس؟ قالت: لا يضرك أن لا تذكر حديث فاطمة فقال مروان ابن الحكم: إن كان بك شر فحسبك ما بين هذين من الشر
5016 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة أنها قالت: ما لفاطمة، ألا تتقي الله، يعني في قولها: لا سكنى ولا نفقة
5017 - حدثنا عمرو بن عباس: حدثنا ابن المهدي: حدثنا سفيان: عن عبد الرحمن بن القاسم، عن أبيه، قال عروة بن الزبير لعائشة: ألم تري إلى فلانة بنت الحكم، طلقها زوجها البتة فخرجت؟ فقالت: بئس ما صنعت، قال: ألم تسمعي في قول قاطمة؟ قالت: أما إنه ليس لها خير في ذكر هذا الحديث
وزاد ابن أبي الزناد، عن هشام، عن أبيه، عابت عائشة أشد العيب، وقالت: إن فاطمة كانت في مكان وحش، فخيف على ناحيتها، فلذلك أرخص النبي صلى الله عليه وسلم
[5018]


041-المطلقة إذا خشي عليها في مسكن زوجها: أن يقتحم

المطلقة إذا خشي عليها في مسكن زوجها: أن يقتحم عليها، أو تبذو على أهله بفاحشة

5018 - وحدثني حبان: أخبرنا عبد الله: أخبرنا ابن جريج، عن ابن شهاب، عن عروة: أن عائشة أنكرت ذلك على فاطمة


042-قول الله تعالى: ولا يحل لهن أن يكتمن ما خلق الله

قول الله تعالى: "ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن" البقرة: 228 من الحيض والحبل

5019 - حدثنا سليمان بن حرب: حدثنا شعبة، عن الحكم، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت: لما أراد رسول الله صلى الله عليه وسلم أن ينفر، إذا صفية على باب خبائها كئيبة، فقال: (عقرى حلقى، إنك لحابستنا، أكنت أقضت يوم النخر) [322]


043-وبعولتهن أحق بردهن البقرة: 228 : في العدة، وكيف

"وبعولتهن أحق بردهن" البقرة: 228 : في العدة، وكيف يراجع المرأة إذا طلقها واحدة أو ثنتين

5020 5021 - حدثني محمد: أخبرنا عبد الوهاب: حدثنا يونس، عن الحسن قال: زوج معقل أخته فطلقها تطليقة
(5021) - وحدثني محمد بن المثنى: حدثنا عبد الأعلى: حدثنا سعيد، عن قتادة: حدثنا الحسن: أن معقل بن يسار كانت أخته تحت رجل، فطلقها ثم خلى عنها، حتى انقضت عدتها، ثم خطبها، فحمي معقل من ذلك أنفا، فقال: خلى عنها وهو يقدر عليها، ثم يخطبها، فحال بينه وبينها، فأنزل الله: "وإذا طلقتم النساء فبلغهن أجرهن فلا تعضلوهن" إلى آخر الآية، فدعاه رسول الله صلى الله عليه وسلم فقرأ عليه، فترك الحمية واستقاد لأمر الله
[4255]
5022 - حدثنا قتيبة: حدثنا الليث: عن أن نافع: أن ابن عمر بن الخطاب رضي الله عنهما طلق امرأة له وهي حائض تطليقة واحدة، فأمره رسول الله صلى الله عليه وسلم أن يرجعها ثم يمسكها حتى تطهر، ثم تحيض عنده حيضة أخرى، ثم يمهلها حتى تطهر من حيضها، فإن أراد أن يطلقها فليطلقها حين تطهر من قبل أن يجامعها: (فتلك العدة التي أمر الله أن تطلق لها النساء) وكان عبد الله إذا سئل عن ذلك قال لأحدهم: إن كنت طلقتها ثلاثا، فقد حرمت عليك حتى تنكح زوجا غيرك
وزاد فيه غيره، عن الليث: حدثني نافع: قال ابن عمر: لو طلقت مرة أو مرتين، فأن النبي صلى الله عليه وسلم أمرني بهذا
[4625]


044-مراجعة الحائض

مراجعة الحائض

5023 - حدثنا حجاج: حدثنا يزيد بن إبراهيم: حدثنا محمد بن سيرين: حدثني يونس بن جبير: سألت ابن عمر فقال:
طلق ابن عمر امرأته وهي حائض، فسأل عمر النبي صلى الله عليه وسلم فأمره أن يرجعها، ثم يطلق من قبل عدتها، قلت: فتعتد بتلك التطليقة قال أرأيت إذا عجز واستحمق
[4625]


045-تحد المتوفى عنها زوجها أربعة أشهر وعشرا

تحد المتوفى عنها زوجها أربعة أشهر وعشرا

وقال الزهري: لا أرى أن تقرب الصبية المتوفى عنها الطيب، لأن عليها العدة
5024 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر بن محمد بن عمر بن حازم، عن حميد بن نافع، عن زينب بنت أبي سلمة أنها أخبرته هذه الأحاديث الثلاثة:
قالت زينب دخلت على أم حبيبة زوج النبي صلى الله عليه وسلم حين توفي أبوها أبو سفيان بن حرب، فدعت أم حبيبة بطيب فيه صفرة، خلوق أو غيره، فدهنت منه جارية ثم مست بعارضيها، ثم قالت: والله ما لي بالطيب من حاجة، غير أني سمعت رسول الله صلى الله عليه وسلم يقول: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال، إلا على زوج أربعة أشهر وعشرا) قالت زينب: فدخلت غلى زينب بنت جحش: حين توفي أخوها، فدعت بطيب فمست منه، ثم قالت: أما والله ما لي بالطيب من حاجة، غير أني سمعت رسول الله صلى الله عليه وسلم يقول على المنبر: (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال، إلا على زوج أربعة أشهر وعشرا) قالت زينب: وسمعت أم سلمة تقول: جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن ابنتي توفي عنها زوجها، وقد اشتكت عينها، أفتكحلها؟ فقال رسول الله صلى الله عليه وسلم: (لا) قال حميد: فقلت لزينب: وما ترمي بالبعرة على رأس الحول؟ فقالت زينب: كانت المرأة إذا توفي زوجها، دخلت حفشا، ولبست شر ثيابها، ولم تمس الطيب حتى تمر بها سنة، ثم تؤتى بدابة، حمار أو شاة أو طائر، فتفتض، فقلما تفتض بشيء إلا مات، ثم تخرج فتعطى بعرة، فترمي، ثم تراجع بعد ما شاءت من طيب أو غيره، سئل مالك: ما تفتض؟ قال: تمسح به جلدها
[1221، 5025]


046-الكحل للحادة

الكحل للحادة

5025 - حدثنا أدم بن أبي إياس: حدثنا شعبة: حدثنا حميد بن نافع، عن زينب بنت أم سلمة، عن أمها:
أن امرأة توفي زوجها، فخشوا على عينيها، فأتوا رسول الله صلى الله عليه وسلم فاستأذنوه في كحل، فقال: (لا تكتحل، قد كانت إحداكن تمكث في شر أحلاسها، أو شر بيتها، فإذا كان حول فمر كلب رمت ببعرة، فلا حتى تمضي أربعة أشهر وعشر) وسمعت زينب بنت أم سلمة تحدث، عن أم حبيبة: أن النبي صلى الله عليه وسلم قال: (لا يحل لامرأة مسلمة تؤمن بالله واليوم الآخر أن تحد فوق ثلاث أيام، إلا على زوجها أربعة أشهر وعشرا) [5679، وانظر 5024]
5026 - حدثنا مسدد: حدثنا بشر: حدثنا سلمة بن علقمة: عن محمد بن سيرين: قالت أم عطية: نهينا أن نحد أكثر من ثلاث إلا على زوج
[307]


047-القسط للحادة عند الطهر

القسط للحادة عند الطهر

5027 - حدثني عبد الله بن عبد الوهاب: حدثنا حماد بن زيد، عن أيوب، عن حفصة، عن أم عطية قالت: كنا ننهى أن نحد على ميت فوق ثلاث إلا على زوج، أربعة أشهر وعشرا، ولا نكتحل، ولا نطيب، ولا نلبس ثوب مصبوغا إلا ثوب عصب، وقد رخص لنا عند الطهر، إذا اغتسلت إحدانا من محيضها، في نبذة من كست أظفار، وكنا ننهى من اتباع الجنائز
[307]


048-تلبس الحادة ثياب العصب

تلبس الحادة ثياب العصب

5028 - حدثنا الفضل بن دكين: حدثنا عبد السلام بن حرب، عن هشام، عن حفصة، عن أم عطية قالت: قال النبي صلى الله عليه وسلم:
(لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد فوق ثلاث إلا على زوج، فإنها لا تكتحل ولا تلبس ثوب مصبوغا إلا ثوب عصب) وقال الأنصاري: حدثنا هشام، حدثنا حفصة: حدثتني أم عطية: نهى النبي صلى الله عليه وسلم: ولا تمس طيبا، إلا أدنى طهرها إذا طهرت نبذة من قسط وأظفار
[307]
قال أبو عبد الله: الفسط والكست مثل الكافور والقافور نبذة: قطعة


049-والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أ

"والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا فإذا بلغن أجلهن فلا جناح عليكم فيما فعلن في أنفسهن بالمعروف والله بما تعملون خبير" البقرة: 234

5029 - حدثني إسحاق بن منصور: أخبرنا روح بن عبادة: حدثنا شبل: عن ابن أبي نجيح، عن مجاهد: "والذين يتوفون منكم ويذرون أزواجا" قال: كانت هذه العدة تعتد عند أهل زوجها واجبا، فأنزل الله: "والذين
يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعا إلى الحول غير إخراج فإن خرجن فلا جناح عليكم فيما فعلن في أنفسهن من معروف " قال: جعل الله لها تمام السنة سبعة أشهر وعشرين ليلة وصية، إن شاءت سكنت في وصيتها، وإن شاءت خرجت، وهو قول الله تعالى: " غير إخراج فإن خرجن فلا جناح عليكم" فالعدة كما هي واجب عليها زعم ذلك عن مجاهد
وقال عطاء: قال ابن عباس: نسخت هذه الآية عدتها عند أهلها، فتعتد حيث شاءت، وقول الله تعالى: "غير إخراج" وقال عطاء: أن شاءت اعتدت عند أهلها، وسكنت في وصيتها، وإن شاءت خرجت لقول الله "فلا جناح عليكم فيما فعلن" قال عطاء: ثم جاء الميراث، فنسخ السكنى، فتعتد حيث شاءت، ولا سكنى لها
[4257]
5030 - حدثنا محمد بن كثير، عن سفيان، عن عبد الله بن أبي بكر بن عمرو بن حزم، حدثني حميد بن نافع، عن زينب بنت أم سلمة، عن أم حبيبة بنت أبي سفيان:
لما جاءها نعي أبيها، دعت بطيب فمسحت ذراعيها، وقالت: ما لي بالطيب من حاجة، لولا أني سمعت النبي صلى الله عليه وسلم يقول: (لا يحل لامرأة تؤمن بالله واليوم الآخر تحد على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشرا) [1221]


050-مهر البغي والنكاح الفاسد

مهر البغي والنكاح الفاسد

وقال الحسن: غذا تزوج محرمة وهو لا يشعر فرق بينهما ولها ما أخذت، وليس لها غيره، ثم قال بعد: لها صداقها
5031 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزهري، عن أبي بكر بن عبد الرحمن، عن ابن مسعود رضي الله عنه قال:
نهى النبي صلى الله عليه وسلم عن ثمن الكلب، وحلوان الكاهن، ومهر البغي
[2122]
5032 - حدثنا أدم: حدثنا شعبة: حدثنا عون بن أبي جحيفة، عن أبيه قال:
لعن النبي صلى الله عليه وسلم الواشمة والمستوشمة وآكل الربا وموكله، ونهى عن ثمن الكلب، وكسب البغي، ولعن المصورين
[1980]
5033 - حدثنا علي بن الجعد: أخبرنا شعبة، عن محمد بن جحادة، عن
أبي حازم، عن أبي هريرة:
نهى النبي صلى الله عليه وسلم عن كسب الإماء
[2163]


051-المهر المدخول عليها، وكيف الدخول، أو طلقها قبل

المهر المدخول عليها، وكيف الدخول، أو طلقها قبل الدخول والمسيس

5034 - حدثنا عمر بن زرارة: أخبرنا إسماعيل، عن أيوب، عن سعيد ابن جبير قال: قلت لابن عمر: رجل قذف امرأته؟ فقال: فرق نبي الله صلى الله عليه وسلم بين أخوي بني العجلان، وقال: (الله يعلم أن أحدكما كاذب، فهل منكما من تائب) قال أيوب: فقال لي عمر بن دينار: في الحديث شيء لا أراك تحدثه، قال: قال الرجل: مالي؟ (لا مال لك، إن كنت صادقا فقد دخلت بها، وإن كنت كاذبا فهو أبعد منك) [4471]


052-المتعة للتي لم يفرض لها

المتعة للتي لم يفرض لها

لقوله تعالى: "لا جناح عليكم إن طلقتم النساء ما لم تمسوهن أو تفرضوا لهن فريضة"
إلى قوله: "إن الله بما تعملون بصير" البقرة: 236، 237
وقوله: " و للمطلقات متاع بالمعروف حقا على المتقين كذلك يبين الله لكم آياته لعلكم تعقلون" البقرة: 241، 242
ولم يذكر النبي صلى الله عليه وسلم في الملاعنة متعة حين طلقها زوجها
[5002]
5035 - حدثنا قتبة بن سعيد: حدثنا سفيان: عن عمرو: عن سعيد بن جبير، عن ابن عمر: أن النبي صلى الله عليه وسلم قال للمتلاعنين: (حسابكما على الله، أحدكما كاذب، لا سبيل لك عليها) [4471]


001-فضل النفقة على الأهل

فضل النفقة على الأهل

وقول الله تعالى: "ويسألونك ماذا ينفقون قل العفو كذلك يبين الله لكم الآيات لعلكم تتفكرون في الدنيا والآخر" البقرة: 219، 220
وقال الحسن: العفو: الفضل
5036 - حدثنا أدم بن أبي إياس:حدثنا شعبة عن عدي بن ثابت قال:
سمعت عبد الله بن يزيد الأنصاري، عن أبي مسعود الأنصاري، فقلت: عن النبي؟ فقال: عن النبي صلى الله عليه وسلم قال: (إذا أنفق المسلم نفقة على أهله، وهو يحتسبها، كانت له صدقة) [55]
5037 - حدثنا إسماعيل قال: حدثني مالك: عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (قال الله: أنفق يا ابن أدم أنفق عليك) [4407]
5038 - حدثنا يحيى بن قزعة: حدثني مالك، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (الساعي على الأرملة والمسكين، كالمجاهد في سبيل الله، أو القائم الليل والصائم النهار) [5660، 5661]
5039 - حدثنا محمد بن كثير: أخبرنا سفيان، عن سعد بن إبراهيم، عن عامر بن سعد رضي الله عنه قال:
كان النبي صلى الله عليه وسلم يعودني وأنا مريض بمكة، فقلت: لي مال أوصي بمالي كله؟ قال: (لا) [56]


002-وجوب النفقة على الأهل والعيال

وجوب النفقة على الأهل والعيال

5040 5041 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح قال: حدثني أبو هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (أفضل الصدقة ما ترك غنى، واليد العليا خير من اليد السفلى، وابدأ بمن تعول) (5041) أن رسول الله صلى الله عليه وسلم قال: (خير الصدقة ما كان عن ظهر غنى، وابدا بمن تعول) [1360]


003-حبس نفقة الرجل قوت سنة على أهله وكيف نفقات العيال

حبس نفقة الرجل قوت سنة على أهله وكيف نفقات العيال

5042 5043 - حدثني محمد بن سلام: أخبرنا وكيع، عن ابن عيينة قال: قال لي معمر: قال لي الثوري:
هل سمعت في رجل يجمع لأهله قوت سنتهم أو بعض السنة؟ قال معمر: فلم يحضرني، ثم ذكرت حديثا حدثناه ابن شهاب الزهري، عن مالك بن أوس، عن عمر رضي الله عنه: أن النبي صلى الله عليه وسلم كان يبيع نخل بني النضير، ويحبس لأهله قوت سنتهم
(5043) انطلقت حتى ادخل على عمر إذ أتاه حاجبه يرفا فقال: هل لك في عثمان وعبد الرحمن والزبير وسعد يستأذنون؟ قال: نعم، فأذن لهم، قال: فدخلوا وسلموا فجلسوا، ثم لبث يرفا قليلا فقال لعمر: هل لك في علي وعباس؟ قال: نعم، فأذن لهما، فلما دخلا سلما جلسا، فقال عباس: يا أمير المؤمنين، اقض بيني وبين هذا، فقال الرهط عثمان وأصحابه: يا أمير المؤمنين، اقض بينهما وأرح أحدهما من الأخر، فقال عمر: اتئدوا، أنشدكم بالله الذي به تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: (لا نورث، ما تركنا صدقة) "ما أفاء الله على رسوله منهم - إلى قوله - قدير" فكانت هذه خالصة لرسول الله صلى الله عليه وسلم، والله ما احتازها دونكم، ولا استأثر بها عليكم، لقد أعطاكموها وبثها فيكم حتى بقي منها هذا المال، فكان رسول الله صلى الله عليه وسلم ينفق على أهله نفقة سنتهم من هذا المال، ثم يأخذ ما بقي، فيجعله مجعل مال الله، فعمل بذلك رسول الله صلى الله عليه وسلم حياته، أنشدكم بالله، هل تعلمون ذلك؟ قالوا: نعم، قال لعلي وعباس: أنشدكما بالله هل تعلمان ذلك؟ قالا: نعم، ثم توفى الله نبيه صلى الله عليه وسلم فقال أبو بكر: أنا ولي رسول الله صلى الله عليه وسلم، فقبضها أبو بكر يعمل فيها بما عمل به فيها رسول الله صلى الله عليه وسلم وأنتما حينئذ - وأقبل على علي وعباس - تزعمان أن أبا بكر كذا وكذا، والله يعلم: أنه فيها صادق بار راشد تابع للحق، ثم توفى الله أبا بكر، فقلت: أنا ولي رسول الله صلى الله عليه وسلم وأبي بكر، فقبضتها سنتين أعمل فيها بما عمل رسول الله صلى الله عليه وسلم وأبو بكر، ثم جئتماني وكلمتكما واحدة وأمركما جميع، جئتني تسألني نصيبك من ابن أخيك، وأتى هذا يسألني نصيب امرأته من أبيها، فقلت: أن شئتما دفعته إليكما على أن عليكما عهد الله وميثاقه، لتعملان فيها بما عمل به رسول الله صلى الله عليه وسلم وبما عمل به فيها أبو بكر وبما عملت فيها منذ وليتها، وإلا فلا تكلماني فيها، فقلتما ادفعها إلينا بذلك فدفعتها أليكما بذلك، أنشدكم بالله هل دفعتها إليهما بذلك؟ فقال الرهط: نعم، قال: فأقبل على علي وعباس فقال: أنشدكما بالله هل دفعتها إليكما بذلك؟ قالا: نعم، قال أفتلتمسان مني قضاء غير ذلك، فوالذي بإذنه تقوم السماء والأرض، لا أقضي فيها قضاء غير ذلك حتى تقوم الساعة، فإن عجزتما عنها فادفعاها فأنا أكفيكماها
[2748]


004-وقال الله تعالى: والوالدات يرضعن أولادهن حولين كا

وقال الله تعالى: "والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة"

إلى قوله: "بما تعملون بصير" البقرة: 233 وقال: "وحمله وفصاله ثلاثون شهرا" الأحقاف: 15
وقال: "وإن تعاسرتم فسترضع له أخرى لينفق ذو سعة من سعته ومن قدر عليه رزقه - إلى قوله - بعد عسر يسرا" الطلاق: 6 - 7
وقال يونس، عن الزهري: نهى الله أن تضار والدة بولدها، وذلك: أن تقول الوالدة: لست مرضعة، وهي أمثل له غذاء، وأشفق عليه وأرفق به من غيرها، فليس لها أن تأبى، بعد أن يعطيها من نفسه ما جعل الله عليه، وليس المولود يضار بولده والدته، فيمنعها أن ترضعه ضرارا لها إلى غيرها، فلا جناح عليهما أن يسترضعا عن طيب نفس الوالد والوالدة، "فإن أرادا فصالا عن تراض منهما وتشاور فلا جناح عليهما" : بعد أن يكون ذلك عن تراض منهما وتشاور
"فصاله" لقمان: 14 : فطامه


005-نفقة المرأة إذا غاب عنها زوجها، ونفقة الولد

نفقة المرأة إذا غاب عنها زوجها، ونفقة الولد

5044 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب: أخبرني عروة: أن عائشة رضي الله عنها قالت:
جاءت هند بنت عتبة، فقالت: يا رسول الله، إن أبا سفيان رجل مسيك، فهل علي حرج أن أطعم من الذي له عيالنا؟ قال: (لا، إلا بالمعروف) [2097]
5045 - حدثنا يحيى: حدثنا عبد الرزاق، عن معمر، عن همام قال: سمعت أبا هريرة رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (إذا أنفقت المرأة من كسب زوجها، عن غير أمره، فله نصف أجره) [1960]


006-عمل المرأة في بيت زوجها

عمل المرأة في بيت زوجها

5046 - حدثنا مسدد: حدثنا يحيى، عن شعبةقال: حدثني الحكم، عن ابن أبي ليلى: حدثنا علي:
أن فاطمة عليها السلام أتت النبي صلى الله عليه وسلم تشكو إليه ما تلقى في يدها من الرحى، وبلغه أنه جاءه رقيق، فلم تصادفه، فذكرت ذلك لعائشة، فلما جاء أخبرته عائشة، قال: (فجاءنا وقد أخذنا مضاجعنا، فذهبنا نقوم، فقال: ) [2945]


007-خادم المرأة

خادم المرأة

5047 - حدثنا الحميدي: حدثنا سفيان: حدثنا عبيد الله بن أبي زيد: سمع مجاهدا: سمعت عبد الرحمن بن أبي ليلى يحدث: عن علي ين أبي طالب:
أن فاطمة عليها السلام أتت النبي صلى الله عليه وسلم تسأله خادما، فقال: (ألا أخبرك ما هو خير لك منه؟ تسبحين الله عند منامك ثلاثا وثلاثين، وتحمدين الله ثلاثا وثلاثين وتكبرين الله أربعا وثلاثين) [2945]


008-خدمة الرجل في أهله

خدمة الرجل في أهله

5048 - حدثنا محمد بن عرعرة: حدثنا شعبة: عن الحكم بن عتيبة، عن إبراهيم، عن الأسود بن يزيد:
سألت عائشة رضي الله عنها: ما كان النبي صلى الله عليه وسلم يصنع في البيت؟ قالت: كان يكون في مهنة أهله، فإذا سمع الآذان خرج
[644]


009-إذا لم ينفق الرجل، فللمراة أن تأخذ بغير علمه ما

إذا لم ينفق الرجل، فللمراة أن تأخذ بغير علمه ما يكفيها وولدها من معروف

5049 - حدثنا محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن عائشة:
أن هند بنت عتبة قالت: يا رسول الله، إن أبا سفيان رجل شحيح، وليس يعطيني ما يكفيني وولدي إلا ما أخذت منه، وهو لا يعلم، فقال: (خذي ما يكفيك وولدك بالمعروف) [2097]


010-حفظ المرأة زوجها في ذات يده والنفقة

حفظ المرأة زوجها في ذات يده والنفقة

5050 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا ابن طاوس، عن أبيه، وأبو الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (خير نساء ركبن الإبل نساء قريش) ويذكر عن معاوية بن عباس: عن النبي صلى الله عليه وسلم
[3251]


011-كسوة المرأة بالمعروف

كسوة المرأة بالمعروف

5051 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عبد الملك بن ميسرة قال: سمعت زيد بن وهب، عن علي رضي الله عنه قال:
آتى إلى النبي صلى الله عليه وسلم حلة سيراء فلبستها، فرأيت الغضب في وجهه، فشققتها بين نسائي
[2472]


012-عون المرأة زوجها في ولده

عون المرأة زوجها في ولده

5052 - حدثنا مسدد: حدثنا حماد بن زيد، عن عمرو، عن جابر بن عبد الله رضي الله عنهما قال:هلك أبي وترك سبع بنات أو تسع بنات، فتزوجت امرأة ثيبا فقال لي رسول الله: (تزوجت يا جابر) [432]


013-نفقة المعسر على أهله

نفقة المعسر على أهله

5053 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
أتى النبي صلى الله عليه وسلم رجل فقال: هلكت، قال: (ولم) [1834]


014-وعلى الوارث مثل ذلك البقرة: 233 وهل على المرأة

"وعلى الوارث مثل ذلك" البقرة: 233 وهل على المرأة منه شيء

"وضرب الله مثلا رجلين أحدهما أبكم - إلى قوله - صراط مستقيم" النحل: 76
5054 - حدثنا موسى بن إسماعيل: حدثنا وهيب: أخبرنا هشام عن أبيه، عن زينب بنت أبي سلمة، عن أم سلمة:
قلت: يا رسول الله، هل لي من أجر في بني أبي سلمة أن أنفق عليهم، ولست بتاركتهم هكذا وهكذا، وإنما هم بني؟ قال: (نعم، لك أجر ما أنفقت عليهم) [1398]
5055 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
قالت هند: يا رسول الله، إن أبا سفيان رجل شحيح، فهل علي جناح أن أخذ ما يكفيني وبني؟ قال: (خذي بالمعروف) [2097]


015-قول النبي صلى الله عليه وسلم: ^من ترك كلا أو

قول النبي صلى الله عليه وسلم: ^من ترك كلا أو ضياعا فإلي^

5056 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم كان يؤتى بالرجل المتوفى عليه دين، فيسأل: (هل ترك لدينه فضلا؟) [2176]


016-المراضع من المواليات وغيرهن

المراضع من المواليات وغيرهن

5057 - حدثنا يحيى بن كثير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني عروة: أن زينب بنت أبي سلمة أخبرته:
أن أم حبيبه زوج النبي صلى الله عليه وسلم قالت: قلت: يارسول الله، انكح أختي ابنة أبي سفيان، قال: (وتحبين ذلك) وقال شعيب، عن الزهري: قال عروة: ثويبة أعتقها أبو لهب
[4813]
الجزء الرابع


001-الأطعمة

الأطعمة

وقول الله تعالى: "كلوا من طيبات ما رزقناكم" البقرة: 57، 172 و الأعراف: 160 و طه:81 وقوله: "أنفقوا من طيبات ما كسبتم"
بسم الله الرحمن الرحيم
البقرة:267 وقوله: "كلوا من الطيبات واعملوا صالحاً إني بما تعملون عليم" المؤمنون: 51
5058 - حدثنا محمد بن كثير: أخبرنا سفيان، عن منصور، عن أبي وائل، عن أبي موسى الأشعري رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (أطعموا الجائع، وعودوا المريض، وفكُّوا العاني) [2881]
5059 - حدثنا يوسف بن عيسى: حدثنا محمد بن فضيل، عن أبيه، عن أبي حازم، عن أبي هريرة قال:
ما شبع آل محمد صلى الله عليه وسلم من طعام ثلاثة أيام حتى قُبض
5060 - وعن أبي حازم، عن أبي هريرة:
أصابني جهد شديد، فلقيت عمر بن الخطاب، فاستقرأته آية من كتاب الله، فدخل داره وفتحها عليَّ، فمشيت غير بعيد فخررت لوجهي من الجهد والجوع، فإذا رسول الله صلى الله عليه وسلم قائم على رأسي، فقال: (يا أبا هر)


002-التسمية على الطعام والأكل باليمين

التسمية على الطعام والأكل باليمين

5061 - حدثنا علي بن عبد الله: أخبرنا سفيان قال: الوليد بن كثير أخبرني: أنه سمع وهب بن كيسان: أنه سمع عمر بن أبي سلمى يقول:
كنت غلاماً في حجر رسول الله صلى الله عليه وسلم، وكانت يدي تطيش في الصحفة، فقال لي رسول الله صلى الله عليه وسلم: (يا غلام، سمِّ الله، وكل بيمينك، وكل مما يليك) [5062، 5063]


003-الأكل مما يليه

الأكل مما يليه

وقال أنس: قال النبي صلى الله عليه وسلم:
(اذكروا اسم الله، وليأكل كل رجل مما يليه) [4868]
5062 5063 - حدثني عبد العزيز بن عبد الله قال: حدثني محمد بن جعفر، عن محمد بن عمرو بن حلحلة الديلي، عن وهب بن كيسان أبي نعيم، عن عمر بن أبي سلمة، وهو ابن أم سلمة، زوج النبي صلى الله عليه وسلم، قال:
أكلت يوماً مع رسول الله صلى الله عليه وسلم طعاماً، فجعلت آكل من نواحي الصحفة، فقال لي رسول الله صلى الله عليه وسلم: (كل مما يليك) (5063) (سمِّ الله، وكل مما يليك) [5061]


004-من تتبع حوالي القصعة مع صاحبه، إذا لم يعرف منه

من تتبع حوالي القصعة مع صاحبه، إذا لم يعرف منه كراهية

5064 - حدثنا قتيبة، عن مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك يقول:
إن خياطاً دعا رسول الله صلى الله عليه وسلم لطعام صنعه، قال أنس: فذهبت مع رسول الله صلى الله عليه وسلم، فرأيته يتتبع الدُّبَّاء من حوالي القصعة، قال: فلم أزل أحب الدُّبَّاء من يومئذ
[1986]


005-التيمن في الأكل وغيره

التيمن في الأكل وغيره

قال عمر بن أبي سلمة:
قال لي النبي صلى الله عليه وسلم: (كل بيمينك) [5061]
5065: حدثنا عبدان: أخبرنا عبد الله: أخبرنا شعبة، عن أشعث، عن أبيه، عن مسروق، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يحب التيمن ما استطاع، في طهوره وتنعله وترجله - وكان قال بواسط قبل هذا - في شأنه كله
[166]


006-من أكل حتى شبع

من أكل حتى شبع

5066 - حدّثنا إسماعيل قال: حدثني مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك يقول: قال أبوطلحة لأم سليم:
لقد سمعت صوت رسول الله صلى الله عليه وسلم ضعيفاً، أعرف فيه الجوع، فهل عندك من شيء؟ فأخرجت أقراصاً من شعير، ثم أخرجت خماراً لها، فلفت الخبز ببعضه، ثم دسته تحت ثوبي، وردتني ببعضه ثم أرسلتني إلى رسول الله صلى الله عليه وسلم، قال: فذهبت به، فوجدت رسول الله صلى الله عليه وسلم في المسجد ومعه الناس، فقمت عليهم، فقال لي رسول الله صلى الله عليه وسلم: (أرسلك أبو طلحة) [412]
5067 - حدثنا موسى: حدثنا معتمر، عن أبيه قال: وحدث أبو عثمان أيضاً، عن عبد الرحمن بن أبي بكر رضي الله عنهما قال:
كنا مع النبي صلى الله عليه وسلم ثلاثين ومائة، فقال النبي صلى الله عليه وسلم: (هل مع أحد منكم طعام) [2103]
5068 - حدثنا مسلم: حدثنا وُهَيب: حدثنا منصور، عن أمه، عن عائشة رضي الله عنها:
توفي النبي صلى الله عليه وسلم حين شبعنا من الأسودين: التمر والماء
[5127]


007-ليس على الأعمى حرج ولا على الأعرج حرج ولا على الم

"ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج" الآية النور: 61

5069 - حدثنا علي بن عبد الله: حدثنا سفيان: قال يحيى بن سعيد: سمعت بشير بن يسار يقول: حدثنا سويد بن النعمان قال:
خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر، فلما كنا بالصهباء - قال يحيى: وهي من خيبر على روحة - دعا رسول الله صلى الله عليه وسلم بطعام، فما أتي إلا بِسَوِيق، فلكناه، فأكلنا منه، ثم دعا بماء، فمضمض ومضمضنا، فصلى بنا المغرب ولم يتوضأ قال سفيان: سمعته منه عوداً وبدءاً
[206]


008-الخبز المرقَّق، والأكل على الخِوَان والسُّفرة

الخبز المرقق، والأكل على الخوان والسفرة

5070 - حدثنا محمد بن سنان: حدثنا همَّام، عن قتادة قال:
كنا عند أنس وعنده خبَّاز له، فقال: ما أكل النبي صلى الله عليه وسلم خبزاً مرققاً، ولا شاة مسموطة حتى لقي الله
[5105، 6092]
5071 - حدثنا علي بن عبد الله: حدثنا معاذ بن هشام قال: حدثني أبي، عن يونس - قال علي: هو الإسكاف - عن قتادة، عن أنس رضي الله عنه قال:
ما علمت النبي صلى الله عليه وسلم أكل على سُكُرُّجَةٍ قطُّ، ولا خُبِزَ له مرقَّق قطُّ، ولا أكل على خِوَان قطُّ قيل لقتادة: فعلى ما كانوا يأكلون؟ قال: على السُّفَر
[5099]
5072 - حدثنا ابن أبي مريم: أخبرنا محمد بن جعفر: أخبرني حميد: أنه سمع أنساً يقول:
قام النبي صلى الله عليه وسلم يبني بصفيَّة، فدعوت المسلمين إلى وليمته، أمر بالأنطاع فبُسطت، فألقي عليها التمر والأقِطُ والسمن وقال عمرو، عن أنس: بنى بها النبي صلى الله عليه وسلم، ثم صنع حيساً في نطع
[364]
5073 - حدثنا محمد: أخبرنا أبو معاوية: حدثنا هشام، عن أبيه، وعن وهب بن كيسان قال:
كان أهل الشام يعيِّرون ابن الزبير، يقولون يا ابن ذات النطاقين، فقالت له أسماء: يا بني إنهم يعيِّرونك بالنطاقين، هل تدري ما كان النطاقان؟ إنما كان نطاقي شققته نصفين، فأوكيت قربة رسول الله صلى الله عليه وسلم بأحدهما، وجعلت في سفرته آخر، قال: فكان أهل الشام إذا عيَّروه بالنطاقين، يقول: إيهاً والإله، تلك شكاة ظاهر عنك عارها
[2817]
5074 - حدثنا أبو النعمان: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس:
أن أم حفيد بنت الحارث بن حزن، خالة ابن عباس، أهدت إلى النبي صلى الله عليه وسلم سمناً وأقِطاً وأضُبًّا، فدعا بهنَّ، فأكِلْنَ على مائدته، وتركهنَّ النبي صلى الله عليه وسلم كالمستقذر لهنَّ، ولو كُنَّ حراماً ما أكلن على مائدة النبي صلى الله عليه وسلم، ولا أمر بأكلهنَّ
[2436]


009-السَّوِيق

السويق

5075 - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن يحيى، عن بشير بن يسار، عن سويد بن النعمان أنه أخبره:
أنهم كانوا مع النبي صلى الله عليه وسلم بالصهباء، وهي على روحة من خيبر، فحضرت الصلاة، فدعا بطعام فلم يجده إلا سويقاً، فلاك منه، فلكنا معه، ثم دعا بماء فمضمض، ثم صلى وصلينا ولم يتوضأ
[206]


010-ما كان النبي صلى الله عليه وسلم لا يأكل حتى

ما كان النبي صلى الله عليه وسلم لا يأكل حتى يسمى له، فيعلم ما هو

5076 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني أبو أمامة بن سهل بن حنيف الأنصاري: أن ابن عباس أخبره:
أن خالد بن الوليد، الذي يقال له سيف الله، أخبره: أنه دخل مع رسول الله صلى الله عليه وسلم على ميمونة، وهي خالته وخالة ابن عباس، فوجد عندها ضبًّا محنوذاً، قَدِمَت به أختها حفيدة بنت الحارث من نجد، فقدمت الضب لرسول الله صلى الله عليه وسلم، وكان قلَّما يُقَدِّمُ يده لطعام حتى يُحَدَّثَ به ويُسَمَّى له، فأهوى رسول الله صلى الله عليه وسلم يده إلى الضب، فقالت امرأة من النسوة الحضور: أخبرن رسول الله صلى الله عليه وسلم ما قدمتنَّ له، هو الضب يا رسول الله، فرفع رسول الله صلى الله عليه وسلم يده عن الضب، فقال خالد بن الوليد: أحرام الضب يا رسول الله؟ قال: (لا، ولكن لم يكن بأرض قومي، فأجدني أعافه) [5085، 5217]


011-طعام الواحد يكفي الإثنين

طعام الواحد يكفي الإثنين

5077 - حدثنا عبد الله بن يوسف: أخبرنا مالك وحدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه أنه قال:
قال رسول الله صلى الله عليه وسلم: (طعام الواحد كافي الثلاثة، وطعام الثلاثة كافي الأربعة)


012-المؤمن يأكل في مِعًى واحد

المؤمن يأكل في معى واحد

5078 5080 - حدثنا محمد بن بشار: حدثنا عبد الصمد: حدثنا شعبة، عن واقد بن محمد، عن نافع قال:
كان ابن عمر لا يأكل حتى يؤتى بمسكين يأكل معه، فأدخلت رجلاً يأكل معه فأكل كثيراً، فقال: يا نافع، لا تُدخل هذا عليَّ، سمعت النبي صلى الله عليه وسلم يقول: (المؤمن يأكل في مِعًى واحد، والكافر يأكل في سبعة أمعاء) (5079) قال رسول الله صلى الله عليه وسلم: (إن المؤمن يأكل في مِعًى واحد، وإن الكافر، أو المنافق - فلا أدري أيهما قال عبيد الله - يأكل في سبعة أمعاء) وقال ابن بُكَير: حدثنا مالك، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم بمثله
5080 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو قال:
كان أبو نَهيك رجلاً أكولاً، فقال له ابن عمر: إن رسول الله صلى الله عليه وسلم قال: (إن الكافر يأكل في سبعة أمعاء) 5081 5082 - حدثنا اسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (يأكل المسلم في مِعًى واحد، والكافر يأكل في سبعة أمعاء) 5082 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عدي بن ثابت، عن أبي حازم، عن أبي هريرة:
أن رجلاً كان يأكل أكلاً كثيراً، فأسلم، فكان يأكل أكلاً قليلاً، فذُكر ذلك للنبي صلى الله عليه وسلم فقال: (إن المؤمن يأكل في مِعًى واحد، والكافر يأكل في سبعة أمعاء)


013-الأكل متكئاً

الأكل متكئا

5083 5084 - حدثنا أبو نُعَيم: حدثنا مِسْعَر، عن علي بن الأقمر: سمعت أبا جُحَيفة يقول:
قال رسول الله صلى الله عليه وسلم: (لا آكل متكئاً) 5084 - حدثني عثمان بن أبي شيبة: أخبرنا جرير، عن منصور، عن علي بن الأقمر، عن أبي جُحَيفة قال:
كنت عند النبي صلى الله عليه وسلم، فقال لرجل عنده: (لا آكل وأنا متكىء)


014-الشِّواء

الشواء

وقول الله تعالى: "جاء بعجل حنيذ" هود:69 : أي مشوي
5085 - حدثنا علي بن عبد الله: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزهري، عن أبي أمامة بن سهل، عن ابن عباس، عن خالد بن الوليد قال:
أتي النبي صلى الله عليه وسلم بضب مشوي، فأهوى إليه ليأكل، فقيل له: إنه ضب، فأمسك يده، فقال خالد: أحرام هو؟ قال: (لا، ولكنه لا يكون بأرض قومي، فأجدني أعافه) [5076]


015-الخَزِيرَة

الخزيرة

قال النَّضْرُ: الخَزِيرَة من النُّخَالة، والحَرِيرَة من اللبن
5086 - حدثني يحيى بن بُكَير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني محمود بن ربيع الأنصاري: أن عتبان بن مالك، وكان من أصحاب النبي صلى الله عليه وسلم، ممن شهد بدراً من الأنصار:
أنه أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إني أنكرت بصري، وأنا أصلِّي لقومي، فإذا كانت الأمطار سال الوادي الذي بيني وبينهم، لم أستطع أن آتي مسجدهم لأصلي لهم، فوددت يا رسول الله، أنك تأتي فتصلي في بيتي فأتخذه مصلى، فقال: (سأفعل إن شاء الله) قال ابن شهاب: ثم سألت الحُصَين بن محمد الأنصاري، أحد بني سالم، وكان من سَرَاتهم، عن حديث محمود، فصدَّقه
[414]


016-الأقِطِ

الأقط

وقال حميد: سمعت أنساً: بنى النبي صلى الله عليه وسلم بصفيَّة، فألقى التمر والأقِطَ والسمن
[5072]
وقال عمرو بن أبي عمرو، عن أنس: صنع النبي صلى الله عليه وسلم حَيْساً
[5072]
5087 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن أبي بشر، عن سعيد، عن ابن عباس رضي الله عنهما قال:
أهدت خالتي إلى النبي صلى الله عليه وسلم ضِبَاباً وأقِطاً ولبناً، فوُضِعَ الضب على مائدته، فلو كان حراماً لم يُوضع، وشرب اللبن، وأكل الأقِطَ
[2436]


017-السلق والشعير

السلق والشعير

5088 - حدثنا يحيى بن بُكَير: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم، عن سهل بن سعد قال:
إن كنا لنفرح بيوم الجمعة، كانت لنا عجوز تأخذ أصول السلق، فتجعله في قدر لها، فتجعل فيه حبات من شعير، إذا صلينا زرناها فقربته إلينا، وكنا نفرح بيوم الجمعة من أجل ذلك، وما كنا نتغدى، ولا نقيل إلا بعد الجمعة، والله ما فيه شحم ولا وَدَكٌ
[896]


018-النَّهْسِ وانتشال اللحم

النهس وانتشال اللحم

5089 - حدثنا عبد الله بن عبد الوهاب: حدثنا حمَّاد: حدثنا أيوب، عن محمد، عن ابن عباس رضي الله عنهما قال:
تَعَرَّقَ رسول الله صلى الله عليه وسلم كتفاً، ثم قام فصلى ولم يتوضأ
وعن أيوب وعاصم، عن عكرمة، عن ابن عباس قال: انتشل النبي صلى الله عليه وسلم عَرقاً من قدر، فأكل ثم صلى، ولم يتوضأ
[ر: 204]


019-تعرُّق العَضُدِ

تعرق العضد

5090 5091 - حدثني محمد بن المثنى قال: حدثني عثمان بن عمر: حدثنا فُلَيح: حدثنا أبو حازم المدني: حدثنا عبد الله بن أبي قتادة، عن أبيه قال:
خرجنا مع النبي صلى الله عليه وسلم نحو مكة
(5091) كنت يوماً جالساً مع رجال من أصحاب النبي صلى الله عليه وسلم في منزل في طريق مكة، ورسول الله صلى الله عليه وسلم نازل أمامنا، والقوم محرمون وأنا غير محرم، فأبصروا حماراً وحشياً وأنا مشغول أخصف نعلي، فلم يؤذنوني به، وأحبوا لو أني أبصرته، فالتفت فأبصرته، فقمت إلى الفرس فأسرجته، ثم ركبت ونسيت السوط والرمح، فقلت لهم: ناولوني السوط والرمح، فقالوا: لا والله لا نعينك عليه بشيء، فغضبت فنزلت فأخذتهما ثم ركبت، فشددت على الحمار فعقرته، ثم جئت به وقد مات، فوقعوا فيه يأكلونه، ثم إنهم شكُّوا في أكلهم إياه وهم حُرُم، فرحنا، وخبأت العَضُدَ معي، فأدركنا رسول الله صلى الله عليه وسلم فسألناه عن ذلك، فقال: (معكم منه شيء) قال محمد بن جعفر: وحدثني زيد بن أسلم، عن عطاء بن يسار، عن أبي قتادة: مثله
[ر: 1725]


020-قطع اللحم بالسكين

قطع اللحم بالسكين

5092 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني جعفر بن عمرو بن أمية:
أن أباه عمرو بن أمية أخبره: أنه رأى النبي صلى الله عليه وسلم يحتزُّ من كتف شاة في يده فدُعي إلى الصلاة، فألقاها والسكين التي يحتزُّ بها، ثم قام فصلى ولم يتوضأ
[ر: 205]


021-ما عاب النبي صلى الله عليه وسلم طعاماً

ما عاب النبي صلى الله عليه وسلم طعاما

5093 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن أبي حازم، عن أبي هريرة قال:
ما عاب النبي صلى الله عليه وسلم طعاماً قطُّ، إن اشتهاه أكله، وإن كرهه تركه
[ر: 3370]


022-النفخ في الشعير

النفخ في الشعير

5094 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم: أنه سأل سهلاً:
هل رأيتم في زمان النبي صلى الله عليه وسلم النَّقِيَّ؟ قال: لا، فقلت: كنتم تنخلون الشعير؟ قال: لا، ولكن كنا ننفخه
[5097]


023-ما كان النبي صلى الله عليه وسلم وأصحابه يأكلون

ما كان النبي صلى الله عليه وسلم وأصحابه يأكلون

5095 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن عباس الجريري، عن أبي عثمان النهدي، عن أبي هريرة قال:
قسم النبي صلى الله عليه وسلم يوماً بين أصحابه تمراً، فأعطى كل إنسان سبع تمرات، فأعطاني سبع تمرات إحداهنَّ حشفة، فلم يكن فيهنَّ تمرة أعجب إلي منها، شدَّت في مَضَاغِي
[5125، 5126]
5096 - حدثنا عبد الله بن محمد: حدثنا وهب بن جرير: حدثنا شعبة، عن إسماعيل، عن قيس، عن سعد قال:
رأيتني سابع سبعة مع النبي صلى الله عليه وسلم، ما لنا طعام إلا ورق الحُبْلَةِ، أو الحَبَلَةِ، حتى يضع أحدنا ما تضع الشاة، ثم أصبحت بنو أسد تُعَزِّرُني على الإسلام، خسرتُ إذاً وضلَّ سعيي
[ر: 3522]
5097 - حدثنا قتيبة بن سعيد: حدثنا يعقوب، عن أبي حازم قال: سألت سهل بن سعد فقلت:
هل أكل رسول الله صلى الله عليه وسلم النَّقِيَّ؟ فقال سهل: ما رأى رسول الله صلى الله عليه وسلم النَّقِيَّ، من حين ابتعثه الله حتى قبضه الله قال: فقلت: هل كانت لكم في عهد رسول الله صلى الله عليه وسلم مناخل؟ قال: ما رأى رسول الله صلى الله عليه وسلم منخلاً، من حين ابتعثه الله حتى قبضه قال: قلت: كيف كنتم تأكلون الشعير غير منخول؟ قال: كنا نطحنه وننفخه، فيطير ما طار، وما بقي ثرَّيناه فأكلناه
[ر: 5094]
5098 - حدثني إسحق بن إبراهيم: أخبرنا رَوْح بن عبادة: حدثنا ابن أبي ذئب، عن سعيد المَقْبُري، عن أبي هريرة رضي الله عنه:
أنه مر بقوم بين أيديهم شاة مَصْلِيَّة، فدعوه، فأبى أن يأكل وقال: خرج رسول الله صلى الله عليه وسلم من الدنيا ولم يشبع من خبز الشعير
5099 - حدثنا عبد الله بن أبي الأسود: حدثنا معاذ: حدثني أبي، عن يونس، عن قتادة، عن أنس بن مالك قال:
ما أكل النبي صلى الله عليه وسلم على خِوَان، ولا في سُكُرُّجَةٍ، ولا خُبِزَ له مرقَّق قلت لقتادة: على ما يأكلون؟ قال: على السُّفَرِ
[ر: 5071]
5100 - حدثنا قتيبة: حدثنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
ما شبع آل محمد صلى الله عليه وسلم، منذ قدم المدينة، من طعام البُرِّ ثلاث ليال تباعاً، حتى قبض
[5107، 5122، 6089، 6309]


024-التَّلْبِينَة

التلبينة

5101 - حدثنا يحيى بن بُكَير: حدثنا الليث، عن عُقَيل، عن ابن شهاب، عن عروة، عن عائشة زوج النبي صلى الله عليه وسلم:
أنها كانت إذا مات الميت من أهلها، فاجتمع لذلك النساء، ثم تفرقن إلا أهلها وخاصتها، أمرت ببرمة من تَلْبِينَة فطُبخت، ثم صُنِعَ ثَريد فصُبَّت التَّلْبِينَة عليها، ثم قالت: كلن منها، فإني سمعت رسول الله صلى الله عليه وسلم يقول: (التَّلْبِينَة مُجِمَّةٌ لفؤاد المريض، تذهب ببعض الحزن) [5365، 5366]


025-الثَّريد

الثريد

5102 - حدثنا محمد بن بشار: حدثنا غُنْدَر: حدثنا شعبة، عن عمرو بن مُرَّة الجَمَلي، عن مُرَّة الهَمْداني، عن أبي موسى الأشعري، عن النبي صلى الله عليه وسلم قال:
(كمل من الرجال كثير، ولم يكمل من النساء: إلا مريم بنت عمران، وآسية امرأة فرعون، وفضل عائشة على النساء كفضل الثَّريد على سائر الطعام) [ر: 3230]
5103 - حدثنا عمرو بن عَون: حدثنا خالد بن عبد الله، عن أبي طُوَالة، عن أنس، عن النبي صلى الله عليه وسلم قال:
(فضل عائشة على النساء، كفضل الثَّريد على سائر الطعام) [ر: 3559]
5104 - حدثنا عبد الله بن منير: سمع أبا حاتم الأشهل بن حاتم: حدثنا ابن عون، عن ثُمامة بن أنس، عن أنس رضي الله عنه قال:
دخلت مع النبي صلى الله عليه وسلم على غلام له خيَّاط، فقدم إليه قصعة فيها ثريد، قال: وأقبل على عمله، قال: فجعل النبي صلى الله عليه وسلم يتتبع الدُّبَّاء، قال: فجعلت أتتبعه فأضعه بين يديه، قال: فما زلت بعد أحب الدُّبَّاء
[ر: 1986]


026-شاة مسموطة، والكتف والجنب

شاة مسموطة، والكتف والجنب

5105 - حدثنا هُدبة بن خالد: حدثنا همَّام بن يحيى، عن قتادة قال:
كنا نأتي أنس بن مالك رضي الله عنه وخبَّازه قائم، قال: كلوا، فما أعلم النبي صلى الله عليه وسلم رأى رغيفاً مرققاً حتى لحق بالله، ولا رأى شاة سميطاً بعينه قطُّ
[ر: 5070]
5106 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن جعفر بن عمرو بن أمية الضمري، عن أبيه قال:
رأيت رسول الله صلى الله عليه وسلم يحتزُّ من كتف شاة، يأكل منها، فدُعي إلى الصلاة، فقام فطرح السكين، فصلى ولم يتوضأ
[ر:205]


027-ما كان السلف يدَّخرون في بيوتهم وأسفارهم، من

ما كان السلف يدخرون في بيوتهم وأسفارهم، من الطعام واللحم وغيره

وقالت عائشة وأسماء: صنعنا للنبي صلى الله عليه وسلم وأبي بكر سفرة
[ر:3692]
5107 - حدثنا خلاد بن يحيى: حدثنا سفيان، عن عبد الرحمن بن عابس، عن أبيه قال: قلت لعائشة:
أنهى النبي صلى الله عليه وسلم أن تؤكل لحوم الأضاحي فوق ثلاث؟ قالت: ما فعله إلا في عام جاع الناس فيه، فأراد أن يطعم الغني الفقير، وإن كنا لنرفع الكُرَاعَ، فنأكله بعد خمس عشرة، قيل: ما اضطركم إليه؟ فضحكت، قالت: ما شبع آل محمد صلى الله عليه وسلم من خبز بُرٍّ مأدوم ثلاثة أيام حتى لحق بالله
وقال ابن كثير: أخبرنا سفيان: حدثنا عبد الرحمن بن عابس بهذا
[ر:5100]
5108 - حدثني عبد الله بن محمد: حدثنا سفيان، عن عمرو، عن عطاء، عن جابر قال:
كنا نتزود لحوم الهدي على عهد النبي صلى الله عليه وسلم إلى المدينة
تابعه محمد، عن ابن عيينة، وقال ابن جريج: قلت لعطاء: أقال حتى جئنا المدينة؟ قال: لا
[ر:1632]


028-الحَيْسِ

الحيس

5109 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن عمرو بن أبي عمرو، مولى المطلب بن عبد الله بن حنطب: أنه سمع أنس بن مالك يقول:
قال رسول الله صلى الله عليه وسلم لأبي طلحة: (التمس غلاماً من غلمانكم يخدمني) [ر:2732]


029-الأكل في إناء مفضَّض

الأكل في إناء مفضض

5110 - حدثنا أبو نعيم: حدثنا سيف بن أبي سليمان قال: سمعت مجاهداً يقول: حدثني عبد الرحمن بن أبي ليلى:
أنهم كانوا عند حُذَيفة، فاستسقى فسقاه مجوسي، فلما وضع القدح في يده رماه به وقال: لولا أني نهيته غير مرة ولا مرتين، كأنه يقول: لم أفعل هذا، ولكني سمعت النبي صلى الله عليه وسلم يقول: (لا تلبسوا الحرير ولا الديباج، ولا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافها، فإنها لهم في الدنيا ولنا في الآخرة) [5309، 5310، 5493، 5499]


030-ذكر الطعام

ذكر الطعام

5111 - حدثنا قتيبة: حدثنا أبو عوانة، عن قتادة، عن أنس، عن أبي موسى الأشعري قال:
قال رسول الله صلى الله عليه وسلم: (مثل المؤمن الذي يقرأ القرآن كمثل الأترُجَّة، ريحها طيِّب وطعمها طيِّب ومثل المؤمن الذي لا يقرأ القرآن كمثل التمرة، لا ريح لها وطعمها حلو ومثل المنافق الذي يقرأ القرآن مثل الريحانة، ريحها طيِّب وطعهما مر ومثل المنافق الذي لا يقرأ القرآن كمثل الحنظلة، ليس لها ريح وطعمها مر) [ر:4732]
5112 - حدثنا مسدَّد: حدثنا خالد: حدثنا عبد الله بن عبد الرحمن، عن أنس،
عن النبي صلى الله عليه وسلم قال: (فضل عائشة على النساء، كفضل الثَّريد على سائر الطعام) [ر:3559]
5113 - حدثنا أبو نعيم: حدثنا مالك، عن سُمَيٍّ، عن أبي صالح، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (السفر قطعة من العذاب، يمنع أحدكم نومه وطعامه، فإذا قضى نَهْمَتَه من وجهه فَلْيُعَجِّلْ إلى أهله) [ر:1710]


031-الأدْمِ

الأدم

5114 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن ربيعة: أنه سمع القاسم بن محمد يقول:
كان في بريرة ثلاث سُنَنٍ: أرادت عائشة أن تشتريها فتعتقها فقال أهلها: ولنا الولاء، فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: (لو شئت شرطتيه لهم، فإنما الولاء لمن أعتق) [ر: 4809]


032-الحلواء والعسل

الحلواء والعسل

5115 - حدثني إسحق بن إبراهيم الحنظلي، عن أبي أسامة، عن هشام قال: أخبرني أبي، عن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم يحب الحلواء والعسل
[ر:4918]
5116 - حدثنا عبد الرحمن بن شيبة قال: أخبرني ابن أبي الفُدَيك، عن ابن أبي ذئب، عن المَقْبُري، عن أبي هريرة قال:
كنت ألزم النبي صلى الله عليه وسلم لشبع بطني، حين لا آكل الخمير ولا ألبس الحرير، ولا يخدمني فلان ولا فلانة، وألصق بطني بالحصباء، وأستقرئ الرجل الآية، وهي معي، كي ينقلب بي فيطعمني وخير الناس للمساكين جعفر بن أبي طالب، ينقلب بنا فيطعمنا ما كان في بيته، حتى إن كان ليُخرج إلينا العُكَّةَ ليس فيها شيء، فنشتقُّها فنلعق ما فيها
[ر:3505]


033-الدُّبَّاء

الدباء

5117 - حدثنا عمرو بن علي: حدثنا أزهر بن سعد، عن ابن عون، عن ثُمامة بن أنس، عن أنس:
أن رسول الله صلى الله عليه وسلم أتى مولى له خيَّاطاً، فأتي بدُبَّاء، فجعل يأكله، فلم أزل أحبه منذ رأيت رسول الله صلى الله عليه وسلم يأكله
[ر:1986]


034-الرجل يتكلَّف الطعام لإخوانه

الرجل يتكلف الطعام لإخوانه

5118 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن أبي مسعود الأنصاري قال:
كان من الأنصار رجل يقال له أبو شُعَيب، وكان له غلام لحَّام، فقال: اصنع لي طعاماً، أدعو رسول الله صلى الله عليه وسلم خامس خمسة، فدعا رسول الله صلى الله عليه وسلم خامس خمسة، فتبعهم رجل، فقال النبي صلى الله عليه وسلم: (إنك دعوتنا خامس خمسة، وهذا رجل قد تبعنا، فإن شئت أذنت له، وإن شئت تركته) قال محمد بن يوسف: سمعت محمد بن إسماعيل يقول: إذا كان القوم على المائدة، ليس لهم أن يناولوا من مائدة إلى مائدة أخرى، ولكن يناول بعضهم بعضاً في تلك المائدة أو يَدَعوا
[ر:1975]


035-من أضاف رجلاً إلى طعام وأقبل هو على عمله

من أضاف رجلا إلى طعام وأقبل هو على عمله

5119 - حدثني عبد الله بن منير: سمع النضر: أخبرنا ابن عون قال: أخبرني ثُمامة بن عبد الله بن أنس، عن أنس رضي الله عنه قال:
كنت غلاماً أمشي مع رسول الله صلى الله عليه وسلم، فدخل رسول الله صلى الله عليه وسلم على غلام له خيَّاط، فأتاه بقصعة فيها طعام وعليه دُبَّاء، فجعل رسول الله صلى الله عليه وسلم يتتبع الدُّبَّاء، قال: فلما رأيت ذلك جعلت أجمعه بين يديه، قال: فأقبل الغلام على عمله، قال أنس: لا أزال أحب الدُّبَّاء بعد ما رأيت رسول الله صلى الله عليه وسلم صنع ما صنع
[ر:1986]


036-المَرَقِ

المرق

5120 - حدثنا عبد الله بن مَسْلَمَة، عن مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك:
أن خيَّاطاً دعا النبي صلى الله عليه وسلم لطعام صنعه، فذهبت مع النبي صلى الله عليه وسلم، فقرَّب خبز شعير، ومرقاً فيه دُبَّاء وقَدِيد، فرأيت النبي صلى الله عليه وسلم يتتبع الدُّبَّاء من حوالي القصعة، فلم أزل أحب الدُّبَّاء بعد يومئذ
[ر:1986]


037-القَدِيد

القديد

5121 - حدثنا أبو نُعَيم: حدثنا مالك بن أنس، عن إسحق بن عبد الله، عن أنس رضي الله عنه قال:
رأيت النبي صلى الله عليه وسلم أتي بمرقة فيها دُبَّاء وقَدِيد، فرأيته يتتبع الدُّبَّاء يأكلها
[ر:1986]
5122 - حدثنا قبيصة: حدثنا سفيان، عن عبد الرحمن بن عابس، عن أبيه، عن عائشة رضي الله عنها قالت:
ما فعله إلا في عام جاع الناس، أراد أن يطعم الغنيُّ الفقيرَ، وإنا كنا لنرفع الكُرَاع بعد خمس عشرة، وما شبع آل محمد صلى الله عليه وسلم من خبز بُرٍّ مأدوم ثلاثاً
[ر:5100]


038-من ناول أو قدَّم إلى صاحبه على المائدة شيئاً

من ناول أو قدم إلى صاحبه على المائدة شيئا

قال: وقال ابن المبارك: لا بأس أن يناول بعضهم بعضاً، ولا يُنَاوَلُ من هذه المائدة إلى مائدة أخرى
5123 - حدثنا إسماعيل قال: حدثني مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك يقول:
إن خيَّاطاً دعا رسول الله صلى الله عليه وسلم لطعام صنعه، قال أنس: فذهبت مع رسول الله صلى الله عليه وسلم إلى ذلك الطعام، فقرَّب إلى رسول الله صلى الله عليه وسلم خبزاً من شعير، ومرقاً فيه دُبَّاء وقَدِيد، قال أنس: فرأيت رسول الله صلى الله عليه وسلم يتتبع الدُّبَّاء من حول الصحفة، فلم أزل أحب الدُّبَّاء من يومئذ
وقال ثُمَامة، عن أنس: فجعلت أجمع الدُّبَّاء بين يديه
[ر:1986]


039-الرُّطَبِ بالقِثَّاء

الرطب بالقثاء

5124 - حدثنا عبد العزيز بن عبد الله، قال: حدثني إبراهيم بن سعد، عن أبيه، عن عبد الله بن جعفر بن أبي طالب رضي الله عنهما قال:
رأيت النبي صلى الله عليه وسلم يأكل الرُّطَبَ بالقِثَّاء
[5132، 5134]
5125 5126 - حدثنا مسدَّد: حدثنا حمَّاد بن زيد، عن عباس الجريري، عن أبي عثمان قال:
تَضَيَّفْتُ أبا هريرة سبعاً، فكان هو وامرأته وخادمه يعتقبون الليل أثلاثاً: يصلي هذا، ثم يوقظ هذا، وسمعته يقول: قسم رسول الله صلى الله عليه وسلم بين أصحابه تمراً، فأصابني سبع تمرات، إحداهنَّ حَشَفَة
(5126) قسم النبي صلى الله عليه وسلم بيننا تمرا، فأصابني منه خمس: أربع تمرات وحشفة، ثم رأيت الحشفة هي أشدهن لضرسي
[ر:5095]


040-الرطب والتمر

الرطب والتمر

وقول الله تعالى: "وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا" مريم: 25
5127 - وقال محمد بن يوسف، عن سفيان، عن منصور بن صفية: حدثتني أمي، عن عائشة رضي الله عنها قالت:
توفي رسول الله صلى الله عليه وسلم وقد شبعنا من الأسودين: التمر والماء
[ر:5068]
5128 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة، عن جابر بن عبد الله رضي الله عنهما قال:
كان بالمدينة يهودي، وكان يُسْلِفُنِي في تمري إلى الجِدَادِ، وكانت لجابر الأرض التي بطريق رُومَةَ، فَجَلَسَتْ، فخلا عاماً، فجاءني اليهودي عند الجَداد ولم أجُدَّ منها شيئاً، فجعلت أستنظره إلى قابل فيأبى، فأخبر بذلك النبي صلى الله عليه وسلم، فقال لأصحابه: (امشوا نستنظر لجابر من اليهودي) "عَرْشٌ" النمل: 23 : وعريش بناء، وقال ابن عباس: "معروشات" الأنعام: 141 : ما يعرش من الكروم وغير ذلك يقال: "عروشها" البقرة: 259 : أبنيتها
قال محمد بن يوسف: قال أبو جعفر: قال محمد بن إسماعيل: فَحَلا، ليس عندي مقيَّداً، ثم قال: فَخَلا، ليس فيه شك


041-أكل الجُمَّار

أكل الجمار

5129 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني مجاهد، عن عبد الله بن عمر رضي الله عنهما قال:
بينا نحن عند النبي صلى الله عليه وسلم جلوس إذ أتي بجُمَّار نخلة، فقال النبي صلى الله عليه وسلم: (إن من الشجر لَمَا بركته كبركة المسلم) [ر:61]


042-العجوة

العجوة

5130 - حدثنا جمعة بن عبد الله: حدثنا مروان: أخبرنا هاشم بن هاشم: أخبرنا عامر بن سعد، عن أبيه قال:
قال رسول الله صلى الله عليه وسلم: (من تَصَبَّح كل يوم سبع تمرات عجوة، لم يضره في ذلك اليوم سم ولا سحر) [5435، 5436، 5443]


043-القِرَانِ في التمر

القران في التمر

5131 - حدثنا آدم: حدثنا شُعْبة: حدثنا جَبَلَةُ بن سُحَيم قال:
أصابنا عام سَنَة مع ابن الزبير فَرَزقَنَا تمراً، فكان عبد الله بن عمر يمر بنا ونحن نأكل، ويقول: لا تقارنوا، فإن النبي صلى الله عليه وسلم نهى عن القِرَانِ، ثم يقول: إلا أن يستأذن الرجل أخاه
قال شعبة: الإذن من قول ابن عمر
[ر:2323]


044-القِثَّاء

القثاء

5132 - حدثني إسماعيل بن عبد الله قال: حدثني إبراهيم بن سعد، عن أبيه قال: سمعت عبد الله بن جعفر قال:
رأيت النبي صلى الله عليه وسلم يأكل الرُّطَب بالقِثَّاء
[ر:5124]


045-بركة النخل

بركة النخل

5133 - حدثنا أبو نعيم: حدثنا محمد بن طلحة، عن زُبَيد، عن مجاهد قال: سمعت ابن عمر،
عن النبي صلى الله عليه وسلم قال: (من الشجر شجرة، تكون مثل المسلم، وهي النخلة) [ر:61]


046-جمع اللونين أو الطعامين بمَرَّة

جمع اللونين أو الطعامين بمرة

5134 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا إبراهيم بن سعد، عن أبيه، عن عبد الله بن جعفر رضي الله عنهما قال:
رأيت رسول الله صلى الله عليه وسلم يأكل الرُّطَب بالقِثَّاء
[ر:5124]


047-من أدخل الضيفان عشرة عشرة، والجلوس على الطعام

من أدخل الضيفان عشرة عشرة، والجلوس على الطعام عشرة عشرة

5135 - حدثنا الصلت بن محمد: حدثنا حمَّاد بن زيد، عن الجعد أبي عثمان، عن أنس وعن هشام، عن محمد، عن أنس وعن سنان أبي ربيعة، عن أنس:
أن أم سُلَيم أمه، عمدت إلى مُدٍّ من شعير جَشَّتْهُ، وجعلت منه خَطِيفَةً، وعصرت عُكَّةً عندها، ثم بعثتني إلى النبي صلى الله عليه وسلم فأتيته وهو في أصحابه فدعوته، قال: (ومن معي) [ر:412]


048-ما يُكْرَهُ من الثوم والبُقُولِ

ما يكره من الثوم والبقول

فيه عن ابن عمر، عن النبي صلى الله عليه وسلم
[ر:815]
5136 - حدثنا مسدَّد: حدثنا عبد الوارث، عن عبد العزيز قال: قيل لأنس:
ما سمعت النبي صلى الله عليه وسلم يقول في الثوم؟ فقال: (من أكل فلا يقربنَّ مسجدنا) [ر:818]
5137 - حدثنا علي بن عبد الله: حدثنا أبو صفوان عبد الله بن سعيد:
أخبرنا يونس، عن ابن شهاب قال: حدثني عطاء: أن جابر بن عبد الله رضي الله عنهما:
زعم أن النبي صلى الله عليه وسلم قال: (من أكل ثوماً أو بصلاً فليعتزلنا، أو ليعتزل مسجدنا) [ر:816]


049-الكَبَاثِ، وهو ثمر الأراك

الكباث، وهو ثمر الأراك

5138 - حدثنا سعيد بن عُفَير: حدثنا ابن وهب، عن يونس، عن ابن شهاب قال: أخبرني أبو سلمة قال: أخبرني جابر بن عبد الله قال:
كنا مع رسول الله صلى الله عليه وسلم بمَرِّ الظهران نجني الكَبَاثَ، فقال: (عليكم بالأسود منه فإنه أيْطَبُ) [ر:3225]


050-المضمضة بعد الطعام

المضمضة بعد الطعام

5139 - حدثنا علي: حدثنا سفيان: سمعت يحيى بن سعيد، عن بُشَير بن يسار، عن سويد بن النعمان قال:
خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر، فلما كنا بالصهباء دعا بطعام، فما أتي إلا بسَوِيق، فأكلنا، فقام إلى الصلاة فتمضمض ومضمضنا
قال يحيى: سمعت بُشَيراً يقول: حدثنا سُوَيد: خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر، فلما كنا بالصهباء، قال يحيى: وهي من خيبر على روحة، دعا بطعام فما أتي إلا بسَوِيق، فلكناه، فأكلنا معه، ثم دعا بماء، فمضمض ومضمضنا معه، ثم صلى بنا المغرب، ولم يتوضأ
وقال سفيان: كأنك تسمعه من يحيى
[ر:206]


051-لعق الأصابع ومصِّها قبل أن تُمسح بالمنديل

لعق الأصابع ومصها قبل أن تمسح بالمنديل

5140 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو بن دينار، عن عطاء، عن ابن عباس:
أن النبي صلى الله عليه وسلم قال: (إذا أكل أحدكم فلا يمسح يده حتى يَلْعَقَهَا أو يُلْعِقَهَا)


052-المنديل

المنديل

5141 - حدثنا إبراهيم بن المنذر قال: حدثني محمد بن فُلَيح قال: حدثني أبي، عن سعيد بن الحارث، عن جابر بن عبد الله رضي الله عنهما:
أنه سأله عن الوضوء مما مسَّت النار؟ فقال: لا، قد كنا زمان النبي صلى الله عليه وسلم لا نجد مثل ذلك من الطعام إلا قليلاً، فإذا نحن وجدناه لم يكن لنا مناديل إلا أكفَّنا وسواعدنا وأقدامنا، ثم نصلي ولا نتوضأ


053-ما يقول إذا فرغ من طعامه

ما يقول إذا فرغ من طعامه

5142 5143 - حدثنا أبو نُعَيم: حدثنا سفيان، عن ثور، عن خالد بن معدان، عن أبي أمامة:
أن النبي صلى الله عليه وسلم كان إذا رفع مائدته قال: (الحمد لله كثيراً طيباً مباركاً فيه، غير مكفيٍّ ولا مُودَّع ولا مُستغنًى عنه، ربنا) (5143) أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه، وقال مرة: إذا رفع مائدته، قال: (الحمد لله الذي كفانا وأروانا، غير مكفيٍّ ولا مكفور)


054-الأكل مع الخادم

الأكل مع الخادم

5144 - حدثنا حفص بن عمر: حدثنا شعبة، عن محمد، هو ابن زياد قال: سمعت أبا هريرة،
عن النبي صلى الله عليه وسلم قال: (إذا أتى أحدكم خادمه بطعامه، فإن لم يجلسه معه، فليناوله أكلة أو أكلتين، أو لقمة أو لقمتين، فإنه وَلِيَ حَرَّهُ وعِلاجه) [ر:2418]


055-الطاعم الشاكر مثل الصائم الصابر

الطاعم الشاكر مثل الصائم الصابر

فيه: عن أبي هريرة، عن النبي صلى الله عليه وسلم


056-الرجل يُدعى إلى طعام فيقول: وهذا معي

الرجل يدعى إلى طعام فيقول: وهذا معي

وقال أنس: إذا دخلت على مسلم لا يُتَّهم، فكل من طعامه واشرب من شرابه
5145 - حدثنا عبد الله بن أبي الأسود: حدثنا أبو أسامة: حدثنا الأعمش: حدثنا شقيق: حدثنا أبو مسعود الأنصاري قال:
كان رجل من الأنصار يُكْنَى أبا شُعَيب، وكان له غلام لحَّام، فأتى النبي صلى الله عليه وسلم وهو في أصحابه، فعرف الجوع في وجه النبي صلى الله عليه وسلم، فذهب إلى غلامه اللحَّام، فقال: اصنع لي طعاماً يكفي خمسة، لعلي أدعو النبي صلى الله عليه وسلم خامس خمسة، فصنع له طُعَيِّماً، ثم أتاه فدعاه، فتبعهم رجل، فقال النبي صلى الله عليه وسلم: (يا أبا شُعَيب، إن رجلاً تبعنا، فإن شئت أذنت له، وإن شئت تركته) [ر: 1975]


057-إذا حضر العَشَاء فلا يعجل عن عَشَائه

إذا حضر العشاء فلا يعجل عن عشائه

5146 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزهري وقال الليث: حدثني يونس، عن ابن شهاب قال: أخبرني جعفر بن عمرو بن أمية: أن أباه عمرو بن أمية أخبره:
أنه رأى رسول الله صلى الله عليه وسلم يحتزُّ من كتف شاة في يده، فدُعي إلى الصلاة، فألقاها والسكين التي كان يحتزُّ بها، ثم قام فصلى ولم يتوضأ
[ر: 205]
5147 - حدثنا مُعَلَّى بن أسد: حدثنا وُهَيب، عن أيوب، عن أبي قلابة، عن أنس بن مالك رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(إذا وُضِعَ العَشَاء وأقيمت الصلاة، فابدؤوا بالعَشَاء) وعن أيوب، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم نحوه
وعن أيوب، عن نافع، عن ابن عمر: أنه تعشَّى مرة، وهو يسمع قراءة الإمام
[ر: 641، 642]
5148 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام بن عروة، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم قال:
(إذا أقيمت الصلاة وحضر العَشَاء، فابدؤوا بالعَشَاء) قال وُهَيب ويحيى بن سعيد، عن هشام: (إذا وُضِعَ العَشَاء) [ر: 640]


058-قول الله تعالى: فإذا طعمتم فانتشروا الأحزاب: 53

قول الله تعالى: "فإذا طعمتم فانتشروا" الأحزاب: 53

5149 - حدثني عبد الله بن محمد: حدثنا يعقوب بن إبراهيم قال: حدثني أبي، عن صالح، عن ابن شهاب: أن أنساً قال:
أنا أعلم الناس بالحجاب، كان أبَيُّ بن كعب يسألني عنه، أصبح رسول الله صلى الله عليه وسلم عروساً بزينب بنت جحش، وكان تزوجها بالمدينة، فدعا الناس للطعام بعد ارتفاع النهار، فجلس رسول الله صلى الله عليه وسلم وجلس معه رجال بعد ما قام القوم، حتى قام رسول الله صلى الله عليه وسلم فمشى ومشيت معه، حتى بلغ باب حجرة عائشة، ثم ظن أنهم خرجوا فرجع فرجعت معه، فإذا هم جلوس مكانهم، فرجع ورجعت معه الثانية، حتى بلغ باب حجرة عائشة، فرجع ورجعت معه فإذا هم قد قاموا، فضرب بيني وبينه ستراً، وأنزل الحجاب
[ر: 4513]


001-تسمية المولود غداة يولد، لمن لم يَعُقَّ عنه،

تسمية المولود غداة يولد، لمن لم يعق عنه، وتحنيكه

5150 - حدثني إسحق بن نصر: حدثنا أبو أسامة قال: حدثني بُرَيد، عن أبي بُردة، عن أبي موسى رضي الله عنه قال:
وُلد لي غلام، فأتيت به النبي صلى الله عليه وسلم فسماه إبراهيم، فحنَّكه بتمرة، ودعا له بالبركة، ودفعه إلي، وكان أكبر ولد أبي موسى
[5845]
5151 - حدثنا مسدَّد: حدثنا يحيى، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
أتي النبي صلى الله عليه وسلم بصبي يحنِّكه، فبال عليه، فأتبعه الماء
[ر: 220]
5152 - حدثنا إسحق بن نصر: حدثنا أبو أسامة: حدثنا هشام بن عروة، عن أبيه، عن أسماء بنت أبي بكر رضي الله عنهما:
أنها حملت بعبد الله بن الزبير بمكة، قالت: فخرجت وأنا مُتِمُّ، فأتيت المدينة فنزلت قُباء، فولدت بقُباء، ثم أتيت به رسول الله صلى الله عليه وسلم فوضعته في حجره، ثم دعا بتمرة فمضغها، ثم تفل في فيه، فكان أول شيء دخل جوفه ريق رسول الله صلى الله عليه وسلم، ثم حنَّكه بالتمرة، ثم دعا له وبرَّك عليه، وكان أول مولود ولد في الإسلام، ففرحوا به فرحاً شديداً، لأنهم قيل لهم: إن اليهود قد سحرتكم فلا يولد لكم
[ر: 3697]
5153 - حدثنا مطر بن الفضل: حدثنا يزيد بن هارون: أخبرنا عبد الله بن عون، عن أنس بن سيرين، عن أنس بن مالك رضي الله عنه قال:
كان ابن لأبي طلحة يشتكي، فخرج أبو طلحة، فقُبِضَ الصبي، فلما رجع أبو طلحة قال: ما فعل ابني، قالت أم سُلَيم: هو أسكن ما كان، فقرَّبت إليه العشاء فتعشى، ثم أصاب منها، فلما فرغ قالت: وارِ الصبي فلما أصبح أبو طلحة أتى رسول الله صلى الله عليه وسلم فأخبره، فقال: (أعْرَسْتُمُ الليلة) [ر: 1239]


002-إماطة الأذى عن الصبي في العقيقة

إماطة الأذى عن الصبي في العقيقة

5154 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن أيوب، عن محمد، عن سلمان بن عامر قال: (مع الغلام عقيقة) سمعت رسول الله صلى الله عليه وسلم يقول: (مع الغلام عقيقة، فأهريقوا عنه دماً، وأميطوا عنه الأذى) 5155 - حدثني عبد الله بن أبي الأسود: حدثنا قُرَيش بن أنس، عن حبيب بن الشهيد قال:
أمرني ابن سيرين أن أسأل الحسن: ممن سمع حديث العقيقة؟ فسألته فقال: من سَمُرَة بن جُنْدب


003-الفَرَع

الفرع

5156 - حدثنا عبدان: حدثنا عبد الله: أخبرنا مَعْمَر: أخبرنا الزُهري، عن ابن المسيَّب، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(لا فَرَعَ ولا عَتِيرَةَ) [5157]


004-العَتِيرَةِ

العتيرة

5157 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزُهري: حُدِّثْنَا عن سعيد بن المسيَّب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
(لا فَرَعَ ولا عَتِيرَةَ) [ر: 5156]


001-التسمية على الصيد

التسمية على الصيد

وقوله تعالى: "يا أيها الذين آمنوا لَيبلونَّكم الله بشيء من الصيد تناله أيديكم ورماحكم" الآية المائدة: 94 وقوله جل ذكره: "أحلت لكم بهيمة الأنعام إلا ما يُتلى عليكم" المائدة: 1 وقول الله تعالى: "حُرِّمَتْ عليكم المَيْتَةُ - إلى قوله - فلا تخشوهم واخشون" المائدة: 3 وقال ابن عباس: العقود المائدة: 1 : العهود، ما أحِلَّ وحُرِّمَ "إلا ما يُتلى عليكم" : الخنزير "يَجْرِمَنَّكُمْ " المائدة: 2 : يَحْملَنَّكم "شنآن" المائدة: 2 : عداوة "المُنْخَنِقَةُ" : تُخنق فتموت "المَوقُوذَةُ" : تُضرب بالخشب يَقِذُها فتموت "والمتَرَدِّيَةُ" : تتردى من الجبل "والنَّطِيحَةُ" تُنْطَحُ الشاة، فما أدْركْتَهُ يتحرَّك بذنبه أو بعينه فاذبح وكُلْ
5158 - حدثنا أبو نُعَيم: حدثنا زكرياء، عن عامر، عن عدي بن حاتم رضي الله عنه قال:
سألت النبي صلى الله عليه وسلم عن صيد المعراض، قال: (ما أصاب بحدِّه، فكله، وما أصاب بعرضه فهو وقيذ) [ر: 173]


002-صيد المِعْرَاض

صيد المعراض

وقال ابن عمر في المقتولة بالبندقة: تلك الموقوذة
وكرهه سالم والقاسم ومجاهد وإبراهيم وعطاء والحسن
وكره الحسن: رمي البندقة في القرى والأمصار، ولا يرى بأساً فيما سواه
5159 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عبد الله بن أبي السفر، عن الشَّعبي قال: سمعت عدي بن حاتم رضي الله عنه قال:
سألت رسول الله صلى الله عليه وسلم عن المعراض، فقال: (إذا أصبت بحده فكل، فإذا أصاب بعرضه فقتل فإنه وقيذ فلا تأكل) [ر: 173]


003-ما أصاب المعراض بعرضه

ما أصاب المعراض بعرضه

5160 - حدثنا قَبِيصة: حدثنا سفيان، عن منصور، عن إبراهيم، عن همَّام بن الحارث، عن عدي بن حاتم رضي الله عنه قال: قلت:
يا رسول الله، إنا نرسل الكلاب المعلَّمة؟ قال: (كل ما أمسكن عليك) [ر: 173]


004-صيد القوس

صيد القوس

وقال الحسن وإبراهيم:
إذا ضرب صيداً، فبان منه يد أو رجل، لا تأكل الذي بان وتأكل سائره وقال إبراهيم: إذا ضربت عنقه أو وسطه فكله وقال الأعمش، عن زيد: استعصي على رجل من آل عبد الله حمار، فأمرهم أن يضربوه حيث تيسر، دعوا ما سقط منه وكلوه
5161 - حدثنا عبد الله بن يزيد: حدثنا حَيْوَة قال: أخبرني ربيعة بن يزيد الدمشقي، عن أبي إدريس، عن أبي ثعلبة الخُشَني قال:
قلت: يا نبي الله، إنا بأرض قوم أهل الكتاب، أفنأكل في آنيتهم؟ وبأرض صيد، أصيد بقوسي، وبكلبي الذي ليس بمعلَّم وبكلبي المعلَّم، فما يصلح لي؟ قال: (أمَّا ما ذكرت من أهل الكتاب: فإن وجدتم غيرها فلا تأكلوا فيها، وإن لم تجدوا فاغسلوها وكلوا فيها وما صدت بقوسك فذكرت اسم الله فكل، وما صدت بكلبك المعلَّم فذكرت اسم الله فكل، وما صدت بكلبك غير معلَّم فأدركت ذكاته فكل) [5170، 5177]


005-الخَذْفِ والبندقة

الخذف والبندقة

5162 - حدثنا يوسف بن راشد: حدثنا وكيع ويزيد بن هارون، واللفظ ليزيد، عن كَهْمَس بن الحسن، عن عبد الله بن بُرَيدة، عن عبد الله بن مُغَفَّل:
أنه رأى رجلاً يخذف، فقال له: لا تخذف، فإن رسول الله صلى الله عليه وسلم نهى عن الخذف، أو كان يكره الخذف، وقال: (إنه لا يُصاد به صيد ولا يُنكأ به عدو، ولكنها قد تكسر السن، وتفقأ العين) [ر: 4561]


006-من اقتنى كلباً ليس بكلب صيد أو ماشية

من اقتنى كلبا ليس بكلب صيد أو ماشية

5163 5165 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار قال:
سمعت ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: (من اقتنى كلباً، ليس بكلب ماشية أو ضارية، نقص كل يوم من عمله قيراطان) (5164) سمعت سالماً يقول: سمعت عبد الله بن عمر يقول: سمعت النبي صلى الله عليه وسلم يقول: (من اقتنى كلباً، إلا كلباً ضارياً لصيد أو كلب ماشية، فإنه ينقص من أجره كل يوم قيراطان) (5165) قال رسول الله صلى الله عليه وسلم: (من اقتني كلباً، إلا كلب ماشية، أو ضارياً، نقص من عمله كل يوم قيراطان)


007-إذا أكل الكلب

إذا أكل الكلب

وقوله تعالى: "يسألونك ماذا أحِلَ لهم قل أحِلَ لكم الطيبات وما علَّمتم من الجوارح مُكَلِّبِين" المائدة: 4 : الصوائد والكواسب "اجترحوا" الجاثية: 21 : اكتسبوا "تعلِّمونهنَّ مما علمكم الله فكلوا ممَّا أمسكن عليكم - إلى قوله - سريع الحساب" وقال ابن عباس: إن أكل الكلب فقد أفسده، إنما أمسك على نفسه، والله يقول: "تعلمونهنَّ مما علمكم الله" فتُضرب وتُعلَّم حتى تترك وكرهه ابن عمر وقال عطاء: إن شرب الدم ولم يأكل فكل
5166 - حدثنا قتيبة بن سعيد: حدثنا محمد بن فُضَيْل، عن بيان، عن الشَّعبي، عن عدي بن حاتم قال:
سألت رسول الله صلى الله عليه وسلم قلت: إنا قوم نصيد بهذه الكلاب؟ فقال: (إذا أرسلت كلابك المعلَّمة، وذكرت اسم الله، فكل مما أمسكن عليكم وإن قتلن، إلا أن يأكل الكلب، فإني أخاف أن يكون إنما أمسكه على نفسه، وإن خالطها كلاب من غيرها فلا تأكل) [ر: 173]


008-الصيد إذا غاب عنه يومين أو ثلاثة

الصيد إذا غاب عنه يومين أو ثلاثة

5167 - حدثنا موسى بن إسماعيل: حدثنا ثابت بن يزيد: حدثنا عاصم، عن الشَّعبي، عن عدي بن حاتم رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
(إذا أرسلت كلبك وسمَّيت فأمسك وقتل فكل، وإن أكل فلا تأكل، فإنما أمسك على نفسه، وإذا خالط كلاباً، لم يُذكر اسم الله عليها، فأمسكن وقتلن فلا تأكل، فإنك لا تدري أيُّها قتل، وإن رميت الصيد فوجدته بعد يوم أو يومين ليس به إلا أثر سهمك فكل، وإن وقع في الماء فلا تأكل) [ر: 173]


009-ك إذا وجد مع الصيد كلباً آخر

ك إذا وجد مع الصيد كلبا آخر

5168 - حدثنا آدم: حدثنا شعبة، عن عبد الله بن أبي السَّفَر، عن الشَّعبي، عن عدي بن حاتم قال: قلت:
يا رسول الله، إني أرسل كلبي وأسمِّي، فقال النبي صلى الله عليه وسلم: (إذا أرسلت كلبك وسمَّيت، فأخذ فقتل فأكل فلا تأكل، فإنما أمسك على نفسه) [ر: 173]


010-ما جاء في التَّصَيُّدِ

ما جاء في التصيد

5169 - حدثني محمد: أخبرني ابن فُضَيل، عن بيان، عن عامر، عن عدي بن حاتم رضي الله عنه قال:
سألت رسول الله صلى الله عليه وسلم فقلت: إنا قوم نتصيَّد بهذه الكلاب، فقال: (إذا أرسلت كلابك المعلَّمة، وذكرت اسم الله، فكل مما أمسكن عليك، إلا أن يأكل الكلب فلا تأكل، فإني أخاف أن يكون إنما أمسك على نفسه، وإن خالطها كلب من غيرها فلا تأكل) [ر: 173]
5170 - حدثنا أبو عاصم، عن حَيْوَة بن شُرَيح وحدثني أحمد بن أبي رجاء: حدثنا سَلَمة بن سليمان، عن ابن المبارك، عن حَيْوَة بن شُرَيح قال: سمعت ربيعة بن يزيد الدمشقي قال: أخبرني أبو إدريس عائذ الله قال:
سمعت أبا ثعلبة الخُشَني رضي الله عنه يقول: أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، إنا بأرض قوم أهل الكتاب، نأكل في آنيتهم، وأرض صيد أصيد بقوسي، وأصيد بكلبي المعلَّم والذي ليس معلَّماً، فأخبرني: ما الذي يحل لنا من ذلك؟ فقال: (أما ما ذكرت أنك بأرض قوم أهل الكتاب تأكل في آنيتهم: فإن وجدتم غير آنيتهم فلا تأكلوا فيها، وإن لم تجدوا فاغسلوها ثم كلوا فيها وأما ما ذكرت أنك بأرض صيد: فما صدت بقوسك فاذكر اسم الله ثم كل، وما صدت بكلبك المعلَّم فاذكر اسم الله ثم كل، وما صدت بكلبك الذي ليس معلَّماً فأدركت ذكاته فكل) [ر: 5161]
5171 - حدثنا مسدَّد: حدثنا يحيى، عن شُعبة قال: حدثني هشام بن زيد، عن أنس بن مالك رضي الله عنه قال:
أنفجنا أرنباً بمَرِّ الظهران، فسعوا عليها حتى لَغِبُوا، فسعيت عليها حتى أخذتها، فجئت بها إلى أبي طلحة، فبعث إلى النبي صلى الله عليه وسلم بوركها وفخذيها فقبله
[ر: 2433]
5172 - حدثنا إسماعيل قال: حدثني مالك، عن أبي النضر، مولى عمر بن عبيد الله، عن نافع، مولى أبي قتادة، عن أبي قتادة:
أنه كان مع رسول الله صلى الله عليه وسلم، حتى إذا كان ببعض طريق مكة، تخلَّف مع أصحاب له محرمين، وهو غير محرم، فرأى حماراً وحشياً، فاستوى على فرسه، ثم سأل أصحابه أن يناولوه سوطاً فأبوا، فسألهم رمحه فأبوا، فأخذه ثم شد على الحمار فقتله، فأكل منه بعض أصحاب رسول الله صلى الله عليه وسلم وأبي بعضهم، فلما أدركوا رسول الله صلى الله عليه وسلم سألوه عن ذلك، فقال: (إنما هي طعمة أطعمكموها الله) [ر: 1725]


011-التصيُّد على الجبال

التصيد على الجبال

5173 - حدثنا يحيى بن سليمان الجُعْفِيُّ قال: حدثني ابن وهب: أخبرنا عمرو: أن أبا النضر حدثه، عن نافع مولى أبي قتادة، وأبي صالح مولى التوأمة: سمعت أبا قتادة قال:
كنت مع النبي صلى الله عليه وسلم فيما بين مكة والمدينة وهم محرمون، وأنا رجل حِلٌّ على فرس، وكنت رقَّاء على الجبال، فبينا أنا على ذلك، إذ رأيت الناس متشوِّفين لشيء، فذهبت أنظر، فإذا هو حمار وحش، فقلت لهم: ما هذا؟ قالوا: لا ندري، قلت: هو حمار وحشي، فقالوا: هو ما رأيت، وكنت نسيت سوطي، فقلت لهم: ناولوني سوطي، فقالوا: لا نعينك عليه، فنزلت فأخذته، ثم ضربت في أثره، فلم يكن إلا ذاك حتى عقرته، فأتيت إليهم، فقلت لهم: قوموا فاحتملوا، قالوا: لا نمسُّه، فحملته حتى جئتهم به، فأبى بعضهم، وأكل بعضهم، فقلت: أنا أستوقف لكم النبي صلى الله عليه وسلم، فأدركته فحدثته الحديث، فقال لي: (أبقي معكم شيء منه) [ر: 1725]


012-قول الله تعالى: أحل لكم صيد البحر المائدة: 96

قول الله تعالى: "أحل لكم صيد البحر" المائدة: 96

وقال عمر: صيده ما اصطيد، و "طعامه" المائدة: 96 : ما رمى به
وقال أبو بكر: الطافي حلال وقال ابن عباس:
طعامه ميتته، إلا ما قذرت منها، والجِرِّيُّ لا تأكله اليهود، ونحن نأكله وقال شُرَيح، صاحب النبي صلى الله عليه وسلم: كل شيء في البحر مذبوح وقال عطاء: أما الطير فأرى أن يذبحه وقال ابن جُرَيج: قلت لعطاء: صيد الأنهار وقِلات السيل، أصيد بحر هو؟ قال: نعم، ثم تلا: "هذا عذب فرات سائغ شرابه وهذا ملح أجاج ومن كلٍّ تأكلون لحماً طريًّا" فاطر: 12
وركب الحسن عليه السلام على سرج من جلود كلاب الماء وقال الشَّعبي: لو أن أهلي أكلوا الضفادع لأطعمتهم ولم ير الحسن بالسلحفاة بأساً وقال ابن عباس: كل من صيد البحر وإن صاده نصراني أو يهودي أو مجوسي وقال أبو الدرداء في المُرْيِ: ذَبَحَ الخَمْرَ النِّينَانُ والشمس
5174 5175 - حدثنا مسدَّد: حدثنا يحيى، عن ابن جُرَيج قال: أخبرني عمرو: أنه سمع جابراً رضي الله عنه يقول:
غزونا جيش الخَبَطِ، وأميرنا أبو عبيدة، فجعنا جوعاً شديداً، فألقى البحر حوتاً ميتاً لم يُرَ مثله، يقال له العنبر، فأكلنا منه نصف شهر، فأخذ أبو عبيدة عظماً من عظامه، فمر الراكب تحته
(5175) بعثنا النبي صلى الله عليه وسلم ثلاثمائة راكب، وأميرنا أبو عبيدة، نرصد عيراً لقريش، فأصابنا جوع شديد حتى أكلنا الخَبَطَ فسُمِّيَ جيش الخَبَط، وألقى البحر حوتاً يقال له العنبر، فأكلنا نصف شهر وادَّهنَّا بوَدَكِهِ، حتى صلحت أجسامنا قال: فأخذ أبو عبيدة ضلعاً من أضلاعه فنصبه فمر الراكب تحته، وكان فينا رجل، فلما اشتد الجوع نحر ثلاث جزائر، ثم ثلاث جزائر، ثم نهاه أبو عبيدة
[ر: 2351]


013-أكل الجراد

أكل الجراد

5176 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي يعفور قال: سمعت ابن أبي أوفى رضي الله عنهما قال:
غزونا مع النبي صلى الله عليه وسلم سبع غزوات أو ستاً، كنا نأكل معه الجراد
قال سفيان وأبو عوانة وإسرائيل، عن أبي يعفور، عن ابن أبي أوفى: سبع غزوات


014-آنية المجوس والميتة

آنية المجوس والميتة

5177 - حدثنا أبو عاصم، عن حَيْوَة بن شُرَيح قال: حدثني ربيعة بن يزيد الدمشقي قال: حدثني أبو إدريس الخولاني قال: حدثني أبو ثعلبة الخُشَني قال:
أتيت النبي صلى الله عليه وسلم فقلت: يا رسول الله، إنا بأرض أهل الكتاب، فنأكل في آنيتهم، وبأرض صيد، أصيد بقوسي، وأصيد بكلبي المعلَّم وبكلبي الذي ليس بمعلَّم؟ فقال النبي صلى الله عليه وسلم: (أمَّا ما ذكرت أنك بأرض أهل كتاب: فلا تأكلوا في آنيتهم إلا أن لا تجدوا بُدًّا، فإن لم تجدوا بُدًّا فاغسلوها وكلوا وأما ما ذكرت أنك بأرض صيد: فما صدت بقوسك فاذكر اسم الله وكل، وما صدت بكلبك المعلَّم فاذكر اسم الله وكل، وما صدت بكلبك الذي ليس بمعلَّم فأدركت ذكاته فكله) [ر: 5161]
5178 - حدثنا المَكِّيُّ بنُ إبراهيم قال: حدثني يزيد بن أبي عبيد، عن سلمة بن الأكوع قال:
لما أمسوا يوم فتحوا خيبر، أوقد النيران، قال النبي صلى الله عليه وسلم: (علام أوقدتم هذه النيران) [ر: 2345]


015-التسمية على الذبيحة، ومن ترك متعمِّداً

التسمية على الذبيحة، ومن ترك متعمدا

قال ابن عباس: من نسي فلا بأس
وقال الله تعالى: "ولا تأكلوا مما لم يُذكر اسم الله عليه وإنه لفسق" الأنعام: 121 : والناسي لا يُسمَّى فاسقاً
وقوله: "وإنَّ الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون" الأنعام: 121
5179 - حدثني موسى بن إسماعيل: حدثنا أبو عوانة، عن سعيد بن مسروق، عن عَبَاية بن رفاعة بن رافع، عن جده رافع بن خديج قال:
كنا مع النبي صلى الله عليه وسلم بذي الحُلَيفَة، فأصاب الناس جوع، فأصبنا إبلاً وغنماً، وكان النبي صلى الله عليه وسلم في أخريات الناس، فعجلوا فنصبوا القدور، فدُفِعَ إليهم النبي صلى الله عليه وسلم فأمر بالقدور فأكفئت، ثم قسم فعدل عشرة من الغنم ببعير، فندَّ منها بعير، وكان في القوم خيل يسيرة، فطلبوه فأعياهم، فأهوى إليه رجل بسهم فحبسه الله، فقال النبي صلى الله عليه وسلم: (إن لهذه البهائم أوابد كأوابد الوحش، فما ندَّ عليكم منها فاصنعوا به هكذا) [ر: 2356]


016-ما ذُبح على النُّصُبِ والأصنام

ما ذبح على النصب والأصنام

5180 - حدثنا معلَّى بن أسد: حدثنا عبد العزيز يعني ابن المختار: أخبرنا موسى بن عقبة قال: أخبرني سالم: أنه سمع عبد الله يحدث، عن رسول الله صلى الله عليه وسلم:
أنه لقي زيد بن عمرو بن نُفَيل بأسفل بَلْدَحَ، وذاك قبل أن يُنزل على رسول الله صلى الله عليه وسلم الوحي، فقُدِّم إلى رسول الله صلى الله عليه وسلم سفرة فيها لحم، فأبى أن يأكل منها، ثم قال: إني لا آكل مما تذبحون على أنصابكم، ولا آكل إلا مما ذُكر اسم الله عليه
[ر: 3614]


017-قول النبي صلى الله عليه وسلم: ^فليذبح على اسم

قول النبي صلى الله عليه وسلم: ^فليذبح على اسم الله^

5181 - حدثنا قتيبة: حدثنا أبو عوانة، عن الأسود بن قيس، عن جندب بن سفيان البَجَلي قال:
ضحَّينا مع رسول الله صلى الله عليه وسلم أضحية ذات يوم، فإذا أناس قد ذبحوا ضحاياهم قبل الصلاة، فلما انصرف رآهم النبي صلى الله عليه وسلم أنهم قد ذبحوا قبل الصلاة، فقال: (من ذبح قبل الصلاة فليذبح مكانها أخرى، ومن كان لم يذبح حتى صلينا فليذبح على اسم الله) [ر: 942]


018-ما أنْهَرَ الدَّمَ من القَصَبِ والمَرْوَةِ

ما أنهر الدم من القصب والمروة والحديد

5182 5183 - حدثنا محمد بن أبي بكر المقدمي: حدثنا معتمر، عن عبيد الله، عن نافع: سمع ابن كعب بن مالك: يخبر ابن عمر:
أن أباه أخبره، أن جارية لهم كانت ترعى غنماً بسَلْعٍ، فأبصرت بشاة من غنمها موتاً، فكسرت حجراً فذبحتها، فقال لأهله: لا تأكلوا حتى آتي النبي صلى الله عليه وسلم فأسأله، أو حتى أرسل إليه من يسأله، فأتى النبي صلى الله عليه وسلم أو بعث إليه، فأمرالنبي صلى الله عليه وسلم بأكلها
(5183) أن جارية لكعب بن مالك ترعى غنماً له بالجُبَيل الذي بالسوق، وهو بسَلْع، فأصيبت شاة، فكسرت حجراً فذبحتها به، فذكروا للنبي صلى الله عليه وسلم، فأمرهم بأكلها
[ر: 2181]
5184 - حدثنا عبدان قال: أخبرني أبي، عن شعبة، عن سعيد بن مسروق، عن عَبَاية بن رفاعة بن رافع، عن جده أنه قال:
يا رسول الله ليس لنا مُدًى، فقال: (ما أنْهَرَ الدَّمَ وذُكر اسم الله فكل، ليس الظفر والسن، أما الظفر فمُدَى الحبشة، وأما السن فعظم) [ر: 2356]


019-ذبيحة المرأة والأمة

ذبيحة المرأة والأمة

8185؟؟ 5186 - حدثنا صدقة: أخبرنا عبدة، عن عبيد الله، عن نافع، عن ابن لكعب بن مالك، عن أبيه:
أن امرأة ذبحت شاة بحجر، فسئل النبي صلى الله عليه وسلم عن ذلك، فأمر بأكلها
وقال الليث: حدثنا نافع: أنه سمع رجلاً من الأنصار: يخبر عبد الله، عن النبي صلى الله عليه وسلم: أن جارية لكعب: بهذا
(5186) أن جارية لكعب بن مالك كانت ترعى غنماً بسَلْع، فأصيبت شاة منها، فأدركتها فذبحتها بحجر، فسئل النبي صلى الله عليه وسلم فقال: (كلوها) [ر: 2181]


020-لا يُذكَّى بالسن والعظم والظفر

لا يذكى بالسن والعظم والظفر

5187 - حدثنا قَبِيصة: حدثنا سفيان، عن أبيه، عن عَبَاية بن رفاعة، عن رافع بن خديج قال: قال النبي صلى الله عليه وسلم:
(كل - يعني - ما أنْهَرَ الدَّمَ، إلا السن والظفر) [ر: 2356]


021-ذبيحة الأعراب ونحوهم

ذبيحة الأعراب ونحوهم

5188 - حدثنا محمد بن عبيد الله: حدثنا أسامة بن حفص المدني، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
أن قوماً قالوا للنبي صلى الله عليه وسلم: إن قوماً يأتوننا باللحم، لا ندري: أذُكر اسم الله عليه أم لا؟ فقال: (سمُّوا عليه أنتم وكلوه) تابعه علي عن الدَّراوَردي وتابعه أبو خالد والطُّفاوي
[ر: 1952]


022-ذبائح أهل الكتاب وشحومها، من أهل الحرب وغيرهم

ذبائح أهل الكتاب وشحومها، من أهل الحرب وغيرهم

وقوله تعالى: "اليوم أحِلَّ لكم الطيبات وطعام الذين أوتوا الكتاب حِلٌّ لكم وطعامكم حِلٌّ لهم" المائدة: 5
وقال الزُهري: لا بأس بذبيحة نصارى العرب، وإن سمعتَه يسمِّي لغير الله فلا تأكل، وإن لم تسمعه فقد أحلَّه الله لك وعلم كفرهم ويُذكر عن عليٍّ نحوه
وقال الحسن وإبراهيم: لا بأس بذبيحة الأقلف
وقال ابن عباس: طعامهم: ذبائحهم
5189 - حدثنا أبو الوليد: حدثنا شعبة، عن حميد بن هلال، عن عبد الله بن مُغَفَّل رضي الله عنه قال:
كنا محاصرين قصر خيبر، فرمى إنسان بجراب فيه شحم، فنزوت لآخذه، فالتفتُّ فإذا النبي صلى الله عليه وسلم فاستحييت منه
[ر: 2984]


023-ما نَدَّ من البهائم فهو بمنزلة الوحش

ما ند من البهائم فهو بمنزلة الوحش

وأجازه ابن مسعود
وقال ابن عباس: ما أعجزك من البهائم مما في يديك فهو كالصيد، وفي بعير تردَّى في بئر: من حيث قدرت عليه فذكِّه
ورأى ذلك علي وابن عمر وعائشة
5190 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان: حدثنا أبي، عن عَبَاية بن رفاعة بن رافع بن خديج، عن رافع بن خديج قال: قلت:
يا رسول الله، إنا لاقو العدو غداً، وليست معنا مُدًى، فقال: (اعْجَلْ، أو أرِنْ، ما أنْهَرَ الدَّمَ وذُكر اسم الله فكل، ليس السن والظفر، وسأحدثك: أما السن فعظم، وأما الظفر فمُدَى الحبشة) [ر: 2356]


024-النحر والذبح

النحر والذبح

وقال ابن جُرَيج: عن عطاء: لا ذبح ولا نحر إلا في المذبح والمنحر قلت: أيجزي ما يُذبح أن أنحره؟ قال: نعم، ذكر الله ذبح البقرة، فإن ذبحت شيئاً يُنحر جاز، والنحر أحب إلي، والذبح قطع الأوداج قلت: فيُخَلِّفُ الأوداج حتى يقطع النُّخاع؟ قال: لا إِخَالُ
وأخبرني نافع: أن ابن عمر نهى عن النَّخْع، يقول: يقطع ما دون العظم، ثم يدع حتى تموت
وقول الله تعالى: "وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة" البقرة: 67
وقال: "فذبحوها وما كادوا يفعلون" البقرة: 71
وقال سعيد، عن ابن عباس: الذكاة في الحلق واللَّبَّة
وقال ابن عمر، وابن عباس، وأنس: إذا قطع الرأس فلا بأس
5191 5193 - حدثنا خلاد بن يحيى: حدثنا سفيان، عن هشام بن عروة قال: أخبرتني فاطمة بنت المنذر امرأتي، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
نحرنا على عهد النبي صلى الله عليه وسلم فرساً فأكلناه
(5192) ذبحنا على عهد رسول الله صلى الله عليه وسلم فرساً، ونحن بالمدينة، فأكلناه
(5193) أن أسماء بنت أبي بكر قالت: نحرنا على عهد رسول الله صلى الله عليه وسلم فرساً فأكلناه
تابعه وكيع، وابن عيينة، عن هشام: في النحر
[5200]


025-ما يُكْرَه من المُثْلَة والمَصْبُوَرة

ما يكره من المثلة والمصبورة والمجثمة

5194 - حدثنا أبو الوليد: حدثنا شعبة، عن هشام بن زيد قال:
دخلت مع أنس على الحكم بن أيوب، فرأى غلماناً، أو فتياناً، نصبوا دجاجة يرمونها، فقال أنس: نهى النبي صلى الله عليه وسلم أن تُصبر البهائم
5195 5196 - حدثنا أحمد بن يعقوب: أخبرنا إسحق بن سعيد بن عمرو، عن أبيه:
أنه سمعه يحدث عن ابن عمر رضي الله عنهما: أنه دخل على يحيى بن سعيد، وغلام من بني يحيى رابط دجاجة يرميها، فمشى إليها ابن عمر حتى حلَّها، ثم أقبل بها وبالغلام معه فقال: ازجروا غلامكم عن أن يصبر هذا الطير للقتل، فإني سمعت النبي صلى الله عليه وسلم نهى أن تُصبر بهيمة أو غيرها للقتل
(5196) كنت عند ابن عمر، فمروا بفتية، أو بنفر، نصبوا دجاجة يرمونها، فلما رأوا ابن عمر تفرقوا عنها، وقال ابن عمر: من فعل هذا؟ إن النبي صلى الله عليه وسلم لعن من فعل هذا
تابعه سليمان، عن شعبة: حدثنا المنهال، عن سعيد، عن ابن عمر: لعن النبي صلى الله عليه وسلم من مثَّل بالحيوان وقال عدي، عن سعيد، عن ابن عباس، عن النبي صلى الله عليه وسلم
5197 - حدثنا حجَّاج بن منهال: حدثنا شعبة قال: أخبرني عدي بن ثابت قال:
سمعت عبد الله بن يزيد، عن النبي صلى الله عليه وسلم: أنه نهى عن النُّهبة والمُثلة
[ر: 2342]


026-لحم الدجاج

لحم الدجاج

5198 5199 - حدثنا يحيى: حدثنا وكيع، عن سفيان، عن أيوب، عن أبي قلابة، عن زَهْدَم الجَرْمِي، عن أبي موسى - يعني الأشعري - رضي الله عنه قال:
رأيت النبي صلى الله عليه وسلم يأكل دجاجاً
(5199) كنا عند أبي موسى الأشعري، وكان بيننا وبين هذا الحي من جَرْمٍ إخاء، فأتي بطعام فيه لحم دجاج، وفي القوم رجل جالس أحمر، فلم يدن من طعامه، قال: ادن، فقد رأيت رسول الله صلى الله عليه وسلم يأكل منه، قال: إني رأيته أكل شيئاً فقذرته، فحلفت أن لا آكله، فقال: ادن أخبرك، أو أحدثك: إني أتيت النبي صلى الله عليه وسلم في نفر من الأشعريين، فوافقته وهو غضبان، وهو يقسم نعماً من نعم الصدقة، فاستحملناه فحلف أن لا يحملنا، قال: (ما عندي ما أحملكم عليه) [ر: 2964]


027-لحوم الخيل

لحوم الخيل

5200 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا هشام، عن فاطمة، عن أسماء قالت:
نحرنا فرساً على عهد رسول الله صلى الله عليه وسلم فأكلناه
[ر: 5191]
5201 - حدثنا مسدَّد: حدثنا حمَّاد بن زيد، عن عمرو بن دينار، عن محمد بن علي، عن جابر بن عبد الله رضي الله عنهم قال:
نهى النبي صلى الله عليه وسلم يوم خيبر عن لحوم الحُمُر، ورخَّص في لحوم الخيل
[ر: 3982]


028-لحوم الحُمُر الإنسية

لحوم الحمر الإنسية

فيه: عن سلمة، عن النبي صلى الله عليه وسلم
[ر: 3960]
5202 - حدثنا صدقة: أخبرنا عبدة، عن عبيد الله، عن سالم ونافع، عن ابن عمر رضي الله عنهما:
نهى النبي صلى الله عليه وسلم عن لحوم الحُمُر الأهلية يوم خيبر
حدثنا مسدَّد: حدثنا يحيى، عن عبيد الله: حدثني نافع، عن عبد الله قال: نهى النبي صلى الله عليه وسلم عن لحوم الحُمُر الأهلية
تابعه ابن المبارك، عن عبيد الله، عن نافع وقال أبو أسامة، عن عبيد الله، عن سالم
[ر: 3978]
5203 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبد الله والحسن ابني محمد بن علي، عن أبيهما، عن علي رضي الله عنهم قال:
نهى رسول الله صلى الله عليه وسلم عن المتعة عام خيبر، وعن لحوم حُمُر الإنسية
[ر: 3979]
5204 - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن عمرو، عن محمد بن علي، عن جابر بن عبد الله قال:
نهى النبي صلى الله عليه وسلم يوم خيبر عن لحوم الحُمُر، ورخَّص في لحوم الخيل
[ر: 3982]
5205 - حدثنا مسدَّد: حدثنا يحيى، عن شعبة قال: حدثني عدي، عن البراء وابن أبي أوفى رضي الله عنهم قالا:
نهى النبي صلى الله عليه وسلم عن لحوم الحُمُر
[ر: 2986]
5206 5207: حدثنا إسحق: أخبرنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب: أن أبا إدريس أخبره: أن أبا ثعلبة قال:
حرَّم رسول الله صلى الله عليه وسلم لحوم الحُمُر الأهلية
تابعه الزبيدي وعُقَيل، عن ابن شهاب
(5207) نهى النبي صلى الله عليه وسلم عن كل ذي ناب من السباع
[5210، 5444]
5208 - حدثنا محمد بن سلام: أخبرنا عبد الوهَّاب الثقفي، عن أيوب، عن محمد، عن أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم جاءه جاءٍ فقال: أكِلَتِ الحُمُرُ، ثم جاءه جاءٍ فقال: أكِلَتِ الحُمُرُ، ثم جاءه جاءٍ فقال: أفْنِيَتِ الحُمُرُ، فأمر منادياً فنادى في الناس: (إن الله ورسوله ينهيانكم عن لحوم الحُمُر الأهلية، فإنها رجس) [ر: 3963]
5209 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: قلت لجابر بن زيد:
يزعمون أن رسول الله صلى الله عليه وسلم نهى عن حُمُر الأهلية؟ فقال: قد كان يقول ذاك الحكم بن عمرو الغفاري عندنا بالبصرة، ولكن أبى ذاك البحر ابن عباس وقرأ: "قل لا أجد فيما أوحي إليَّ محرَّماً"


029-أكل كل ذي ناب من السباع

أكل كل ذي ناب من السباع

5210 - حدثنا عبد الله بن يوسف: أخبرنا مالك،، عن ابن شهاب، عن أبي إدريس الخولاني، عن أبي ثعلبة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم نهى عن أكل كل ذي ناب من السباع تابعه يونس، ومَعْمَر، وابن عيينة، والماجشون، عن الزُهري
[ر: 5206]


030-جلود الميتة

جلود الميتة

5211 5212 - حدثنا زهير بن حرب: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح قال: حدثني ابن شهاب: أن عبيد الله بن عبد الله أخبره:
أن عبد الله بن عباس رضي الله عنهما أخبره: أن رسول الله صلى الله عليه وسلم مر بشاة ميتة، فقال: (هلا استمعتم بإهابها) (5212) مر النبي صلى الله عليه وسلم بعنز ميتة، فقال: (ما على أهلها لو انتفعوا بإهابها) [ر: 1421]


031-المسك

المسك

5213 - حدثنا مسدَّد، عن عبد الواحد: حدثنا عُمارة بن القعقاع، عن أبي زرعة بن عمرو بن جرير، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (ما من مكلوم يُكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمى، اللون لون دم، والريح ريح مسك) [ر: 235]
5214 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بُرَيد، عن أبي بُردة، عن أبي موسى رضي الله عنه، عن النبي صلى الله عليه وسلم قال: (مثل الجليس الصالح والسَّوء، كحامل المسك ونافخ الكير، فحامل المسك: إما أن يُحذيَك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة، ونافخ الكير: إما أن يُحرق ثيابك، وإما أن تجد ريحاً خبيثة) [ر: 1995]


032-الأرنب

الأرنب

5215 - حدثنا أبو الوليد: حدثنا شعبة، عن هشام بن زيد، عن أنس رضي الله عنه قال:
أنفجنا أرنباً ونحن بمرِّ الظهران، فسعى القوم فَلَغبوا، فأخذتها فجئت بها إلى أبي طلحة، فذبحها فبعث بوركيها، أو قال: بفخذيها إلى النبي صلى الله عليه وسلم فقبلها
[ر: 2433]


033-الضب

الضب

5216 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار قال:
سمعت ابن عمر رضي الله عنهما: قال النبي صلى الله عليه وسلم:
(الضب لست آكله ولا أحرِّمه) [6839]
5217 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن أبي أمامة بن سهل، عن عبد الله بن عباس رضي الله عنهما، عن خالد بن الوليد:
أنه دخل مع رسول الله صلى الله عليه وسلم بيت ميمونة، فأتي بضب محنوذ، فأهوى إليه رسول الله صلى الله عليه وسلم بيده، فقال بعض النسوة: أخبروا رسول الله صلى الله عليه وسلم بما يريد أن يأكل، فقالوا: هو ضب يا رسول الله، فرفع يده، فقلت: أحرام هو يا رسول الله؟ فقال: (لا، ولكن لم يكن بأرض قومي، فأجدني أعافه) [ر: 5076]


034-إذا وقعت الفأرة في السمن الجامد أو الذائب

إذا وقعت الفأرة في السمن الجامد أو الذائب

8218؟؟ 5220 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا الزُهري قال: أخبرني عبيد الله بن عبد الله بن عتبة:
أنه سمع ابن عباس يحدثه: عن ميمونة: أن فأرة وقعت في سمن فماتت، فسئل النبي صلى الله عليه وسلم عنها فقال: (ألقوها وما حولها وكلوه) قيل لسفيان: فإن مَعْمَراً يحدثه، عن الزُهري، عن سعيد بن المسيَّب، عن أبي هريرة؟ قال: ما سمعت الزُهري يقول إلا عن عبيد الله، عن ابن عباس، عن ميمونة، عن النبي صلى الله عليه وسلم، ولقد سمعته منه مراراً
(5219) عن الدابة تموت في الزيت والسمن، وهو جامد أو غير جامد، الفأرة أو غيرها، قال: بلغنا أن رسول الله صلى الله عليه وسلم أمر بفأرة ماتت في سمن، فأمر بما قَرُبَ منها فطُرح، ثم أكل
عن حديث عبيد الله بن عبد الله
(5220) سئل النبي صلى الله عليه وسلم عن فأرة سقطت في سمن، فقال: (ألقوها وما حولها وكلوه) [ر: 233]


035-الوَسْم والعَلَم في الصورة

الوسم والعلم في الصورة

5221 - حدثنا عبيد الله بن موسى، عن حنظلة، عن سالم، عن ابن عمر:
أنه كره أن تُعْلَمَ الصورة
وقال ابن عمر: نهى النبي صلى الله عليه وسلم أن تُضرب
تابعه قتيبة: حدثنا العنقزي، عن حنظلة وقال: تُضرب الصورة
5222 - حدثنا أبو الوليد: حدثنا شعبة، عن هشام بن زيد، عن أنس قال:
دخلت على النبي صلى الله عليه وسلم بأخ لي يحنِّكه، وهو في مِرْبَدٍ له، فرأيته يَسِمُ شاة - حسبته قال - في آذانها
[ر: 1431]


036-إذا أصاب قوم غنيمة، فذبح بعضهم غنماً أو إبلاً

إذا أصاب قوم غنيمة، فذبح بعضهم غنما أو إبلا بغير أمر أصحابهم، لم تؤكل

لحديث رافع عن النبي صلى الله عليه وسلم
[ر: 5223]
وقال طاوُس وعكرمة: في ذبيحة السارق: اطرحوه
5223 - حدثنا مسدَّد: حدثنا أبو الأحوص: حدثنا سعيد بن مسروق، عن عَبَاية بن رفاعة، عن أبيه، عن جده رافع بن خديج قال: قلت للنبي صلى الله عليه وسلم:
إننا نلقى العدو غداً وليس معنا مُدًى، فقال: (ما أنْهَرَ الدَّمَ وذُكر اسم الله فكلوا، ما لم يكن سن ولا ظفر، وسأحدثكم عن ذلك، أما السن فعظم، وأما الظفر فمُدَى الحبشة) [ر: 2356]


037-إذا ندَّ بعير لقوم، فرماه بعضهم بسهم فقتله فأراد

إذا ند بعير لقوم، فرماه بعضهم بسهم فقتله فأراد إصلاحه، فهو جائز

لخبر رافع، عن النبي صلى الله عليه وسلم
5224 - حدثنا محمد بن سلام: أخبرنا عمر بن عبيد الطنافسي، عن سعيد بن مسروق، عن عَبَاية بن رفاعة، عن جده رافع بن خديج رضي الله عنه قال:
كنا مع النبي صلى الله عليه وسلم في سفر، فندَّ بعير من الإبل، قال: فرماه رجل بسهم فحبسه، قال: ثم قال: (إن لها أوابد كأوابد الوحش، فما غلبكم منها فاصنعوا به هكذا) [ر: 2356]


038-أكل المضْطَرِّ

أكل المضطر

لقوله تعالى: "يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون، إنما حرَّم عليكم الميتة والدم ولحم الخنزير وما أهِلَّ به لغير الله فمن اضْطُرَّ غير باغ ولا عاد فلا إثم عليه" البقرة: 172، 173
وقال: "فمن اضْطُرَّ في مَخْمَصَةٍ غير مُتَجَانِفٍ لإثم" المائدة: 3
وقوله: "فكلوا مما ذُكر اسم الله عليه إن كنتم بآياته مؤمنين وما لكم أن لا تأكلوا مما ذُكر اسم الله عليه وقد فصَّل لكم ما حرَّم عليكم إلا ما اضطررتم إليه وإن كثيراً ليُضِلُّون بأهوائهم بغير علم إنَّ ربك هو أعلم بالمعتدين" الأنعام: 118 - 119
"قل لا أجد فيما أوحي إليَّ محرَّماً على طاعم يَطْعَمُهُ إلا أن يكون ميتة أو دماً مسفوحاً أو لحم خنزير فإنه رجس أو فسقاً أهِلَّ لغير الله به فمن اضْطُرَّ غير باغ ولا عاد فإنَّ ربك غفور رحيم" الأنعام: 145
وقال: "فكلوا مما رزقكم الله حلالاً طيباً واشكروا نعمت الله إن كنتم إياه تعبدون إنما حرَّم عليكم الميتة والدم ولحم الخنزير وما أهِلَّ لغير الله به فمن اضْطُرَّ غير باغ ولا عاد فإنَّ الله غفور رحيم" النحل: 114، 115


001-سنَّة الأضحية

سنة الأضحية

؟؟نقص؟؟:
وقال ابن عمر: هي سنَّة ومعروف
5225 - حدثنا محمد بن بشار: حدثنا غُنْدَر: حدثنا شُعبة، عن زُبَيد الإيامي، عن الشَّعبي، عن البراء رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (إن أول ما نبدأ به في يومنا هذا أن نصلي، ثم نرجع فننحر، من فعله فقد أصاب سنَّتنا، ومن ذبح قبل فإنما هو لحم قدَّمه لأهله، ليس من النُّسُك في شيء) قال مُطَرِّف، عن عامر، عن البراء: قال النبي صلى الله عليه وسلم: (من ذبح بعد الصلاة تمَّ نُسُكه، وأصاب سنَّة المسلمين) [ر: 908]
5226 - حدثنا مسدَّد: حدثنا إسماعيل، عن أيوب، عن محمد، عن أنس بن مالك رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (من ذبح قبل الصلاة فإنما ذبح لنفسه، ومن ذبح بعد الصلاة فقد تمَّ نُسُكه، وأصاب سنَّة المسلمين) [ر: 911]


002-قسمة الإمام الأضاحي بين الناس

قسمة الإمام الأضاحي بين الناس

5227 - حدثنا معاذ بن فَضالة: حدثنا هشام، عن يحيى، عن بعجة الجُهَني، عن عقبة بن عامر الجُهَني قال:
قسم النبي صلى الله عليه وسلم بين أصحابه ضحايا، فصارت لعقبة جَذَعة، فقلت: يا رسول الله، صارت جَذَعة؟ قال: (ضَحِّ بها) [ر: 2178]


003-الأضحية للمسافر والنساء

الأضحية للمسافر والنساء

5228 - حدثنا مسدَّد: حدثنا سفيان، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم دخل عليها، وحاضت بِسَرِفَ، قبل أن تدخل مكة، وهي تبكي، فقال: (ما لك أنَفِسْتِ) [ر: 290]


004-ما يُشتهى من اللحم يوم النحر

ما يشتهى من اللحم يوم النحر

5229 - حدثنا صدقة: أخبرنا ابن عُلَيَّة، عن أيوب، عن ابن سيرين، عن أنس بن مالك قال:
قال النبي صلى الله عليه وسلم يوم النحر: (من كان ذبح قبل الصلاة فَلْيُعِدْ) [ر: 911]


005-من قال: الأضحى يوم النحر

من قال: الأضحى يوم النحر

5230 - حدثنا محمد بن سلام: حدثنا عبد الوهَّاب: حدثنا أيوب، عن محمد، عن ابن أبي بكرة، عن أبي بكرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض، السنة اثنا عشر شهراً، منها أربعة حُرُم، ثلاث متواليات: ذو القعدة، وذو الحجة، والمحرَّم، ورجب مُضَر الذي بين جمادى وشعبان أي شهر هذا) وكان محمد إذا ذكره قال: صدق النبي صلى الله عليه وسلم، ثم قال: (ألا هل بلَّغت، ألا هل بلَّغت) [ر: 67]


006-الأضحى والنحر بالمُصلَّى

الأضحى والنحر بالمصلى

5231 5232 - حدثنا محمد بن أبي بكر المُقَدَّمي: حدثنا خالد بن الحارث: حدثنا عبيد الله، عن نافع قال:
كان عبد الله ينحر في المَنحر قال عبيد الله: يعني مَنحر النبي صلى الله عليه وسلم
(5232) كان رسول الله صلى الله عليه وسلم يذبح وينحر بالمصلَّى
[ر: 939]


007-في أضحية النبي صلى الله عليه وسلم بكبشين أقرنين،

في أضحية النبي صلى الله عليه وسلم بكبشين أقرنين، ويذكر سمينين

وقال يحيى بن سعيد: سمعت أبا أمامة بن سهل قال: كنا نسمِّن الأضحية بالمدينة، وكان المسلمون يسمِّنون
5233 5234 - حدثنا آدم بن أبي إياس: حدثنا شُعبة: حدثنا عبد العزيز بن صهيب قال: سمعت أنس بن مالك رضي الله عنه قال:
كان النبي صلى الله عليه وسلم يضحي بكبشين، وأنا أضحي بكبشين
(5234) أن رسول الله صلى الله عليه وسلم انكفأ إلى كبشين أقرنين أملحين، فذبحهما بيده
تابعه وهيب، عن أيوب وقال إسماعيل وحاتم بن وردان، عن أيوب، عن ابن سيرين، عن أنس
[5238، 5244، 5245، 6964، وانظر: 5241]
5235 - حدثنا عمرو بن خالد: حدثنا الليث، عن يزيد، عن أبي الخير، عن عقبة بن عامر رضي الله عنه:
أن النبي صلى الله عليه وسلم أعطاه غنماً يقسمها على صحابته ضحايا، فبقي عَتُود، فذكره للنبي صلى الله عليه وسلم، فقال: (ضَحِّ أنت به) [ر: 2178]


008-قول النبي صلى الله عليه وسلم لأبي بردة: ^ضَحِّ

قول النبي صلى الله عليه وسلم لأبي بردة: ^ضح بالجذع من المعز، ولن تجزي عن أحد بعدك^

5236 5237 - حدثنا مسدَّد: حدثنا خالد بن عبد الله: حدثنا مُطَرِّف، عن عامر، عن البراء بن عازب رضي الله عنهما قال:
ضحَّى خال لي، يقال له أبو بردة، قبل الصلاة، فقال له رسول الله صلى الله عليه وسلم: (شاتك شاة لحم) تابعه عبيدة، عن الشَّعبي وإبراهيم، وتابعه وكيع، عن حُرَيث، عن الشَّعبي، وقال عاصم وداود، عن الشَّعبي: عندي عَنَاقُ لبنٍ وقال زُبَيد وفراس، عن الشَّعبي: عندي جَذَعة وقال أبو الأحوص: حدثنا منصور: عَنَاقٌ جَذَعةٌ وقال ابن عون: عَنَاقٌ جَذَعٌ، عَنَاقُ لبنٍ
(5237) ذبح أبو بردة قبل الصلاة، فقال له النبي صلى الله عليه وسلم: (أبدلها) [ر: 908]


009-من ذبح الأضاحي بيده

من ذبح الأضاحي بيده

5238 - حدثنا آدم بن أبي إياس: حدثنا شُعبة: حدثنا قتادة، عن أنس قال:
ضحَّى النبي صلى الله عليه وسلم بكبشين أملحين، فرأيته واضعاً قدمه على صِفَاحهما، يسمِّي ويكبِّر، فذبحهما بيده
[ر: 5233]


010-من ذبح ضَحِيَّة غيره

من ذبح ضحية غيره

وأعان رجل ابن عمر في بَدَنَتِهِ
وأمر أبو موسى بناته أن يضحِّين بأيديهنَّ
5239 - حدثنا قتيبة: حدثنا سفيان، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها قالت:
دخل عليَّ رسول الله صلى الله عليه وسلم بِسَرِفَ وأنا أبكي، فقال: (ما لك أنَفِسْتِ) [ر: 290]


011-الذبح بعد الصلاة

الذبح بعد الصلاة

5240 - حدثنا حجَّاج بن المنهال: حدثنا شُعبة قال: أخبرني زُبَيد قال: سمعت الشَّعبي، عن البراء رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يخطب فقال: (إن أول ما نبدأ به من يومنا هذا أن نصلي، ثم نرجع فننحر، فمن فعل هذا فقد أصاب سنَّتنا، ومن نحر فإنما هو لحم يقدِّمه لأهله، ليس من النُسُك في شيء) [ر: 908]


012-من ذبح قبل الصلاة أعاد

من ذبح قبل الصلاة أعاد

5241 - حدثنا علي بن عبد الله: حدثنا إسماعيل بن إبراهيم، عن أيوب، عن محمد، عن أنس،
عن النبي صلى الله عليه وسلم قال: (من ذبح قبل الصلاة فَلْيُعِدْ) [ر: 911، 5233]
5242 - حدثنا آدم: حدثنا شُعبة: حدثنا الأسود بن قيس: سمعت جندب بن سفيان البجلي قال:
شهدت النبي صلى الله عليه وسلم يوم النحر، فقال: (من ذبح قبل أن يصلي فَلْيُعِدْ مكانها أخرى، ومن لم يذبح فليذبح) [ر: 942]
5243 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن فراس، عن عامر، عن البراء قال:
صلى رسول الله صلى الله عليه وسلم ذات يوم، فقال: (من صلى صلاتنا، واستقبل قبلتنا، فلا يذبح حتى ينصرف) [ر: 908]


013-وضع القدم على صَفْح الذبيحة

وضع القدم على صفح الذبيحة

5244 - حدثنا حجَّاج بن منهال: حدثنا همَّام، عن قتادة: حدثنا أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم كان يضحِّي بكبشين أملحين أقرنين، ووضع رجله على صفحتهما، ويذبحهما بيده
[ر: 5233]


014-التكبير عند الذبح

التكبير عند الذبح

5245 - حدثنا قتيبة: حدثنا أبو عوانة، عن قتادة، عن أنس قال:
ضحَّى النبي صلى الله عليه وسلم بكبشين أملحين أقرنين، ذبحهما بيده، وسمَّى وكبَّر، ووضع رجله على صفاحهما
[ر: 5233]


015-إذا بعث بِهَدْيِهِ ليُذبح لم يَحْرُمْ عليه شيء

إذا بعث بهديه ليذبح لم يحرم عليه شيء

5246 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا إسماعيل، عن الشَّعبي، عن مسروق:
أنه أتى عائشة فقال لها: يا أم المؤمنين، إن رجلاً يبعث بالهدي إلى الكعبة ويجلس في المصر، فيوصي أن تُقَلَّدَ بَدَنَتُهُ، فلا يزال من ذلك اليوم مُحْرِمَاً حتى يَحِلَّ الناس، قال: فسمعت تصفيقها من وراء الحجاب، فقالت: لقد كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم، فيبعث هَدْيَهُ إلى الكعبة، فما يحرم عليه مما حلَّ للرجل من أهله، حتى يرجع الناس
[ر: 1609]


016-ما يؤكل من لحوم الأضاحي وما يُتزوَّد منها

ما يؤكل من لحوم الأضاحي وما يتزود منها

5247 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: أخبرني عطاء: سمع جابر بن عبد الله رضي الله عنهما قال:
كنا نتزود لحوم الأضاحي على عهد النبي صلى الله عليه وسلم إلى المدينة وقال غير مرة: لحوم الهدي
[ر: 1632]
5248 - حدثنا إسماعيل قال: حدثني سليمان، عن يحيى بن سعيد، عن القاسم: أن ابن خبَّاب أخبره: أنه سمع أبا سعيد يحدث:
أنه كان غائباً فقدم، فقُدِّم إليه لحم، قالوا: هذا من لحم ضحايانا، فقال: أخِّروه لا أذوقه، قال: ثم قمت فخرجت، حتى آتي أخي أبا قتادة، وكان أخاه لأمه، وكان بدرياً، فذكرت ذلك له، فقال: إنه قد حدث بعدك أمر
[ر: 3775]
5249 - حدثنا أبو عاصم، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع قال:
قال النبي صلى الله عليه وسلم: (من ضحَّى منكم فلا يصبحنَّ بعد ثالثة وفي بيته منه شيء) 5250 - حدثنا إسماعيل بن عبد الله قال: حدثني أخي، عن سليمان، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن، عن عائشة رضي الله عنها قالت:
الضحية كنا نملِّح منها، فنقدم به إلى النبي صلى الله عليه وسلم بالمدينة، فقال: (لا تأكلوا إلا ثلاثة أيام) 5251 - حدثنا حِبَّان بن موسى: أخبرنا عبد الله قال: أخبرني يونس، عن الزُهري قال: حدثني أبو عبيد، مولى ابن أزهر:
أنه شهد العيد يوم الأضحى مع عمر بن الخطاب رضي الله عنه، فصلى قبل الخطبة، ثم خطب الناس، فقال: يا أيها الناس، إن رسول الله صلى الله عليه وسلم قد نهاكم عن صيام هذين العيدين، أما أحدهما فيوم فطركم من صيامكم، وأما الآخر فيوم تأكلون نُسُككم
قال أبو عبيد: ثم شهدت مع عثمان بن عفان، فكان ذلك يوم الجمعة، فصلى قبل الخطبة، ثم خطب فقال: يا أيها الناس، إن هذا يوم قد اجتمع لكم فيه عيدان، فمن أحب أن ينتظر الجمعة من أهل العوالي فلينتظر، ومن أحب أن يرجع فقد أذنت له
قال أبو عبيد: ثم شهدته مع علي بن أبي طالب، فصلى قبل الخطبة، ثم خطب الناس فقال: إن رسول الله صلى الله عليه وسلم نهاكم أن تأكلوا لحوم نُسُككم فوق ثلاث
وعن معمر، عن الزُهري، عن أبي عبيد نحوه
[ر: 1889]
5252 - حدثنا محمد بن عبد الرحيم: أخبرنا يعقوب بن إبراهيم بن سعد، عن ابن أخي ابن شهاب، عن عمه ابن شهاب، عن سالم، عن عبد الله بن عمر رضي الله عنهما:
قال رسول الله صلى الله عليه وسلم: (كلوا من الأضاحي ثلاثاً)


001-الأشربة

الأشربة

وقول الله تعالى: "إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون" المائدة: 90
5253 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (من شرب الخمر في الدنيا، ثم لم يتب منها، حُرِمَهَا في الآخرة) 5254 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني سعيد بن المسيَّب: أنه سمع أبا هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم أتي ليلة أسري به بإيلياء بقدحين من خمر ولبن، فنظر إليهما، ثم أخذ اللبن، فقال جبريل: الحمد لله الذي هداك للفطرة، ولو أخذت الخمر غَوَت أمتك
تابعه معمر، وابن الهاد، وعثمان بن عمر، والزُبَيدي، عن الزُهري
[ر: 3214]
5255 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أنس رضي الله عنه قال:
سمعت من رسول الله صلى الله عليه وسلم حديثاً لا يحدثكم به غيري، قال: (من أشراط الساعة: أن يظهر الجهل، ويقل العلم، ويظهر الزنا، وتُشرب الخمر، ويقل الرجال، ويكثر النساء، حتى يكون لخمسين امرأة قيمهنَّ رجل واحد) [ر: 80]
5256 - حدثنا أحمد بن صالح: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب قال: سمعت أبا سلمة بن عبد الرحمن وابن المسيَّب يقولان: قال أبو هريرة رضي الله عنه:
إن النبي صلى الله عليه وسلم قال: (لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن) قال ابن شهاب: وأخبرني عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام: أن أبا بكر كان يحدثه، عن أبي هريرة، ثم يقول: كان أبو بكر يلحق معهن: (ولا ينتهب نُهبة ذات شرف، يرفع الناس إليه أبصارهم فيها، حين ينتهبها وهو مؤمن) [ر: 2343]


002-الخمر من العنب

الخمر من العنب

5257 - حدثنا الحسن بن صباح: حدثنا محمد بن سابق: حدثنا مالك هو ابن مِغْوَل، عن نافع، عن ابن عمر رضي الله عنهما قال:
لقد حُرِّمَتْ الخمر وما بالمدينة منها شيء
[ر: 4340]
5258 - حدثنا أحمد بن يونس: حدثنا أبو شهاب عبد ربه بن نافع، عن يونس، عن ثابت البناني، عن أنس قال:
حُرِّمَت علينا الخمر حين حُرِّمَت، وما نجد - يعني بالمدينة - خمر الأعناب إلا قليلاً، وعامة خمرنا البُسْر والتمر
[ر: 2332]
5259 - حدثنا مسدَّد: حدثنا يحيى، عن أبي حيَّان: حدثنا عامر، عن ابن عمر رضي الله عنهما:
قام عمر على المنبر، فقال: أما بعد، نزل تحريم الخمر وهي من خمسة: العنب والتمر والعسل والحنطة والشعير، والخمر ما خامر العقل
[ر: 4340]


003-نزل تحريم الخمر وهي من البُسْر والتمر

نزل تحريم الخمر وهي من البسر والتمر

5260 5262 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك بن أنس، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال:
كنت أسقي أبا عبيدة وأبا طلحة وأبي بن كعب، من فَضِيخ زَهْوٍ وتمر، فجاءهم آت فقال: إن الخمر قد حُرِّمت، فقال أبو طلحة: قم يا أنس فأهرقها، فأهرقتها
(5261) كنت قائماً على الحي أسقيهم، عمومتي وأنا أصغرهم، الفَضِيخ، فقيل: حُرِّمت الخمر، فقالوا: أكفئها، فكفأتها قلت لأنس: ما شرابهم؟ قال: رُطَب وبُسْر فقال أبو بكر بن أنس: وكانت خمرهم، فلم ينكر أنس
وحدثني بعض أصحابي: أنه سمع أنس بن مالك يقول: كانت خمرهم يومئذ
(5262) أن الخمر حُرِّمت، والخمر يومئذ البُسْر والتمر
[ر: 2332]


004-الخمر من العسل، وهو البِتْعُ

الخمر من العسل، وهو البتع

وقال معن: سألت مالك بن أنس عن الفُقَّاع، فقال: إذا لم يسكر فلا بأس وقال ابن الدراوردي: سألنا عنه فقالوا: لا يسكر، لا بأس به
5263 5264 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن: أن عائشة قالت:
سئل رسول الله صلى الله عليه وسلم عن البِتْع، فقال: (كل شراب أسكر فهو حرام) (5264) سئل رسول الله صلى الله عليه وسلم عن البِتْع، وهو نبيذ العسل، وكان أهل اليمن يشربونه، فقال رسول الله صلى الله عليه وسلم: (كل شراب أسكر فهو حرام) [ر: 239]
5265 - وعن الزُهري قال: حدثني أنس بن مالك:
أن رسول الله صلى الله عليه وسلم قال: (لا تنتبذوا في الدُّبَّاء، ولا في المُزَفَّتِ)


005-ما جاء في أن الخمر ما خامر العقل من الشراب

ما جاء في أن الخمر ما خامر العقل من الشراب

5266 5267 - حدثنا أحمد بن أبي رجاء: حدثنا يحيى، عن أبي حيَّان التيمي، عن الشَّعبي، عن ابن عمر رضي الله عنهما قال:
خطب عمر على منبر رسول الله صلى الله عليه وسلم فقال: إنه قد نزل تحريم الخمر وهي من خمسة أشياء: العنب والتمر والحنطة والشعير والعسل، والخمر ما خامر العقل وثلاث، وددت أن رسول الله صلى الله عليه وسلم لم يفارقنا حتى يعهد إلينا عهداً: الجد، والكلالة، وأبواب من أبواب الربا
قال: قلت: يا أبا عمرو، فشيء يُصنع بالسِّنْدِ من الرُّزِّ؟ قال: ذاك لم يكن على عهد النبي صلى الله عليه وسلم، أو قال: على عهد عمر
وقال حجَّاج، عن حمَّاد، عن أبي حيَّان: مكان العنب الزبيب
(5267) الخمر يصنع من خمسة: من الزبيب والتمر والحنطة والشعير والعسل
[ر: 4340]


006-ما جاء فيمن يستحل الخمر ويسمِّيه بغير اسمه

ما جاء فيمن يستحل الخمر ويسميه بغير اسمه

5268 - وقال هشام بن عمار: حدثنا صدقة بن خالد: حدثنا عبد الرحمن بن يزيد بن جابر: حدثنا عطية بن قيس الكلابي: حدثنا عبد الرحمن بن غنم الأشعري قال: حدثني أبو عامر - أو أبو مالك - الأشعري، والله ما كَذَبَني:
سمع النبي صلى الله عليه وسلم يقول: (ليكوننَّ من أمتي أقوام، يستحلُّون الْحِرَ والحرير، والخمر والمعازف، ولينزلنَّ أقوام إلى جنب عَلَم، يروح عليهم بسارحة لهم، يأتيهم - يعني الفقير - لحاجة فيقولوا: ارجع إلينا غداً، فيُبيِّتهم الله، ويضع العلم، ويمسخ آخرين قردة وخنازير إلى يوم القيامة)


007-الانتباذ في الأوعية والتَّوْر

الانتباذ في الأوعية والتور

5269 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم قال: سمعت سهلاً يقول:
أتى أبو أسيد الساعدي فدعا رسول الله صلى الله عليه وسلم في عرسه، فكانت امرأته خادمهم، وهي العروس، قال: أتدرون ما سقت رسول الله صلى الله عليه وسلم ؟ أنقعت له تمرات من الليل في تَوْر
[ر: 4881]


008-ترخيص النبي صلى الله عليه وسلم في الأوعية والظروف

ترخيص النبي صلى الله عليه وسلم في الأوعية والظروف بعد النهي

5270 - حدثنا يوسف بن موسى: حدثنا محمد بن عبد الله أبو أحمد الزبيري: حدثنا سفيان، عن منصور، عن سالم، عن جابر رضي الله عنه قال:
نهى رسول الله صلى الله عليه وسلم عن الظروف، فقالت الأنصار: إنه لا بد لنا منها، قال: (فلا إذاً) حدثنا عبد الله بن محمد: حدثنا سفيان بهذا وقال فيه: لما نهى النبي صلى الله عليه وسلم عن الأوعية
5271 - حدثنا علي بن عبد الله: حدثنا سفيان، عن سليمان بن أبي مسلم الأحول، عن مجاهد، عن أبي عياض، عن عبد الله بن عمرو رضي الله عنهما قال:
لما نهى النبي صلى الله عليه وسلم عن الأسقية، قيل للنبي صلى الله عليه وسلم: ليس كل الناس يجد سقاء، فرخَّص لهم في الجَرِّ غير المُزَفَّت
5272 - حدثنا مسدَّد: حدثنا يحيى، عن سفيان: حدثني سليمان، عن إبراهيم التيمي، عن الحارث بن سويد، عن علي رضي الله عنه: نهى النبي صلى الله عليه وسلم عن الدُّبَّاء والمُزَفَّت حدثنا عثمان: حدثنا جرير، عن الأعمش بهذا
5273 - حدثني عثمان: حدثنا جرير، عن منصور، عن إبراهيم:
قلت للأسود: هل سألتَ عائشة أم المؤمنين عما يُكره أن يُنتبذ فيه؟ فقال: نعم، قلت: يا أم المؤمنين، عمَّ نهى النبي صلى الله عليه وسلم أن يُنتبذ فيه؟ قالت: نهانا في ذلك أهل البيت أن ننتبذ في الدُّبَّاء والمُزَفَّت، قلت: أما ذَكَرَتِ الجَرَّ والحَنْتَم؟ قال: إنما أحدثك ما سمعت، أفأحدث ما لم أسمع؟
5274 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الشيباني قال: سمعت عبد الله بن أبي أوفى رضي الله عنهما قال:
نهى النبي صلى الله عليه وسلم عن الجَرِّ الأخضر، قلت: أنشرب في الأبيض؟ قال: (لا)


009-نقيع التمر ما لم يسكر

نقيع التمر ما لم يسكر

5275 - حدثنا يحيى بن بُكَير: حدثنا يعقوب بن عبد الرحمن القاري، عن أبي حازم قال: سمعت سهل بن سعد الساعدي:
أن أبا أسيد الساعدي دعا النبي صلى الله عليه وسلم لعرسه، فكانت امرأته خادمهم يومئذ، وهي العروس، فقالت: هل تدرون ما أنقعت لرسول الله صلى الله عليه وسلم ؟ أنقعت له تمرات من الليل في تَوْر
[ر: 4881]


010-البَاذَقِ، ومن نهى عن كل مسكر من الأشربة

الباذق، ومن نهى عن كل مسكر من الأشربة

ورأى عمر وأبو عبيدة ومعاذ شُرْبَ الطِّلاء على الثلث وشَرِبَ البراء وأبو جحيفة على النصف
وقال ابن عباس: اشرب العصير ما دام طرياً
وقال عمر: وجدت من عبيد الله ريح شراب، وأنا سائل عنه، فإن كان يُسكر جلدته
5276 - حدثنا محمد بن كثير: أخبرنا سفيان، عن أبي الجويرية قال:
سألت ابن عباس عن الباذَق فقال: سبق محمد صلى الله عليه وسلم الباذَق: (فما أسكر فهو حرام) 5277 - حدثنا عبد الله بن أبي شيبة: حدثنا أبو أسامة: حدثنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يحب الحلواء والعسل
[ر: 4918]


011-من رأى أن لا يخلط البُسْر والتمر إذا كان مسكراً،

من رأى أن لا يخلط البسر والتمر إذا كان مسكرا، وأن لا يجعل إدامين في إدام

5278 - حدثنا مسلم: حدثنا هشام: حدثنا قتادة، عن أنس رضي الله عنه قال:
إني لأسقي أبا طلحة وأبا دجانة وسهيل بن البيضاء، خليط بُسْر وتمر، إذ حُرِّمت الخمر، فقذفتها، وأنا ساقيهم وأصغرهم، وإنا نعدُّها يومئذ الخمر
وقال عمرو بن الحارث: حدثنا قتادة: سمع أنساً
[ر: 2332]
5279 - حدثنا أبو عاصم، عن ابن جريج: أخبرني عطاء: أنه سمع جابراً رضي الله عنه يقول:
نهى النبي صلى الله عليه وسلم عن الزبيب، والتمر، والبُسْر، والرُّطب
5280 - حدثنا مسلم: حدثنا هشام: أخبرنا يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه قال:
نهى النبي صلى الله عليه وسلم أن يُجمع بين التمر والزَّهْوِ، والتمر والزبيب، ولْيُنْبَذْ كل واحد منهما على حدة


012-شرب اللبن

شرب اللبن

وقول الله تعالى: "من بين فَرْثٍ ودم لبناً خالصاً سائغاً للشاربين" النحل: 66
5281 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه قال:
أتي رسول الله صلى الله عليه وسلم ليلة أسري به بقدح لبن وقدح خمر
[ر: 3214]
5282 - حدثنا الحُمَيدي: سمع سفيان: أخبرنا سالم أبو النضر: أنه سمع عُميراً، مولى أم الفضل يحدث، عن أم الفضل قالت:
شك الناس في صيام رسول الله صلى الله عليه وسلم يوم عرفة، فأرسلتُ إليه بإناء فيه لبن فشرب فكان سفيان ربما قال: شك الناس في صيام رسول الله صلى الله عليه وسلم يوم عرفة، فأرسلتْ إليه أم الفضل، فإذا وُقِفَ عليه، قال: هو عن أم الفضل
[ر: 1575]
5283 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي صالح وأبي سفيان، عن جابر بن عبد الله قال:
جاء أبو حُمَيد بقدح من لبن من النَّقيع، فقال له رسول الله صلى الله عليه وسلم: (ألا خمَّرته، ولو أن تعرض عليه عوداً) حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: سمعت أبا صالح يذكر، أراه، عن جابر رضي الله عنه قال: جاء أبو حُمَيد، رجل من الأنصار، من النَّقيع بإناء من لبن إلى النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: (ألا خمَّرته، ولو أن تعرض عليه عوداً) 5284 - حدثني محمود: أخبرنا النضر: أخبرنا شُعبة، عن أبي إسحق قال: سمعت البراء رضي الله عنه قال:
قدم النبي صلى الله عليه وسلم من مكة وأبو بكر معه، قال أبو بكر: مررنا براع وقد عطش رسول الله صلى الله عليه وسلم، قال أبو بكر رضي الله عنه: فحلبتُ كُثْبَةً من لبن في قدح، فشرب حتى رضيت، وأتانا سُراقة بن جُعْشُم على فرس فدعا عليه، فطلب إليه سُراقة أن لا يدعو عليه وأن يرجع، ففعل النبي صلى الله عليه وسلم
[ر: 2307]
5285 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزِّناد، عن عبد الرحمن، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (نِعْمَ الصدقة اللِّقْحَةُ الصَّفِيُّ مِنْحَةً، والشاة الصَّفِيُّ مِنْحَةً، تغدو بإناء، وتروح بآخر) [ر: 2486]
5286 - حدثنا أبو عاصم، عن الأوزاعي، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم شرب لبناً فمضمض، وقال: (إنَّ له دسماً) [ر: 208]
5287 - وقال إبراهيم بن طهمان، عن شُعبة، عن قتادة، عن أنس بن مالك قال:
قال رسول الله صلى الله عليه وسلم: (رُفِعْتُ إلى السِّدرة، فإذا أربعة أنهار: نهران ظاهران ونهران باطنان، فأما الظاهران: النيل والفرات، وأما الباطنان: فنهران في الجنة، فأتيت بثلاثة أقداح: قدح فيه لبن، وقدح فيه عسل، وقدح فيه خمر، فأخذت الذي فيه اللبن فشربت، فقيل لي: أصبت الفطرة أنت وأمتك) قال هشام وسعيد وهمَّام، عن قتادة، عن أنس بن مالك، عن مالك بن صعصعة، عن النبي صلى الله عليه وسلم: في الأنهار نحوه، ولم يذكروا: ثلاثة أقداح
[ر: 3035]


013-استعذاب الماء

استعذاب الماء

5288 - حدثنا عبد الله بن مسلمة، عن مالك، عن إسحق بن عبد الله: أنه سمع أنس بن مالك يقول:
كان أبو طلحة أكثر أنصاري بالمدينة مالاً من نخل، وكان أحب ماله إليه بيرحاء، وكانت مستقبل المسجد، وكان رسول الله صلى الله عليه وسلم يدخلها ويشرب من ماء فيها طيب، قال أنس: فلما نزلت "لن تنالوا البرَّ حتى تنفقوا مما تحبون" قام أبو طلحة فقال: يا رسول الله، إنَّ الله يقول: "لن تنالوا البرَّ حتى تنفقوا مما تحبون" وإن أحب مالي إلي بيرحاء، وإنها صدقة لله أرجو برها وذخرها عند الله، فضعها يا رسول الله حيث أراك الله، فقال رسول الله صلى الله عليه وسلم: (بخ، ذلك مال رابح، أو رايح - شك عبد الله - وقد سمعتُ ما قلتَ، وإني أرى أن تجعلها في الأقربين) فقال أبو طلحة: أفعل يا رسول الله، فقسمها أبو طلحة في أقاربه وفي بني عمه
وقال إسماعيل ويحيى بن يحيى: (رايح) [ر: 1392]


014-شرب اللبن بالماء

شرب اللبن بالماء

5289 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري قال: أخبرني أنس بن مالك رضي الله عنه:
أنه رأى رسول الله صلى الله عليه وسلم شرب لبناً، وأتى داره، فحلبتُ شاة، فَشُبْتُ لرسول الله صلى الله عليه وسلم من البئر، فتناول القدح فشرب، وعن يساره أبو بكر، وعن يمينه أعرابي، فأعطى الأعرابي فضله، ثم قال: (الأيمن فالأيمن) [ر: 2225]
5290 - حدثنا عبد الله بن محمد: حدثنا أبو عامر: حدثنا فُلَيح بن سليمان، عن سعيد بن الحارث، عن جابر بن عبد الله رضي الله عنهما:
أن النبي صلى الله عليه وسلم دخل على رجل من الأنصار ومعه صاحب له، فقال له النبي صلى الله عليه وسلم: (إن كان عندك ماء بات هذه الليلة في شَنَّة وإلا كَرَعنا)


015-شراب الحلوى والعسل

شراب الحلوى والعسل

وقال الزُهري: لا يحل شرب بول الناس لشدة تنزل، لأنه رجس، قال الله تعالى: "أحلَّ لكم الطيبات" المائدة:5
وقال ابن مسعود في السَّكَرِ: إن الله لم يجعل شفاءكم فيما حرم عليكم
5291 - حدثنا علي بن عبد الله: حدثنا أبو أسامة قال: أخبرني هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يعجبه الحلواء والعسل
[ر: 4918]


016-الشرب قائماً

الشرب قائما

5292 5293 - حدثنا أبو نعيم: حدثنا مسعر، عن عبد الملك بن ميسرة، عن النَّزَّال قال:
أتي علي رضي الله عنه على باب الرَّحبة بماء فشرب قائماً، فقال: إن ناساً يكره أحدهم أن يشرب وهو قائم، وإني رأيت النبي صلى الله عليه وسلم فعل كما رأيتموني فعلت
(5293) أنه صلى الظهر، ثم قعد في حوائج الناس في رحبة الكوفة، حتى حضرت صلاة العصر، ثم أتي بماء، فشرب وغسل وجهه ويديه، وذكر رأسه ورجليه، ثم قام، فشرب فضله وهو قائم، ثم قال: إن ناساً يكرهون الشرب قياماً، وإن النبي صلى الله عليه وسلم صنع مثل ما صنعت
5294 - حدثنا أبو نعيم: حدثنا سفيان، عن عاصم الأحول، عن الشَّعبي، عن ابن عباس قال:
شرب النبي صلى الله عليه وسلم قائماً من زمزم
[ر: 1556]


017-من شرب وهو واقف على بعيره

من شرب وهو واقف على بعيره

5295 - حدثنا مالك بن إسماعيل: حدثنا عبد العزيز بن أبي سلمة: أخبرنا أبو النضر، عن عمير مولى ابن عباس، عن أم الفضل بنت الحارث:
أنها أرسلت إلى النبي صلى الله عليه وسلم بقدح لبن، وهو واقف عشية عرفة، فأخذه بيده فشربه
زاد مالك، عن أبي النضر: على بعيره
[ر: 1575]


018-الأيمن فالأيمن في الشرب

الأيمن فالأيمن في الشرب

5296 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم أتي بلبن قد شيب بماء، وعن يمينه أعرابي، وعن شماله أبو بكر، فشرب ثم أعطى الأعرابي وقال: (الأيمن فالأيمن) [ر: 2225]


019-هل يستأذن الرجل مَنْ عن يمينه في الشرب ليعطي

هل يستأذن الرجل من عن يمينه في الشرب ليعطي الأكبر

5297 - حدثنا إسماعيل قال: حدثني مالك، عن أبي حازم بن دينار، عن سهل بن سعد رضي الله عنه:
أن رسول الله صلى الله عليه وسلم أتي بشراب فشرب منه، وعن يمينه غلام، وعن يساره الأشياخ، فقال للغلام: (أتأذن لي أن أعطي هؤلاء) [ر: 2224]


020-الكرع في الحوض

الكرع في الحوض

5298 - حدثنا يحيى بن صالح: حدثنا فُلَيح بن سليمان، عن سعيد بن الحارث، عن جابر بن عبد الله رضي الله عنهما:
أن النبي صلى الله عليه وسلم دخل على رجل من الأنصار ومعه صاحب له، فسلم النبي صلى الله عليه وسلم وصاحبه، فرد الرجل فقال: يا رسول الله، بأبي أنت وأمي، وهي ساعة حارة، وهو يحوِّل في حائط له، يعني الماء، فقال النبي صلى الله عليه وسلم: (إن كان عندك ماء بات في شَنَّة، وإلا كَرَعنا) [ر: 5290]


021-خدمة الصغارِ الكبارَ

خدمة الصغار الكبار

5299 - حدثنا مسدَّد: حدثنا معتمر، عن أبيه قال: سمعت أنساً رضي الله عنه قال:
كنت قائماً على الحي أسقيهم، عمومتي وأنا أصغرهم، الفَضيخ، فقيل: حُرِّمت الخمر، فقال: اكفئها، فكفأنا، قلت لأنس: ما شرابهم؟ قال: رُطَب وبُسْر فقال أبو بكر بن أنس: وكانت خمرهم، فلم ينكر أنس، وحدثني بعض أصحابي: أنه سمع أنساً يقول: كانت خمرهم يومئذ
[ر: 2332]


022-تغطية الإناء

تغطية الإناء

5300 5301 - حدثنا إسحق بن منصور: أخبرنا رَوح بن عبادة: أخبرنا ابن جُريج قال: أخبرني عطاء: أنه سمع جابر بن عبد الله رضي الله عنهما يقول:
قال رسول الله صلى الله عليه وسلم: (إذا كان جنح الليل، أو أمسيتم، فكفُّوا صبيانكم، فإن الشياطين تنتشر حينئذ، فإذا ذهب ساعة من الليل فحلُّوهم، فأغلقوا الأبواب واذكروا اسم الله، فإن الشيطان لا يفتح باباً مغلقاً، وأوكوا قِرَبكم واذكروا اسم الله، وخمِّروا آنيتكم واذكروا اسم الله، ولو أن تعرضوا عليها شيئاً، وأطفئوا مصابيحكم) (5301) أن رسول الله صلى الله عليه وسلم قال: (اطفئوا المصابيح إذا رقدتم، وغلِّقوا الأبواب، وأوكوا الأسقية، وخمِّروا الطعام والشراب - وأحسبه قال - ولو بعود تعرضه عليه) [ر: 3106]


023-اخْتِنَاثِ الأسقية

اختناث الأسقية

5302 5303 - حدثنا آدم: حدثنا ابن أبي ذئب، عن الزُهري، عن عبيد الله بن عبد الله بن عتبة، عن أبي سعيد الخدري رضي الله عنه قال:
نهى رسول الله صلى الله عليه وسلم عن اختناث الأسقية يعني أن تُكسر أفواهها فيُشرب منها
(5303) سمعت رسول الله صلى الله عليه وسلم ينهى عن اختناث الأسقية قال عبد الله: قال معمر أو غيره: هو الشرب من أفواهها


024-الشرب من فم السقاء

الشرب من فم السقاء

5304 5305 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أيوب: قال لنا عكرمة: ألا أخبركم بأشياء قصار حدثنا بها أبو هريرة؟
نهى رسول الله صلى الله عليه وسلم عن الشرب من فم القربة أو السقاء، وأن يمنع جاره أن يغرز خشبه في داره
(5305) نهى النبي صلى الله عليه وسلم أن يُشرب مِنْ فِي السِّقاء
5306 - حدثنا مسدَّد: حدثنا يزيد بن زُرَيع: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
نهى النبي صلى الله عليه وسلم عن الشرب مِنْ فِي السِّقاء


025-النهي عن التنفس في الإناء

النهي عن التنفس في الإناء

5307 - حدثنا أبو نُعَيم: حدثنا شيبان، عن يحيى، عن عبد الله بن أبي قتادة، عن أبيه قال:
قال رسول الله صلى الله عليه وسلم: (إذا شرب أحدكم فلا يتنفس في الإناء، وإذا بال أحدكم فلا يمسح ذكره بيمينه، وإذا تمسَّح أحدكم فلا يتمسَّح بيمينه) [ر: 152]


026-الشرب بنفسين أو ثلاثة

الشرب بنفسين أو ثلاثة

5308 - حدثنا أبو عاصم وأبو نعيم قالا: حدثنا عزرة بن ثابت قال: أخبرني ثُمامة بن عبد الله قال:
كان أنس يتنفس في الإناء مرتين أو ثلاثاً، وزعم أن النبي صلى الله عليه وسلم كان يتنفس ثلاثاً


027-الشرب في آنية الذهب

الشرب في آنية الذهب

5309 - حدثنا حفص بن عمر: حدثنا شُعبة، عن الحكم، عن ابن أبي ليلى قال:
كان حذيفة بالمداين، فاستسقى، فأتاه دُهقان بقدح فضة فرماه به، فقال: إني لم أرمه إلا أني نهيته فلم ينته، وإن النبي صلى الله عليه وسلم نهانا عن الحرير والديباج، والشرب في آنية الذهب والفضة، وقال: (هنَّ لهم في الدنيا، وهي لكم في الآخرة) [ر: 5110]


028-آنية الفضة

آنية الفضة

5310 - حدثنا محمد بن المثنى: حدثنا ابن أبي عدي، عن ابن عون، عن مجاهد، عن ابن أبي ليلى قال:
خرجنا مع حذيفة وذكر النبي صلى الله عليه وسلم قال: (لا تشربوا في آنية الذهب والفضة، ولا تلبسوا الحرير والديباج، فإنها لهم في الدنيا ولكم في الآخرة) [ر: 5110]
5311 - حدثنا إسماعيل قال: حدثني مالك بن أنس، عن نافع، عن زيد بن عبد الله بن عمر، عن عبد الله بن عبد الرحمن بن أبي بكر الصديق، عن أم سلمة زوج النبي صلى الله عليه وسلم:
أن رسول الله صلى الله عليه وسلم قال: (الذي يشرب في آنية الفضة إنما يجرجر في بطنه نار جهنم) 5312 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن الأشعث بن سليم، عن معاوية بن سويد بن مقرن، عن البراء بن عازب قال:
أمرنا رسول الله صلى الله عليه وسلم بسبع ونهانا عن سبع: أمرنا بعيادة المريض، واتِّباع الجنازة، وتشميت العاطس، وإجابة الداعي، وإفشاء السلام، ونصر المظلوم، وإبرار المقسم ونهانا عن خواتيم الذهب، وعن الشرب في الفضة، أو قال: آنية الفضة، وعن المَيَاثِرِ والقَسِّيِّ، وعن لبس الحرير والديباج والإستبرق
[ر: 1182]


029-الشرب في الأقداح

الشرب في الأقداح

5313 - حدثني عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن سالم أبي النضر، عن عمير مولى أم الفضل، عن أم الفضل:
أنهم شكُّوا في صوم النبي صلى الله عليه وسلم يوم عرفة، فبُعث إليه بقدح من لبن فشربه
[ر: 1575]


030-الشرب من قدح النبي صلى الله عليه وسلم وآنيته

الشرب من قدح النبي صلى الله عليه وسلم وآنيته

وقال أبو بردة: قال لي عبد الله بن سلام: ألا أسقيك في قدح شرب النبي صلى الله عليه وسلم فيه
5314 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل بن سعد رضي الله عنه قال:
ذكر النبي صلى الله عليه وسلم امرأة من العرب، فأمر أبا أسيد الساعدي أن يرسل إليها، فأرسل إليها فقدمت، فنزلت في أجم بني ساعدة، فخرج النبي صلى الله عليه وسلم حتى جاءها، فدخل عليها فإذا امرأة منكِّسة رأسها، فلما كلَّمها النبي صلى الله عليه وسلم قالت: أعوذ بالله منك، فقال: (قد أعذتك مني) قال: ثم استوهبه عمر بن عبد العزيز بعد ذلك فوهبه له
[ر: 4956]
5315 - حدثنا الحسن بن مُدْرِك قال: حدثني يحيى بن حمَّاد: أخبرنا أبو عوانة، عن عاصم الأحول قال:
رأيت قدح النبي صلى الله عليه وسلم عند أنس بن مالك، وكان قد انصدع فسلسله بفضة، قال: وهو قدح جيد عريض من نُضَار، قال: قال أنس: لقد سقيت رسول الله صلى الله عليه وسلم في هذا القدح أكثر من كذا وكذا
قال: وقال ابن سيرين: إنه كان فيه حلقة من حديد، فأراد أنس أن يجعل مكانها حلقة من ذهب أو فضة، فقال له أبو طلحة: لا تغيِّرنَّ شيئاً صنعه رسول الله صلى الله عليه وسلم، فتركه
[ر: 2942]


031-شرب البَركة والماء المبارك

شرب البركة والماء المبارك

5316 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش قال: حدثني سالم بن أبي الجعد، عن جابر بن عبد الله رضي الله عنهما هذا الحديث قال:
قد رأيتني مع النبي صلى الله عليه وسلم وقد حضرت العصر، وليس معنا ماء غير فَضلة، فجُعل في إناء فأتي النبي صلى الله عليه وسلم به، فأدخل يده فيه وفرَّج أصابعه، ثم قال: (حَيَّ على أهل الوضوء، البركة من الله) تابعه عمرو، عن جابر، وقال حصين وعمرو بن مرة، عن سالم، عن جابر: خمس عشرة مائة وتابعه سعيد بن المسيَّب، عن جابر
[ر: 3383]


001-ما جاء في كفارة المرضى

ما جاء في كفارة المرضى

وقول الله تعالى: "من يعمل سوءاً يُجز به" النساء: 123
5317 - حدثنا أبو اليمان الحكم بن نافع: أخبرنا شعيب، عن الزُهري قال: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
قال رسول الله صلى الله عليه وسلم: (ما من مصيبة تصيب المسلم إلا كفَّر الله بها عنه، حتى الشوكة يُشاكها) 5318 - حدثني عبد الله بن محمد: حدثنا عبد الملك بن عمرو: حدثنا زهير بن محمد، عن محمد بن عمرو بن حلحلة، عن عطاء بن يسار، عن أبي سعيد الخدري، وعن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (ما يصيب المسلم، من نصب ولا وصب، ولا هم ولا حَزَن ولا أذى ولا غم، حتى الشوكة يُشاكها، إلا كفَّر الله بها من خطاياه) 5319 - حدثنا مسدَّد: حدثنا يحيى، عن سفيان، عن سعد، عن عبد الله بن كعب، عن أبيه،
عن النبي صلى الله عليه وسلم قال: (مثل المؤمن كالخامة من الزرع، تُفَيِّئُها الريح مرة، وتعدلها مرة، ومثل المنافق كالأرزة، لا تزال حتى يكون انجعافها مرة واحدة) وقال زكرياء: حدثني سعد: حدثنا ابن كعب، عن أبيه كعب، عن النبي صلى الله عليه وسلم
5320 - حدثنا إبراهيم بن المنذر قال: حدثني محمد بن فُلَيح قال: حدثني أبي، عن هلال بن علي من بني عامر بن لؤي، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (مثل المؤمن كمثل الخامة من الزرع، من حيث أتتها الريح كفأتها، فإذا اعتدلت تكفَّأ بالبلاء والفاجر كالأرزة، صمَّاء معتدلة، حتى يقصمها الله إذا شاء) [7028]
5321 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة أنه قال: سمعت سعيد بن يسار أبا الحُبَاب يقول: سمعت أبا هريرة يقول:
قال رسول الله صلى الله عليه وسلم: (من يرد الله به خيراً يُصِبْ منه)


002-شدة المرض

شدة المرض

5322 - حدثنا قبيصة: حدثنا سفيان، عن الأعمش حدثني بشر بن محمد: أخبرنا عبد الله: أخبرنا شُعبة، عن الأعمش، عن أبي وائل، عن مسروق، عن عائشة رضي الله عنها قالت:
ما رأيت أحداً أشد عليه الوجع من رسول الله صلى الله عليه وسلم
5323 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد، عن عبد الله رضي الله عنه:
أتيت النبي صلى الله عليه وسلم في مرضه، وهو يوعك وعكاً شديداً، وقلت: إنك لتوعك وعكاً شديداً، قلت: إن ذاك بأن لك أجرين؟ قال: (أجل، ما من مسلم يصيبه أذى إلا حاتَّ الله عنه خطاياه، كما تحاتُّ ورق الشجر) [5324، 5336، 5337، 5343]


003-أشد الناس بلاء الأنبياء، ثم الأول فالأول

أشد الناس بلاء الأنبياء، ثم الأول فالأول

5324 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد، عن عبد الله قال:
دخلت على رسول الله صلى الله عليه وسلم وهو يوعك، فقلت: يا رسول الله، إنك لتوعك وعكاً شديداً؟ قال: (أجل، إني أوعك كما يوعك رجلان منكم) [ر: 5323]


004-وجوب عيادة المريض

وجوب عيادة المريض

5325 - حدثنا قتيبة بن سعيد: حدثنا أبو عوانة، عن منصور، عن أبي وائل، عن أبي موسى الأشعري قال:
قال رسول الله صلى الله عليه وسلم: (أطعموا الجائع، وعودوا المريض، وفكُّوا العاني) [ر: 2881]
5326 - حدثنا حفص بن عمر: حدثنا شُعبة قال: أخبرني أشعث بن سليم قال: سمعت معاوية بن سويد بن مقرن، عن البراء بن عازب رضي الله عنهما قال:
أمرنا رسول الله صلى الله عليه وسلم بسبع، ونهانا عن سبع: نهانا عن خاتم الذهب، ولبس الحرير، والديباج، والإستبرق، وعن القسِّيِّ، والمِيَثرة وأمرنا أن نتبع الجنائز، ونعود المريض، ونفشي السلام^
[ر: 1182]


005-عيادة المُغمى عليه

عيادة المغمى عليه

5327 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن ابن المنكدر: سمع جابر بن عبد الله رضي الله عنهما يقول:
مرضت مرضاً، فأتاني النبي صلى الله عليه وسلم يعودني، وأبو بكر، وهما ماشيان، فوجداني أغمي علي، فتوضأ النبي صلى الله عليه وسلم ثم صب وضوءه علي، فأفقت، فإذا النبي صلى الله عليه وسلم، فقلت: يا رسول الله، كيف أصنع في مالي، كيف أقضي في مالي؟ فلم يجبني بشيء، حتى نزلت آية الميراث
[ر: 191]


006-فضل من يُصرع من الريح

فضل من يصرع من الريح

5328 - حدثنا مسدَّد: حدثنا يحيى، عن عمران أبي بكر قال: حدثني عطاء بن أبي رباح قال:
قال لي ابن عباس: ألا أريك امرأة من أهل الجنة؟ قلت: بلى، قال: هذه المرأة السوداء، أتت النبي صلى الله عليه وسلم فقالت: إني أصرع، وإني أتكشَّف، فادع الله لي، قال: (إن شئت صبرت ولك الجنة، وإن شئت دعوت الله أن يعافيك) حدثنا محمد: أخبرنا مخلد، عن ابن جريج: أخبرني عطاء: أنه رأى أم زُفَر تلك، امرأة طويلة سوداء، على ستر الكعبة


007-فضل من ذهب بصره

فضل من ذهب بصره

5329 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني ابن الهاد، عن عمرو مولى المطلب، عن أنس بن مالك رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (إن الله قال: إذا ابتليت عبدي بحبيبتيه فصبر، عوضته منهما الجنة) تابعه أشعث بن جابر، وأبو ظلال بن هلال، عن أنس، عن النبي صلى الله عليه وسلم


008-عيادة النساء والرجال

عيادة النساء والرجال

وعادت أم الدرداء رجلاً من أهل المسجد، من الأنصار
5330 - حدثنا قتيبة، عن مالك، عن هشام بن عروة، عن أبيه، عن عائشة أنها قالت:
لما قدم رسول الله صلى الله عليه وسلم المدينة، وعك أبو بكر وبلال رضي الله عنهما، قالت: فدخلت عليهما، قلت: يا أبت كيف تجدك، ويا بلال كيف تجدك، قالت: وكان أبو بكر إذا أخذته الحمى يقول:
كل امرئ مصبَّح في أهله *** والموت أدنى من شراك نعله
وكان بلال إذا أقلعت عنه يقول:
ألا ليت شعري هل أبيتنَّ ليلة *** بواد وحولي إذخر وجليل
وهل أردن يوما مياه مجنَّة *** وهل يبدون لي شامة وطفيل
قالت عائشة: فجئت إلى رسول الله صلى الله عليه وسلم فأخبرته، فقال: (اللهم حبب إلينا المدينة كحبنا مكة أو أشد، اللهم وصحِّحها، وبارك لنا في مُدِّها وصاعها، وانقل حمَّاها فاجعلها بالجُحْفة) [ر: 1790]


009-عيادة الصبيان

عيادة الصبيان

5331 - حدثنا حجَّاج بن منهال: حدثنا شُعبة قال: أخبرني عاصم قال: سمعت أبا عثمان، عن أسامة بن زيد رضي الله عنهما:
أن ابنة للنبي صلى الله عليه وسلم أرسلت إليه، وهو مع النبي صلى الله عليه وسلم وسعد وأبَيٌّ، نحسب: أن ابنتي قد حُضِرَتْ فاشهدنا، فأرسل إليها السلام، ويقول: (إنَّ لله ما أخذ وما أعطى، وكل شيء عنده مسمًّى، فلتحتسب ولتصبر) [ر: 1224]


010-عيادة الأعراب

عيادة الأعراب

5332 - حدثنا معلَّى بن أسد: حدثنا عبد العزيز بن مختار: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم دخل على أعرابي يعوده، قال: وكان النبي صلى الله عليه وسلم إذا دخل على مريض يعوده قال له: (لا بأس، طَهور إن شاء الله) [ر: 3420]


011-عيادة المشرك

عيادة المشرك

5333 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن ثابت، عن أنس رضي الله عنه:
أن غلاماً ليهود، كان يخدم النبي صلى الله عليه وسلم، فمرض فأتاه النبي صلى الله عليه وسلم يعوده، فقال: (أسْلِمْ) وقال سعيد بن المسيَّب، عن أبيه: لما حُضِرَ أبو طالب جاءه النبي صلى الله عليه وسلم
[ر: 1294]


012-إذا عاد مريضاً، فحضرت الصلاة فصلى بهم جماعة

إذا عاد مريضا، فحضرت الصلاة فصلى بهم جماعة

5334 - حدثنا محمد بن المثنَّى: حدثنا يحيى: حدثنا هشام قال: أخبرني أبي، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم دخل عليه ناس يعودونه في مرضه، فصلى بهم جالساً، فجعلوا يصلون قياماً، فأشار إليهم: (اجلسوا) قال أبو عبد الله: قال الحُمَيدي: هذا الحديث منسوخ، لأن النبي صلى الله عليه وسلم آخر ما صلى صلى قاعداً والناس خلفه قيام
[ر: 656]


013-وضع اليد على المريض

وضع اليد على المريض

5335 - حدثنا المكي بن إبراهيم: أخبرنا الجعيد، عن عائشة بنت سعد: أن أباها قال:
تشكَّيت بمكة شكوى شديدة، فجاءني النبي صلى الله عليه وسلم يعودني، فقلت: يا نبي الله، إني أترك مالاً، وإني لم أترك إلا ابنة واحدة، فأوصي بثلثي مالي وأترك الثلث؟ فقال: (لا) [ر: 56]
5336 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد قال: قال عبد الله بن مسعود:
دخلت على رسول الله صلى الله عليه وسلم وهو يوعك وعكاً شديداً، فمسسته بيدي فقلت: يا رسول الله، إنك لتوعك وعكاً شديداً؟ فقال رسول الله صلى الله عليه وسلم: (أجل، إني أوعك كما يوعك رجلان منكم) [ر: 5323]


014-ما يقال للمريض، وما يجيب

ما يقال للمريض، وما يجيب

5337 - حدثنا قبيصة: حدثنا سفيان، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد، عن عبد الله رضي الله عنه قال:
أتيت النبي صلى الله عليه وسلم في مرضه فمسسته، وهو يوعك وعكاً شديداً، فقلت: إنك لتوعك وعكاً شديداً، وذلك أن لك أجرين؟ قال: (أجل، وما من مسلم يصيبه أذى، إلا حاتَّت عنه خطاياه، كما تحاتُّ ورق الشجر) [ر: 5323]
5338 - حدثنا إسحق: حدثنا خالد بن عبد الله، عن خالد، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم دخل على رجل يعوده، فقال: (لا بأس، طَهور إن شاء الله) [ر: 3420]


015-عيادة المريض، راكباً وماشياً، ورِدْفاً على الحمار

عيادة المريض، راكبا وماشيا، وردفا على الحمار

5339 - حدثني يحيى بن بُكَير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة: أن أسامة بن زيد أخبره:
أن النبي صلى الله عليه وسلم ركب على حمار، على إكاف على قطيفة فَدَكِيَّة، وأردف أسامة وراءه، يعود سعد بن عبادة قبل وقعة بدر، فسار حتى مر بمجلس فيه عبد الله بن أبي ابن سلول، وذلك قبل أن يسلم عبد الله، وفي المجلس أخلاط من المسلمين والمشركين عبدة الأوثان واليهود، وفي المجلس عبد الله بن رواحة، فلما غشيت المجلس عجاجة الدابة، خمَّر عبد الله بن أبي أنفه بردائه، قال: لا تغبِّروا علينا، فسلم النبي صلى الله عليه وسلم ووقف، ونزل فدعاهم إلى الله فقرأ عليهم القرآن، فقال له عبد الله بن أبي: يا أيها المرء، إنه لا أحسن مما تقول إن كان حقاً، فلا تؤذنا به في مجالسنا، وارجع إلى رحلك، فمن جاءك فاقصص عليه قال ابن رواحة: بلى يا رسول الله، فاغشنا به في مجالسنا، فإنا نحب ذلك فاستب المسلمون والمشركون واليهود حتى كادوا يتثاورون، فلم يزل النبي صلى الله عليه وسلم يخفِّضهم حتى سكتوا، فركب النبي صلى الله عليه وسلم دابته حتى دخل على سعد بن عبادة، فقال له: (أي سعد، ألم تسمع ما قال أبو حُبَاب) [ر: 2825]
5340 - حدثنا عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن محمد، هو ابن المنكدر، عن جابر رضي الله عنه قال:
جاءني النبي صلى الله عليه وسلم يعودني، ليس براكب بغل ولا بِرْذَوْنٍ
[ر: 191]


016-ما رُخِّص للمريض أن يقول: إني وجع، أو وارأساه، أو

ما رخص للمريض أن يقول: إني وجع، أو وارأساه، أو اشتد بي الوجع

وقول أيوب عليه السلام: "إني مسَّني الضُّرُّ وأنت أرحم الراحمين" الأنبياء: 83
5341 - حدثنا قبيصة: حدثنا سفيان، عن ابن أبي نجيح وأيوب، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن كعب بن عُجْرَة رضي الله عنه:
مر بي النبي صلى الله عليه وسلم وأنا أوقد تحت القدر، فقال: (أيؤذيك هوامُّ رأسك) [ر: 1719]
5342 - حدثنا يحيى بن يحيى أبو زكرياء: أخبرنا سليمان بن بلال، عن يحيى بن سعيد قال: سمعت القاسم بن محمد قال:
قالت عائشة: وارأساه، فقال رسول الله صلى الله عليه وسلم: (ذاك لو كان وأنا حي فأستغفر لك وأدعو لك) [6791]
5343 - حدثنا موسى: حدثنا عبد العزيز بن مسلم: حدثنا سليمان، عن إبراهيم التيمي، عن الحارث بن سويد، عن ابن مسعود رضي الله عنه قال:
دخلت على النبي صلى الله عليه وسلم وهو يوعك، فمسسته بيدي فقلت: إنك لتوعك وعكاً شديداً، قال: (أجل، كما يوعك رجلان منكم) [ر: 5323]
5344 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن عبد الله بن أبي سلمة: أخبرنا الزُهري، عن عامر بن سعد، عن أبيه قال:
جاءنا رسول الله صلى الله عليه وسلم يعودني من وجع اشتد بي، زمن حجة الوداع، فقلت: بلغ بي ما ترى، وأنا ذو مال، ولا يرثني إلا ابنة لي، أفأتصدق بثلثي مالي؟ قال: (لا) [ر: 56]


017-قول المريض قوموا عني

قول المريض قوموا عني

5345 - حدثنا إبراهيم بن موسى: حدثنا هشام، عن معمر وحدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
لما حُضِرَ رسول الله صلى الله عليه وسلم وفي البيت رجال، فيهم عمر بن الخطاب، قال النبي صلى الله عليه وسلم: (هَلُمَّ أكتب لكم كتاباً لا تضلوا بعده) قال عبيد الله: فكان ابن عباس يقول: إن الرَّزيَّة كل الرَّزيَّة ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب لهم ذلك الكتاب، من اختلافهم ولغطهم
[ر: 114]


018-من ذهب بالصبي المريض ليُدعى له

من ذهب بالصبي المريض ليدعى له

5346 - حدثنا إبراهيم بن حمزة: حدثنا حاتم، هو ابن إسماعيل، عن الجُعَيد قال: سمعت السائب يقول:
ذهبت بي خالتي إلى رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله، إن ابن أختي وَجِعٌ، فمسح رأسي ودعا لي بالبركة، ثم توضأ فشربت من وضوئه، وقمت خلف ظهره، فنظرت إلى خاتم النبوة بين كتفيه، مثل زِرِّ الحَجَلَةِ
[ر: 187]


019-نهي تمنِّي المريض الموت

نهي تمني المريض الموت

5347 - حدثنا آدم: حدثنا شُعبة: حدثنا ثابت البناني، عن أنس بن مالك رضي الله عنه:
قال النبي صلى الله عليه وسلم: (لا يتمنينَّ أحدكم الموت من ضُرٍّ أصابه، فإن كان لا بد فاعلاً، فليقل: اللهم أحيني ما كانت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي) [5990، وانظر: 6806]
5348 - حدثنا آدم: حدثنا شُعبة، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم قال:
دخلنا على خبَّاب نعوده، وقد اكتوى سبع كيَّات، فقال: إن أصحابنا الذين سلفوا مضوا ولم تنقصهم الدنيا، وإنا أصبنا ما لا نجد له موضعاً إلا التراب، ولولا أن النبي صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به
ثم أتيناه مرة أخرى، وهو يبني حائطاً له، فقال: إن المسلم ليؤجر في كل شيء ينفقه، إلا في شيء يجعله في هذا التراب
[5989، 6066، 6067، 6807، وانظر: 1217]
5349 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني أبو عبيد مولى عبد الرحمن بن عوف: أن أبا هريرة قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (لن يُدخِل أحداً عملُه الجنة) [6098، 6808]
5350 - حدثنا عبد الله بن أبي شيبة: حدثنا أبو أسامة، عن هشام، عن عبَّاد بن عبد الله بن الزبير قال: سمعت عائشة رضي الله عنها قالت:
سمعت النبي صلى الله عليه وسلم وهو مستند إلي يقول: (اللهم اغفر لي وارحمني وألحقني بالرفيق) [ر: 4171]


020-دعاء العائد للمريض

دعاء العائد للمريض

وقالت عائشة بنت سعد، عن أبيها: (اللهم اشف سعداً) [ر: 5335]
5351 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن منصور، عن إبراهيم، عن مسروق، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم، كان إذا أتى مريضاً أو أتي به، قال: (أذهب الباس رب الناس، اشف وأنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقماً) قال عمرو بن أبي قيس وإبراهيم بن طهمان، عن منصور، عن إبراهيم وأبي الضحى: إذا أتي بالمريض
وقال جرير، عن منصور، عن أبي الضحى وحده، وقال: إذا أتى مريضاً
[5411، 5412، 5418]


021-وضوء العائد للمريض

وضوء العائد للمريض

5352 - حدثنا محمد بن بشار: حدثنا غُنْدَر: حدثنا شُعبة، عن محمد بن المنكدر قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
دخل علي النبي صلى الله عليه وسلم وأنا مريض، فتوضأ فصب علي، أو قال: (صبوا عليه) [ر: 191]


022-من دعا برفع الوباء والحمى

من دعا برفع الوباء والحمى

5353 - حدثنا إسماعيل: حدثني مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها أنها قالت:
لما قدم رسول الله صلى الله عليه وسلم وُعك أبو بكر وبلال، قالت: فدخلت عليهما، فقلت: يا أبت كيف تجدك؟ ويا بلال كيف تجدك؟ قالت: وكان أبو بكر إذا أخذته الحمى يقول:
كل امرئ مصبَّح في أهله *** والموت أدنى من شراك نعله
وكان بلال إذا أقْلِعَ عنه يرفع عقيرته فيقول:
ألا ليت شعري هل أبيتنَّ ليلة *** بواد وحولي إذخر وجليل
وهل أردن يوماً مياه مَجنَّة *** وهل يبدون لي شامة وطفيل
قال: قالت عائشة: فجئت رسول الله صلى الله عليه وسلم فأخبرته، فقال: (اللهم حبب إلينا المدينة كحبنا مكة أو أشد، وصحِّحها، وبارك لنا في صاعها ومُدِّها، وانقل حمَّاها فاجعلها بالجُحْفَة) [ر: 1790]
بسم الله الرحمن الرحيم


001-ما أنزل الله داء إلا أنزل له شفاء

ما أنزل الله داء إلا أنزل له شفاء

5354 - حدثنا محمد بن المثنَّى: حدثنا أبو أحمد الزبيري: حدثنا عمر بن سعيد بن أبي حسين قال: حدثني عطاء بن أبي رباح، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ما أنزل الله داء إلا أنزل له شفاء)


002-هل يداوي الرجل المرأة أو المرأة الرجل

هل يداوي الرجل المرأة أو المرأة الرجل

5355 - حدثنا قُتيبة بن سعيد: حدثنا بشر بن المفضَّل، عن خالد بن ذكوان، عن رُبَيِّع بنت مُعَوِّذ بن عفراء قالت:
كنا نغزو مع رسول الله صلى الله عليه وسلم: نسقي القوم ونخدمهم، ونرد القتلى والجرحى إلى المدينة
[ر: 2726]


003-الشفاء في ثلاث

الشفاء في ثلاث

5356 5357 - حدثني الحسين: حدثنا أحمد بن منيع: حدثنا مروان بن شجاع: حدثنا سالم الأفطس، عن سعيد بن جُبَير،
عن ابن عباس رضي الله عنهما قال: (الشفاء في ثلاثة: شربة عسل، وشرطة محجم، وكيَّة نار، وأنهى أمتي عن الكي) ورواه القُمِّي، عن ليث، عن مجاهد، عن ابن عباس، عن النبي صلى الله عليه وسلم: في العسل والحجم
(5357) عن النبي صلى الله عليه وسلم قال: (الشفاء في ثلاثة: في شرطة محجم، أو شربة عسل، أو كيَّة بنار، وأنا أنهى أمتي عن الكي)


004-الدواء بالعسل

الدواء بالعسل

وقول الله تعالى: "فيه شفاء للناس" النحل: 69
5358 - حدثنا علي بن عبد الله: حدثنا أبو أسامة قال: أخبرني هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يعجبه الحلواء والعسل
[ر: 4918]
5359 - حدثنا أبو نعيم: حدثنا عبد الرحمن بن الغسيل، عن عاصم بن عمر بن قتادة قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
سمعت النبي صلى الله عليه وسلم يقول: (إن كان في شيء من أدويتكم - أو: يكون في شيء من أدويتكم - خير، ففي شرطة محجم، أو شربة عسل، أو لذعة بنار توافق الداء، وما أحب أن أكتوي) [5372، 5375، 5377]
5360 - حدثنا عيَّاش بن الوليد: حدثنا عبد الأعلى: حدثنا سعيد، عن قتادة، عن أبي المتوكل، عن أبي سعيد:
أن رجلاً أتى النبي صلى الله عليه وسلم فقال: أخي يشتكي بطنه، فقال: (اسقه عسلاً) [5386]


005-الدواء بألبان الإبل

الدواء بألبان الإبل

5361 - حدثنا مسلم بن إبراهيم: حدثنا سلام بن مسكين: حدثنا ثابت، عن أنس:
أن ناساً كان بهم سقم، قالوا: يا رسول الله آونا وأطعمنا، فلما صحُّوا، قالوا: إن المدينة وخمة، فأنزلهم الحرَّة في ذَوْد له، فقال: (اشربوا ألبانها) قال سلام: فبلغني أن الحجَّاج قال لأنس: حدثني بأشد عقوبة عاقبه النبي صلى الله عليه وسلم، فحدثه بهذا، فبلغ الحسن فقال: وددت أنه لم يحدثه بهذا
[ر: 231]


006-الدواء بأبوال الإبل

الدواء بأبوال الإبل

5362 - حدثنا موسى بن إسماعيل: حدثنا همَّام، عن قتادة، عن أنس رضي الله عنه:
أن ناساً اجتووا في المدينة، فأمرهم النبي صلى الله عليه وسلم أن يلحقوا براعيه، يعني الإبل، فيشربوا من ألبانها وأبوالها، فلحقوا براعيه، فشربوا من ألبانها وأبوالها، حتى صلحت أبدانهم، فقتلوا الراعي وساقوا الإبل، فبلغ النبي صلى الله عليه وسلم، فبعث في طلبهم فجيء بهم، فقطع أيديهم وأرجلهم، وسمر أعينهم
قال قتادة: فحدثني محمد بن سيرين: أن ذلك كان قبل أن تنزل الحدود
[ر: 231]


007-الحبَّة السوداء

الحبة السوداء

5363 - حدثنا عبد الله بن أبي شيبة: حدثنا عبيد الله: حدثنا إسرائيل، عن منصور، عن خالد بن سعد قال:
خرجنا ومعنا غالب بن أبجر فمرض في الطريق، فقدمنا المدينة وهو مريض، فعاده ابن أبي عتيق، فقال لنا: عليكم بهذه الحُبيبة السوداء، فخذوا منها خمساً أو سبعاً فاسحقوها، ثم اقطروها في أنفه بقطرات زيت، في هذا الجانب وفي هذا الجانب، فإن عائشة حدثتني: أنها سمعت النبي صلى الله عليه وسلم يقول: (إن هذه الحبَّة السوداء شفاء من كل داء، إلا من السام) 5364 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني أبو سلمة وسعيد بن المسيَّب: أن أبا هريرة أخبرهما:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (في الحبَّة السوداء شفاء من كل داء، إلا السام) قال ابن شهاب: والسام الموت، والحبَّة السوداء: الشونيز


008-التلبينة للمريض

التلبينة للمريض

5365 5366 - حدثنا حِبَّان بن موسى: أخبرنا عبد الله: أخبرنا يونس بن يزيد، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
أنها كانت تأمر بالتلبين للمريض وللمحزون على الهالك، وكانت تقول: إني سمعت رسول الله صلى الله عليه وسلم يقول: (إن التلبينة تُجِمُّ فؤاد المريض، وتذهب ببعض الحُزْن) (5366) أنها كانت تأمر بالتلبينة وتقول: هو البغيض النافع
[ر: 5101]


009-السَّعوط

السعوط

5367 - حدثنا معلَّى بن أسد: حدثنا وُهَيب، عن ابن طاوُس، عن أبيه، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم: احتجم وأعطى الحجَّام أجره، واسْتَعَطَ
[ر: 1997]


010-السَّعوط بالقسط الهندي والبحري

السعوط بالقسط الهندي والبحري

وهو الكُسْتُ، مثل الكافور والقافور، مثل (كُشِطَتْ) 5368 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة قال: سمعت الزُهري، عن عبيد الله، عن أم قيس بنت مِحْصَن قالت:
سمعت النبي صلى الله عليه وسلم يقول: (عليكم بهذا العود الهندي، فإن فيه سبعة أشفية: يُسْتَعَطُ به من العُذْرة، ويُلَدُّ به من ذات الجنب) [5383، 5385، 5388]


011-أيَّ ساعة يحتجم

أي ساعة يحتجم

واحتجم أبو موسى ليلاً
5369 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن عكرمة، عن ابن عباس قال:
احتجم النبي صلى الله عليه وسلم وهو صائم
[ر: 1738]


012-الحجم في السفر والإحرام

الحجم في السفر والإحرام

قاله ابن بُحَينة، عن النبي صلى الله عليه وسلم
[ر: 1716]
5370 - حدثنا مسدَّد: حدثنا سفيان، عن عمرو، عن طاوُس، وعطاء، عن ابن عباس قال:
احتجم النبي صلى الله عليه وسلم وهو مُحْرِمٌ
[ر: 1738]


013-الحجامة من الداء

الحجامة من الداء

5371 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا حُمَيد الطويل، عن أنس رضي الله عنه:
أنه سئل عن أجر الحجَّام، فقال: احتجم رسول الله صلى الله عليه وسلم، حجمه أبو طيبة، وأعطاه صاعين من طعام، وكلَّم مواليه فخففوا عنه، وقال: (إن أمثل ما تداويتم به الحجامة، والقسط البحري) [ر: 1996]
5372 - حدثنا سعيد بن تليد قال: حدثني ابن وهب قال: أخبرني عمرو وغيره: أن بُكَيراً حدثه: أن عاصم بن عمر بن قتادة حدثه:
أن جابر بن عبد الله رضي الله عنهما: دعا المقنَّع ثم قال: لا أبرح حتى تحتجم، فإني سمعت رسول الله صلى الله عليه وسلم يقول: (إن فيه شفاء) [ر: 5359]


014-الحجامة على الرأس

الحجامة على الرأس

5373 - حدثنا إسماعيل قال: حدثني سليمان، عن علقمة: أنه سمع عبد الرحمن الأعرج: أنه سمع عبد الله بن بُحَينة يحدث:
أن رسول الله صلى الله عليه وسلم احتجم بِلَحْيِ جمل من طريق مكة، وهو محرم، في وسط رأسه
وقال الأنصاري: أخبرنا هشام بن حسان: حدثنا عكرمة، عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم احتجم في رأسه
[ر: 1738، 1739]


015-الحجم من الشقيقة والصداع

الحجم من الشقيقة والصداع

5374 - حدثني محمد بن بشار: حدثنا ابن أبي عدي، عن هشام، عن عكرمة، عن ابن عباس:
احتجم النبي صلى الله عليه وسلم في رأسه وهو محرم، من وجع كان به، بماء يقال له لحْيُ جَمَلٍ
وقال محمد بن سواء: أخبرنا هشام، عن عكرمة، عن ابن عباس: أن رسول الله صلى الله عليه وسلم احتجم وهو محرم في رأسه، من شقيقة كانت به
[ر: 1738]
5375 - حدثنا إسماعيل بن أبان: حدثنا ابن الغسيل قال: حدثني عاصم بن عمر، عن جابر بن عبد الله قال:
سمعت النبي صلى الله عليه وسلم يقول: (إن كان في شيء من أدويتكم خير، ففي شربة عسل، أو شرطة محجم، أو لذعة من نار، وما أحب أن أكتوي) [ر: 5359]


016-الحلق من الأذى

الحلق من الأذى

5376 - حدثنا مسدَّد: حدثنا حمَّاد، عن أيوب قال: سمعت مجاهداً، عن ابن أبي ليلى، عن كعب، هو ابن عجرة، قال:
أتى عليَّ النبي صلى الله عليه وسلم زمن الحديبية، وأنا أوقد تحت برمة، والقمل يتناثر عن رأسي، فقال: (أيؤذيك هوامُّك) [ر: 1719]


017-من اكتوى أو كوى غيره، وفضل من لم يكتو

من اكتوى أو كوى غيره، وفضل من لم يكتو

5377 - حدثنا أبو الوليد: هشام بن عبد الملك: حدثنا عبد الرحمن بن سليمان بن الغسيل: حدثنا عاصم بن عمر بن قتادة قال: سمعت جابراً،
عن النبي صلى الله عليه وسلم قال: (إن كان في شيء من أدويتكم شفاء، ففي شرطة محجم، أو لذعة بنار، وما أحب أن أكتوي) [ر: 5359]
5378 - حدثنا عمران بن ميسرة: حدثنا ابن فضيل: حدثنا حُصَين، عن عامر، عن عمران بن حُصَين رضي الله عنهما قال:
لا رُقية إلا من عين أو حُمَةٍ فذكرته لسعيد بن جُبَير فقال: حدثنا ابن عباس: قال رسول الله صلى الله عليه وسلم: (عُرضت عليَّ الأمم، فجعل النبي والنبيان يمرون معهم الرهط، والنبي ليس معه أحد، حتى رُفِعَ لي سواد عظيم، قلت: ما هذا؟ أمتي هذه؟ قيل: هذا موسى وقومه، قيل: انظر إلى الأفق، فإذا سواد يملأ الأفق، ثم قيل لي: انظر ها هنا وها هنا في آفاق السماء، فإذا سواد قد ملأ الأفق، قيل: هذه أمتك، ويدخل الجنة من هؤلاء سبعون ألفاً بغير حساب) [ر: 3229]


018-الإثْمِدِ والكحل من الرَّمد

الإثمد والكحل من الرمد

فيه عن أم عطية
[ر: 5027]
5379 - حدثنا مسدَّد: حدثنا يحيى، عن شُعبة قال: حدثني حُمَيد بن نافع، عن زينب، عن أم سلمة رضي الله عنها:
أن امرأة توفي زوجها، فاشتكت عينها، فذكروها للنبي صلى الله عليه وسلم وذكروا له الكحل، وأنه يُخاف على عينها، فقال: (لقد كانت إحداكن تمكث في بيتها، في شر أحلاسها، أو: في أحلاسها في شر بيتها، فإذا مر كلب رمت بعرة، فلا، أربعة أشهر وعشراً) [ر: 5025]


019-الجُذام

الجذام

5380 - وقال عفَّان: حدثنا سليم بن حيَّان: حدثنا سعيد بن ميناء قال: سمعت أبا هريرة يقول:
قال رسول الله صلى الله عليه وسلم: (لا عدوى ولا طيَرة، ولا هامة ولا صفر، وفِرَّ من المجذوم كما تفرُّ من الأسد) [5387، 5425، 5437، 5439]


020-المَنُّ شفاء للعين

المن شفاء للعين

5381 - حدثنا محمد بن المثنَّى: حدثنا غُنْدَر: حدثنا شُعبة، عن عبد الملك: سمعت عمرو بن حُرَيث قال: سمعت سعيد بن زيد قال:
سمعت النبي صلى الله عليه وسلم يقول: (الكمأة من المَنِّ، وماؤها شفاء للعين) [ر: 4208]


021-اللَّدُود

اللدود

5382 - حدثنا علي بن عبد الله: حدثنا يحيى بن سعيد: حدثنا سفيان قال: حدثني موسى بن أبي عائشة، عن عبيد الله بن عبد الله، عن ابن عباس وعائشة:
أن أبا بكر رضي الله عنه قبَّل النبي صلى الله عليه وسلم وهو ميِّت، قال: وقالت عائشة: لددناه في مرضه فجعل يشير إلينا: أن لا تلدوني، فقلنا: كراهية المريض للدواء، فلما أفاق قال: (ألم أنهكم أن تلدُّوني) [ر: 4188، 4189]
5383 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري: أخبرني عبيد الله، عن أم قيس قالت:
دخلت بابن لي على رسول الله صلى الله عليه وسلم، وقد أعلقت عليه من العذرة، فقال: (على ما تَدْغَرْنَ أولادكنَّ بهذا العِلاق، عليكنَّ بهذا العود الهندي، فإنَّ فيه سبعة أشفية، منها ذات الجنب: يُسْعَطُ من العُذْرة، ويُلَدُّ من ذات الجنب) [ر: 5368]
5384 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا معمر ويونس: قال الزُهري: أخبرني عبيد الله بن عبد الله بن عتبة: أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت:
لما ثقل رسول الله صلى الله عليه وسلم واشتد وجعه، استأذن أزواجه في أن يُمَرَّض في بيتي، فأذنَّ له، فخرج بين رجلين تخطُّ رجلاه في الأرض، بين عباس وآخر
فأخبرت ابن عباس، قال: هل تدري من الرجل الآخر الذي لم تُسَمِّ عائشة؟ قلت: لا، قال: هو علي
قالت عائشة: فقال النبي صلى الله عليه وسلم بعد ما دخل بيتها، واشتد به وجعه: (هَريقوا عليَّ من سبع قِرَب لم تُحْلَلْ أوكيتهنَّ، لعلي أعهد إلى الناس) [ر: 195]


022-العُذْرة

العذرة

5385 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزُهري قال: أخبرني عبيد الله بن عبد الله: أن أم قيس بنت مِحْصَن الأسديَّة، أسد خزيمة، وكانت من المهاجرات الأول اللاتي بايعن النبي صلى الله عليه وسلم، وهي أخت عُكَّاشة، أخبرته:
أنها أتت رسول الله صلى الله عليه وسلم بابن لها قد أعلقت عليه من العُذْرة، فقال النبي صلى الله عليه وسلم: (على ما تَدْغَرْنَ أولادكنَّ بهذا العِلاق، عليكنَّ بهذا العود الهندي، فإن فيه سبعة أشفية، منها ذات الجنب) [ر: 5368]


023-دواء المبطون

دواء المبطون

5386 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شُعبة، عن قتادة، عن أبي المتوكل، عن أبي سعيد قال:
جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن أخي استطلق بطنه، فقال: (اسقه عسلاً) [ر: 5360]


024-لا صَفَرَ، وهو داء يأخذ البطن

لا صفر، وهو داء يأخذ البطن

5387 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني أبو سلمة بن عبد الرحمن وغيره: أن أبا هريرة رضي الله عنه قال:
إن رسول الله صلى الله عليه وسلم قال: (لا عدوى ولا صفر ولا هامة) [ر: 5380]


025-ذات الجَنْبِ

ذات الجنب

5388 - حدثني محمد: أخبرنا عتَّاب بن بشير، عن إسحق، عن الزُهري قال: أخبرني عبيد الله بن عبد الله: أن أم قيس بنت مِحْصَن، وكانت من المهاجرات الأول اللاتي بايعن رسول الله صلى الله عليه وسلم، وهي أخت عُكَّاشة بن محصن، أخبرته:
أنها أتت رسول الله صلى الله عليه وسلم بابن لها قد علقت عليه من العذرة، فقال: (اتقوا الله، على ما تَدْغَرْنَ أولادكنَّ بهذه الأعلاق، عليكم بهذا العود الهندي، فإن فيه سبعة أشفية، منها ذات الجنب) [ر: 5368]
5389 - حدثنا عارم: حدثنا حمَّاد قال: قُرئ على أيوب من كتب أبي قلابة، منه ما حدَّث به، ومنه ما قُرئ عليه، وكان هذا في الكتاب، عن أنس: أن أبا طلحة وأنس بن النضر كوياه، وكواه أبو طلحة بيده
وقال عبَّاد بن منصور، عن أيوب، عن أبي قلابة، عن أنس بن مالك قال:
أذن رسول الله صلى الله عليه وسلم لأهل بيت من الأنصار أن يرقوا من الحُمَةِ والأذُنِ
قال أنس: كُويت من ذات الجنب، ورسول الله صلى الله عليه وسلم حي، وشهدني أبو طلحة وأنس بن النضر وزيد بن ثابت، وأبو طلحة كواني


026-حرق الحصير ليُسد به الدم

حرق الحصير ليسد به الدم

5390 - حدثني سعيد بن عُفَير: حدثنا يعقوب بن عبد الرحمن القاري، عن أبي حازم، عن سهل بن سعد الساعدي قال:
لما كُسرت على رأس رسول الله صلى الله عليه وسلم البيضة، وأدمي وجهه، وكُسرت رَبَاعيته، وكان عليٌّ يختلف بالماء في المِجَنِّ، وجاءت فاطمة تغسل عن وجهه الدم، فلما رأت فاطمة عليها السلام الدم يزيد على الماء كثرة، عمدت إلى حصير فأحرقتها، وألصقتها على جرح رسول الله صلى الله عليه وسلم، فرقأ الدم
[ر: 240]


027-الحمى من فيح جهنم

الحمى من فيح جهنم

5391 - حدثني يحيى بن سليمان: حدثني ابن وهب قال: حدثني مالك، عن نافع، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (الحمى من فيح جهنم، فأطفئوها بالماء) [ر: 3091]
5392 - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام، عن فاطمة بنت المنذر:
أن أسماء بنت أبي بكر رضي الله عنهما: كانت إذا أتِيَتْ بالمرأة قد حُمَّت تدعو لها، أخذت الماء، فصبَّته بينها وبين جيبها وقالت: كان رسول الله صلى الله عليه وسلم يأمرنا أن نَبْرُدَهَا بالماء
5393 - حدثني محمد بن المثنَّى: حدثنا يحيى: حدثنا هشام: أخبرني أبي، عن عائشة،
عن النبي صلى الله عليه وسلم قال: (الحمى من فيح جهنم، فابردوها بالماء) [ر: 3090]
5394 - حدثنا مسدَّد: حدثنا أبو الأحوص: حدثنا سعيد بن مسروق، عن عباية بن رفاعة، عن جده رافع بن خديج قال:
سمعت النبي صلى الله عليه وسلم يقول: (الحمى من فوح جهنم، فابردوها بالماء) [ر: 3089]


028-من خرج من أرض لا تلايمه

من خرج من أرض لا تلايمه

5395 - حدثنا عبد الأعلى بن حمَّاد: حدثنا يزيد بن زُرَيع: حدثنا سعيد: حدثنا قتادة: أن أنس بن مالك حدثهم:
أنَّ ناساً، أو رجالاً، من عُكْل وعُرَينة، قدموا على رسول الله صلى الله عليه وسلم وتكلموا بالإسلام، وقالوا: يا نبي الله، إنا كنا أهل ضرع، ولم نكن أهل ريف، واستوخموا المدينة، فأمر لهم رسول الله صلى الله عليه وسلم بذَوْد وبراع، وأمرهم أن يخرجوا فيه، فيشربوا من ألبانها وأبوالها، فانطلقوا حتى كانوا ناحية الحرَّة، كفروا بعد إسلامهم، وقتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا الذَوْد، فبلغ النبي صلى الله عليه وسلم، فبعث الطلب في آثارهم، وأمر بهم فسمروا أعينهم وقطعوا أيديهم، وتُركوا في ناحية الحرَّة، حتى ماتوا على حالهم
[ر: 231]


029-ما يُذكر في الطاعون

ما يذكر في الطاعون

5396 - حدثنا حفص بن عمر: حدثنا شُعبة قال: أخبرني حبيب بن أبي ثابت قال: سمعت إبراهيم بن سعد قال: سمعت أسامة بن زيد يحدث سعداً،
عن النبي صلى الله عليه وسلم قال: (إذا سمعتم بالطاعون بأرض فلا تدخلوها، وإذا وقع بأرض وأنتم بها فلا تخرجوا منها) [ر: 3286]
5397 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب، عن عبد الله بن عبد الله بن الحارث بن نوفل، عن عبد الله بن عباس:
أن عمر بن الخطاب رضي الله عنه خرج إلى الشأم، حتى إذا كان بسَرْغ لقيه أمراء الأجناد، أبو عبيدة بن الجراح وأصحابه، فأخبروه أن الوباء قد وقع بأرض الشأم قال ابن عباس: فقال عمر: ادع لي المهاجرين الأولين، فدعاهم فاستشارهم، وأخبرهم أن الوباء قد وقع بالشأم، فاختلفوا، فقال بعضهم: قد خرجت لأمر، ولا نرى أن ترجع عنه، وقال بعضهم: معك بقية الناس وأصحاب رسول الله صلى الله عليه وسلم، ولا نرى أن تُقْدِمَهُمْ على هذا الوباء، فقال: ارتفعوا عني، ثم قال: ادع لي الأنصار، فدعوتهم فاستشارهم، فسلكوا سبيل المهاجرين، واختلفوا كاختلافهم، فقال: ارتفعوا عني، ثم قال: ادع لي من كان ها هنا من مشيخة قريش من مهاجرة الفتح، فدعوتهم، فلم يختلف منهم عليه رجلان، فقالوا: نرى أن ترجع بالناس ولا تُقْدِمَهُمْ على هذا الوباء، فنادى عمر في الناس: إني مُصَبِّحٌ على ظَهْرٍ فأصْبِحُوا عليه قال أبو عبيدة بن الجراح: أفراراً من قدر الله؟ فقال عمر: لو غيرك قالها يا أبا عبيدة؟! نعم نفر من قدر الله إلى قدر الله، أرأيت لو كان لك إبل هبطت وادياً له عدوتان، إحداهما خصبة، والأخرى جدبة، أليس إن رعيت الخصبة رعيتها بقدر الله، وإن رعيت الجدبة رعيتها بقدر الله؟ قال: فجاء عبد الرحمن بن عوف، وكان متغيِّباً في بعض حاجته، فقال: إن عندي في هذا علماً، سمعت رسول الله صلى الله عليه وسلم يقول: (إذا سمعتم به بأرض فلا تَقْدَمُوا عليه، وإذا وقع بأرض وأنتم بها فلا تخرجوا فراراً منه) [6572]
5398 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبد الله بن عامر:
أن عمر خرج إلى الشأم، فلما كان بسَرْغ بلغه أن الوباء قد وقع بالشأم، فأخبره عبد الرحمن بن عوف: أن رسول الله صلى الله عليه وسلم قال: (إذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض وأنتم بها، فلا تخرجوا فراراً منه) 5399 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نُعَيم المُجْمِر، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لا يدخل المدينة المسيح، ولا الطاعون) [ر: 1781]
5400 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا عاصم: حدثتني حفصة بنت سيرين قالت: قال لي أنس بن مالك رضي الله عنه: يحيى بم مات؟ قلت: من الطاعون، قال:
قال رسول الله صلى الله عليه وسلم: (الطاعون شهادة لكل مسلم) [ر: 2675]
5401 - حدثنا أبو عاصم، عن مالك، عن سُمَي، عن أبي صالح، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (المبطون شهيد، والمطعون شهيد) [ر: 624]


030-أجر الصابر في الطاعون

أجر الصابر في الطاعون

5402 - حدثنا إسحق: أخبرنا حبَّان: حدثنا داود بن أبي الفرات: حدثنا عبد الله بن بريدة، عن يحيى بن يعمر، عن عائشة زوج النبي صلى الله عليه وسلم أنها أخبرته:
أنها سألت رسول الله صلى الله عليه وسلم عن الطاعون، فأخبرها نبي الله صلى الله عليه وسلم أنه: (كان عذاباً يبعثه الله على من يشاء، فجعله الله رحمة للمؤمنين، فليس من عبد يقع الطاعون، فيمكث في بلده صابراً، يعلم أنه لن يصيبه إلا ما كتب الله له، إلا كان له مثل أجر الشهيد) [ر: 3287]


031-الرقى بالقرآن والمعوِّذات

الرقى بالقرآن والمعوذات

5403 - حدثني إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزُهري، عن عروة، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم كان ينفث على نفسه في المرض الذي مات فيه بالمعوِّذات، فلما ثقل كنت أنفث عليه بهن، وأمسح بيد نفسه لبركتها
فسألت الزُهري: كيف ينفث؟ قال: كان ينفث على يديه، ثم يمسح بهما وجهه
[ر: 4175]


032-الرقى بفاتحة الكتاب

الرقى بفاتحة الكتاب

ويذكر عن ابن عباس، عن النبي صلى الله عليه وسلم
[ر: 5405]
5404 - حدثني محمد بن بشار: حدثنا غُنْدَر: حدثنا شُعبة، عن أبي بشر، عن أبي المتوكل، عن أبي سعيد الخدري رضي الله عنه:
أن ناساً من أصحاب النبي صلى الله عليه وسلم أتوا على حي من أحياء العرب فلم يقروهم، فبينما هم كذلك، إذ لُدغ سيد أولئك، فقالوا: هل معكم من دواء أو راق؟ فقالوا: إنكم لم تقرونا، ولا نفعل حتى تجعلوا لنا جُعْلاً، فجعلوا لهم قطيعاً من الشاء، فجعل يقرأ بأمِّ القرآن، ويجمع بزاقه ويتفل، فبرأ فأتوا بالشاء، فقالوا: لا نأخذه حتى نسأل النبي صلى الله عليه وسلم فسألوه فضحك وقال: (وما أدراك أنها رقية، خذوها واضربوا لي بسهم) [ر: 2156]


033-الشرط في الرقية بقطيع من الغنم

الشرط في الرقية بقطيع من الغنم

5405 - حدثني سيدان بن مضارب أبو محمد الباهلي: حدثنا أبو معشر البصري، هو صدوق، يوسف بن يزيد البرَّاء قال: حدثني عبيد الله بن الأخنس أبو مالك، عن ابن أبي مُلَيكة، عن ابن عباس:
أن نفراً من أصحاب النبي صلى الله عليه وسلم مروا بماء، فيهم لديغ أو سليم، فعرض لهم رجل من أهل الماء، فقال: هل فيكم من راق، إن في الماء رجلاً لديغاً أو سليماً، فانطلق رجل منهم، فقرأ بفاتحة الكتاب على شاء، فبرأ، فجاء بالشاء إلى أصحابه، فكرهوا ذلك وقالوا: أخذت على كتاب الله أجراً، حتى قدموا المدينة، فقالوا: يا رسول الله، أخذ على كتاب الله أجراً، فقال رسول الله صلى الله عليه وسلم: (إن أحق ما أخذتم عليه أجراً كتاب الله)


034-رقية العين

رقية العين

5406 - حدثنا محمد بن كثير: أخبرنا سفيان قال: حدثني معبد بن خالد: قال سمعت عبد الله بن شداد، عن عائشة رضي الله عنها قالت:
أمرني رسول الله صلى الله عليه وسلم، أو: أمر، أن يُسترقى من العين
5407 - حدثني محمد بن خالد: حدثنا محمد بن وهب بن عطية الدمشقي: حدثنا محمد بن حرب: حدثنا محمد بن الوليد الزبيدي: أخبرنا الزُهري، عن عروة بن الزبير، عن زينب بنت أبي سلمة، عن أم سلمة رضي الله عنها:
أن النبي صلى الله عليه وسلم رأى في بيتها جارية في وجهها سفعة، فقال: (استرقوا لها، فإن بها النظرة) وقال عقيل: عن الزُهري: أخبرني عروة، عن النبي صلى الله عليه وسلم تابعه عبد الله بن سالم، عن الزبيدي


035-العين حق

العين حق

5408 - حدثنا إسحق بن نصر: حدثنا عبد الرزاق، عن معمر، عن همَّام، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (العين حق) [5600]


036-رقية الحية والعقرب

رقية الحية والعقرب

5409 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا سليمان الشيباني: حدثنا عبد الرحمن بن الأسود، عن أبيه قال: سألت عائشة عن الرقية من الحمة، فقالت:
رخَّص النبي صلى الله عليه وسلم في الرقية من كل ذي حُمَة


037-رقية النبي صلى الله عليه وسلم

رقية النبي صلى الله عليه وسلم

5410 - حدثنا مسدَّد: حدثنا عبد الوارث، عن عبد العزيز قال:
دخلت أنا وثابت على أنس بن مالك، فقال ثابت: يا أبا حمزة، اشتكيتُ، فقال أنس: ألا أرقيك برقية رسول الله صلى الله عليه وسلم؟ قال: بلى، قال: (اللهم رب الناس، مذهب الباس، اشف أنت الشافي، لا شافي إلا أنت، شفاء لا يغادر سقماً) 5411 5412 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان: حدثني سليمان، عن مسلم، عن مسروق، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم كان يعوِّذ بعض أهله، يمسح بيده اليمنى ويقول: (اللهم رب الناس أذهب الباس، اشفه وأنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقماً) قال سفيان: حدثت به منصوراً فحدثني، عن إبراهيم، عن مسروق، عن عائشة نحوه
(5412) أن رسول الله صلى الله عليه وسلم كان يرقي يقول: (امسح الباس رب الناس، بيدك الشفاء، لا كاشف له إلا أنت) [ر: 5351]
5413 5414 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حدثني عبد ربه بن سعيد، عن عمرة، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم كان يقول للمريض: (بسم الله، تربة أرضنا، بِرِيقَة بعضنا، يُشفى سقيمنا، بإذن ربنا) (5414) كان النبي صلى الله عليه وسلم يقول في الرقية: (تربة أرضنا، وريقة بعضنا، يُشفى سقيمنا، بإذن ربنا)


038-النفث في الرقية

النفث في الرقية

5415 - حدثنا خالد بن مَخْلَد: حدثنا سليمان، عن يحيى بن سعيد قال: سمعت أبا سلمة قال: سمعت أبا قتادة يقول:
سمعت النبي صلى الله عليه وسلم يقول: (الرؤيا من الله، والحلم من الشيطان، فإذا رأى أحدكم شيئاً يكرهه فلينفث حين يستيقظ ثلاث مرات، ويتعوَّذ من شرها، فإنها لا تضره) [ر: 3118]
5416 - حدثنا عبد العزيز بن عبد الله الأويسي: حدثنا سليمان، عن يونس، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم إذا أوى إلى فراشه، نفث في كفيه بـ "قل هو الله أحد" وبالمعوِّذتين جميعاً، ثم يمسح بهما وجهه، وما بلغت يداه من جسده، قالت عائشة: فلما اشتكى كان يأمرني أن أفعل ذلك به قال يونس: كنت أرى ابن شهاب يصنع ذلك إذا أتى إلى فراشه
[ر: 4175]
5417 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن أبي المتوكل، عن أبي سعيد:
أن رهطاً من أصحاب رسول الله صلى الله عليه وسلم انطلقوا في سفرة سافروها، حتى نزلوا بحي من أحياء العرب، فاستضافوهم فأبوا أن يضيِّفوهم، فلُدغ سيد ذلك الحي، فسعوا له بكل شيء لا ينفعه شيء، فقال بعضهم: لو أتيتم هؤلاء الرهط الذين قد نزلوا بكم، لعله أن يكون عند بعضهم شيء، فأتوهم فقالوا: يا أيها الرهط، إن سيدنا لُدغ، فسعينا له بكل شيء لا ينفعه شيء، فهل عند أحد منكم شيء؟ فقال بعضهم: نعم، والله إني لراق، ولكن والله لقد استضفناكم فلم تضيِّفونا، فما أنا براق لكم حتى تجعلوا لنا جُعْلاً، فصالحوهم على قطيع من الغنم، فانطلق فجعل يتفل ويقرأ: "الحمد لله رب العالمين" حتى لكأنما نشط من عِقَال، فانطلق يمشي ما به قَلَبَةٌ، قال: فأوفوهم جعلهم الذي صالحوهم عليه، فقال بعضهم: اقسموا، فقال الذي رقى: لا تفعلوا حتى نأتي رسول الله صلى الله عليه وسلم فنذكر له الذي كان، فننظر ما يأمرنا، فقدموا على رسول الله صلى الله عليه وسلم فذكروا له، فقال: (وما يدريك أنها رقية؟ أصبتم، اقسموا واضربوا لي معكم بسهم)
[ر: 2156]


039-مسح الراقي الوجع بيده اليمنى

مسح الراقي الوجع بيده اليمنى

5418 - حدثني عبد الله بن أبي شيبة: حدثنا يحيى، عن سفيان، عن الأعمش، عن مسلم، عن مسروق، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يعوِّذ بعضهم، يمسحه بيمينه: (أذهب الباس رب الناس، واشف أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقماً) [ر: 5351]


040-في المرأة ترقي الرجل

في المرأة ترقي الرجل

5419 - حدثني عبد الله بن محمد الجعفي: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن عروة، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم كان ينفث على نفسه في مرضه الذي قبض فيه بالمعوِّذات، فلما ثقل كنت أنا أنفث عليه بهن، فأمسح بيد نفسه لبركتها فسألت ابن شهاب: كيف كان ينفث؟ قال: ينفث على يديه ثم يمسح بهما وجهه
[ر: 4175]


041-من لم يَرْق

من لم يرق

5420 - حدثنا مسدَّد: حدثنا حُصَين بن نُمَير، عن حُصَين بن عبد الرحمن، عن سعيد بن جُبَير، عن ابن عباس رضي الله عنهما قال:
خرج علينا النبي صلى الله عليه وسلم يوماً فقال: (عُرضت عليَّ الأمم، فجعل يمر النبي معه الرجل، والنبي معه الرجلان، والنبي معه الرهط، والنبي ليس معه أحد، ورأيت سواداً كثيراً سدَّ الأفق، فرجوت أن يكون أمتي، فقيل: هذا موسى وقومه، ثم قيل لي: انظر، فرأيت سواداً كثيراً سدَّ الأفق، فقيل لي: انظر هكذا وهكذا، فرأيت سواداً كثيراً سدَّ الأفق، فقيل: هؤلاء أمتك، ومع هؤلاء سبعون ألفاً يدخلون الجنة بغير حساب) [ر: 3229]


042-الطِّيَرَة

الطيرة

5421 - حدثني عبد الله بن محمد: حدثنا عثمان بن عمر: حدثنا يونس، عن الزُهري، عن سالم، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (لا عدوى ولا طيرة، والشؤم في ثلاث: في المرأة، والدار، والدابة) [ر: 1993]
5422 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن أبا هريرة قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (لا طيرة، وخيرها الفأل) [5423]


043-الفأل

الفأل

5423 - حدثنا عبد الله بن محمد: أخبرنا هشام: أخبرنا معمر، عن الزُهري، عن عبيد الله بن عبد الله، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (لا طيرة، وخيرها الفأل) [ر: 5422]
5424 - حدثنا مسلم بن إبراهيم: حدثنا هشام، عن قتادة، عن أنس رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا عدوى ولا طيرة، ويعجبني الفأل الصالح: الكلمة الحسنة) [5440]


044-لا هَامَةَ، ولا صَفَرَ

لا هامة، ولا صفر

5425 - حدثنا محمد بن الحكم: حدثنا النضر: أخبرنا إسرائيل: أخبرنا أبو حَصِين، عن أبي صالح، عن أبي هريرة رضي الله عنه:
عن النبي صلى الله عليه وسلم قال: (لا عدوى ولا طيرة، ولا هامة ولا صفر) [ر: 5380]


045-الكهانة

الكهانة

5426 5427 - حدثنا سعيد بن عُفَير: حدثنا الليث قال: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قضى في امرأتين من هذيل اقتتلتا، فرمت إحداهما الأخرى بحجر، فأصاب بطنها وهي حامل، فقتلت ولدها الذي في بطنها، فاختصموا إلى النبي صلى الله عليه وسلم، فقضى: أنَّ دية ما في بطنها غُرَّةٌ، عبد أو أمة، فقال وَلِيُّ المرأة التي غرمت: كيف أغرم، يا رسول الله، من لا شرب ولا أكل، ولا نطق ولا استهلَّ، فمثل ذلك بطل فقال النبي صلى الله عليه وسلم: (إنما هذا من إخوان الكهَّان) (5427) أن امرأتين رمت إحداهما الأخرى بحجر، فطرحت جنينها، فقضى فيه النبي صلى الله عليه وسلم بغُرَّة، عبد أو وليدة
وعن ابن شهاب، عن سعيد بن المسيَّب: أن رسول الله صلى الله عليه وسلم قضى في الجنين يُقتل في بطن أمه بغُرَّة، عبد أو وليدة، فقال الذي قُضيَ عليه: كيف أغرم من لا أكل ولا شرب، ولا نطق ولا استهلَّ، ومثل ذلك بطل فقال رسول الله صلى الله عليه وسلم: (إنما هذا من إخوان الكهَّان) [6359، 6508، 6511، 6512]
5428 - حدثنا عبد الله بن محمد: حدثنا ابن عُيَينة، عن الزُهري، عن أبي بكر بن عبد الرحمن بن الحارث، عن أبي مسعود قال:
نهى النبي صلى الله عليه وسلم عن ثمن الكلب، ومهر البغي، وحلوان الكاهن
[ر: 2122]
5429 - حدثنا علي بن عبد الله: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن يحيى بن عروة بن الزبير، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت:
سأل رسول الله صلى الله عليه وسلم ناس عن الكهَّان، فقال: (ليس بشيء) قال علي: قال عبد الرزاق: مرسل: (الكلمة من الحق) [5859، 7122، وانظر: 3038]


046-السحر

السحر

وقول الله تعالى: "ولكنَّ الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منها ما يفرِّقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرُّهم ولا ينفعهم ولقد علموا لَمَنِ اشتراه ما له في الآخرة من خلاق" البقرة: 102
وقوله تعالى: "ولا يفلح الساحر حيث أتى" طه:69
وقوله: "أفتأتون السحر وأنتم تبصرون" الأنبياء:3
وقوله: "يُخيَّل إليه من سحرهم أنها تسعى" طه:66
وقوله: "ومن شرِّ النَّفَّاثات في العقد" الفلق:4 : والنَّفَّاثات: السواحر "تُسْحَرون" المؤمنون: 89 : تُعَمَّوْن
5430 - حدثنا إبراهيم بن موسى: أخبرنا عيسى بن يونس، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
سحر رسولَ الله صلى الله عليه وسلم رجل من بني زُرَيق، يقال له لبيد بن الأعصم، حتى كان رسول الله صلى الله عليه وسلم يخيل إليه أنه يفعل الشيء وما فعله، حتى إذا كان ذات يوم أو ذات ليلة وهو عندي، لكنه دعا ودعا، ثم قال: (يا عائشة، أشَعَرْتِ أن الله أفتاني فيما استفتيته فيه، أتاني رجلان، فقعد أحدهما عند رأسي، والآخر عند رجلي، فقال أحدهما لصاحبه: ما وجع الرجل؟ فقال: مطبوب، قال: من طبَّه؟ قال: لبيد بن الأعصم، قال: في أي شيء؟ قال: في مُشط ومُشاطة، وجُفِّ طَلْع نخلة ذَكَر قال: وأين هو؟ قال: في بئر ذَرْوان) تابعه أبو أسامة وأبو ضمرة وابن أبي الزناد، عن هشام
وقال الليث وابن عُيَينة، عن هشام: (في مُشط ومُشاقة) يقال: المُشاطة: ما يخرج من الشعر إذا مشط، والمُشاقة: من مُشاقة الكَتَّان
[ر: 3004]


047-الشرك والسحر من الموبقات

الشرك والسحر من الموبقات

5431 - حدثني عبد العزيز بن عبد الله قال: حدثني سليمان، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (اجتنبوا الموبقات: الشرك بالله، والسحر) [ر: 2615]


048-هل يُستخرج السحر

هل يستخرج السحر

وقال قتادة: قلت لسعيد بن المسيَّب: رجل به طِبٌّ، أو: يُؤخذ عن امرأته، أيُحَلُّ عنه أو يُنَشِّرُ؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع الناس فلم يُنْهَ عنه
5432 - حدثني عبد الله بن محمد قال: سمعت ابن عُيَينة يقول: أول من حدثنا به ابن جُرَيج يقول: حدثني آل عروة، عن عروة، فسألت هشاماً عنه، فحدثنا عن أبيه، عن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم سُحِرَ، حتى كان يرى أنه يأتي النساء ولا يأتيهن، قال سفيان: وهذا أشد ما يكون من السحر، إذا كان كذا، فقال: (يا عائشة، أعَلِمْتِ أن الله قد أفتاني فيما استفتيته فيه، أتاني رجلان، فقعد أحدهما عند رأسي، والآخر عند رجليَّ، فقال الذي عند رأسي للآخر: ما بال الرجل؟ قال: مطبوب، قال: ومن طبَّه؟ قال: لبيد بن أعصم - رجل من بني زُرَيق حليف ليهود كان منافقاً - قال: وفيم؟ قال: في مُشط ومُشاقة، قال: وأين؟ قال: في جُفِّ طلعةٍ ذَكَرٍ، تحت رَعوفة في بئر ذروان) [ر: 3004]


049-السحر

السحر

5433 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة قالت:
سُحر النبي صلى الله عليه وسلم حتى إنه ليخيل إليه أنه يفعل الشيء وما فعله، حتى إذا كان ذات يوم وهو عندي، دعا الله ودعاه، ثم قال: (أشَعَرْتِ يا عائشة أن الله قد أفتاني فيما استفتيته فيه) [ر: 3004]


050-إن من البيان سحراً

إن من البيان سحرا

5434 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن زيد بن أسلم، عن عبد الله بن عمر رضي الله عنهما:
أنه قدم رجلان من المشرق فخطبا، فعجب الناس لبيانهما، فقال رسول الله صلى الله عليه وسلم: (إن من البيان لسحراً، أو: إن بعض البيان لسحر) [ر: 4851]


051-الدواء بالعجوة للسحر

الدواء بالعجوة للسحر

5435 5436 - حدثنا علي: حدثنا مروان: أخبرنا هاشم: أخبرنا عامر بن سعد، عن أبيه رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (من اصطبح كل يوم تمرات عجوة، لم يضره سم ولا سحر ذلك اليوم إلى الليل) وقال غيره: (سبع تمرات) (5436) سمعت رسول الله صلى الله عليه وسلم يقول: (من تصبَّح سبع تمرات عجوة، لم يضره ذلك اليوم سم ولا سحر) [ر: 5130]


052-لا هامة

لا هامة

5437 - حدثني عبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (لا عدوى ولا صفر ولا هامة) وعن أبي سلمة: سمع أبا هريرة بعد يقول: قال النبي صلى الله عليه وسلم: (لا يوردنَّ ممرِض على مصح) [ر: 5380]


053-لا عدوى

لا عدوى

5438 - حدثنا سعيد بن عُفَير قال: حدثني ابن وهب، عن يونس، عن ابن شهاب قال: أخبرني سالم بن عبد الله وحمزة: أن عبد الله بن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (لاعدوى ولا طيرة، إنما الشؤم في ثلاث: في الفرس، والمرأة، والدار) [ر: 1993]
5439 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: حدثني أبو سلمة بن عبد الرحمن: أن أبا هريرة قال:
إن رسول الله صلى الله عليه وسلم قال: (لا عدوى) قال أبو سلمة بن عبد الرحمن: سمعت أبا هريرة،
عن النبي صلى الله عليه وسلم قال: (لا توردوا الممرض على المصح) إن رسول الله صلى الله عليه وسلم قال: (لا عدوى) [ر: 5380]
5440 - حدثني محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شُعبة قال: سمعت قتادة، عن أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا عدوى ولا طيرة، ويعجبني الفأل) [ر: 5424]


054-ما يُذكر في سَمِّ النبي صلى الله عليه وسلم

ما يذكر في سم النبي صلى الله عليه وسلم

رواه عروة، عن عائشة، عن النبي صلى الله عليه وسلم
[ر: 4165]
5441 - حدثنا قتيبة: حدثنا الليث، عن سعيد بن أبي سعيد، عن أبي هريرة أنه قال:
لما فُتحت خيبر، أهديت لرسول الله صلى الله عليه وسلم شاة فيها سم، فقال رسول الله صلى الله عليه وسلم: (اجمعوا لي من كان ها هنا من اليهود) [ر: 2998]


055-شرب السم والدواء به وبما يُخاف منه والخبيث

شرب السم والدواء به وبما يخاف منه والخبيث

5442 - حدثنا عبد الله بن عبد الوهاب: حدثنا خالد بن الحارث: حدثنا شُعبة، عن سليمان قال: سمعت ذكوان يحدث، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من تردَّى من جبل فقتل نفسه، فهو في نار جهنم يتردَّى فيه خالداً مخلَّداً فيها أبداً، ومن تحسَّى سماً فقتل نفسه، فسمه في يده يتحسَّاه في نار جهنم خالداً مخلَّداً فيها أبداً، ومن قتل نفسه بحديدة، فحديدته في يده يجأ بها في بطنه في نار جهنم خالداً مخلَّداً فيها أبداً) [ر: 1299]
5443 - حدثنا محمد بن سلام: أخبرنا أحمد بن بشير أبو بكر: أخبرنا هاشم بن هاشم قال: أخبرني عامر بن سعد قال: سمعت أبي يقول:
سمعت رسول الله صلى الله عليه وسلم يقول: (من اصطبح بسبع تمرات عجوة، لم يضره ذلك اليوم سم ولا سحر) [ر: 5130]


056-ألبان الأتُن

ألبان الأتن

5444 - حدثني عبد الله بن محمد: حدثنا سفيان، عن الزُهري، عن أبي إدريس الخولاني، عن أبي ثعلبة الخشني رضي الله عنه قال:
نهى النبي صلى الله عليه وسلم عن أكل كل ذي ناب من السباع قال الزُهري: ولم أسمعه حتى أتيت الشأم وزاد الليث قال: حدثني يونس، عن ابن شهاب قال: وسألته هل نتوضأ أو نشرب ألبان الأتن، أو مرارة السبع، أو أبوال الإبل؟ قال: قد كان المسلمون يتداوون بها، فلا يرون بذلك بأساً، فأما ألبان الأتن: فقد بلغنا أن رسول الله صلى الله عليه وسلم نهى عن لحومها، ولم يبلغنا عن ألبانها أمر ولا نهي، وأما مرارة السبع: قال ابن شهاب: أخبرني أبو إدريس الخولاني: أن أبا ثعلبة الخشني أخبره: أن رسول الله صلى الله عليه وسلم نهى عن أكل كل ذي ناب من السباع
[ر: 5206]


057-إذا وقع الذباب في الإناء

إذا وقع الذباب في الإناء

5445 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن عتبة بن مسلم، مولى بني تيم، عن عبيد بن حنين، مولى بني زُرَيق، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إذا وقع الذباب في إناء أحدكم فليغمسه كله، ثم ليطرحه، فإن في أحد جناحيه شفاء وفي الآخر داء) [ر: 3142]


001-اللباس

اللباس

وقول الله تعالى: "قل من حرَّم زينة الله التي أخرج لعباده" الأعراف:32
وقال النبي صلى الله عليه وسلم: (كلوا واشربوا والبسوا وتصدقوا، في غير إسراف ولا مخيلة) وقال ابن عباس: كل ما شئت، والبس واشرب ما شئت، ما أخطأتك اثنتان: سرف أو مخيلة
5446 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، وعبد الله بن دينار، وزيد بن أسلم: يخبرونه عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (لا ينظر الله إلى من جر ثوبه خيلاء) [ر: 3465]


002-من جر إزاره من غير خُيَلاء

من جر إزاره من غير خيلاء

5447 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا موسى بن عقبة، عن سالم بن عبد الله، عن أبيه رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة) [ر: 3465]
5448 - حدثني محمد: أخبرنا عبد الأعلى، عن يونس، عن الحسن، عن أبي بكرة رضي الله عنه قال:
خسفت الشمس ونحن عند النبي صلى الله عليه وسلم، فقام يجر ثوبه مستعجلاً، حتى أتى المسجد، وثاب الناس، فصلى ركعتين فَجُلِّيَ عنها، ثم أقبل علينا، وقال: (إن الشمس والقمر آيتان من آيات الله، فإذا رأيتم منها شيئاً فصلوا، وادعوا الله حتى يكشفها) [ر: 993]


003-التشمير في الثياب

التشمير في الثياب

5449 - حدثني إسحق: أخبرنا ابن شميل: أخبرنا عمر بن أبي زائدة: أخبرنا عون بن أبي جحيفة قال:
فرأيت بلالاً جاء بعَنَزَة فركزها، ثم أقام الصلاة، فرأيت رسول الله صلى الله عليه وسلم خرج في حلة مشمِّراً، فصلى ركعتين إلى العَنَزَة، ورأيت الناس والدواب يمرون بين يديه من وراء العَنَزَة
[ر: 185]


004-ما أسفل من الكعبين فهو في النار

ما أسفل من الكعبين فهو في النار

5450 - حدثنا آدم: حدثنا شُعبة: حدثنا سعيد بن أبي سعيد المقبري، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ما أسفل من الكعبين من الإزار ففي النار)


005-من جر ثوبه من الخيلاء

من جر ثوبه من الخيلاء

5451 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (لا ينظر الله يوم القيامة إلى من جر إزاره بطراً) 5452 - حدثنا آدم: حدثنا شُعبة: حدثنا محمد بن زياد قال: سمعت أبا هريرة يقول:
قال النبي، أو قال أبو القاسم صلى الله عليه وسلم: (بينما رجل يمشي في حُلَّة، تعجبه نفسه، مرجِّل جُمَّته، إذ خسف الله به، فهو يتجلجل إلى يوم القيامة) 5453 5454 - حدثنا سعيد بن عُفَير قال: حدثني الليث قال: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن سالم بن عبد الله: أن أباه حدثه:
أن رسول الله صلى الله عليه وسلم قال: (بينا رجل يجر إزاره، إذ خُسف به، فهو يتجلَّل في الأرض إلى يوم القيامة) تابعه يونس، عن الزُهري، ولم يرفعه شعيب، عن الزُهري
(5454) [ر: 3297]
5455 - حدثنا مطر بن الفضل: حدثنا شبابة: حدثنا شُعبة قال: لقيت محارب بن دثار على فرس، وهو يأتي مكانه الذي يقضي فيه، فسألته عن هذا الحديث، فحدثني فقال: سمعت عبد الله بن عمر رضي الله عنهما يقول:
قال رسول الله صلى الله عليه وسلم: (من جر ثوبه مخيلة لم ينظر الله إليه يوم القيامة) [ر: 3465]


006-الإزار المهدَّب

الإزار المهدب

ويذكر عن الزُهري، وأبي بكر بن محمد، وحمزة بن أبي أسيد، ومعاوية بن عبد الله بن جعفر: أنهم لبسوا ثياباً مهدَّبة
5456 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم قالت:
جاءت امرأة رفاعة القرظي رسول الله صلى الله عليه وسلم وأنا جالسة، وعنده أبو بكر، فقالت: يا رسول الله، إني كنت تحت رفاعة فطلقني فبتَّ طلاقي، فتزوجت بعده عبد الرحمن بن الزبير، وإنه والله ما معه يا رسول الله إلا مثل هذه الهدبة، وأخذت هدبة من جلبابها، فسمع خالد بن سعيد قولها وهو بالباب لم يؤذن له، قالت: فقال خالد: يا أبا بكر، ألا تنهى هذه عمَّا تجهر به عند رسول الله صلى الله عليه وسلم؟ فلا والله ما يزيد رسول الله صلى الله عليه وسلم على التبسم، فقال لها رسول الله صلى الله عليه وسلم: (لعلك تريدين أن ترجعي إلى رفاعة، لا، حتى يذوق عُسَيلتك وتذوقي عُسَيلته) [ر: 2496]


007-الأردية

الأردية

وقال أنس: جبذ أعرابي رداء النبي صلى الله عليه وسلم
[ر: 5472]
5457 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري: أخبرني علي بن حسين: أن حسين بن علي أخبره:
أن علياً رضي الله عنه قال: فدعا النبي صلى الله عليه وسلم بردائه فارتدى به ثم انطلق يمشي، واتَّبعته أنا وزيد بن حارثة، حتى جاء البيت الذي فيه حمزة، فاستأذنوا فأذنوا لهم
[ر: 1983]


008-لبس القميص

لبس القميص

وقول الله تعالى حكاية عن يوسف: "اذهبوا بقميصي هذا فألقوه على وجه أبي يأت بصيراً" يوسف:93
5458 - حدثنا قتيبة: حدثنا حمَّاد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما:
أن رجلاً قال: يا رسول الله، ما يلبس المحرم من الثياب؟ فقال النبي صلى الله عليه وسلم: (لا يلبس المحرم القميص، ولا السراويل، ولا البرنس، ولا الخفين، إلا أن لا يجد النعلين، فليلبس ما هو أسفل من الكعبين) [ر: 134]
5459 - حدثنا عبد الله بن محمد: أخبرنا ابن عُيَينة، عن عمرو: سمع جابر بن عبد الله رضي الله عنهما قال:
أتى النبي صلى الله عليه وسلم عبد الله بن أبي بعد ما أدخل قبره، فأمر به فأخرج، ووُضع على ركبتيه، ونفث عليه من ريقه، وألبسه قميصه، والله أعلم
[ر: 1211]
5460 - حدثنا صدقة: أخبرنا يحيى بن سعيد، عن عبيد الله قال: أخبرني نافع، عن عبد الله قال:
لما توفي عبد الله بن أبي، جاء ابنه إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أعطني قميصك أكفنه فيه وصلِّ عليه، واستغفر له فأعطاه قميصه، وقال: (إذا فرغت منه فآذنَّا) فلما فرغ آذنه به، فجاء ليصلي عليه، فجذبه عمر فقال: أليس قد نهاك الله أن تصلي على المنافقين، فقال: "استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم" فنزلت: "ولا تُصلِّ على أحد منهم مات أبداً ولا تقم على قبره" فترك الصلاة عليهم
[ر: 1210]


009-جيب القميص من عند الصدر وغيره

جيب القميص من عند الصدر وغيره

5461 - حدثنا عبد الله بن محمد: حدثنا أبو عامر: حدثنا إبراهيم بن نافع، عن الحسن، عن طاوُس، عن أبي هريرة قال:
ضرب رسول الله صلى الله عليه وسلم: (مثل البخيل والمتصدق، كمثل رجلين عليهما جبَّتان من حديد، قد اضطرت أيديهما إلى ثديهما وتراقيهما، فجعل المتصدق كلما تصدق بصدقة انبسطت عنه، حتى تغشى أنامله وتعفو أثره، وجعل البخيل كلما هم بصدقة قلصت، وأخذت كل حلقة بمكانها) تابعه ابن طاوُس، عن أبيه، وأبو الزناد، عن الأعرج: في الجبَّتين
وقال حنظلة: سمعت أبا هريرة يقول: جبَّتان
وقال جعفر، عن الأعرج: جُنَّتان
[ر: 1375]


010-من لبس جبة ضيقة الكمين في السفر

من لبس جبة ضيقة الكمين في السفر

5462 - حدثنا قيس بن حفص: حدثنا عبد الواحد: حدثنا الأعمش قال: حدثني أبو الضحى قال: حدثني مسروق قال: حدثني المغيرة بن شُعبة قال:
انطلق النبي صلى الله عليه وسلم لحاجته، ثم أقبل، فتلقيته بماء، فتوضأ، وعليه جبَّة شأميَّة، فمضمض واستنشق وغسل وجهه، فذهب يخرج يديه من كمَّيه، فكانا ضيقين، فأخرج يديه من تحت الجبة فغسلهما، ومسح برأسه وعلى خفَّيه
[ر: 180]


011-لبس جبة الصوف في الغزو

لبس جبة الصوف في الغزو

5463 - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر، عن عروة بن المغيرة، عن أبيه رضي الله عنه قال:
كنت مع النبي صلى الله عليه وسلم ذات ليلة في سفر، فقال: (أمعك ماء) [ر: 180]


012-القَبَاء وفَرُّوج حرير

القباء وفروج حرير

وهو القَبَاء، ويقال: هو الذي له شق من خلفه
5464 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن أبي مُلَيكة، عن المسور بن مخرمة قال:
قسم رسول الله صلى الله عليه وسلم أقبية ولم يعط مخرمة شيئاً، فقال مخرمة: يا بني انطلق بنا إلى رسول الله صلى الله عليه وسلم، فانطلقت معه، فقال: ادخل فادعه لي، قال: فدعوته له، فخرج إليه وعليه قباء منها، فقال: (خبأت هذا لك) [ر: 2459]
5465 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر رضي الله عنه أنه قال:
أهدي لرسول الله صلى الله عليه وسلم فَرُّوجُ حريرٍ فلبسه، ثم صلى فيه، ثم انصرف، فنزعه نزعاً شديداً، كالكاره له، ثم قال: (لا ينبغي هذا للمتقين) [ر: 368]


013-البرانس

البرانس

وقال لي مسدَّد: حدثنا معتمر: سمعت أبي قال: رأيت على أنس برنساً أصفر من خز
5466 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر:
أن رجلاً قال: يا رسول الله، ما يلبس المحرم من الثياب؟ قال رسول الله صلى الله عليه وسلم: (لا تلبسوا القُمُصَ، ولا العمائم، ولا السرويلات، ولا البرانس، ولا الخفاف، إلا أحدٌ لا يجد النعلين فليلبس خفين، وليقطعهما أسفل من الكعبين، ولا تلبسوا من الثياب شيئاً مسَّه الزعفران ولا الوَرْسُ) [ر: 134]


014-السراويل

السراويل

5467 - حدثنا أبو نُعَيم: حدثنا سفيان، عن عمرو، عن جابر بن زيد، عن ابن عباس،
عن النبي صلى الله عليه وسلم قال: (من لم يجد إزاراً فليلبس سراويل، ومن لم يجد نعلين فليلبس خفين) [ر: 1653]
5468 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله قال:
قام رجل فقال: يا رسول الله، ما تأمرنا أن نلبس إذا أحرمنا؟ قال: (لا تلبسوا القميص، والسراويل، والعمائم، والبرانس، والخفاف، إلا أن يكون رجل ليس له نعلان فليلبس الخفين أسفل من الكعبين، ولا تلبسوا شيئاً من الثياب مسه زعفران ولا وَرْس) [ر: 134]


015-العمائم

العمائم

5469 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت الزُهري قال: أخبرني سالم، عن أبيه،
عن النبي صلى الله عليه وسلم قال: (لا يلبس المحرم القميص، ولا العمامة، ولا السراويل، ولا البرنس، ولا ثوباً مسه زعفران ولا وَرْس، ولا الخفين إلا لمن لم يجد النعلين، فإن لم يجدهما فليقطعهما أسفل من الكعبين) [ر: 134]


016-التقنُّع

التقنع

وقال ابن عباس: خرج النبي صلى الله عليه وسلم وعليه عصابة دسماء
[ر: 3589]
وقال أنس: عصب النبي صلى الله عليه وسلم على رأسه حاشية بُرْد
[ر: 3588]
5470 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزُهري، عن عروة، عن عائشة رضي الله عنها قالت:
هاجر ناس إلى الحبشة من المسلمين، وتجهز أبو بكر مهاجراً، فقال النبي صلى الله عليه وسلم: (على رسلك، فإني أرجو أن يؤذن لي) قال عروة: قالت عائشة: فبينا نحن يوماً جلوس في بيتنا في نحر الظهيرة، فقال قائل لأبي بكر: هذا رسول الله صلى الله عليه وسلم مقبلاً متقنعاً، في ساعة لم يكن يأتينا فيها، قال أبو بكر: فدى له بأبي وأمي، والله إن جاء به في هذه الساعة لأمر، فجاء النبي صلى الله عليه وسلم فاستأذن فأذن له فدخل، فقال حين دخل لأبي بكر: (أخرج مَنْ عندك) قالت: فجهزناهما أحثَّ الجهاز، وضعنا لهما سفرة في جراب، فقطعت أسماء بنت أبي بكر قطعة من نطاقها، فأوكت به الجراب، ولذلك كانت تسمى ذات النطاقين
ثم لحق النبي صلى الله عليه وسلم وأبو بكر بغار في جبل يقال له ثور، فمكث فيه ثلاث ليال، يبيت عندهما عبد الله بن أبي بكر، وهو غلام شاب لَقِنٌ ثَقِفٌ، فيرحل من عندهما سَحَراً، فيصبح مع قريش بمكة كبائت، فلا يسمع أثراً يكادان به إلا وعاه، حتى يأتيهما بخبر ذلك حين يختلط الظلام، ويرعى عليهما عامر بن فهيرة مولى أبي بكر منحة من غنم، فيريحها عليهما حين تذهب ساعة من العشاء، فيبيتان في رسلها حتى ينعق بها عامر بن فهيرة بغَلَس، يفعل ذلك كل ليلة من تلك الليالي الثلاث
[ر: 464]


017-المِغْفَرِ

المغفر

5471 - حدثنا أبو الوليد: حدثنا مالك، عن الزُهري، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم دخل عام الفتح وعلى رأسه المِغْفَر
[ر:1749]


018-البرود والحِبَرة والشَّملة

البرود والحبرة والشملة

وقال خبَّاب: شكونا إلى النبي صلى الله عليه وسلم، وهو متوسد بردته
[ر:3639]
5472 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال:
كنت أمشي مع رسول الله صلى الله عليه وسلم وعليه برد نجراني غليظ الحاشية، فأدركه أعرابي فجبذه بردائه جبذة شديدة، حتى نظرت إلى صفحة عاتق رسول الله صلى الله عليه وسلم قد أثَّرت بها حاشية البرد من شدة جبذته، ثم قال: يا محمد مر لي من مال الله الذي عندك، فالتفت إليه رسول الله صلى الله عليه وسلم ثم ضحك، ثم أمر له بعطاء
[ر:2980]
5473 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم، عن سهل بن سعد قال:
جاءت امرأة ببردة، قال: سهل هل تدري ما البردة؟ قال: نعم، هي الشَّملة منسوج في حاشيتها، قالت: يا رسول الله، إني نسجت هذه بيدي أكسوكها، فأخذها رسول الله صلى الله عليه وسلم محتاجاً إليها، فخرج إلينا وإنها لإزاره، فجسَّها رجل من القوم، فقال: يا رسول الله، اكسنيها، قال: (نعم) [ر:1218]
5474 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزُهري قال: حدثني سعيد بن المسيَّب: أن أبا هريرة رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (يدخل الجنة من أمتي زمرة هي سبعون ألفاً، تضيء وجوههم إضاءة القمر) [6176]
5475 5476 - حدثنا عمرو بن عاصم: حدثنا همَّام، عن قتادة، عن أنس قال:
قلت له: أي الثياب كان أحب إلى النبي صلى الله عليه وسلم أن يلبسها؟ قال: الحِبَرة
(5476) كان أحب الثياب إلى النبي صلى الله عليه وسلم أن يلبسها الحِبَرة
5477 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزُهري قال: أخبرني أبو سلمة بن عبد الرحمن بن عوف: أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم أخبرته:
أن رسول الله صلى الله عليه وسلم حين توفي سُجِّي ببرد حبرة


019-الأكسية والخمائص

الأكسية والخمائص

5478 - حدثني يحيى بن بُكَير: حدثنا الليث، عن عُقَيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن عائشة وعبد الله بن عباس رضي الله عنهم قالا:
لما نزل برسول الله صلى الله عليه وسلم، طفق يطرح خميصة له على وجهه، فإذا اغتم كشفها عن وجهه، فقال وهو كذلك: (لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد) [ر:425]
5479 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن عروة، عن عائشة قالت:
صلى رسول الله صلى الله عليه وسلم في خميصة له لها أعلام، فنظر إلى أعلامها نظرة، فلما سلم قال: (اذهبوا بخميصتي هذه إلى أبي جهم، فإنها ألهتني آنفاً عن صلاتي، وائتوني بأنبجانية أبي جهم) [ر:366]
5480 - حدثنا مسدَّد: حدثنا إسماعيل: حدثنا أيوب، عن حُمَيد بن هلال، عن أبي بردة قال:
أخرجت إلينا عائشة كساء وإزاراً غليظاً، فقالت: قُبض روح النبي صلى الله عليه وسلم في هذين
[ر:2941]


020-اشتمال الصمَّاء

اشتمال الصماء

5481 - حدثني محمد بن بشار: حدثنا عبد الوهاب: حدثنا عبيد الله، عن خُبَيب، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه قال:
نهى النبي صلى الله عليه وسلم عن الملامسة والمنابذة، وعن صلاتين: بعد الفجر حتى ترتفع الشمس، وبعد العصر حتى تغيب، وأن يحتبي بالثوب الواحد ليس على فرجه منه شيء بينه وبين السماء، وأن يشتمل الصمَّاء
[ر:361]
5482 - حدثنا يحيى بن بُكَير: حدثنا الليث، عن يونس، عن ابن شهاب قال: أخبرني عامر بن سعد: أن أبا سعيد الخدري قال:
نهى رسول الله صلى الله عليه وسلم عن لبستين وعن بيعتين، نهى عن الملامسة والمنابذة في البيع
والملامسة: لمس الرجل ثوب الآخر بيده بالليل أو بالنهار ولا يقلِّبه إلا بذلك
والمنابذة: أن ينبذ الرجل إلى الرجل بثوبه وينبذ الآخر ثوبه، ويكون ذلك بيعهما عن غير نظر ولا تراض واللبستان: اشتمال الصمَّاء، والصمَّاء: أن يجعل ثوبه على أحد عاتقيه، فيبدو أحد شقيه ليس عليه ثوب
واللبسة الأخرى: احتباؤه بثوبه وهو جالس، ليس على فرجه منه شيء
[ر:360]


021-الاحتباء في ثوب واحد

الاحتباء في ثوب واحد

5483 - حدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
نهى رسول الله صلى الله عليه وسلم عن لبستين: أن يحتبي الرجل في الثوب الواحد ليس على فرجه منه شيء، وأن يشتمل بالثوب الواحد ليس على أحد شقيه، وعن الملامسة والمنابذة
[ر:361]
5484 - حدثني محمد قال: أخبرني مَخْلَد: أخبرنا ابن جُرَيج قال: أخبرني ابن شهاب، عن عبيد الله بن عبد الله، عن أبي سعيد الخدري رضي الله عنه:
أن النبي صلى الله عليه وسلم نهى عن اشتمال الصمَّاء، وأن يحتبي الرجل في ثوب واحد، ليس على فرجه منه شيء
[ر:360]


022-الخميصة السوداء

الخميصة السوداء

5485 - حدثنا أبو نُعَيم: حدثنا إسحق بن سعيد، عن أبيه سعيد بن فلان، هو عمرو بن سعيد بن العاص، عن أم خالد بنت خالد:
أتي النبي صلى الله عليه وسلم بثياب فيها خميصة سوداء صغيرة، فقال: (من ترون أن نكسو هذه) [ر:2906]
5486 - حدثني محمد بن المثنَّى قال: حدثني ابن أبي عدي، عن ابن عون، عن محمد، عن أنس رضي الله عنه قال:
لما ولدت أم سُلَيم، قالت لي: يا أنس، انظر هذا الغلام، فلا يصيبنَّ شيئاً حتى تغدو به إلى النبي صلى الله عليه وسلم يحنِّكه، فغدوت به، فإذا هو في حائط، وعليه خميصة حُرَيثيَّة، وهو يَسِمُ الظهر الذي قدم عليه في الفتح
[ر:1431]


023-الثياب الخضر

الثياب الخضر

5487 - حدثنا محمد بن بشار: حدثنا عبد الوهاب: أخبرنا أيوب، عن عكرمة:
أن رفاعة طلق امرأته، فتزوجها عبد الرحمن بن الزبير القرظي، قالت عائشة: وعليها خمار أخضر، فشكت إليها وأرتها خضرة بجلدها، فلما جاء رسول الله صلى الله عليه وسلم، والنساء ينصر بعضهن بعضاً، قالت عائشة: ما رأيت مثل ما يلقى المؤمنات؟ لجلدها أشد خضرة من ثوبها قال: وسمع أنها قد أتت رسول الله صلى الله عليه وسلم، فجاء ومعه ابنان له من غيرها، قالت: والله ما لي إليه من ذنب، إلا أنَّ ما معه ليس بأغنى عني من هذه، وأخذت هدبة من ثوبها، فقال: كذبتْ والله يا رسول الله، إني لأنفضها نفض الأديم، ولكنها ناشز، تريد رفاعة فقال رسول الله صلى الله عليه وسلم: (فإن كان ذلك لم تحلِّي له، أو: لم تصلحي له، حتى يذوق من عُسَيلتك) [ر:2496]


024-الثياب البيض

الثياب البيض

5488 - حدثنا إسحق بن إبراهيم الحنظلي: أخبرنا محمد بن بشر: حدثنا مسعر، عن سعد بن إبراهيم، عن أبيه، عن سعد قال:
رأيت بشمال النبي صلى الله عليه وسلم ويمينه رجلين، عليهما ثياب بيض يوم أحد، ما رأيتهما قبل ولا بعد
[ر:3828]
5489 - حدثنا أبو معمر: حدثنا عبد الوارث، عن الحسين، عن عبد الله بن بريدة، عن يحيى بن يعمر حدثه: أن أبا الأسود الديلي حدثه: أن أبا ذر رضي الله عنه حدثه: قال:
أتيت النبي صلى الله عليه وسلم وعليه ثوب أبيض، وهو نائم، ثم أتيته وقد استيقظ، فقال: (ما من عبد قال: لا إله إلا الله، ثم مات على ذلك إلا دخل الجنة) وكان أبو ذر إذا حدث بهذا قال: وإن رغم أنف أبي ذر
قال أبو عبد الله: هذا عند الموت، أو قبله إذا تاب وندم، وقال: لا إله إلا الله، غفر له
[ر:1180]


025-لبس الحرير وافتراشه للرجال، وقدر ما يجوز منه

لبس الحرير وافتراشه للرجال، وقدر ما يجوز منه

5490 5492 - حدثنا آدم: حدثنا شعبة: حدثنا قتادة قال: سمعت أبا عثمان النهدي:
أتانا كتاب عمر، ونحن مع عتبة بن فرقد بأذربيجان: أن رسول الله صلى الله عليه وسلم نهى عن الحرير إلا هكذا، وأشار بإصبعيه اللتين تليان الإبهام، قال: فيما علمنا أنه يعني الأعلام
(5491) كتب إلينا عمر ونحن بأذربيجان: أن النبي صلى الله عليه وسلم نهى عن لبس الحرير إلا هكذا، وصفَّ لنا النبي صلى الله عليه وسلم إصبعيه، ورفع زهير الوسطى والسبابة
(5492) أن النبي صلى الله عليه وسلم قال: (لا يلبس الحرير في الدنيا إلا لم يلبس منه شيء في الآخرة) حدثنا الحسن بن عمر: حدثنا معتمر: حدثنا أبي: حدثنا أبو عثمان، وأشار أبو عثمان بإصبعيه: المُسَبِّحَةِ والوسطى
[5496، وانظر: 5497]
5493 - حدثنا سليمان بن حرب: حدثنا شعبة، عن الحكم، عن ابن أبي ليلى قال:
كان حذيفة بالمداين، فاستسقى، فأتاه دِهقان بماء في إناء من فضة، فرماه به وقال: إني لم أرمه إلا أني نهيته فلم ينته، قال رسول الله صلى الله عليه وسلم: (الذهب والفضة، والحرير والديباج، هي لهم في الدنيا، ولكم في الآخرة) [ر:5110]
5494 - حدثنا آدم: حدثنا شعبة: حدثنا عبد العزيز بن صهيب قال: سمعت أنس بن مالك قال شعبة: فقلت: أعن النبي صلى الله عليه وسلم؟ فقال شديداً:
عن النبي صلى الله عليه وسلم قال: (من لبس الحرير في الدنيا فلن يلبسه في الآخرة) [5495، 5496]
5495 5496 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن ثابت قال: سمعت ابن الزبير يخطب يقول:
قال محمد صلى الله عليه وسلم: (من لبس الحرير في الدنيا لم يلبسه في الآخرة) (5496) قال النبي صلى الله عليه وسلم: (من لبس الحرير في الدنيا لم يلبسه في الآخرة) وقال لنا أبو معمر: حدثنا عبد الوارث، عن يزيد: قالت معاذة: أخبرتني أم عمرو بنت عبد الله: سمعت عبد الله بن الزبير: سمع عمر: سمع النبي صلى الله عليه وسلم
[ر:5490]
5497 - حدثني محمد بن بشار: حدثنا عثمان بن عمر: حدثنا علي بن المبارك، عن يحيى بن أبي كثير، عن عمران بن حِطَّان قال:
سألت عائشة عن الحرير فقالت: ائت ابن عباس فسله، قال: فسألته فقال: سل ابن عمر، قال: فسألت ابن عمر فقال: أخبرني أبو حفص، يعني عمر بن الخطاب: أن رسول الله صلى الله عليه وسلم قال: (إنما يلبس الحرير في الدنيا من لا خلاق له في الآخرة) وقال عبد الله بن رجاء: حدثنا حرب، عن يحيى، حدثني عمران، وقص الحديث
[ر:5490]


026-من مس الحرير من غير لبس

من مس الحرير من غير لبس

ويروى فيه عن الزبيدي، عن الزُهري، عن أنس، عن النبي صلى الله عليه وسلم
5498 - حدثنا عبيد الله بن موسى: عن إسرائيل، عن أبي إسحق، عن البراء رضي الله عنه قال:
أهدي للنبي صلى الله عليه وسلم ثوب حرير، فجعلنا نلمسه ونتعجب منه، فقال النبي صلى الله عليه وسلم: (أتعجبون من هذا) [ر:3077]


027-افتراش الحرير

افتراش الحرير

وقال عبيدة: هو كلبسه
5499 - حدثنا علي: حدثنا وهب بن جرير: حدثنا أبي قال: سمعت ابن أبي نجيح، عن مجاهد، عن ابن أبي ليلى، عن حذيفة رضي الله عنه قال:
نهانا النبي صلى الله عليه وسلم أن نشرب في آنية الذهب والفضة، وأن نأكل فيها، وعن لبس الحرير والديباج، وأن نجلس عليه
[ر:5110]


028-لبس القَسِّيِّ

لبس القسي

وقال عاصم، عن أبي بردة قال: قلت لعلي: ما القسية؟ قال: ثياب أتتنا من الشأم، أو من مصر، مضلعة فيها حرير فيها أمثال الأترج، والميثرة: كانت النساء تصنعه لبعولتهن، مثل القطائف يصفونها
وقال جرير: عن يزيد في حديثه: القسية: ثياب مضلعة يجاء بها من مصر فيها الحرير، والميثرة: جلود السباع
قال أبو عبد الله: عاصم أكثر وأصح في الميثرة
5500 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا سفيان، عن أشعث بن أبي الشعثاء: حدثنا معاوية بن سويد بن مقرن، عن البراء بن عازب قال:
نهانا النبي صلى الله عليه وسلم عن المياثر الحمر والقسي
[ر:1182]


029-ما يرخص للرجال من الحرير للحكة

ما يرخص للرجال من الحرير للحكة

5501 - حدثني محمد: أخبرنا وكيع: أخبرنا شعبة، عن قتادة، عن أنس قال:
رخص النبي صلى الله عليه وسلم للزبير وعبد الرحمن في لبس الحرير، لحكة بهما
[ر:2762]


030-الحرير للنساء

الحرير للنساء

5502 - حدثنا سليمان بن حرب: حدثنا شعبة (ح) كساني النبي صلى الله عليه وسلم حلة سيراء، فخرجت فيها، فرأيت الغضب في وجهه، فشققتها بين نسائي
[ر:2472]
5503 - حدثنا موسى بن إسماعيل قال: حدثني جويرية، عن نافع، عن عبد الله:
أن عمر رضي الله عنه رأى حلة سيراء تباع، فقال: يا رسول الله، لو ابتعتها فلبستها للوفد إذا أتوك والجمعة؟ قال: (إنما يلبس هذه من لا خلاق له) وأن النبي صلى الله عليه وسلم بعث بعد ذلك إلى عمر حلة سيراء حريراً كساها إياه، فقال عمر: كسوتنيها، وقد سمعتك تقول فيها ما قلت؟ فقال: (إنما بعثت إليك لتبيعها، أو تكسوها) [ر:846]
5504 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزُهري قال: أخبرني أنس بن مالك:
أنه رأى على أم كلثوم عليها السلام، بنت رسول الله صلى الله عليه وسلم، برد حرير سيراء


031-ما كان النبي صلى الله عليه وسلم يتجوز من اللباس

ما كان النبي صلى الله عليه وسلم يتجوز من اللباس والبسط

5505 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن يحيى بن سعيد، عن عبيد بن حنين، عن ابن عباس رضي الله عنهما قال:
لبثت سنة وأنا أريد أن أسأل عمر عن المرأتين اللتين تظاهرتا على النبي صلى الله عليه وسلم، فجعلت أهابه، فنزل يوماً منزلاً فدخل الأراك، فلما خرج سألته فقال: عائشة وحفصة، ثم قال: كنا في الجاهلية لا نعد النساء شيئاً، فلما جاء الإسلام وذكرهن الله، رأينا لهن بذلك علينا حقاً، من غير أن يدخلهن في شيء من أمورنا، وكان بيني وبين امرأتي كلام، فأغلظت لي، فقلت لها: وإنك لهناك؟ قالت: تقول هذا لي وابنتك تؤذي النبي صلى الله عليه وسلم، فأتيت حفصة فقلت لها: إني أحذرك أن تعصي الله ورسوله، وتقدمت إليها في أذاه، فأتيت أم سلمة فقلت لها: فقالت: أعجب منك يا عمر، قد دخلت في أمورنا، فلم يبق إلا أن تدخل بين رسول الله صلى الله عليه وسلم وأزواجه؟ فرددت، وكان رجل من الأنصار إذا غاب عن رسول الله صلى الله عليه وسلم وشهدته أتيته بما يكون، وإذا غبت عن رسول الله صلى الله عليه وسلم وشهد أتاني بما يكون من رسول الله صلى الله عليه وسلم، وكان من حول رسول الله صلى الله عليه وسلم قد استقام له، فلم يبق إلا ملك غسان بالشأم، كنا نخاف أن يأتينا، فما شعرت إلا بالأنصاري وهو يقول: إنه قد حدث أمر، قلت له: وما هو، أجاء الغساني؟ قال: أعظم من ذاك، طلق رسول الله صلى الله عليه وسلم نساءه، فجئت فإذا البكاء من حجرهن كلها، وإذا النبي صلى الله عليه وسلم قد صعد في مشربة له، وعلى باب المشربة وصيف، فأتيته فقلت: استأذن لي، فأذن لي، فدخلت، فإذا النبي صلى الله عليه وسلم على حصير قد أثر في جنبه، وتحت رأسه مرفقة من أدم حشوها ليف، وإذا أهب معلقة وقرظ، فذكرت الذي قلت لحفصة وأم سلمة، والذي ردت علي أم سلمة، فضحك رسول الله صلى الله عليه وسلم، فلبث تسعاً وعشرين ليلة ثم نزل
[ر:89]
5506 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري: أخبرتني هند بن الحارث، عن أم سلمة قالت:
استيقظ النبي صلى الله عليه وسلم من الليل، وهو يقول: (لا إله إلا الله، ماذا أنزل الليلة من الفتنة، ماذا أنزل من الخزائن، من يوقظ صواحب الحجرات، كم من كاسية في الدنيا عارية يوم القيامة) [ر:115]


032-ما يدعى لمن لبس ثوباً جديداً

ما يدعى لمن لبس ثوبا جديدا

5507 - حدثنا أبو الوليد: حدثنا إسحق بن سعيد بن عمرو بن سعيد بن العاص قال: حدثني أبي قال: حدثتني أم خالد بنت خالد قالت:
أتي رسول الله صلى الله عليه وسلم بثياب فيها خميصة سوداء، قال: (من ترون نكسوها هذه الخميصة) قال إسحق: حدثتني امرأة من أهلي: أنها رأته على أم خالد
[ر:2906]


033-التزعفر للرجال

التزعفر للرجال

5508 - حدثنا مسدَّد: حدثنا عبد الوارث، عن عبد العزيز، عن أنس قال:
نهى النبي صلى الله عليه وسلم أن يتزعفر الرجل


034-الثوب المزعفر

الثوب المزعفر

5509 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
نهى النبي صلى الله عليه وسلم أن يلبس المحرم ثوبا مصبوغاً بورس أو بزعفران
[ر:134]


035-الثوب الأحمر

الثوب الأحمر

5510 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي إسحق: سمع البراء رضي الله عنه يقول:
كان النبي صلى الله عليه وسلم مربوعا، وقد رأيته في حلة حمراء، ما رأيت شيئاً أحسن منه
[ر:3356]


036-الميثرة الحمراء

الميثرة الحمراء

5511 - حدثنا قبيصة: حدثنا سفيان، عن أشعث، عن معاوية بن سويد بن مقرن، عن البراء رضي الله عنه قال:
أمرنا النبي صلى الله عليه وسلم بسبع: عيادة المريض، واتباع الجنائز، وتشميت العاطس، ونهانا عن: لبس الحرير، والديباج، والقسي، والإستبرق، والمياثر الحمر
[ر:1182]


037-النعال السبتية وغيرها

النعال السبتية وغيرها

5512 - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن سعيد أبي مسلمة قال: سألت أنساً:
أكان النبي صلى الله عليه وسلم يصلي في نعليه؟ قال: نعم
[ر:379]
5513 - حدثنا عبد الله بن مسلمة، عن مالك، عن سعيد المقبري، عن عبيد بن جُرَيج:
أنه قال لعبد بن عمر رضي الله عنهما: رأيتك تصنع أربعاً لم أر أحداً من أصحابك يصنعها، قال: ما هي يا ابن جُرَيج؟ قال: رأيتك لا تمس من الأركان إلا اليمانيين، ورأيتك تلبس النعال السبتية، ورأيتك تصبغ بالصفرة، ورأيتك إذا كنت بمكة، أهل الناس إذا رأوا الهلال، ولم تهل أنت حتى كان يوم التروية فقال له عبد الله بن عمر: أما الأركان: فإني لم أر رسول الله صلى الله عليه وسلم يمس إلا اليمانيين، وأما النعال السبتية: فإني رأيت رسول الله صلى الله عليه وسلم يلبس النعال التي ليس فيها شعر ويتوضأ فيها، فأنا أحب أن ألبسها، وأما الصفرة: فإني رأيت رسول الله صلى الله عليه وسلم يصبغ بها، فأنا أحب أن أصبغ بها، وأما الإهلال: فإني لم أر رسول الله صلى الله عليه وسلم يهل حتى تنبعث به راحلته
[ر:164]
5514 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما قال:
نهى رسول الله صلى الله عليه وسلم أن يلبس المحرم ثوباً مصبوغاً بزعفران أو ورس وقال: (من لم يجد نعلين فليلبس خفين، وليقطعهما أسفل من الكعبين) [ر:134]
5515 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عمرو بن دينار، عن جابر بن زيد، عن ابن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (من لم يكن له إزار فليلبس السراويل، ومن لم يكن له نعلان فليلبس خفين) [ر:1653]


038-يبدأ بالنعل اليمنى

يبدأ بالنعل اليمنى

5516 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني أشعث بن سليم: سمعت أبي يحدث عن مسروق، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يحب التيمن في طهوره وترجله وتنعله
[ر:166]


039-ينزع نعله اليسرى

ينزع نعله اليسرى

5517 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إذا انتعل أحدكم فليبدأ باليمين، وإذا نزع فليبدأ بالشمال، لتكن اليمنى أولهما تنعل وآخرهما تنزع)


040-لا يمشي في نعل واحدة

لا يمشي في نعل واحدة

5518 - حدثنا عبد الله بن مسلمة: عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (لا يمشي أحدكم في نعل واحدة، ليحفهما جميعاً أو لينعلهما جميعاً)


041-قبالان في نعل، ومن رأى قبالاً واحداً واسعاً

قبالان في نعل، ومن رأى قبالا واحدا واسعا

5519 5520 - حدثنا حجاج بن منهال: حدثنا همَّام، عن قتادة: حدثنا أنس رضي الله عنه:
أن نعلي النبي صلى الله عليه وسلم كان لهما قبالان
(5520) [ر:2940]


042-القبة الحمراء من أدم

القبة الحمراء من أدم

5521 - حدثنا محمد بن عرعرة قال: حدثني عمر بن أبي زائدة، عن عون بن أبي جحيفة، عن أبيه قال:
أتيت النبي صلى الله عليه وسلم وهو في قبة حمراء من أدم، ورأيت بلالاً أخذ وضوء النبي صلى الله عليه وسلم، والناس يبتدرون الوضوء، فمن أصاب منه شيئاً تمسح به، ومن لم يصب منه شيئاً، أخذ من بلل يد صاحبه
[ر:185]
5522 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزُهري: أخبرني أنس بن مالك (ح) أرسل النبي صلى الله عليه وسلم إلى الأنصار، وجمعهم في قبة من أدم
[ر:2977]


043-الجلوس على الحصير ونحوه

الجلوس على الحصير ونحوه

5523 - حدثني محمد بن أبي بكر: حدثنا معتمر، عن عبيد الله، عن سعيد بن أبي سعيد، عن أبي سلمة بن عبد الرحمن، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم كان يحتجر حصيراً بالليل فيصلي، ويبسطه بالنهار فيجلس عليه، فجعل الناس يثوبون إلى النبي صلى الله عليه وسلم فيصلون بصلاته حتى كثروا، فأقبل فقال: (يا أيها الناس، خذوا من الأعمال ما تطيقون، فإن الله لا يمل حتى تملوا، وإن أحب الأعمال إلى الله ما دام وإن قل) [ر:696]


044-المزرر بالذهب

المزرر بالذهب

5524 - وقال الليث: حدثني ابن أبي مليكة، عن المسور بن مخرمة: أن أباه مخرمة قال له:
يا بني، إنه بلغني أن النبي صلى الله عليه وسلم قدمت عليه أقبية فهو يقسمها، فاذهب بنا إليه، فذهبنا فوجدنا النبي صلى الله عليه وسلم في منزله، فقال لي: يا بني ادع لي النبي صلى الله عليه وسلم، فأعظمت ذلك، فقلت: أدعو لك رسول الله صلى الله عليه وسلم؟ فقال: يا بني، إنه ليس بجبار، فدعوته، فخرج وعليه قباء من ديباج مزرر بالذهب، فقال: (يا مخرمة، هذا خبأناه لك) [ر:2459]


045-خواتيم الذهب

خواتيم الذهب

5525 - حدثنا آدم: حدثنا شعبة: حدثنا أشعث بن سليم قال: سمعت معاوية بن سويد بن مقرن قال: سمعت البراء بن عازب رضي الله عنهما يقول:
نهانا النبي صلى الله عليه وسلم عن سبع: نهى عن خاتم الذهب، أو قال: حلقة الذهب، وعن الحرير، والإستبرق، والديباج، والميثرة الحمراء، والقسي، وآنية الفضة، وأمرنا بسبع: بعيادة المريض، واتباع الجنائز، وتشميت العاطس، ورد السلام، وإجابة الداعي، وإبرار المقسم، ونصر المظلوم
[ر:1182]
5526 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن قتادة، عن النضر بن أنس، عن بشير بن نهيك، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: أنه نهى عن خاتم الذهب وقال عمرو: أخبرنا شعبة، عن قتادة: سمع النضر: سمع بشيراً: مثله
5527 - حدثنا مسدَّد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن عبد الله رضي الله عنه:
أن رسول الله صلى الله عليه وسلم اتخذ خاتماً من ذهب، وجعل فصه مما يلي كفه، فاتخذه الناس، فرمى به واتخذ خاتماً من ورق أو فضة
[5528، 5529، 5535، 5538، 6275، 6868]


046-خاتم الفضة

خاتم الفضة

5528 5529 - حدثنا يوسف بن موسى: حدثنا أبو أسامة: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم اتخذ خاتماً من ذهب أو فضة، وجعل فصه مما يلي باطن كفه، ونقش فيه: محمد رسول الله، فاتخذ الناس مثله، فلما رآهم قد اتخذوها رمى به وقال: (لا ألبسه أبداً) (5529) كان رسول الله صلى الله عليه وسلم يلبس خاتماً من ذهب، فنبذه فقال: (لا ألبسه أبدا) [ر:5527]
5530 - حدثني يحيى بن بُكَير: حدثنا الليث، عن يونس، عن ابن شهاب قال: حدثني أنس بن مالك رضي الله عنه:
أنه رأى في يد رسول الله صلى الله عليه وسلم خاتماً من ورق يوماً واحداً، ثم إن الناس اصطنعوا الخواتيم من ورق ولبسوها، فطرح رسول الله صلى الله عليه وسلم خاتمه، فطرح الناس خواتيمهم
تابعه إبراهيم بن سعد، وزياد، وشُعَيب، عن الزُهري
وقال ابن مسافر: عن الزُهري: أرى: خاتماً من ورق


047-فص الخاتم

فص الخاتم

5531 - حدثنا عبدان: أخبرنا يزيد بن زريع: أخبرنا حُمَيد قال:
سئل أنس: هل اتخذ النبي صلى الله عليه وسلم خاتماً؟ قال: أخر ليلة صلاة العشاء إلى شطر الليل، ثم أقبل علينا بوجهه، فكأني أنظر إلى وبيص خاتمه، قال: (إن الناس قد صلوا وناموا، وإنكم لم تزالوا في صلاة ما انتظرتموها) [ر:546]
5532 - حدثنا إسحق: أخبرنا معتمر قال: سمعت حُمَيداً يحدث، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم كان خاتمه من فضة، وكان فصه منه وقال يحيى بن أيوب: حدثني حُمَيد: سمع أنساً، عن النبي صلى الله عليه وسلم
[5536، 5539، وانظر، 546]


048-خاتم الحديد

خاتم الحديد

5533 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز بن أبي حازم، عن أبيه: أنه سمع سهلاً يقول:
جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت: جئت أهب نفسي، فقامت طويلاً، فنظر وصوب، فلما طال مقامها، فقال رجل: زوجنيها إن لم تكن لك بها حاجة، قال: (عندك شئ تصدقها؟) [ر:2186]


049-نقش الخاتم

نقش الخاتم

5534 - حدثنا عبد الأعلى: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه:
أن نبي الله صلى الله عليه وسلم أراد أن يكتب إلى رهط، أو أناس من الأعاجم، فقيل له: إنهم لا يقبلون كتاباً إلا عليه خاتم، فاتخذ النبي صلى الله عليه وسلم خاتماً من فضة، نقشه: محمد رسول الله، فكأني بوبيص، أو: ببصيص الخاتم في إصبع النبي صلى الله عليه وسلم، أو في كفه
[ر:65]
5535 - حدثني محمد بن سلام: أخبرنا عبد الله بن نمير، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
اتخذ رسول الله صلى الله عليه وسلم خاتماً من ورق، وكان في يده، ثم كان بعد في يد أبي بكر، ثم كان بعد في يد عمر، ثم كان في يد عثمان، حتى وقع بعد في بئر أريس، نقشه: محمد رسول الله
[ر:5527]


050-الخاتم في الخنصر

الخاتم في الخنصر

5536 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز بن صهيب، عن أنس رضي الله عنه قال:
صنع النبي صلى الله عليه وسلم خاتماً، قال: (إنا اتخذنا خاتماً، ونقشنا فيه نقشاً، فلا ينقش عليه أحد) [ر:5532]


051-اتخاذ الخاتم ليختم به الشئ، أو ليكتب به إلى أهل

اتخاذ الخاتم ليختم به الشئ، أو ليكتب به إلى أهل الكتاب وغيرهم

5537 - حدثنا آدم بن أبي إياس: حدثنا شعبة، عن قتادة، عن أنس بن مالك رضي الله عنه قال:
لما أراد النبي صلى الله عليه وسلم أن يكتب إلى الروم قيل له: إنهم لن يقرؤوا كتابك إذا لم يكن مختوماً، فاتخذ خاتماً من فضة، ونقشه: محمد رسول الله، فكأنما أنظر إلى بياضه في يده
[ر:65]


052-من جعل فص الخاتم في بطن كفه

من جعل فص الخاتم في بطن كفه

5538 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع: أن عبد الله حدثه:
أن النبي صلى الله عليه وسلم اصطنع خاتماً من ذهب، وجعل فصه في بطن كفه إذا لبسه، فاصطنع الناس خواتيم من ذهب، فرقي المنبر، فحمد الله وأثنى عليه، فقال: (إني كنت اصطنعته، وإني لا ألبسه) قال جويرية: ولا أحسبه إلا قال: في يده اليمنى
[ر:5527]


053-قول النبي صلى الله عليه وسلم: لا ينقش على نقش

قول النبي صلى الله عليه وسلم: لا ينقش على نقش خاتمه

5539 - حدثنا مسدَّد: حدثنا حمَّاد، عن عبد العزيز بن صهيب، عن أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم اتخذ خاتماً من فضة، ونقش فيه: محمد رسول الله، وقال: (إني اتخذت خاتماً من ورق، ونقشت فيه: محمد رسول الله، فلا ينقش أحد على نقشه) [ر:5532]


054-هل يجعل نقش الخاتم ثلاثة أسطر

هل يجعل نقش الخاتم ثلاثة أسطر

5540 - حدثني محمد بن عبد الله الأنصاري قال: حدثني أبي، عن ثمامة، عن أنس:
أن أبا بكر رضي الله عنه لما استخلف كتب له، وكان نقش الخاتم ثلاثة أسطر: محمد سطر، ورسول سطر، والله سطر
قال أبو عبد الله: وزادني أحمد: حدثنا الأنصاري قال: حدثني أبي، عن ثمامة، عن أنس قال: كان خاتم النبي صلى الله عليه وسلم في يده، وفي يد أبي بكر بعده، وفي يد عمر بعد أبي بكر، فلما كان عثمان، جلس على بئر أريس، قال: فأخرج الخاتم فجعل يعبث به فسقط، قال: فاختلفنا ثلاثة أيام مع عثمان، فننزح البئر فلم نجده
[ر:2939]


055-الخاتم للنساء

الخاتم للنساء

وكان على عائشة خواتيم ذهب
5541 - حدثنا أبو عاصم: أخبرنا ابن جُرَيج: أخبرنا الحسن بن مسلم، عن طاوس، عن ابن عباس رضي الله عنهما:
شهدت العيد مع النبي صلى الله عليه وسلم فصلى قبل الخطبة قال أبو عبد الله: وزاد ابن وهب، عن ابن جُرَيج: فأتى النساء، فجعلن يلقين الفتخ والخواتيم في ثوب بلال
[ر:98]


056-القلائد والسخاب للنساء

القلائد والسخاب للنساء

يعني قلادة من طيب وسك
5542 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن عدي بن ثابت، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
خرج النبي صلى الله عليه وسلم يوم عيد، فصلى ركعتين، لم يصل قبل ولا بعد، ثم أتى النساء، فأمرهن بالصدقة، فجعلت المرأة تصدق بخرصها وسخابها
[ر:98]


057-استعارة القلائد

استعارة القلائد

5543 - حدثنا إسحق بن إبراهيم: حدثنا عبدة: حدثنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
هلكت قلادة لأسماء، فبعث النبي صلى الله عليه وسلم في طلبها رجالاً، فحضرت الصلاة وليسوا على وضوء، ولم يجدوا ماء، فصلوا وهم على غير وضوء، فذكروا ذلك للنبي صلى الله عليه وسلم، فأنزل الله آية التيمم
زاد ابن نمير، عن هشام، عن أبيه، عن عائشة: استعارت من أسماء
[ر:327]


058-القرط للنساء

القرط للنساء

وقال ابن عباس: أمرهن النبي صلى الله عليه وسلم بالصدقة، فرأيتهن يهوين إلى آذانهن وحلوقهن
5544 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عدي قال: سمعت سعيد، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم صلى يوم العيد ركعتين، لم يصل قبلها ولا بعدها، ثم أتى النساء ومعه بلال، فأمرهن بالصدقة، فجعلت المرأة تلقي قرطها
[ر:98]


059-السخاب للصبيان

السخاب للصبيان

5545 - حدثنا إسحق بن إبراهيم الحنظلي: أخبرنا يحيى بن آدم: حدثنا ورقاء بن عمر، عن عبيد الله بن أبي يزيد، عن نافع بن جبير، عن أبي هريرة رضي الله عنه قال:
كنت مع رسول الله صلى الله عليه وسلم في سوق من أسواق المدينة، فانصرف فانصرفت، فقال: (أين لكع - ثلاثا - ادع الحسن بن علي) وقال أبو هريرة: فما كان أحد أحب إلي من الحسن بن علي، بعدما قال رسول الله صلى الله عليه وسلم ما قال
[ر:2016]


060-المتشبهين بالنساء، والمتشبهات بالرجال

المتشبهين بالنساء، والمتشبهات بالرجال

5546 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن قتادة، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال
تابعه عمرو: أخبرنا شعبة


061-إخراج المتشبهين بالنساء من البيوت

إخراج المتشبهين بالنساء من البيوت

5547 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن عكرمة، عن ابن عباس قال:
لعن النبي صلى الله عليه وسلم المخنثين من الرجال، والمترجلات من النساء، وقال: (أخرجوهم من بيوتكم) [6445]
5548 - حدثنا مالك بن إسماعيل: حدثنا زهير: حدثنا هشام بن عروة: أن عروة أخبره: أن زينب بنت أبي سلمة أخبرته: أن أم سلمة أخبرتها:
أن النبي صلى الله عليه وسلم كان عندها وفي البيت مخنث، فقال لعبد الله أخي أم سلمة: يا عبد الله، إن فتح لكم غداً الطائف، فإني أدلك على بنت غيلان، فإنها تقبل بأربع وتدبر بثمان، فقال النبي صلى الله عليه وسلم: (لا يدخلن هؤلاء عليكم) قال أبو عبد الله: تقبل بأربع وتدبر، يعني أربع عكن بطنها، فهي تقبل بهن، وقوله: وتدبر بثمان، يعني أطراف هذه العكن الأربع، لأنها محيطة بالجنبين حتى لحقت، وإنما قال بثمان، ولم يقل بثمانية، وواحد الأطراف، وهو ذكر، لأنه لم يقل ثمانية أطراف
[ر:4069]


062-قص الشارب

قص الشارب

وكان ابن عمر يحفي شاربه حتى ينظر إلى بياض الجلد، ويأخذ هذين، يعني بين الشارب واللحية
5549 - حدثنا المكي بن إبراهيم: عن حنظلة، عن نافع: قال أصحابنا: عن المكي، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (من الفطرة قص الشارب) [5551، 5553، 5554]
5550 - حدثنا علي: حدثنا سفيان قال: الزُهري حدثنا، عن سعيد بن المسيَّب، عن أبي هريرة رواية:
(الفطرة خمس، أو خمس من الفطرة: الختان، والاستحداد، ونتف الإبط، وتقليم الأظفار، وقص الشارب) [5552، 5939]


063-تقليم الأظفار

تقليم الأظفار

5551 - حدثنا أحمد بن أبي رجاء: حدثنا إسحق بن سليمان قال: سمعت حنظلة، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (من الفطرة: حلق العانة، وتقليم الأظفار، وقص الشارب) [ر:5549]
5552 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه:
سمعت النبي صلى الله عليه وسلم يقول: (الفطرة خمس: الختان، والاستحداد، وقص الشارب، وتقليم الأظفار، ونتف الآباط) [ر:5550]
5553 - حدثنا محمد بن منهال: حدثنا يزيد بن زريع: حدثنا عمر بن محمد بن زيد، عن نافع، عن ابن عمر،
عن النبي صلى الله عليه وسلم قال: (خالفوا المشركين: وفروا اللحى، وأحفوا الشوارب) [ر:5549]


064-إعفاء اللحى

إعفاء اللحى

"عفوا" الأعراف:95 : كثروا وكثرت أموالهم
5554 - حدثني محمد: أخبرنا عبدة: أخبرنا عبيد الله بن عمر، عن نافع، عن ابن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (انهكوا الشوارب، وأعفوا اللحى) [ر:5549]


065-ما يذكر في الشيب

ما يذكر في الشيب

5555 5556 - حدثنا معلى بن أسد: حدثنا وهيب، عن أيوب، عن محمد بن سيرين قال:
سألت أنسا: أخضب النبي صلى الله عليه وسلم؟ قال: لم يبلغ الشيب إلا قليلاً
(5556) سئل أنس عن خضاب النبي صلى الله عليه وسلم فقال: إنه لم يبلغ ما يخضب، لو شئت أن أعد شمطاته في لحيته
[ر:3357]
5557 5558 - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن عثمان بن عبد الله بن موهب قال:
أرسلني أهلي إلى أم سلمة بقدح من ماء - وقبض إسرائيل ثلاث أصابع - من فضة، فيه شعر من شعر النبي صلى الله عليه وسلم، وكان إذا أصاب الإنسان عين أو شيء بعث إليها مخضبه، فاطلعت في الجلجل، فرأيت شعرات حمراً
(5558) دخلت على أم سلمة، فأخرجت إلينا شعرا من شعر النبي صلى الله عليه وسلم مخضوباً
وقال لنا أبو نعيم: حدثنا نصير بن أبي الأشعث، عن ابن موهب: أن أم سلمة أرته شعر النبي صلى الله عليه وسلم أحمر


066-الخضاب

الخضاب

5559 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا الزُهري، عن أبي سلمة وسليمان بن يسار، عن أبي هريرة رضي الله عنه:
قال النبي صلى الله عليه وسلم: (إن اليهود والنصارى لا يصبغون، فخالفوهم) [ر:3275]


067-الجعد

الجعد

5560 - حدثنا إسماعيل قال: حدثني مالك بن أنس، عن ربيعة بن أبي عبد الرحمن، عن أنس بن مالك رضي الله عنه: أنه سمعه يقول:
كان رسول الله صلى الله عليه وسلم ليس بالطويل البائن، ولا بالقصير، وليس بالأبيض الأمهق، وليس بالآدم، وليس بالجعد القطط، ولا بالسبط، بعثه الله على رأس أربعين سنة، فأقام بمكة عشر سنين، وبالمدينة عشر سنين، وتوفاه الله على رأس ستين سنة، وليس في رأسه ولحيته عشرون شعرة بيضاء
[ر:3354]
5561 - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن أبي إسحق: سمعت البراء يقول:
ما رأيت أحد أحسن في حلة حمراء من النبي صلى الله عليه وسلم
قال بعض أصحابي، عن مالك: إن جمته لتضرب قريباً من منكبيه قال أبو إسحق: سمعته يحدثه غير مرة، ما حدث به قط إلا ضحك قال شعبة: شعره يبلغ شحمة أذنيه
[ر:3356]
5562 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (أراني الليلة عند الكعبة، فرأيت رجلا آدم، كأحسن ما أنت راء من أدم الرجال، له لمة كأحسن ما أنت راء من اللمم قد رجلها، فهي تقطر ماء، متكأ على رجلين، أو على عواتق رجلين، يطوف بالبيت، فسألت: من هذا؟ فقيل: المسيح ابن مريم، وإذا أنا برجل جعد قطط، أعور العين اليمنى، كأنها عنبة طافية، فسألت: من هذا؟ فقيل: المسيح الدجال) [ر:3256]
5563 5568 - حدثنا إسحق: أخبرنا حبان: حدثنا همَّام: حدثنا قتادة: حدثنا أنس:
أن النبي صلى الله عليه وسلم كان يضرب شعره منكبيه
(5564) كان يضرب شعر النبي صلى الله عليه وسلم منكبيه
(5565) سألت أنس بن مالك رضي الله عنه عن شعر رسول الله صلى الله عليه وسلم فقال: كان شعر رسول الله صلى الله عليه وسلم رجلاً، ليس بالسبط ولا الجعد، بين أذنيه وعاتقه
(5566) كان النبي صلى الله عليه وسلم ضخم اليدين، لم أر بعده مثله، وكان شعر النبي صلى الله عليه وسلم رجلاً، لا جعد ولا سبط
(5567) كان النبي صلى الله عليه وسلم ضخم اليدين والقدمين، حسن الوجه، لم أر بعده ولا قبله مثله، وكان بسط الكفين
(5568) كان النبي صلى الله عليه وسلم ضخم القدمين، حسن الوجه، لم أر بعده مثله
وقال هشام، عن معمر، عن قتادة، عن أنس: كان النبي صلى الله عليه وسلم شثن القدمين والكفين وقال أبو هلال: حدثنا قتادة، عن أنس، أو جابر بن عبد الله: كان النبي صلى الله عليه وسلم ضخم الكفين والقدمين، لم أر بعده شبهاً له
[ر:3354]
5569 - حدثنا محمد بن المثنَّى قال: حدثني ابن أبي عدي، عن ابن عون، عن مجاهد قال:
كنا عند ابن عباس رضي الله عنهما: فذكروا الدجال، فقال: إنه مكتوب بين عينيه كافر، وقال ابن عباس: لم أسمعه قال ذاك، ولكنه قال: (أما إبراهيم فانظروا إلى صاحبكم، وأما موسى فرجل آدم جعد، على جمل أحمر، مخطوم بخلبة، كأني أنظر إليه إذ انحدر في الوادي يلبي) [ر:1480]


068-التلبيد

التلبيد

5570 5571 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزُهري قال: أخبرني سالم بن عبد الله: أن عبد الله بن عمر قال:
سمعت عمر رضي الله عنه يقول: من ضفر فليحلق، ولا تشبهوا بالتلبيد وكان ابن عمر يقول: لقد رأيت رسول الله صلى الله عليه وسلم ملبداً
(5571) سمعت رسول الله صلى الله عليه وسلم يهل ملبداً، يقول: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك) [ر:1466]
5572 - حدثني إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر، عن حفصة رضي الله عنها، زوج النبي صلى الله عليه وسلم قالت:
قلت: يا رسول الله: ما شأن الناس حلوا بعمرة ولم تحلل أنت من عمرتك؟ قال: (إني لبدت رأسي، وقلدت هديي، فلا أحل حتى أنحر) [ر:1491]


069-الفرق

الفرق

5573 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم يحب موافقة أهل الكتاب فيما لم يؤمر فيه، وكان أهل الكتاب يسدلون أشعارهم، وكان المشركون يفرقون رؤوسهم، فسدل النبي صلى الله عليه وسلم ناصيته، ثم فرق بعد
[ر:3365]
5574 - حدثنا أبو الوليد وعبد الله بن رجاء قالا: حدثنا شعبة، عن الحكم، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
كأني أنظر إلى وبيص الطيب في مفارق النبي صلى الله عليه وسلم وهو محرم قال عبد الله: في مفرق النبي صلى الله عليه وسلم
[ر:268]


070-الذوائب

الذوائب

5575 - حدثنا علي بن عبد الله: حدثنا الفضل بن عنبسة: أخبرنا هشيم: أخبرنا أبو بشر (ح) وحدثنا قتيبة: حدثنا هشيم، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
بت ليلة عند ميمونة بنت الحارث خالتي، وكان رسول الله صلى الله عليه وسلم عندها في ليلتها، قال: فقام رسول الله صلى الله عليه وسلم يصلي من الليل، فقمت عن يساره، قال: فأخذ بذؤابتي فجعلني عن يمينه
حدثنا عمرو بن محمد: حدثنا هشيم: أخبرنا أبو بشر: بهذا، وقال: بذؤابتي، أو برأسي
[ر:117]


071-القزع

القزع

5576 5577 - حدثني محمد قال: أخبرني مخلد قال: أخبرني ابن جُرَيج قال: أخبرني عبيد الله بن حفص: أن عمر بن نافع أخبره، عن نافع مولى عبد الله: أنه سمع ابن عمر رضي الله عنهما يقول:
سمعت رسول الله صلى الله عليه وسلم ينهى عن القزع قال عبيد الله: قلت: وما القزع؟ فأشار لنا عبيد الله قال: إذا حلق الصبي، وترك ها هنا شعرة وها هنا وها هنا، فأشار لنا عبيد الله إلى ناصيته وجانبي رأسه
قيل لعبيد الله: فالجارية والغلام؟ قال: لا أدري، هكذا قال: الصبي
قال عبيد الله: وعاودته، فقال: أما القصة والقفا للغلام فلا بأس بهما، ولكن القزع أن يترك بناصيته شعر، وليس في رأسه غيره، وكذلك شق رأسه هذا وهذا
(5577) أن رسول الله صلى الله عليه وسلم نهى عن القزع


072-تطييب المرأة زوجها بيديها

تطييب المرأة زوجها بيديها

5578 - حدثني أحمد بن محمد: أخبرنا عبد الله: أخبرنا يحيى بن سعيد: أخبرنا عبد الرحمن بن القاسم، عن أبيه، عن عائشة قالت:
طيبت النبي صلى الله عليه وسلم بيدي لحرمه، وطيبته بمنى قبل أن يفيض
[ر:1465]


073-الطيب في الرأس واللحية

الطيب في الرأس واللحية

5579 - حدثنا إسحق بن نصر: حدثنا يحيى بن آدم: حدثنا إسرائيل، عن أبي إسحق، عن عبد الرحمن بن الأسود، عن أبيه، عن عائشة قالت:
كنت أطيب النبي صلى الله عليه وسلم بأطيب ما يجد، حتى أجد وبيص الطيب في رأسه ولحيته
[ر:268]


074-الامتشاط

الامتشاط

5580 - حدثنا آدم ابن أبي إياس: حدثنا ابن أبي ذئب، عن الزُهري، عن سهل ابن سعد:
أن رجلاً اطلع من جحر في دار النبي صلى الله عليه وسلم، والنبي صلى الله عليه وسلم يحك رأسه بالمدرى، فقال: (لو علمت أنك تنظر، لطعنت بها في عينك، إنما جعل الإذن من قبل الإبصار) [5887، 6505]


075-ترجيل الحائض زوجها

ترجيل الحائض زوجها

5581 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت:
كنت أرجل رأس رسول الله صلى الله عليه وسلم وأنا حائض
حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام، عن أبيه، عن عائشة: مثله
[ر:291، 292]


076-الترجيل والتيمن فيه

الترجيل والتيمن فيه

5582 - حدثنا أبو الوليد: حدثنا شعبة، عن أشعث بن سليم، عن أبيه، عن مسروق، عن عائشة،
عن النبي صلى الله عليه وسلم: أنه كان يعجبه التيمن ما استطاع، في ترجله ووضوئه
[ر:166]


077-ما يذكر في المسك

ما يذكر في المسك

5583 - حدثني عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن ابن المسيَّب، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (كل عمل ابن آدم له إلا الصوم، فإنه لي وأنا أجزي به، ولخلوف فم الصائم أطيب عند الله من ريح المسك) [ر:1795]


078-ما يستحب من الطيب

ما يستحب من الطيب

5584 - حدثنا موسى: حدثنا وهيب: حدثنا هشام، عن عثمان بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
كنت أطيب النبي صلى الله عليه وسلم عند إحرامه بأطيب ما أجد
[ر:1465]


079-من لم يرد الطيب

من لم يرد الطيب

5585 - حدثنا أبو نعيم: حدثنا عزرة بن ثابت الأنصاري قال: حدثني ثمامة بن عبد الله، عن أنس رضي الله عنه: أنه كان لا يرد الطيب، وزعم أن النبي صلى الله عليه وسلم كان لا يرد الطيب
[ر:2443]


080-الذريرة

الذريرة

5586 - حدثنا عثمان بن الهيثم: أو محمد عنه، عن ابن جُرَيج: أخبرني عمر بن عبد الله بن عروة: سمع عروة والقاسم يخبران، عن عائشة قالت:
طيبت رسول الله صلى الله عليه وسلم بيدي بذريرة في حجة الوداع، للحل والإحرام
[ر:1465]


081-المتفلجات للحسن

المتفلجات للحسن

5587 - حدثنا عثمان: حدثنا جرير، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله:
(لعن الله الواشمات والمستوشمات، والمتنمصات، والمتفلجات للحسن، المغيرات خلق الله تعالى) ما لي لا ألعن من لعن النبي صلى الله عليه وسلم، وهو في كتاب الله: "وما آتاكم الرسول فخذوه" إلى: "فانتهوا"
[ر:4604]


082-الوصل في الشعر

الوصل في الشعر

5588 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن حُمَيد بن عبد الرحمن بن عوف:
أنه سمع معاوية بن أبي سفيان عام حج، وهو على المنبر، وهو يقول، وتناول قصة من شعر كانت بيد حرسي: أين علماؤكم؟ سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذه، ويقول: (إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم) [ر:3281]
5589 - وقال ابن أبي شيبة: حدثنا يونس بن محمد: حدثنا فليح، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لعن الله الواصلة والمستوصلة، والواشمة والمستوشمة) [5602]
5590 - حدثنا آدم: حدثنا شعبة، عن عمرو بن مرة قال: سمعت الحسن بن مسلم بن يناق يحدث، عن صفية بنت شيبة، عن عائشة رضي الله عنها:
أن جارية من الأنصار تزوجت، وأنها مرضت فتمعط شعرها، فأرادوا أن يصلوها، فسألوا النبي صلى الله عليه وسلم فقال: (لعن الله الواصلة والمستوصلة) تابعه ابن إسحق، عن أبان بن صالح، عن الحسن، عن صفية، عن عائشة
[ر:4909]
5591 5592 - حدثني أحمد بن المقدام: حدثنا فضيل بن سليمان: حدثنا منصور بن عبد الرحمن قال: حدثتني أمي، عن أسماء بنت أبي بكر رضي الله عنهما:
أن امرأة جاءت إلى رسول الله صلى الله عليه وسلم فقالت: إني أنكحت ابنتي، ثم أصابها شكوى، فتمزق رأسها، وزوجها يستحثني بها، أفأصل رأسها؟ فسب رسول الله صلى الله عليه وسلم: الواصلة والمستوصلة
(5592) لعن النبي صلى الله عليه وسلم الواصلة والمستوصلة
[5597]
5593 - حدثني محمد بن مقاتل: أخبرنا عبد الله: أخبرنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (لعن الله الواصلة والمستوصلة والواشمة والمستوشمة) وقال نافع: الوشم في اللثة
[5596، 5598، 5603]
5594 - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن مرة: سمعت سعيد بن المسيَّب قال:
قدم معاوية المدينة، آخر قدمة قدمها، فخطبنا فأخرج كبة من شعر، قال: ما كنت أرى أحداً يفعل هذا غير اليهود، إن النبي صلى الله عليه وسلم سماه الزور يعني الواصلة في الشعر
[ر:3281]


083-المتنمصات

المتنمصات

5595 - حدثنا إسحق بن إبراهيم: أخبرنا جرير، عن منصور، عن إبراهيم، عن علقمة قال:
لعن عبد الله الواشمات والمتنمصات، والمتفلجات للحسن المغيرات خلق الله، فقالت أم يعقوب: ما هذا؟ قال عبد الله: وما لي لا ألعن من لعن رسول الله، وفي كتاب الله؟ قالت: والله لقد قرأت ما بين اللوحين فما وجدته، قال: والله لئن قرأتيه لقد وجدتيه: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا"
[ر:4604]


084-الموصولة

الموصولة

5596 - حدثني محمد: حدثنا عبدة، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
لعن النبي صلى الله عليه وسلم الواصلة والمستوصلة، والواشمة والمستوشمة
[ر:5593]
5597 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا هشام، أنه سمع فاطمة بنت المنذر تقول: سمعت أسماء قالت:
سألت امرأة النبي صلى الله عليه وسلم فقالت: يا رسول الله، إن ابنتي أصابتها الحصبة، فامرق شعرها، وإني زوجتها، أفأصل فيه؟ فقال: (لعن الله الواصلة والمستوصلة) [ر:5591]
5598 - حدثني يوسف بن موسى: حدثنا الفضل بن دكين: حدثنا صخر بن جويرية، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
سمعت النبي صلى الله عليه وسلم، أو قال النبي صلى الله عليه وسلم: (لعن الله الواشمة والموتشمة، والواصلة والمستوصلة) [ر:5593]
5599 - حدثني محمد بن مقاتل: أخبرنا عبد الله: أخبرنا سفيان، عن منصور، عن إبراهيم، عن علقمة، عن ابن مسعود رضي الله عنه قال:
لعن الله الواشمات والمستوشمات، والمتنمصات والمتفلجات للحسن، المغيرات خلق الله، ما لي لا ألعن من لعنه رسول الله صلى الله عليه وسلم، وهو في كتاب الله؟
[ر:4604]


085-الواشمة

الواشمة

5600 - حدثني يحيى: حدثنا عبد الرزاق، عن معمر، عن همَّام، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (العين حق) حدثني ابن بشار: حدثنا ابن مهدي: حدثنا سفيان قال: ذكرت لعبد الرحمن بن عابس حديث منصور، عن إبراهيم، عن علقمة، عن عبد الله، فقال: سمعته من أم يعقوب، عن عبد الله، مثل حديث منصور
[ر:5408]
5601 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عون بن أبي جحيفة قال: رأيت أبي، فقال:
إن النبي صلى الله عليه وسلم نهى عن ثمن الدم، وثمن الكلب، وآكل الربا وموكله، والواشمة والمستوشمة
[ر:1980]


086-المستوشمة

المستوشمة

5602 - حدثنا زهير بن حرب: حدثنا جرير، عن عمارة، عن أبي زرعة، عن أبي هريرة قال:
أتي عمر بامرأة تشم، فقام فقال: أنشدكم بالله، من سمع من النبي صلى الله عليه وسلم في الوشم؟ فقال أبو هريرة: فقمت فقلت: يا أمير المؤمنين أنا سمعت، قال: ما سمعت؟ قال: سمعت النبي صلى الله عليه وسلم يقول: (لا تشمن ولا تستوشمن) [ر: 5589]
5603 - حدثنا مسدَّد: حدثنا يحيى بن سعيد، عن عبيد الله: أخبرني نافع، عن ابن عمر قال:
لعن النبي صلى الله عليه وسلم الواصلة والمستوصلة، والواشمة والمستوشمة
[ر:5593]
5604 - حدثنا محمد بن المثنَّى: حدثنا عبد الرحمن، عن سفيان، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه:
لعن الله الواشمات والمستوشمات، والمتنمصات، والمتفلجات للحسن، المغيرات خلق الله، ما لي لا ألعن من لعن رسول الله صلى الله عليه وسلم، وهو في كتاب الله
[ر:4604]


087-التصاوير

التصاوير

5605 - حدثنا آدم: حدثنا ابن أبي ذئب، عن الزُهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس، عن أبي طلحة رضي الله عنهم قال:
قال النبي صلى الله عليه وسلم: (لا تدخل الملائكة بيتاً فيه كلب ولا تصاوير) وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني عبيد الله: سمع ابن عباس: سمعت أبا طلحة: سمعت النبي صلى الله عليه وسلم
[ر:3053]


088-عذاب المصورين يوم القيامة

عذاب المصورين يوم القيامة

5606 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا الأعمش، عن مسلم قال: كنا مع مسروق في دار يسار بن نمير، فرأى في صفته تماثيل، فقال: سمعت عبد الله قال:
سمعت النبي صلى الله عليه وسلم يقول: (إن أشد الناس عذاباً عند الله يوم القيامة المصورون) 5607 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن نافع: أن عبد الله بن عمر رضي الله عنهما أخبره:
أن رسول الله صلى الله عليه وسلم قال: (إن الذين يصنعون هذه الصور يعذبون يوم القيامة، يقال لهم: أحيوا ما خلقتم) [7119]


089-نقض الصور

نقض الصور

5608 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن عمران بن حطان: أن عائشة رضي الله عنها حدثته:
أن النبي صلى الله عليه وسلم لم يكن يترك في بيته شيئاً فيه تصاليب إلا نقضه
5609 - حدثنا موسى: حدثنا عبد الواحد: حدثنا عمارة: حدثنا أبو زرعة قال: دخلت مع أبي هريرة داراً بالمدينة، فرأى أعلاها مصوراً يصور، قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا حبة، وليخلقوا ذرة) [7120]


090-ما وطئ من التصاوير

ما وطئ من التصاوير

5610 5611 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت عبد الرحمن بن القاسم، وما بالمدينة يومئذ أفضل منه، قال: سمعت أبي قال: سمعت عائشة رضي الله عنها:
قدم رسول الله صلى الله عليه وسلم من سفر، وقد سترت بقرام لي على سهوة لي فيها تماثيل، فلما رآه رسول الله صلى الله عليه وسلم هتكه وقال: (أشد الناس عذاباً يوم القيامة الذين يضاهون بخلق الله) (5611) قدم النبي صلى الله عليه وسلم من سفر، وعلقت درنوكاً فيه تماثيل، فأمرني أن أنزعه فنزعته، وكنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد
[ر:2347]


091-من كره القعود على الصور

من كره القعود على الصور

5612 - حدثنا حجاج بن منهال: حدثنا جويرية، عن نافع، عن القاسم، عن عائشة رضي الله عنها:
أنها اشترت نمرقة فيها تصاوير، فقام النبي صلى الله عليه وسلم بالباب فلم يدخل، فقلت: أتوب إلى الله مما أذنبت، قال: (ما هذه النمرقة) [ر:1999]
5613 - حدثنا قتيبة: حدثنا الليث، عن بُكَير، عن بسر بن سعيد، عن زيد بن خالد، عن أبي طلحة، صاحب رسول الله صلى الله عليه وسلم، قال:
إن رسول الله صلى الله عليه وسلم قال: (إن الملائكة لا تدخل بيتاً فيه صورة) قال بسر: ثم اشتكى زيد فعدناه، فإذا على بابه ستر فيه صورة، فقلت لعبيد الله، ربيب ميمونة زوج النبي صلى الله عليه وسلم: ألم يخبرنا زيد عن الصور يوم الأول؟ فقال عبيد الله: ألم تسمعه حين قال: (إلا رقماً في ثوب) وقال ابن وهب: أخبرنا عمرو: هو ابن الحارث: حدثه بُكَير: حدثه بسر: حدثه زيد: حدثه أبو طلحة، عن النبي صلى الله عليه وسلم
[ر:3053]


092-كراهية الصلاة في التصاوير

كراهية الصلاة في التصاوير

5614 - حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا عبد العزيز بن صهيب، عن أنس رضي الله عنه قال:
كان قرام لعائشة، سترت به جانب بيتها، فقال لها النبي صلى الله عليه وسلم: (أميطي عني، فإنه لا تزال تصاويره تعرض لي في صلاتي) [ر:367]


093-لا تدخل الملائكة بيتاً فيه صورة

لا تدخل الملائكة بيتا فيه صورة

5615 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمر، هو ابن محمد، عن سالم، عن أبيه قال:
وعد النبي صلى الله عليه وسلم جبريل، فراث عليه، حتى اشتد على النبي صلى الله عليه وسلم، فخرج النبي صلى الله عليه وسلم فلقيه، فشكا إليه ما وجد، فقال له: إنا لا ندخل بيتاً فيه صورة ولا كلب
[ر:3055]


094-من لم يدخل بيتاً فيه صورة

من لم يدخل بيتا فيه صورة

5616 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن القاسم بن محمد، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم أنها أخبرته:
أنها اشترت نمرقة فيها تصاوير، فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخل، فعرفت في وجهه الكراهية، قالت: يا رسول الله، أتوب إلى الله وإلى رسوله، ماذا أذنبت؟ قال: (ما بال هذه النمرقة) [ر:1999]


095-من لعن المصور

من لعن المصور

5617 - حدثنا محمد بن المثنَّى قال: حدثني محمد بن جعفر: حدثنا شعبة، عن عون ابن أبي جحيفة، عن أبيه:
أنه اشترى غلاماً حجاماً، فقال: إن النبي صلى الله عليه وسلم نهى عن ثمن الدم، وثمن الكلب، وكسب البغي، ولعن آكل الربا وموكله، والواشمة والمستوشمة، والمصور
[ر:1980]


096-من صور صورة كلف يوم القيامة أن ينفخ فيها الروح،

من صور صورة كلف يوم القيامة أن ينفخ فيها الروح، وليس بنافخ

5618 - حدثنا عياش بن الوليد: حدثنا عبد الأعلى: حدثنا سعيد قال: سمعت النضر بن أنس بن مالك يحدث قتادة قال: كنت عند ابن عباس وهم يسألونه، ولا يذكر النبي صلى الله عليه وسلم حتى سئل، فقال:
سمعت محمداً صلى الله عليه وسلم يقول: (من صور صورة في الدنيا كلف يوم القيامة أن ينفخ فيها الروح، وليس بنافخ) [ر:2112]


097-الارتداف على الدابة

الارتداف على الدابة

5619 - حدثنا قتيبة: حدثنا أبو صفوان، عن يونس بن يزيد، عن ابن شهاب، عن عروة، عن أسامة بن زيد رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم ركب على حمار، على إكاف عليه قطيفة فدكية، وأردف أسامة وراءه
[ر:2825]


098-الثلاثة على الدابة

الثلاثة على الدابة

5620 - حدثنا مسدَّد: حدثنا يزيد بن زريع: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
لما قدم النبي صلى الله عليه وسلم مكة، استقبله أغيلمة بني عبد المطلب، فحمل واحداً بين يديه، والآخر خلفه
[ر:1704]


099-حمل صاحب الدابة غيره بين يديه

حمل صاحب الدابة غيره بين يديه

وقال بعضهم: صاحب الدابة أحق بصدر الدابة، إلا أن يأذن له
5621 - حدثني محمد بن بشار: حدثنا عبد الوهاب: حدثنا أيوب: ذكر شر الثلاثة عند عكرمة فقال: قال ابن عباس:
أتى رسول الله صلى الله عليه وسلم وقد حمل قثم بين يديه، والفضل خلفه، أو قثم خلفه، والفضل بين يديه فأيهم شر، أو أيهم خير؟


100-إرداف الرجل خلف الرجل

إرداف الرجل خلف الرجل

5622 - حدثنا هدبة بن خالد: حدثنا همَّام: حدثنا قتادة: حدثنا أنس بن مالك، عن معاذ بن جبل رضي الله عنه قال:
بينا أنا رديف النبي صلى الله عليه وسلم، ليس بيني وبينه إلا آخرة الرحل، فقال: (يا معاذ) [ر:2701]


101-إرداف المرأة خلف الرجل ذا محرم

إرداف المرأة خلف الرجل ذا محرم

5623 - حدثنا الحسن بن محمد بن صباح: حدثنا يحيى بن عباد: حدثنا شعبة: أخبرني يحيى بن أبي إسحق قال: سمعت أنس بن مالك رضي الله عنه قال:
أقبلنا مع رسول الله صلى الله عليه وسلم من خيبر، وإني لرديف أبي طلحة وهو يسير، وبعض نساء رسول الله صلى الله عليه وسلم رديف رسول الله صلى الله عليه وسلم، إذ عثرت الناقة، فقلت: المرأة، فنزلت، فقال رسول الله صلى الله عليه وسلم: (إنها أمكم) [ر:2919]


102-الاستلقاء ووضع الرجل على الأخرى

الاستلقاء ووضع الرجل على الأخرى

5624 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن عباد بن تميم، عن عمه:
أنه أبصر النبي صلى الله عليه وسلم يضطجع في المسجد، رافعاً إحدى رجليه على الأخرى
[ر:463]
]


001-البر والصلة

البر والصلة

وقول الله تعالى: "ووصينا الإنسان بوالديه حسناً" العنكبوت: 8
5625 - حدثنا أبو الوليد: حدثنا شعبة قال: الوليد بن عيزار أخبرني قال: سمعت أبا عمرو الشيباني يقول: أخبرنا صاحب هذه الدار، وأومأ بيده إلى دار عبد الله، قال:
سألت النبي صلى الله عليه وسلم: أي العمل أحب إلى الله؟ قال: (الصلاة على وقتها) [ر:504]


002-من أحق الناس بحسن الصحبة

من أحق الناس بحسن الصحبة

5626 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن عمارة بن القعقاع بن شبرمة، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، من أحق الناس بحسن صحابتي؟ قال: (أمك) وقال ابن شبرمة ويحيى بن أيوب: حدثنا أبو زرعة: مثله


003-لا يجاهد إلا بإذن الأبوين

لا يجاهد إلا بإذن الأبوين

5627 - حدثنا مسدَّد: حدثنا يحيى، عن سفيان وشعبة قالا: حدثنا حبيب (ح) قال رجل للنبي صلى الله عليه وسلم: أجاهد؟ قال: (لك أبوان) [ر:2842]


004-لا يسب الرجل والديه

لا يسب الرجل والديه

5628 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد، عن أبيه، عن حُمَيد بن عبد الرحمن، عن عبد الله بن عمرو رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (إن من أكبر الكبائر أن يلعن الرجل والديه)


005-إجابة دعاء من بر والديه

إجابة دعاء من بر والديه

5629 - حدثنا سعيد بن أبي مريم: حدثنا إسماعيل بن إبراهيم بن عقبة قال: أخبرني نافع، عن ابن عمر رضي الله عنهما،
عن رسول الله صلى الله عليه وسلم قال: ^بينما ثلاثة نفر يتماشون أخذهم المطر، فمالوا إلى غار في الجبل، فانحطت على فم غارهم صخرة من الجبل فأطبقت عليهم، فقال بعضهم لبعض: انظروا أعمالاً عملتموها لله صالحة، فادعوا الله بها لعله يفرجها
فقال أحدهم: اللهم إنه كان لي والدان شيخان كبيران، ولي صبية صغار، كنت أرعى عليهم، فإذا رحت عليهم فحلبت بدأت بوالدي أسقيهما قبل ولدي، وإنه نأى بي الشجر يوماً، فما أتيت حتى أمسيت فوجدتهما قد ناما، فحلبت كما كنت أحلب، فجئت بالحلاب فقمت عند رؤوسهما، أكره أن أوقظهما من نومهما، وأكره أن أبدأ بالصبية قبلهما، والصبية يتضاغون عند قدمي، فلم يزل ذلك دأبي ودأبهم حتى طلع الفجر، فإن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج لنا فرجة نرى منها السماء ففرج الله لهم فرجة حتى يرون منها السماء
وقال الثاني: اللهم إنه كانت لي ابنة عم أحبها كأشد ما يحب الرجال النساء، فطلبت إليها نفسها، فأبت حتى آتيها بمائة دينار، فسعيت حتى جمعت مائة دينار فلقيتها بها، فلما قعدت بين رجليها قالت: يا عبد الله اتق الله، ولا تفتح الخاتم إلا بحقه فقمت عنها، اللهم فإن كنت تعلم أني قد فعلت ذلك ابتغاء وجهك فافرج لنا منها ففرج لهم فرجة
وقال الآخر: اللهم إني كنت استأجرت أجيراً بفرق أرز، فلما قضى عمله قال: أعطني حقي، فعرضت عليه حقه فتركه ورغب عنه، فلم أزل أزرعه حتى جمعت منه بقراً وراعيها، فجاءني فقال: اتق الله ولا تظلمني وأعطني حقي، فقلت: اذهب إلى تلك البقر وراعيها، فقال: اتق الله ولا تهزأ بي، فقلت: إني لا أهزأ بك، فخذ تلك البقر وراعيها، فأخذه فانطلق بها، فإن كنت تعلم أني فعلت ذلك ابتغاء وجهك، فافرج ما بقي ففرج الله عنهم^
[ر:2102]


006-عقوق الوالدين من الكبائر

عقوق الوالدين من الكبائر

قاله عبد الله بن عمرو، عن النبي صلى الله عليه وسلم
[ر:6298]
5630 - حدثنا سعد بن حفص: حدثنا شيبان، عن منصور، عن المسيَّب، عن ورَّاد، عن المغيرة،
عن النبي صلى الله عليه وسلم قال: (إن الله حرم عليكم عقوق الأمهات، ومنعاً وهات، ووأد البنات، وكره لكم: قيل وقال، وكثرة السؤال، وإضاعة المال) [ر:1407]
5631 - حدثني إسحق: حدثنا خالد الواسطي، عن الجريري، عن عبد الرحمن بن أبي بكرة، عن أبيه رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (ألا أنبئكم بأكبر الكبائر) [ر:2511]
5632 - حدثني محمد بن الوليد: حدثنا محمد بن جعفر: حدثنا شُعبة قال: حدثني عبيد الله بن أبي بكر قال: سمعت أنس بن مالك رضي الله عنه قال:
ذكر رسول الله صلى الله عليه وسلم الكبائر، أو سئل عن الكبائر، فقال: (الشرك بالله، وقتل النفس، وعقوق الوالدين، فقال: ألا أنبئكم بأكبر الكبائر؟ قال: قول الزور، أو قال: شهادة الزور) [ر:2510]


007-صلة الوالد المشرك

صلة الوالد المشرك

5633 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا هشام بن عروة: أخبرني أبي: أخبرتني أسماء بنت أبي بكر رضي الله عنهما قالت:
أتتني أمي راغبة، في عهد النبي صلى الله عليه وسلم، فسألت النبي صلى الله عليه وسلم: آصلها؟ قال: (نعم) قال ابن عيينة: فأنزل الله تعالى فيها: "لا ينهاكم الله عن الذين لم يقاتلوكم في الدين"
[ر:2477]


008-صلة المرأة أمها ولها زوج

صلة المرأة أمها ولها زوج

5634 - وقال الليث: حدثني هشام، عن عروة، عن أسماء قالت:
قدمت أمي وهي مشركة، في عهد قريش ومدتهم إذ عاهدوا النبي صلى الله عليه وسلم، مع أبيها، فاستفتيت النبي صلى الله عليه وسلم فقلت: إن أمي قدمت وهي راغبة؟ قال: (نعم، صلي أمك) [ر:2477]
5635 - حدثنا يحيى: حدثنا الليث، عن عُقَيل، عن ابن شهاب، عن عبيد الله بن عبد الله: أن عبد الله بن عباس أخبره: أن أبا سفيان أخبره:
أن هرقل أرسل إليه، فقال: فما يأمركم؟ - يعني النبي صلى الله عليه وسلم - فقال: يأمرنا بالصلاة، والصدقة، والعفاف، والصلة
[ر:7]


009-صلة الأخ المشرك

صلة الأخ المشرك

5636 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار قال: سمعت ابن عمر رضي الله عنهما يقول:
رأى عمر حلة سيراء تباع، فقال: يا رسول الله، ابتع هذه والبسها يوم الجمعة، وإذا جاءك الوفود قال: (إنما يلبس هذه من لا خلاق له) [ر:846]


010-فضل صلة الرحم

فضل صلة الرحم

5637 - حدثنا أبو الوليد: حدثنا شُعبة قال: أخبرني ابن عثمان قال: سمعت موسى بن طلحة، عن أبي أيوب قال: قيل: يا رسول الله، أخبرني بعمل يدخلني الجنة
حدثني عبد الرحمن: حدثنا بهز: حدثنا شُعبة: حدثنا ابن عثمان بن عبد الله بن موهب وأبوه عثمان بن عبد الله: أنهما سمعا موسى بن طلحة، عن أبي أيوب الأنصاري رضي الله عنه:
أن رجلا قال: يا رسول الله، أخبرني بعمل يدخلني الجنة، فقال القوم: ما له ما له؟ فقال رسول الله صلى الله عليه وسلم: (أرب ما له) [ر:1332]


011-إثم القاطع

إثم القاطع

5638 - حدثنا يحيى بن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب: أن محمد بن جبير بن مطعم قال: إن جبير بن مطعم أخبره:
أنه سمع النبي صلى الله عليه وسلم يقول: (لا يدخل الجنة قاطع)


012-من بسط له في الرزق بصلة الرحم

من بسط له في الرزق بصلة الرحم

5639 - حدثني إبراهيم بن المنذر: حدثنا محمد بن معن قال: حدثني أبي، عن سعيد ابن أبي سعيد، عن أبي هريرة رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (من سره أن يبسط له في رزقه، وأن ينسأ له في أثره، فليصل رحمه) 5640 - حدثنا يحيى بن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب قال: أخبرني أنس بن مالك:
أن رسول الله صلى الله عليه وسلم قال: (من أحب أن يبسط له في رزقه، وينسأ له في أثره، فليصل رحمه) [ر:1961]


013-من وصل وصله الله

من وصل وصله الله

5641 5642 - حدثني بشر بن محمد: أخبرنا عبد الله: أخبرنا معاوية بن أبي مزرد قال: سمعت عمي سعيد بن يسار يحدث، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (إن الله خلق الخلق، حتى إذا فرغ من خلقه، قالت الرحم: هذا مقام العائذ بك من القطيعة، قال: نعم، أما ترضين أن أصل من وصلك، وأقطع من قطعك؟ قالت: بلى يا رب، قال: فهو لك) قال رسول الله صلى الله عليه وسلم: ^فاقرؤوا إن شئتم: "فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم"
(5642) عن النبي صلى الله عليه وسلم قال: (إن الرحم شجنة من الرحمن، فقال الله: من وصلك وصلته، ومن قطعك قطعته) [ر:4552]
5643 - حدثنا سعيد بن أبي مريم: حدثنا سليمان بن بلال قال: أخبرني معاوية ابن أبي مزرد، عن يزيد بن رومان، عن عروة، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم،
عن النبي صلى الله عليه وسلم قال: (الرحم شجنة، فمن وصلها وصلته، ومن قطعها قطعته)


014-تبل الرحم ببلالها

تبل الرحم ببلالها

5644 - حدثنا عمرو بن عباس: حدثنا محمد بن جعفر: حدثنا شُعبة، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم: أن عمرو بن العاص قال:
سمعت النبي صلى الله عليه وسلم جهاراً غير سر يقول: (إن آل أبي - قال عمرو: في كتاب محمد بن جعفر بياض - ليسوا بأوليائي، إنما وليي الله وصالح المؤمنين) زاد عنبسة بن عبد الواحد، عن بيان، عن قيس، عن عمرو بن العاص قال: سمعت النبي صلى الله عليه وسلم: (ولكن لهم رحم أبلها ببلالها)


015-ليس الواصل بالمكافئ

ليس الواصل بالمكافئ

5645 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش والحسن بن عمرو وفطر، عن مجاهد، عن عبد الله بن عمرو: قال سفيان: لم يرفعه الأعمش إلى النبي صلى الله عليه وسلم، ورفعه حسن وفطر،
عن النبي صلى الله عليه وسلم قال: (ليس الواصل بالمكافئ، ولكن الواصل الذي إذا قطعت رحمه وصلها)


016-من وصل رحمه في الشرك ثم أسلم

من وصل رحمه في الشرك ثم أسلم

5646 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عروة بن الزبير:
أن حكيم بن حزام أخبره أنه قال: يا رسول الله، أرأيت أموراً كنت أتحنث بها في الجاهلية، من صلة، وعتاقة، وصدقة، هل كان لي فيها من أجر؟ قال حكيم: قال رسول الله صلى الله عليه وسلم: (أسلمت على ما سلف من خير) ويقال أيضا: عن أبي اليمان: أتحنث وقال معمر وصالح وابن المسافر: أتحنث وقال ابن إسحق: التحنث التبرر وتابعه هشام، عن أبيه
[ر:1369]


017-من ترك صبية غيره حتى تلعب به، أو قبلها أو مازحها

من ترك صبية غيره حتى تلعب به، أو قبلها أو مازحها

؟؟ نقص
أن هرقل أرسل إليه، فقال: فما يأمركم؟ - يعني النبي صلى الله عليه وسلم - فقال: يأمرنا بالصلاة، والصدقة، والعفاف، والصلة
[ر:7]
5647 - حدثنا حبان: أخبرنا عبد الله، عن خالد بن سعيد، عن أبيه، عن أم خالد بنت خالد بن سعيد قالت:
أتيت رسول الله صلى الله عليه وسلم مع أبي وعلي قميص أصفر، قال رسول الله صلى الله عليه وسلم: (سنه سنه) [ر:2906]


018-رحمة الولد وتقبيله ومعانقته

رحمة الولد وتقبيله ومعانقته

وقال ثابت: عن أنس:
أخذ النبي صلى الله عليه وسلم إبراهيم فقبله وشمه
5648 - حدثنا موسى بن إسماعيل: حدثنا مهدي: حدثنا ابن أبي يعقوب، عن ابن أبي نعم قال:
كنت شاهداً لابن عمر، وسأله رجل عن دم البعوض، فقال: ممن أنت؟ فقال: من أهل العراق، قال: انظروا إلى هذا، يسألني عن دم البعوض، وقد قتلوا ابن النبي صلى الله عليه وسلم، وسمعت النبي صلى الله عليه وسلم يقول: (هما ريحانتاي من الدنيا) [ر:3543]
5649 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: حدثني عبد الله بن أبي بكر: أن عروة بن الزبير أخبره: أن عائشة زوج النبي صلى الله عليه وسلم حدثته قالت:
جاءتني امرأة معها ابنتان تسألني، فلم تجد عندي غير تمرة واحدة، فأعطيتها فقسمتها بين ابنتيها، ثم قامت فخرجت، فدخل النبي صلى الله عليه وسلم فحدثته، فقال: (من يلي من هذه البنات شيئاً، فأحسن إليهن، كن له ستراً من النار) [ر:1352]
5650 - حدثنا أبو الوليد: حدثنا الليث: حدثنا سعيد المقبري: حدثنا عمرو بن سليم: حدثنا أبو قتادة قال:
خرج علينا النبي صلى الله عليه وسلم، وأمامة بنت أبي العاص على عاتقه، فصلى، فإذا ركع وضعها، وإذا رفع رفعها
[ر:494]
5651 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: حدثنا أبو سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
قبل رسول الله صلى الله عليه وسلم الحسن بن علي وعنده الأقرع بن حابس التميمي جالساً، فقال الأقرع: إن لي عشرة من الولد ما قبلت منهم أحداً، فنظر إليه رسول الله صلى الله عليه وسلم ثم قال: (من لا يرحم لا يرحم) 5652 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام، عن عروة، عن عائشة رضي الله عنها قالت:
جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: تقبلون الصبيان؟ فما نقبلهم، فقال النبي صلى الله عليه وسلم: (أو أملك لك أن نزع الله من قلبك الرحمة) 5653 - حدثنا ابن أبي مريم: حدثنا أبو غسان قال: حدثني زيد بن أسلم، عن أبيه، عن عمر بن الخطاب رضي الله عنه:
قدم على النبي صلى الله عليه وسلم سبي، فإذا امرأة من السبي قد تحلب ثديها تسقي، إذا وجدت صبياً في السبي أخذته، فألصقته ببطنها وأرضعته، فقال لنا النبي صلى الله عليه وسلم: (أترون هذه طارحة ولدها في النار)


019-جعل الله الرحمة في مائة جزء

جعل الله الرحمة في مائة جزء

5654 - حدثنا الحكم بن نافع البهراني: أخبرنا شعيب، عن الزُهري: أخبرنا سعيد بن المسيَّب: أن أبا هريرة قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (جعل الله الرحمة في مائة جزء، فأمسك عنده تسعة وتسعين جزءاً، وأنزل في الأرض جزءاً واحداً، فمن ذلك الجزء يتراحم الخلق، حتى ترفع الفرس حافرها عن ولدها، خشية أن تصيبه) [6104]


020-قتل الولد خشية أن يأكل معه

قتل الولد خشية أن يأكل معه

5655 - حدثنا محمد بن كثير: أخبرنا سفيان، عن منصور، عن أبي وائل، عن عمرو بن شرحبيل، عن عبد الله قال:
قلت: يا رسول الله، أي الذنب أعظم؟ قال: (أن تجعل لله نداً وهو خلقك) قلت: ثم أي؟ قال: (أن تقتل ولدك خشية أن يأكل معك) قال: ثم أي؟ قال: (أن تزاني حليلة جارك) وأنزل الله تصديق قول النبي صلى الله عليه وسلم: "والذين لا يدعون مع الله إلهاً آخر"
[ر:4207]


021-وضع الصبي في الحجر

وضع الصبي في الحجر

5656 - حدثنا محمد بن المثنَّى: حدثنا يحيى بن سعيد، عن هشام قال: أخبرني أبي، عن عائشة:
أن النبي صلى الله عليه وسلم وضع صبياً في حجره يحنكه، فبال عليه، فدعا بماء فأتبعه
[ر:220]


022-وضع الصبي على الفخذ

وضع الصبي على الفخذ

5657 - حدثنا عبد الله بن محمد: حدثنا عارم: حدثنا المعتمر بن سليمان: يحدث عن أبيه قال: سمعت أبا تميمة يحدث، عن أبي عثمان النهدي: يحدثه أبو عثمان، عن أسامة بن زيد رضي الله عنهما:
كان رسول الله صلى الله عليه وسلم يأخذني فيقعدني على فخذه، ويقعد الحسن على فخذه الآخر، ثم يضمهما، ثم يقول: (اللهم إرحمهما فإني أرحمهما) وعن علي قال: حدثنا يحيى: حدثنا سليمان، عن أبي عثمان: قال التميمي: فوقع في قلبي منه شيء، قلت: حدثت به كذا وكذا، فلم أسمعه من أبي عثمان، فنظرت فوجدته عندي مكتوباً فيما سمعت
[ر:3528]


023-حسن العهد من الإيمان

حسن العهد من الإيمان

5658 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
ما غرت على امرأة ما غرت على خديجة، ولقد هلكت قبل أن يتزوجني بثلاث سنين، لما كنت أسمعه يذكرها، ولقد أمره ربه أن يبشرها ببيت في الجنة من قصب، وإن كان ليذبح الشاة ثم يهدي في خلتها منها
[ر:3605]


024-فضل من يعول يتيماً

فضل من يعول يتيما

5659 - حدثنا عبد الله بن عبد الوهاب قال: حدثني عبد العزيز بن أبي حازم قال: حدثني أبي قال: سمعت سهل بن سعد،
عن النبي صلى الله عليه وسلم قال: (أنا وكافل اليتيم في الجنة هكذا) [ر:4998]


025-الساعي على الأرملة

الساعي على الأرملة

5660 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك،
عن صفوان بن سليم، يرفعه إلى النبي صلى الله عليه وسلم قال: (الساعي على الأرملة والمسكين كالمجاهد في سبيل الله، أو: كالذي يصوم النهار ويقوم الليل) حدثنا إسماعيل قال: حدثني مالك، عن ثور بن زيد الديلي، عن أبي الغيث مولى ابن مطيع، عن أبي هريرة، عن النبي صلى الله عليه وسلم مثله
[ر:5038]


026-الساعي على المسكين

الساعي على المسكين

5661 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (الساعي على الأرملة والمسكين كالمجاهد في سبيل الله) [ر:5038]


027-رحمة الناس والبهائم

رحمة الناس والبهائم

5662 - حدثنا مسدَّد: حدثنا إسماعيل: حدثنا أيوب، عن أبي قلابة، عن أبي سليمان مالك بن الحويرث قال:
أتينا النبي صلى الله عليه وسلم، ونحن شببة متقاربون، فأقمنا عنده عشرين ليلة، فظن أنا اشتقنا أهلنا، وسألنا عمن تركنا في أهلنا، فأخبرناه، وكان رقيقاً رحيماً، فقال: (ارجعوا إلى أهليكم، فعلموهم ومروهم، وصلوا كما رأيتموني أصلي، وإذا حضرت الصلاة، فليؤذن لكم أحدكم، ثم ليؤمكم أكبركم) [ر:602]
5663 - حدثنا إسماعيل: حدثني مالك، عن سمي مولى أبي بكر، عن أبي صالح السمان، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (بينما رجل يمشي بطريق، اشتد عليه العطش، فوجد بئراً فنزل فيها، فشرب ثم خرج، فإذا كلب يلهث، يأكل الثرى من العطش، فقال الرجل: لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ بي، فنزل البئر فملأ خفه ثم أمسكه بفيه، فسقى الكلب فشكر الله له فغفر له) [ر:171]
5664 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن أبا هريرة قال:
قام رسول الله صلى الله عليه وسلم في صلاة وقمنا معه، فقال أعرابي وهو في الصلاة: اللهم ارحمني ومحمداً، ولا ترحم معنا أحداً فلما سلم النبي صلى الله عليه وسلم قال للأعرابي: (لقد حجرت واسعاً) 5665 - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر قال: سمعته يقول: سمعت النعمان بن بشير يقول:
قال رسول الله صلى الله عليه وسلم: (ترى المؤمنين: في تراحمهم، وتوادهم، وتعاطفهم، كمثل الجسد، إذا اشتكى عضواً، تداعى له سائر جسده بالسهر والحمى) 5666 - حدثنا أبو الوليد: حدثنا أبو عوانة، عن قتادة، عن أنس بن مالك،
عن النبي صلى الله عليه وسلم قال: (ما من مسلم غرس غرساً، فأكل منه إنسان أو دابة، إلا كان له صدقة) [ر:2195]
5667 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني زيد بن وهب قال: سمعت جرير بن عبد الله،
عن النبي صلى الله عليه وسلم قال: (من لا يرحم لا يرحم) [6941]


028-الوصاءة بالجار

الوصاءة بالجار

وقول الله تعالى: "واعبدوا الله ولا تشركوا به شيئاً وبالوالدين إحساناً" الآية النساء: 36
5668 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن يحيى بن سعيد قال: أخبرني أبو بكر بن محمد، عن عمرة، عن عائشة رضي الله عنها،
عن النبي صلى الله عليه وسلم قال: (ما زال يوصيني جبريل بالجار، حتى ظننت أنه سيورثه) 5669 - حدثنا محمد بن منهال: حدثنا يزيد بن زريع: حدثنا عمر بن محمد، عن أبيه، عن ابن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (ما زال جبريل يوصيني بالجار، حتى ظننت أنه سيورثه)


029-إثم من لا يأمن جاره بوائقه

إثم من لا يأمن جاره بوائقه

"يوبقهن" الشورى:34 : يهلكهن "موبقاً" الكهف:52 : مهلكاً
5670 - حدثنا عاصم بن علي: حدثنا ابن أبي ذئب، عن سعيد، عن أبي شريح:
أن النبي صلى الله عليه وسلم قال: (والله لا يؤمن، والله لا يؤمن، والله لا يؤمن) تابعه شبابة وأسد بن موسى
وقال حميد بن الأسود، وعثمان بن عمر، وأبو بكر بن عياش، وشعيب بن إسحق: عن ابن أبي ذئب، عن المقبري، عن أبي هريرة


030-لا تحقرن جارة لجارتها

لا تحقرن جارة لجارتها

5671 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا سعيد، هو المقبري، عن أبيه، عن أبي هريرة قال:
كان النبي صلى الله عليه وسلم يقول: (يا نساء المسلمات، لا تحقرن جارة لجارتها ولو فرسن شاة) [ر:2427]


031-^من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره^

^من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره^

5672 - حدثنا قتيبة بن سعيد: حدثنا أبو الأحوص، عن أبي حصين، عن أبي صالح، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) [ر:3153]
5673 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني سعيد المقبري، عن أبي شريح العدوي قال:
سمعت أذناي، وأبصرت عيناي، حين تكلم النبي صلى الله عليه وسلم فقال: (من كان يؤمن بالله واليوم الآخر فليكرم جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته) [5784، 6111]


032-حق الجوار في قرب الأبواب

حق الجوار في قرب الأبواب

5674 - حدثنا حجاج بن منهال: حدثنا شُعبة قال: أخبرني أبو عمران قال: سمعت طلحة، عن عائشة قالت:
قلت: يا رسول الله، إن لي جارين، فإلى أيهما أهدي؟ قال: (إلى أقربهما منك باباً) [ر:2140]


033-كل معروف صدقة

كل معروف صدقة

5675 - حدثنا علي بن عياش: حدثنا أبو غسان قال: حدثني محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (كل معروف صدقة) 5676 - حدثنا آدم: حدثنا شُعبة: حدثنا سعيد بن أبي بردة بن أبي موسى الأشعري، عن أبيه، عن جده قال:
قال النبي صلى الله عليه وسلم: (على كل مسلم صدقة) [ر:1376]


034-طيب الكلام

طيب الكلام

وقال أبو هريرة، عن النبي صلى الله عليه وسلم: (الكلمة الطيبة صدقة) [ر:2827]
5677 - حدثنا أبو الوليد: حدثنا شُعبة قال: أخبرني عمرو، عن خيثمة، عن عدي بن حاتم قال:
ذكر النبي صلى الله عليه وسلم النار، فتعوذ منها وأشاح بوجهه، ثم ذكر النار فتعوذ منها وأشاح بوجهه، قال شُعبة: أما مرتين فلا أشك، ثم قال: (اتقوا النار ولو بشق تمرة، فإن لم تجد فبكلمة طيبة) [ر:1347]


035-الرفق في الأمر كله

الرفق في الأمر كله

5678 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب، عن عروة بن الزبير: أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت:
دخل رهط من اليهود على رسول الله صلى الله عليه وسلم، فقالوا: السام عليكم، قالت عائشة: ففهمتها فقلت: وعليكم السام واللعنة، قالت: فقال رسول الله صلى الله عليه وسلم: (مهلاً يا عائشة، إن الله يحب الرفق في الأمر كله) [ر:2777]
5679 - حدثنا عبد الله بن عبد الوهاب: حدثنا حمَّاد بن زيد، عن ثابت، عن أنس بن مالك:
أن أعرابياً بال في المسجد، فقاموا إليه، فقال رسول الله صلى الله عليه وسلم: (لا تزرموه) [ر:216]


036-تعاون المؤمنين بعضهم بعضاً

تعاون المؤمنين بعضهم بعضا

5680 - حدثنا محمد بن يوسف: حدثنا سفيان، عن أبي بردة بريد بن أبي بردة قال: أخبرني جدي أبو بردة، عن أبيه أبي موسى،
عن النبي صلى الله عليه وسلم قال: (المؤمن للمؤمن كالبنيان، يشد بعضه بعضاً) [ر:467]


037-قول الله تعالى: من يشفع شفاعة حسنة يكن له نصيب من

قول الله تعالى: "من يشفع شفاعة حسنة يكن له نصيب منها ومن يشفع شفاعة سيئة يكن له كفل منها وكان الله على كل شيء مقيتا" النساء:85

كفل: نصيب قال أبو موسى: "كفلين" الحديد: 28 : أجرين، بالحبشية
5681 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى،
عن النبي صلى الله عليه وسلم: أنه كان إذا أتاه السائل أو صاحب الحاجة قال: (اشفعوا فلتأجروا، وليقض الله على لسان رسوله ما شاء) [ر:467]


038-لم يكن النبي صلى الله عليه وسلم فاحشاً ولا

لم يكن النبي صلى الله عليه وسلم فاحشا ولا متفحشا

5682 - حدثنا حفص بن عمر: حدثنا شُعبة، عن سليمان: سمعت أبا وائل: سمعت مسروقاً قال: قال عبد الله بن عمرو (ح) دخلنا على عبد الله بن عمرو حين قدم مع معاوية إلى الكوفة، فذكر رسول الله صلى الله عليه وسلم، فقال: لم يكن فاحشاً ولا متفحشاً، وقال: قال رسول الله صلى الله عليه وسلم: (إن من أخيركم أحسنكم خلقاً) [ر:3366]
5683 - حدثنا محمد بن سلام: أخبرنا عبد الوهاب، عن أيوب، عن عبد الله بن أبي مليكة، عن عائشة رضي الله عنها:
أن يهود أتوا النبي صلى الله عليه وسلم فقالوا: السام عليكم، فقالت عائشة: عليكم، ولعنكم الله، وغضب الله عليكم قال: (مهلاً يا عائشة، عليك بالرفق، وإياك والعنف والفحش) [ر:2777]
5684 - حدثنا أصبغ قال: أخبرني ابن وهب: أخبرنا أبو يحيى، هو فليح بن سليمان، عن هلال بن أسامة، عن أنس بن مالك رضي الله عنه قال:
لم يكن النبي صلى الله عليه وسلم سباباً، ولا فحاشاً، ولا لعاناً، كان يقول لأحدنا عند المعتبة: (ما له ترب جبينه) [5699]
5685 - حدثنا عمرو بن عيسى: حدثنا محمد بن سواء: حدثنا روح بن القاسم، عن محمد بن المنكدر، عن عروة، عن عائشة:
أن رجلاً استأذن على النبي صلى الله عليه وسلم، فلما رآه قال: (بئس أخو العشيرة، وبئس ابن العشيرة) [5707، 5780]


039-حسن الخلق والسخاء، وما يكره من البخل

حسن الخلق والسخاء، وما يكره من البخل

وقال ابن عباس: كان النبي صلى الله عليه وسلم أجود الناس، وأجود ما يكون في رمضان
[ر:6]
وقال أبو ذر، لما بلغه مبعث النبي صلى الله عليه وسلم، قال لأخيه: اركب إلى هذا الوادي فاسمع من قوله، فرجع فقال: رأيته يأمر بمكارم الأخلاق
[ر:3648]
5686 - حدثنا عمرو بن عون: حدثنا حمَّاد، هو ابن زيد، عن ثابت، عن أنس قال:
كان النبي صلى الله عليه وسلم أحسن الناس، وأجود الناس، وأشجع الناس، ولقد فزع أهل المدينة ذات ليلة، فانطلق الناس قبل الصوت، فاستقبلهم النبي صلى الله عليه وسلم قد سبق الناس إلى الصوت، وهو يقول: (لم تراعوا لم تراعوا) [ر:2484]
5687 - حدثنا محمد بن كثير: أخبرنا سفيان، عن ابن المنكدر قال: سمعت جابراً رضي الله عنه يقول:
ما سئل النبي صلى الله عليه وسلم عن شئ قط فقال: لا
5688 - حدثنا عمرو بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق، عن مسروق قال:
كنا جلوساً مع عبد الله بن عمرو يحدثنا، إذ قال: لم يكن رسول الله صلى الله عليه وسلم فاحشاً ولا متفحشاً، وإنه كان يقول: (إن خياركم أحاسنكم أخلاقاً) [ر:3366]
5689 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل بن سعد قال:
جاءت امرأة إلى النبي صلى الله عليه وسلم ببردة، فقال سهل للقوم: أتدرون ما البردة؟ فقال القوم: هي شملة، فقال سهل: هي شملة منسوجة فيها حاشيتها، فقالت: يا رسول الله، أكسوك هذه، فأخذها النبي صلى الله عليه وسلم محتاجاً إليها فلبسها، فرآها عليه رجل من الصحابة، فقال: يا رسول الله، ما أحسن هذه، فاكسنيها، فقال: (نعم) [ر:1218]
5690 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني حميد بن عبد الرحمن: أن أبا هريرة قال:
قال رسول الله صلى الله عليه وسلم: (يتقارب الزمان، وينقص العمل، ويلقى الشح، ويكثر الهرج) [6652، وانظر: 989، 3413]
5691 - حدثنا موسى بن إسماعيل: سمع سلام بن مسكين قال: سمعت ثابتاً يقول: حدثنا أنس رضي الله عنه قال:
خدمت النبي صلى الله عليه وسلم عشر سنين، فما قال لي: أف، ولا: لم صنعت؟ ولا: ألا صنعت
[ر:2616]


040-كيف يكون الرجل في أهله

كيف يكون الرجل في أهله

5692 - حدثنا حفص بن عمر: حدثنا شُعبة، عن الحكم، عن إبراهيم، عن الأسود قال: سألت عائشة:
ما كان النبي صلى الله عليه وسلم يصنع في أهله؟ قالت: كان في مهنة أهله، فإذا حضرت الصلاة قام إلى الصلاة
[ر:644]


041-المقة من الله تعالى

المقة من الله تعالى

5693 - حدثنا عمرو بن علي: حدثنا أبو عاصم، عن ابن جريج قال: أخبرني موسى بن عقبة، عن نافع، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (إذا أحب الله العبد نادى جبريل: إن الله يحب فلاناً فأحبه، فيحبه جبريل، فينادي جبريل في أهل السماء: إن الله يحب فلاناً فأحبوه، فيحبه أهل السماء، ثم يوضع له القبول في أهل الأرض) [ر:3037]


042-الحب في الله

الحب في الله

5694 - حدثنا آدم: حدثنا شُعبة، عن قتادة، عن أنس بن مالك رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله، وحتى يكون الله ورسوله أحب إليه مما سواهما) [ر:16]
43 - قول الله تعالى: "يا آيها الذين آمنوا لا يسخر قوم من قوم" الآية الحجرات:11
5695 - حدثنا علي بن عبد الله: حدثنا سفيان، عن هشام، عن أبيه، عن عبد الله بن زمعة قال:
نهى النبي صلى الله عليه وسلم أن يضحك الرجل مما يخرج من الأنفس، وقال: (بم يضرب أحدكم امرأته ضرب الفحل، ثم لعله يعانقها) [ر:3197]
5696 - حدثني محمد بن المثنَّى: حدثنا يزيد بن هارون: أخبرنا عاصم بن محمد بن زيد، عن أبيه، عن ابن عمر رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم بمنى: (أتدرون أي يوم هذا) [ر:1655]


043-ما ينهى من السباب واللعن

ما ينهى من السباب واللعن

5697 - حدثنا سليمان بن حرب: حدثنا شُعبة، عن منصور قال: سمعت أبا وائل يحدث عن عبد الله قال:
قال رسول الله صلى الله عليه وسلم: (سباب المسلم فسوق، وقتاله كفر) [ر:48]
5698 - حدثنا أبو معمر: حدثنا عبد الوارث، عن الحسين، عن عبد الله بن بريدة: حدثني يحيى بن يعمر: أن أبا الأسود الديلي حدثه، عن أبي ذر رضي الله عنه:
أنه سمع النبي صلى الله عليه وسلم يقول: (لا يرمي رجل رجلاً بالفسوق، ولا يرميه بالكفر، إلا ارتدت عليه، إن لم يكن صاحبه كذلك) [ر:3317]
5699 - حدثنا محمد بن سنان: حدثنا فليح بن سليمان: حدثنا هلال بن علي، عن أنس قال:
لم يكن رسول الله صلى الله عليه وسلم فاحشاً، ولا لعاناً، ولا سباباً، كان يقول عند المعتبة: (ما له ترب جبينه) [ر:5684]
5700 - حدثنا محمد بن بشار: حدثنا عثمان بن عمر: حدثنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي قلابة: أن ثابت بن الضحاك، وكان من أصحاب الشجرة، حدثه:
أن رسول الله صلى الله عليه وسلم قال: (من حلف على ملة غير الإسلام فهو كما قال، وليس على ابن آدم نذر فيما لا يملك، ومن قتل نفسه بشيء في الدنيا عذب به يوم القيامة، ومن لعن مؤمناً فهو كقتله، ومن قذف مؤمناً بكفر فهو كقتله) [ر:1297]
5701 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني عدي بن ثابت قال: سمعت سليمان بن صرد، رجلاً من أصحاب النبي صلى الله عليه وسلم، قال:
استب رجلان عند النبي صلى الله عليه وسلم، فغضب أحدهما، فاشتد غضبه حتى انتفخ وجهه وتغير: فقال النبي صلى الله عليه وسلم: (إني لأعلم كلمة، لو قالها لذهب عنه الذي يجد) [ر:3108]
5702 - حدثنا مسدَّد: حدثنا بشر بن المفضل، عن حميد قال: قال أنس: حدثني عبادة بن الصامت قال:
خرج رسول الله صلى الله عليه وسلم ليخبر الناس بليلة القدر، فتلاحى رجلان من المسلمين، قال النبي صلى الله عليه وسلم: (خرجت لأخبركم، فتلاحى فلان وفلان، وإنها رفعت، وعسى أن يكون خيراً لكم، فالتمسوها في التاسعة والسابعة والخامسة) [ر:49]
5703 - حدثني عمر بن حفص: حدثنا أبي: حدثنا الأعمش، عن المعرور، عن أبي ذر قال:
رأيت عليه برداً، وعلى غلامه برداً، فقلت: لو أخذت هذا فلبسته كانت حلة، وأعطيته ثوباً آخر، فقال: كان بيني وبين رجل كلام، وكانت أمه أعجمية، فنلت منها، فذكرني إلى النبي صلى الله عليه وسلم، فقال لي: (أساببت فلاناً) [ر:30]


044-ما يجوز من ذكر الناس، نحو قولهم: الطويل والقصير

ما يجوز من ذكر الناس، نحو قولهم: الطويل والقصير

وقال النبي صلى الله عليه وسلم: (ما يقول ذو اليدين) وما لا يراد به شين الرجل
5704 - حدثنا حفص بن عمر: حدثنا يزيد بن إبراهيم: حدثنا محمد، عن أبي هريرة:
صلى بنا النبي صلى الله عليه وسلم الظهر ركعتين ثم سلم، ثم قام إلى خشبة في مقدم المسجد، ووضع يده عليها، وفي القوم يومئذ أبو بكر وعمر، فهابا أن يكلماه، وخرج سرعان الناس، فقالوا: قصرت الصلاة وفي القوم رجل، كان النبي صلى الله عليه وسلم يدعوه ذا اليدين، فقال: يا نبي الله، أنسيت أم قصرت؟ فقال: (لم أنس ولم تقصر) [ر:468]


045-الغيبة

الغيبة

وقول الله تعالى: "ولا يغتب بعضكم بعضاً أيحب أحدكم أن يأكل لحم أخيه ميتاً فكرهتموه واتقوا الله إن الله تواب رحيم" الحجرات:12
5705 - حدثنا يحيى: حدثنا وكيع، عن الأعمش قال: سمعت مجاهداً يحدث عن طاوس، عن ابن عباس رضي الله عنهما قال:
مر رسول الله صلى الله عليه وسلم على قبرين، فقال: (إنهما ليعذبان، وما يعذبان في كبير، أما هذا: فكان لا يستتر من بوله، وأما هذا: فكان يمشي بالنميمة) [ر:213]


046-قول النبي صلى الله عليه وسلم: ^خير دور الأنصار^

قول النبي صلى الله عليه وسلم: ^خير دور الأنصار^

5706 - حدثنا قبيصة: حدثنا سفيان، عن أبي الزناد، عن أبي سلمة، عن أبي أسيد الساعدي قال:
قال النبي صلى الله عليه وسلم: (خير دور الأنصار بنو النجار) [ر:3578]


047-ما يجوز من اغتياب أهل الفساد والريب

ما يجوز من اغتياب أهل الفساد والريب

5707 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة: سمعت ابن المنكدر: سمع عروة بن الزبير: أن عائشة رضي الله عنها أخبرته قالت:
استأذن رجل على رسول الله صلى الله عليه وسلم فقال: (ائذنوا له، بئس أخو العشيرة، أو ابن العشيرة) [ر:5685]


048-النميمة من الكبائر

النميمة من الكبائر

"ش (النميمة) 5708 - حدثنا ابن سلام: أخبرنا عبيدة بن حميد أبو عبد الرحمن، عن منصور، عن مجاهد، عن ابن عباس قال:
خرج النبي صلى الله عليه وسلم من بعض حيطان المدينة، فسمع صوت إنسانين يعذبان في قبورهما، فقال: (يعذبان، وما يعذبان في كبير، وإنه لكبير، كان أحدهما لا يستتر من البول، وكان الآخر يمشي بالنميمة) [ر:213]


049-ما يكره من النميمة

ما يكره من النميمة

وقوله: "هماز مشاء بنميم" القلم: 11 "ويل لكل همزة لمزة" الهمزة: 1 : يهمز ويلمز: يعيب
5709 - حدثنا أبو نعيم: حدثنا سفيان، عن منصور، عن إبراهيم، عن همَّام قال: كنا مع حذيفة، فقيل له: إن رجلاً يرفع الحديث إلى عثمان، فقال حذيفة:
سمعت النبي صلى الله عليه وسلم يقول: (لا يدخل الجنة قتات)


050-قول الله تعالى: واجتنبوا قول الزور الحج:30

قول الله تعالى: "واجتنبوا قول الزور" الحج:30

5710 - حدثنا أحمد بن يونس: حدثنا ابن أبي ذئب، عن المقبري، عن أبيه، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (من لم يدع قول الزور والعمل به والجهل، فليس لله حاجة أن يدع طعامه وشرابه) قال أحمد: أفهمني رجل إسناده
[ر:1804]


051-ما قيل في ذي الوجهين

ما قيل في ذي الوجهين

5711 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (تجد من شرار الناس يوم القيامة عند الله ذا الوجهين، الذي يأتي هؤلاء بوجه، وهؤلاء بوجه) [6757]


052-من أخبر صاحبه بما يقال فيه

من أخبر صاحبه بما يقال فيه

5712 - حدثنا محمد بن يوسف: أخبرنا سفيان، عن الأعمش، عن أبي وائل، عن ابن مسعود رضي الله عنه قال:
قسم رسول الله صلى الله عليه وسلم قسمة، فقال رجل من الأنصار: والله ما أراد محمد بهذا وجه الله، فأتيت رسول الله صلى الله عليه وسلم فأخبرته، فتمعر وجهه، وقال: (رحم الله موسى، لقد أوذي بأكثر من هذا فصبر) [ر:2981]


053-ما يكره من التمادح

ما يكره من التمادح

5713 - حدثنا محمد بن صباح: حدثنا إسماعيل بن زكرياء: حدثنا بريد بن عبد الله بن أبي بردة، عن أبي بردة، عن أبي موسى قال:
سمع النبي صلى الله عليه وسلم رجلاً يثني على رجل ويطريه في المدحة، فقال: (أهلكتم، أو: قطعتم ظهر الرجل) [ر:2520]
5714 - حدثنا آدم: حدثنا شُعبة، عن خالد، عن عبد الرحمن بن أبي بكرة، عن أبيه:
أن رجلاً ذكر عند النبي صلى الله عليه وسلم فأثنى عليه رجل خيراً، فقال النبي صلى الله عليه وسلم: (ويحك، قطعت عنق صاحبك - يقوله مراراً - إن كان أحدكم مادحاً لا محالة فليقل: أحسب كذا وكذا، إن كان يرى أنه كذلك، والله حسيبه، ولا يزكي على الله أحداً) [ر:2519]


054-من أثنى على أخيه بما يعلم

من أثنى على أخيه بما يعلم

وقال سعد: ما سمعت النبي صلى الله عليه وسلم يقول لأحد يمشي على الأرض: (إنه من أهل الجنة) [ر:3601]
5715 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا موسى بن عقبة، عن سالم، عن أبيه:
أن رسول الله صلى الله عليه وسلم حين ذكر في الإزار ما ذكر، قال أبو بكر: يا رسول الله، إن إزاري يسقط من أحد شقيه؟ قال: (إنك لست منهم) [ر:3465]


055-قول الله تعالى: إن الله يأمر بالعدل والإحسان وإيت

قول الله تعالى: "إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون" النحل:90

وقوله: "إنما بغيكم على أنفسكم" يونس:23
"ثم بغي عليه لينصرنه الله" الحج:60
وترك إثارة الشر على مسلم أو كافر
5716 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
مكث النبي صلى الله عليه وسلم كذا وكذا، يخيل إليه أن يأتي أهله ولا يأتي، قالت عائشة: فقال لي ذات يوم: (يا عائشة: إن الله أفتاني في أمر استفتيته فيه: أتاني رجلان، فجلس أحدهما عند رجلي والآخر عند رأسي، فقال الذي عند رجلي للذي عند رأسي: ما بال الرجل؟ قال: مطبوب، يعني مسحوراً، قال: ومن طبه؟ قال: لبيد بن أعصم، قال: وفيم؟ قال: في جف طلعة ذكر في مشط ومشاقة، تحت رعوفة في بئر ذروان) [ر:3004]


056-ما ينهى عن التحاسد والتدابر

ما ينهى عن التحاسد والتدابر

وقوله تعالى: "ومن شر حاسد إذا حسد" الفلق:5
5717 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا معمر، عن همَّام بن منبه، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (إياكم والظن، فإن الظن أكذب الحديث، ولا تحسسوا، ولا تجسسوا، ولا تحاسدوا، ولا تدابروا، ولا تباغضوا، وكونوا عباد الله إخواناً) [ر:4849]
5718 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: حدثني أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لا تباغضوا، ولا تحاسدوا، ولا تدابروا، وكونوا عباد الله إخواناً، ولا يحل لمسلم أن يهجر أخاه فوق ثلاث أيام) [5726]


057-يا أيها الذين آمنوا اجتنبوا كثيراً من الظن إن بعض

"يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم ولا تجسسوا" الحجرات:12

5719 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إياكم والظن، فإن الظن أكذب الحديث، ولا تحسسوا، ولا تجسسوا، ولا تناجشوا، ولا تحاسدوا، ولا تباغضوا، ولا تدابروا، وكونوا عباد الله إخوانا) [ر:4849]


058-ما يجوز من الظن

ما يجوز من الظن

5720 - حدثنا سعيد بن عفير: حدثنا الليث، عن عُقَيل، عن ابن شهاب، عن عروة، عن عائشة قالت:
قال النبي صلى الله عليه وسلم: (ما أظن فلاناً وفلاناً يعرفان من ديننا شيئاً) حدثنا يحيى بن بكير: حدثنا الليث بهذا وقالت:
دخل علي النبي صلى الله عليه وسلم يوما وقال: (يا عائشة، ما أظن فلاناً وفلاناً يعرفان ديننا الذي نحن عليه)


059-ستر المؤمن على نفسه

ستر المؤمن على نفسه

5721 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن جعد، عن ابن أخي ابن شهاب، عن ابن شهاب، عن سالم بن عبد الله قال: سمعت أبا هريرة يقول:
سمعت رسول الله صلى الله عليه وسلم يقول: (كل أمتي معافى إلا المجاهرين، وإن من المجاهرة أن يعمل الرجل بالليل عملاً، ثم يصبح وقد ستره الله، فيقول: يا فلان، عملت البارحة كذا وكذا، وقد بات يستره ربه، ويصبح يكشف ستر الله عنه) 5722 - حدثنا مسدَّد: حدثنا أبو عوانة، عن قتادة، عن صفوان بن محرز:
أن رجلاً سأل ابن عمر: كيف سمعت رسول الله صلى الله عليه وسلم يقول في النجوى؟ قال: (يدنو أحدكم من ربه حتى يضع كنفه عليه، فيقول: عملت كذا وكذا؟ فيقول: نعم، ويقول: عملت كذا وكذا؟ فيقول: نعم، فيقرره ثم يقول: إني سترت عليك في الدنيا، فأنا أغفرها لك اليوم) [ر:2309]


060-الكبر

الكبر

وقال مجاهد: "ثاني عطفه" الحج: 9 : مستكبراً في نفسه عطفه: رقبته
5723 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا معبد بن خالد القيسي، عن حارثة بن وهب الخزاعي،
عن النبي صلى الله عليه وسلم قال: (ألا أخبركم بأهل الجنة؟ كل ضعيف متضاعف، لو أقسم على الله لأبره: ألا أخبركم بأهل النار؟ كل عتل جواظ مستكبر) [ر:4634]
5724 - وقال محمد بن عيسى: حدثنا هُشَيم: أخبرنا حميد الطويل: حدثنا أنس بن مالك قال:
كانت الأمة من إماء أهل المدينة، لتأخذ بيد رسول الله صلى الله عليه وسلم فتنطلق به حيث شاءت


061-الهجرة

الهجرة

وقول النبي صلى الله عليه وسلم: (لا يحل لرجل أن يهجر أخاه فوق ثلاث) 5725 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: حدثني عوف بن مالك بن الطفيل، هو ابن الحارث، وهو ابن أخي عائشة زوج النبي صلى الله عليه وسلم لأمها، أن عائشة حدثت:
أن عبد الله بن الزبير قال في بيع أو عطاء أعطته عائشة: والله لتنتهين عائشة أو لأحجرن عليها، فقالت: أهو قال هذا؟ قالوا: نعم، قالت: هو لله علي نذر، أن لا أكلم ابن الزبير أبداً فاستشفع ابن الزبير إليها، حين طالت الهجرة، فقالت:لا والله لا أشفع فيه أبداً ولا أتحنث إلى نذري فلما طال ذلك على ابن الزبير، كلم المسور بن مخرمة وعبد الرحمن بن الأسود بن عبد يغوث، وهما من بني زهرة، وقال لهما: أنشدكما بالله لما أدخلتماني على عائشة، فإنها لا يحل لها أن تنذر قطيعتي فأقبل به المسور وعبد الرحمن مشتملين بأرديتهما، حتى استأذنا على عائشة، فقالا: السلام عليك ورحمة الله وبركاته أندخل؟ قالت عائشة: ادخلوا، قالوا: كلنا؟ قالت: نعم، ادخلوا كلكم، ولا تعلم أن معهما ابن الزبير، فلما دخلوا دخل ابن الزبير الحجاب، فاعتنق عائشة وطفق يناشدها ويبكي، وطفق المسور وعبد الرحمن يناشدانها إلا ما كلمته، وقبلت منه، ويقولان: إن النبي صلى الله عليه وسلم نهى عما قد علمت من الهجرة، فإنه: (لا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال) [ر:3314]
5726 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أنس بن مالك:
أن رسول الله صلى الله عليه وسلم قال: (لا تباغضوا، ولا تحاسدوا، ولا تدابروا، وكونوا عباد الله إخواناً، ولا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال) [ر:5718]
5727 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عطاء بن يزيد الليثي، عن أبي أيوب الأنصاري:
أن رسول الله صلى الله عليه وسلم قال: (لا يحل لرجل أن يهجر أخاه فوق ثلاث ليال، يلتقيان: فيعرض هذا ويعرض هذا، وخيرهما الذي يبدأ بالسلام) [5883]


062-ما يجوز من الهجران لمن عصى

ما يجوز من الهجران لمن عصى

وقال كعب، حين تخلف عن النبي صلى الله عليه وسلم: ونهى النبي صلى الله عليه وسلم المسلمين عن كلامنا، وذكر خمسين ليلة
[ر:4156]
5728 - حدثنا محمد: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم: (إني لأعرف غضبك ورضاك) [ر:4930]


063-هل يزور صاحبه كل يوم، أو بكرة وعشياً

هل يزور صاحبه كل يوم، أو بكرة وعشيا

5729 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر وقال الليث: حدثني عُقَيل: قال ابن شهاب: فأخبرني عروة بن الزبير: أن عائشة زوج النبي صلى الله عليه وسلم قالت:
لم أعقل أبوي إلا وهما يدينان الدين، ولم يمر عليهما يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم طرفي النهار، بكرة وعشية، فبينما نحن جلوس في بيت أبي بكر في نحر الظهيرة، قال قائل: هذا رسول الله صلى الله عليه وسلم، في ساعة لم يكن يأتينا فيها، قال أبو بكر: ما جاء به في هذه الساعة إلا أمر، قال: (إني قد أذن لي بالخروج) [ر:464]


064-الزيارة، ومن زار قوما فطعم عندهم

الزيارة، ومن زار قوما فطعم عندهم

وزار سلمان أبا الدرداء في عهد النبي صلى الله عليه وسلم فأكل عنده
[ر:1867]
5730 - حدثنا محمد بن سلام: أخبرنا عبد الوهاب، عن خالد الحذاء، عن أنس بن سيرين، عن أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم زار أهل بيت في الأنصار، فطعم عندهم طعاماً، فلما أراد أن يخرج، أمر بمكان من البيت فنضح له على بساط، فصلى عليه ودعا لهم
[ر:639]


065-من تجمل للوفود

من تجمل للوفود

5731 - حدثنا عبد الله بن محمد: حدثنا عبد الصمد قال: حدثني أبي قال: حدثني يحيى بن أبي إسحق قال: قال لي سالم بن عبد الله: ما الإستبرق؟ قلت: ما غلظ من الديباج، وخشن منه قال: سمعت عبد الله يقول:
رأى عمر على رجل حلة من إستبرق، فأتى بها النبي صلى الله عليه وسلم فقال: يا رسول الله، اشتر هذه، فالبسها لوفد الناس إذا قدموا عليك فقال: (إنما يلبس الحرير من لا خلاق له) [ر:846]


066-الإخاء والحلف

الإخاء والحلف

؟؟ نقص
أن رجلاً سأل ابن عمر: كيف سمعت رسول الله صلى الله عليه وسلم يقول في النجوى؟ قال: (يدنو أحدكم من ربه حتى يضع كنفه عليه، فيقول: عملت كذا وكذا؟ فيقول: نعم، ويقول: عملت كذا وكذا؟ فيقول: نعم، فيقرره ثم يقول: إني سترت عليك في الدنيا، فأنا أغفرها لك اليوم) [ر:2309]
وقال أبو جحيفة: آخى النبي صلى الله عليه وسلم بين سلمان وأبي الدرداء
[ر:1867]
وقال عبد الرحمن بن عوف: لما قدمنا المدينة آخى النبي صلى الله عليه وسلم بيني وبين سعد بن الربيع
[ر:1943]
5732 - حدثنا مسدَّد: حدثنا يحيى، عن حميد، عن أنس، قال:
لما قدم علينا عبد الرحمن، فآخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع، فقال النبي صلى الله عليه وسلم: (أولم ولو بشاة) [ر:1944]
5733 - حدثنا محمد بن صباح: حدثنا إسماعيل بن زكرياء: حدثنا عاصم قال: قلت لأنس بن مالك:
أبلغك أن النبي صلى الله عليه وسلم قال: (لا حلف في الإسلام) [ر:2172]


067-التبسم والضحك

التبسم والضحك

وقالت فاطمة عليها السلام: أسر إلي النبي صلى الله عليه وسلم فضحكت
[ر:3426]
وقال ابن عباس: إن الله هو أضحك وأبكى
[ر:1226]
5734 - حدثنا حبان بن موسى: أخبرنا عبد الله: أحبرنا معمر، عن الزُهري، عن عروة، عن عائشة رضي الله عنها:
أن رفاعة القرظي طلق امرأته فبت طلاقها، فتزوجها بعده عبد الرحمن بن الزبير، فجاءت النبي صلى الله عليه وسلم فقالت: يا رسول الله، إنها كانت عند رفاعة فطلقها آخر ثلاث تطليقات، فتزوجها بعده عبد الرحمن بن الزبير، وإنه والله ما معه يا رسول الله إلا مثل هذه الهدبة، لهدبة أخذتها من جلبابها، قال: وأبو بكر جالس عند النبي صلى الله عليه وسلم، وابن سعيد بن العاص جالس بباب الحجرة ليؤذن له، فطفق خالد ينادي أبا بكر: يا أبا بكر، ألا تزجر هذه عما تجهر به عند رسول الله صلى الله عليه وسلم، وما يزيد رسول الله صلى الله عليه وسلم على التبسم، ثم قال: (لعلك تريدين أن ترجعي إلى رفاعة، لا، حتى تذوقي عسيلته ويذوق عسيلتك) [ر:2496]
5735 - حدثنا إسماعيل: حدثنا إبراهيم، عن صالح بن كيسان، عن ابن شهاب، عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب، عن محمد بن سعد، عن أبيه قال:
استأذن عمر بن الخطاب رضي الله عنه على رسول الله صلى الله عليه وسلم، وعنده نسوة من قريش يسألنه ويستكثرنه، عالية أصواتهن على صوته، فلما استأذن عمر تبادرن الحجاب، فأذن له النبي صلى الله عليه وسلم فدخل والنبي صلى الله عليه وسلم يضحك، فقال: أضحك الله سنك يا رسول الله بأبي أنت وأمي؟ فقال: (عجبت من هؤلاء اللاتي كن عندي، لما سمعن صوتك تبادرن الحجاب) [ر:3120]
5736 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو، عن أبي العباس، عن عبد الله بن عمر قال:
لما كان رسول الله صلى الله عليه وسلم بالطائف قال: (إنا قافلون غداً إن شاء الله) قال الحُمَيدي: حدثنا سفيان: بالخبر كله
[ر:4070]
5737 - حدثنا موسى: حدثنا إبراهيم: حدثنا ابن شهاب، عن حميد بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
أتى رجل النبي صلى الله عليه وسلم فقال: هلكت، وقعت على أهلي في رمضان، قال: (أعتق رقبة) [ر:1834]
5738 - حدثنا عبد العزيز بن عبد الله الأويسي: حدثنا مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال:
كنت أمشي مع رسول الله صلى الله عليه وسلم وعليه برد نجراني غليظ الحاشية، فأدركه أعرابي فجبذ بردائه جبذة شديدة، قال أنس: فنظرت إلى صفحة عاتق النبي صلى الله عليه وسلم وقد أثرت فيها حاشية الرداء من شدة جبذته، ثم قال: يا محمد مر لي من مال الله الذي عندك، فالتفت إليه فضحك، ثم أمر له بعطاء
[ر:2980]
5739 - حدثنا ابن نمير: حدثنا ابن إدريس، عن إسماعيل، عن قيس، عن جرير قال:
ما حجبني النبي صلى الله عليه وسلم منذ أسلمت، ولا رآني إلا تبسم في وجهي، ولقد شكوت إليه أني لا أثبت على الخيل، فضرب بيده في صدري وقال: (اللهم ثبته، واجعله هادياً مهدياً) [ر:2857]
5740 - حدثنا محمد بن المثنَّى: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن زينب بنت أم سلمة، عن أم سلمة: أن أم سليم قالت:
يا رسول الله، إن الله لا يستحي من الحق، هل على المرأة غسل إذا احتلمت؟ قال: (نعم، إذا رأت الماء) [ر:130]
5741 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب: أخبرنا عمرو: أن أبا النضر حدثه، عن سليمان بن يسار، عن عائشة رضي الله عنها قالت:
ما رأيت النبي صلى الله عليه وسلم مستجمعا قط ضاحكاً حتى أرى منه لهواته، إنما كان يتبسم
[ر: 4551]
5742 - حدثنا محمد بن محبوب: حدثنا أبو عوانة، عن قتادة، عن أنس وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس رضي الله عنه:
أن رجلاً جاء إلى النبي صلى الله عليه وسلم يوم الجمعة وهو يخطب بالمدينة، فقال: قحط المطر، فاستسق ربك فنظر إلى السماء وما نرى من سحاب، فاستسقى، فنشأ السحاب بعضه إلى بعض، ثم مطروا حتى سالت مثاعب المدينة، فما زالت إلى الجمعة المقبلة ما تقلع، ثم قام ذلك الرجل أو غيره، والنبي صلى الله عليه وسلم يخطب، فقال: غرقنا، فادع ربك يحبسها عنا، فضحك ثم قال: (اللهم حوالينا ولا علينا) [ر:890]


068-قول الله تعالى: يا أيها الذين آمنوا اتقوا الله وك

قول الله تعالى: "يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين" التوبة: 119 وما ينهى عن الكذب

5743 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، وإن الرجل ليصدق حتى يكون صديقاً، وإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، وإن الرجل ليكذب، حتى يكتب عند الله كذاباً) 5744 - حدثنا ابن سلام: حدثنا إسماعيل بن جعفر، عن أبي سهيل نافع بن مالك بن أبي عامر، عن أبيه، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان) [ر:33]
5745 - حدثنا موسى بن إسماعيل: حدثنا جرير: حدثنا أبو رجاء، عن سمرة بن جندب رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (رأيت رجلين أتياني، قالا: الذي رأيته يشق شدقه فكذاب، يكذب بالكذبة تحمل عنه حتى تبلغ الآفاق، فيصنع به إلى يوم القيامة) [ر:809]


069-في الهدي الصالح

في الهدي الصالح

5746 - حدثني إسحق بن إبراهيم قال: قلت لأبي أسامة: أحدثكم الأعمش: سمعت شقيقاً قال: سمعت حذيفة يقول:
إن أشبه الناس دلاً وسمتاً وهدياً برسول الله صلى الله عليه وسلم لابن أم عبد، من حين يخرج من بيته إلى أن يرجع إليه، لا ندري ما يصنع في أهله إذا خلا
[ر:3551]
5747 - حدثنا أبو الوليد: حدثنا شُعبة، عن مخارق: سمعت طارقاً قال: قال عبد الله:
إن أحسن الحديث كتاب الله تعالى، وأحسن الهدي هدي محمد صلى الله عليه وسلم
[6849]


070-الصبر على الأذى

الصبر على الأذى

وقول الله تعالى: "إنما يوفى الصابرون أجرهم بغير حساب" الزمر:10
5748 - حدثنا مسدَّد: حدثنا يحيى بن سعيد، عن سفيان قال: حدثني الأعمش، عن سعيد بن جبير، عن أبي عبد الرحمن السلمي، عن أبي موسى رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ليس أحد، أو: ليس شيء أصبر على أذى سمعه من الله، إنهم ليدعون له ولداً، وإنه ليعافيهم ويرزقهم) 5749 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: سمعت شقيقاً يقول: قال عبد الله:
قسم النبي صلى الله عليه وسلم قسمة كبعض ما كان يقسم، فقال رجل من الأنصار: والله إنها لقسمة ما أريد بها وجه الله، قلت: أما لأقولن للنبي صلى الله عليه وسلم، فأتيته وهو في أصحابه فساررته، فشق ذلك على النبي صلى الله عليه وسلم وتغير وجهه وغضب، حتى وددت أني لم أكن أخبرته، ثم قال: (قد أوذي موسى بأكثر من ذلك فصبر) [ر:2981]


071-من لم يواجه الناس بالعتاب

من لم يواجه الناس بالعتاب

5750 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا مسلم، عن مسروق: قالت عائشة:
صنع النبي صلى الله عليه وسلم شيئاً فرخص فيه، فتنزه عنه قوم، فبلغ ذلك النبي صلى الله عليه وسلم، فخطب فحمد الله ثم قال: (ما بال أقوام يتنزهون عن الشيء أصنعه، فوالله إني لأعلمهم بالله، وأشدهم له خشية) 5751 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا شُعبة، عن قتادة: سمعت عبد الله، هو ابن أبي عتبة مولى أنس، عن أبي سعيد الخدري قال:
كان النبي صلى الله عليه وسلم أشد حياء من العذراء في خدرها، فإذا رأى شيئاً يكرهه عرفناه في وجهه
[ر:3369]


072-من أكفر أخاه بغير تأويل فهو كما قال

من أكفر أخاه بغير تأويل فهو كما قال

5752 - حدثنا محمد وأحمد بن سعيد قالا: حدثنا عثمان بن عمر: أخبرنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إذا قال الرجل لأخيه يا كافر، فقد باء به أحدهما) وقال عكرمة بن عمار، عن يحيى، عن عبد الله بن يزيد: سمع أبا سلمة: سمع أبا هريرة، عن النبي صلى الله عليه وسلم
5753 - حدثنا إسماعيل قال: حدثني مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (أيما رجل قال لأخيه: يا كافر، فقد باء بها أحدهما) 5754 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن أبي قلابة، عن ثابت بن الضحاك،
عن النبي صلى الله عليه وسلم قال: (من حلف بملة غير الإسلام كاذباً فهو كما قال، ومن قتل نفسه بشيء عذب به في نار جهنم، ولعن المؤمن كقتله، ومن رمى مؤمناً بكفر فهو كقتله) [ر:1297]


073-من لم ير إكفار من قال ذلك متأولاً أو جاهلاً

من لم ير إكفار من قال ذلك متأولا أو جاهلا

وقال عمر لحاطب بن أبي بلتعة: إنه نافق، فقال النبي صلى الله عليه وسلم: (وما يدريك، لعل الله قد اطلع إلى أهل بدر فقال: قد غفرت لكم) [ر:4608]
5755 - حدثنا محمد بن عبادة: أخبرنا يزيد: أخبرنا سليم: حدثنا عمرو بن دينار: حدثنا جابر بن عبد الله:
أن معاذ بن جبل رضي الله عنه كان يصلي مع النبي صلى الله عليه وسلم، ثم يأتي قومه فيصلي بهم الصلاة، فقرأ بهم البقرة، قال: فتجوز رجل فصلى صلاة خفيفة، فبلغ ذلك معاذاً فقال: إنه منافق، فبلغ ذلك الرجل، فأتى النبي صلى الله عليه وسلم فقال: يا رسول الله، إنا قوم نعمل بأيدينا، ونسقي بنواضحنا، وإن معاذاً صلى بنا البارحة، فقرأ البقرة، فتجوزت، فزعم أني منافق، فقال النبي صلى الله عليه وسلم: (يا معاذ، أفتان أنت - ثلاثاً - اقرأ: "والشمس وضحاها" و"سبح اسم ربك الأعلى" ونحوها)
[ر:668]
5756 - حدثني أسحق: أخبرنا أبو المغيرة: حدثنا الأوزاعي: حدثنا الزُهري، عن حميد، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (من حلف منكم، فقال في حلفه: باللات والعزى، فليقل: لا إله إلا الله، ومن قال لصاحبه: تعال أقامرك، فليتصدق) [ر:4579]
5757 - حدثنا قتيبة: حدثنا ليث، عن نافع، عن ابن عمر رضي الله عنهما:
أنه أدرك عمر بن الخطاب في ركب وهو يحلف بأبيه، فناداهم رسول الله صلى الله عليه وسلم: (ألا، إن الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفاً فليحلف بالله، وإلا فليصمت) [ر:2533]


074-ما يجوز من الغضب والشدة لأمر الله

ما يجوز من الغضب والشدة لأمر الله

وقال الله: "جاهد الكفار والمنافقين واغلظ عليهم" التوبة: 73
5758 - حدثنا يسرة بن صفوان: حدثنا إبراهيم، عن الزُهري، عن القاسم، عن عائشة رضي الله عنها قالت:
دخل علي النبي صلى الله عليه وسلم وفي البيت قرام فيه صور، فتلون وجهه ثم تناول الستر فهتكه، وقالت: قال النبي صلى الله عليه وسلم: (من أشد الناس عذاباً يوم القيامة الذين يصورون هذه الصور) [ر:2347]
5759 - حدثنا مسدَّد: حدثنا يحيى، عن إسماعيل بن أبي خالد: حدثنا قيس بن أبي حازم، عن أبي مسعود رضي الله عنه قال:
أتى رجل النبي صلى الله عليه وسلم فقال: إني لأتأخر عن صلاة الغداة، من أجل فلان مما يطيل بنا، قال: فما رأيت رسول الله صلى الله عليه وسلم قط أشد غضباً في موعظة منه يومئذ، قال: فقال: (يا أيها الناس، إن منكم منفرين، فأيكم ما صلى بالناس فليتجوز، فإن فيهم المريض والكبير وذا الحاجة) [ر:90]
5760 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله رضي الله عنه قال:
بينا النبي صلى الله عليه وسلم يصلي، رأى في قبلة المسجد نخامة، فحكها بيده، فتغيظ، ثم قال: (إن أحدكم إذا كان في الصلاة، فإن الله حيال وجهه، فلا يتنخمن حيال وجهه في الصلاة) [ر:398]
5761 - حدثنا محمد: حدثنا إسماعيل بن جعفر: أخبرنا ربيعة بن أبي عبد الرحمن، عن يزيد مولى المنبعث، عن زيد بن خالد الجهني:
أن رجلاً سأل رسول الله صلى الله عليه وسلم عن اللقطة، فقال: (عرفها سنة، ثم اعرف وكاءها وعفاصها، ثم استنفق بها، فإن جاء ربها فأدها إليه) [ر:91]
5762 - وقال المكي: حدثنا عبد الله بن سعيد وحدثني محمد بن زياد: حدثنا محمد بن جعفر: حدثنا عبد الله بن سعيد قال: حدثني سالم أبو النضر، مولى عمر بن عبيد الله، عن بسر بن سعيد، عن زيد بن ثابت رضي الله عنه قال:
احتجر رسول الله صلى الله عليه وسلم حجيرة مخصفة، أو حصيراً، فخرج رسول الله صلى الله عليه وسلم يصلي فيها، فتتبع إليه رجال وجاؤوا يصلون بصلاته، ثم جاؤوا ليلة فحضروا، وأبطأ رسول الله صلى الله عليه وسلم عنهم فلم يخرج إليهم، فرفعوا أصواتهم وحصبوا الباب، فخرج إليهم مغضباً، فقال لهم رسول الله صلى الله عليه وسلم: (ما زال بكم صنيعكم حتى ظننت أنه سيكتب عليكم، فعليكم بالصلاة في بيوتكم، فإن خيرصلاة المرء في بيته إلا الصلاة المكتوبة) [ر:698]


075-الحذر من الغضب

الحذر من الغضب

لقول الله تعالى: "والذين يجتنبون كبائر الإثم والفواحش وإذا ما غضبوا هم يغفرون" الشورى: 37 "الذين ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين" آل عمران: 134
5763 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب) 5764 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن الأعمش، عن عدي بن ثابت: حدثنا سليمان بن صرد قال:
استب رجلان عند النبي صلى الله عليه وسلم ونحن عنده جلوس، وأحدهما يسب صاحبه، مغضباً قد احمر وجهه، فقال النبي صلى الله عليه وسلم: (إني لأعلم كلمة، لو قالها لذهب عنه ما يجد، لو قال: أعوذ بالله من الشيطان الرجيم) [ر:3108]
5765 - حدثني يحيى بن يوسف: أخبرنا أبو بكر، هو ابن عياش، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رجلاً قال للنبي صلى الله عليه وسلم: أوصني، قال: (لا تغضب)


076-الحياء

الحياء

5766 - حدثنا آدم: حدثنا شُعبة، عن قتادة، عن أبي السوار العدوي قال: سمعت عمران بن حصين قال:
قال النبي صلى الله عليه وسلم: (الحياء لا يأتي إلا بخير) 5767 - حدثنا أحمد بن يونس: حدثنا عبد العزيز بن أبي سلمة: حدثنا ابن شهاب، عن سالم، عن عبد الله بن عمر رضي الله عنهما:
مر النبي صلى الله عليه وسلم على رجل، وهو يعاتب أخاه في الحياء، يقول: إنك لتستحيي، حتى كأنه يقول: قد أضر بك، فقال رسول الله صلى الله عليه وسلم: (دعه، فإن الحياء من الإيمان) [ر:24]
5768 - حدثنا علي بن الجعد: أخبرنا شُعبة، عن قتادة، عن مولى أنس - قال أبو عبد الله: اسمه عبد الله بن أبي عتبة - سمعت أبا سعيد يقول:
كان النبي صلى الله عليه وسلم أشد حياء من العذراء في خدرها
[ر:3369]


077-إذا لم تستح فاصنع ما شئت

إذا لم تستح فاصنع ما شئت

5769 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا منصور، عن ربعي بن حراش: حدثنا أبو مسعود قال:
قال النبي صلى الله عليه وسلم: (إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت) [ر:3296]


078-ما لا يستحيا من الحق للتفقه في الدين

ما لا يستحيا من الحق للتفقه في الدين

5770 - حدثنا إسماعيل قال: حدثني مالك، عن هشام بن عروة، عن أبيه، عن زينب بنت أبي سلمة، عن أم سلمة رضي الله عنها قالت:
جاءت أم سليم إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن الله لا يستحي من الحق، فهل على المرأة غسل إذا احتلمت؟ فقال: (نعم، إذا رأت الماء) [ر:130]
5771 - حدثنا آدم: حدثنا شُعبة: حدثنا محارب بن دثار قال: سمعت ابن عمر يقول:
قال النبي صلى الله عليه وسلم: (مثل المؤمن كمثل شجرة خضراء، لا يسقط ورقها ولا يتحات) وعن شُعبة: حدثنا خبيب بن عبد الرحمن، عن حفص بن عاصم، عن ابن عمر: مثله، وزاد: فحدثت به عمر فقال: لو كنت قلتها لكان أحب إلي من كذا وكذا
[ر:61]
5772 - حدثنا مسدَّد: حدثنا مرحوم: سمعت ثابتاً: أنه سمع أنساً رضي الله عنه يقول:
جاءت امرأة إلى النبي صلى الله عليه وسلم تعرض عليه نفسها، فقالت: هل لك حاجة في؟ فقالت ابنته: ما أقل حياءها، فقال: هي خير منك، عرضت على رسول الله صلى الله عليه وسلم نفسها
[ر:4828]


079-قول النبي صلى الله عليه وسلم: ^يسروا ولا تعسروا^

قول النبي صلى الله عليه وسلم: ^يسروا ولا تعسروا^

وكان يحب التخفيف واليسر على الناس
5773 - حدثني إسحق: حدثنا النضر: أخبرنا شُعبة، عن سعيد بن أبي بردة، عن أبيه، عن جده قال:
لما بعثه رسول الله صلى الله عليه وسلم ومعاذ بن جبل قال لهما: (يسرا ولا تعسرا، وبشرا ولا تنفرا، وتطاوعا) [ر:2873]
5774 - حدثنا آدم: حدثنا شُعبة، عن أبي التياح قال: سمعت أنس بن مالك رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (يسروا ولا تعسروا، وسكنوا ولا تنفروا) [ر:69]
5775 - حدثنا عبد الله بن مسلمة: عن مالك، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها أنها قالت:
ما خير رسول الله صلى الله عليه وسلم بين أمرين قط إلا أخذ أيسرهما ما لم يكن إثماً، فإن كان إثماً كان أبعد الناس منه، وما انتقم رسول الله صلى الله عليه وسلم لنفسه في شيء قط إلا أن تنتهك حرمة الله، فينتقم بها لله
[ر:3367]
5776 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن الأزرق بن قيس قال:
كنا على شاطيء نهر بالأهواز، قد نضب عنه الماء، فجاء أبو برزة الأسلمي على فرس، فصلى وخلى فرسه، فانطلقت الفرس، فترك صلاته وتبعها حتى أدركها، فأخذها ثم جاء فقضى صلاته، وفينا رجل له رأي، فأقبل يقول: انظروا إلى هذا الشيخ، ترك صلاته من أجل فرس، فأقبل فقال: ما عنفني أحد منذ فارقت رسول الله صلى الله عليه وسلم، وقال: إن منزلي متراخ، فلو صليت وتركت، لم آت أهلي إلى الليل وذكر أنه صحب النبي صلى الله عليه وسلم فرأى من تيسيره
[ر:1153]
5777 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري (ح) أن أعرابياً بال في المسجد، فثار إليه الناس ليقعوا به، فقال لهم رسول الله صلى الله عليه وسلم: (دعوه، وأهريقوا على بوله ذنوباً من ماء، أو سجلاً من ماء، فإنما بعثتم ميسرين ولم تبعثوا معسرين) [ر:217]


080-الانبساط إلى الناس

الانبساط إلى الناس

وقال ابن مسعود: خالط الناس، ودينك لا تَكْلِمَنَّهُ
والدعابة مع الأهل
5778 - حدثنا آدم: حدثنا شُعبة: حدثنا أبو التياح قال: سمعت أنس بن مالك رضي الله عنه يقول:
إن كان النبي صلى الله عليه وسلم ليخالطنا، حتى يقول لأخ لي صغير: (يا أبا عمير، ما فعل النغير) [5850]
5779 - حدثنا محمد: أخبرنا أبو معاوية: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
كنت ألعب بالبنات عند النبي صلى الله عليه وسلم، وكان لي صواحب يلعبن معي، فكان رسول الله صلى الله عليه وسلم إذا دخل يتقمعن منه، فيسربهن إلي فيلعبن معي


081-المداراة مع الناس

المداراة مع الناس

ويذكر عن أبي الدرداء: إنا لنكشر في وجوه أقوام، وإن قلوبنا لتلعنهم
5780 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن ابن المنكدر: حدثه عن عروة بن الزبير: أن عائشة أخبرته:
أنه استأذن على النبي صلى الله عليه وسلم رجل فقال: (ائذنوا له، فبئس ابن العشيرة، أو بئس أخو العشيرة) [ر:5685]
5781 - حدثنا عبد الله بن عبد الوهاب: أخبرنا ابن علية: أخبرنا أيوب، عن عبد الله بن أبي مليكة:
أن النبي صلى الله عليه وسلم أهديت له أقبية من ديباج، مزررة بالذهب، فقسمها في ناس من أصحابه، وعزل منها واحداً لمخرمة، فلما جاء قال: (خبأت هذا لك) رواه حمَّاد بن زيد عن أيوب وقال حاتم بن وردان: حدثنا أيوب، عن ابن أبي مليكة، عن المسور: قدمت على النبي صلى الله عليه وسلم أقبية
[ر:2459]


082-لا يلدغ المؤمن من جحر مرتين

لا يلدغ المؤمن من جحر مرتين

وقال معاوية: لا حكيم إلا ذو تجربة
5782 - حدثنا قتيبة: حدثنا الليث، عن عُقَيل، عن الزُهري، عن ابن المسيَّب، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم أنه قال: (لا يلدغ المؤمن من جحر واحد مرتين)


083-حق الضيف

حق الضيف

5783 - حدثنا إسحق بن منصور: حدثنا روح بن عبادة: حدثنا حسين، عن يحيى بن أبي كثير، عن أبي سلمة بن عبد الرحمن، عن عبد الله بن عمرو قال:
دخل علي رسول الله صلى الله عليه وسلم فقال: (ألم أخبر أنك تقوم الليل وتصوم النهار) [ر:1079]


084-إكرام الضيف وخدمته إياه بنفسه

إكرام الضيف وخدمته إياه بنفسه

وقوله: "ضيف إبراهيم المكرمين" الذاريات: 24
قال أبو عبد الله: يقال: هو زور، وهؤلاء زور وضيف، ومعناه أضيافه وزواره، لأنها مصدر، مثل: قوم رضاً وعدل
يقال: ماء غور، وبئر غور، وماءان غور، ومياه غور ويقال: الغور الغائر لا تناله الدلاء، كل شيء غرت فيه فهو مغارة
"تزاور" الكهف: 17 : تميل، من الزور، والأزور الأميل
5784 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سعيد بن أبي سعيد المقبري، عن أبي شريح الكعبي:
أن رسول الله صلى الله عليه وسلم قال: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، جائزته يوم وليلة، والضيافة ثلاثة أيام، فما بعد ذلك فهو صدقة، ولا يحل له، أن يثوي عنده حتى يحرجه) حدثنا إسماعيل قال: حدثني مالك: مثله، وزاد: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) [ر:5673]
5785 - حدثنا عبد الله بن محمد: حدثنا ابن مهدي: حدثنا سفيان، عن أبي حصين، ؟ عن أبي صالح، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، ومن كان يؤمن بالله واليوم الأخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) [ر:3153]
5786 - حدثنا قتيبة: حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر رضي الله عنه أنه قال:
قلنا: يا رسول الله، إنك تبعثنا، فننزل بقوم فلا يقروننا، فما ترى؟ فقال لنا رسول الله صلى الله عليه وسلم: (إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا، فإن لم يفعلوا، فخذوا منهم حق الضيف الذي ينبغي لهم) [ر:2329]
5787 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليصل رحمه، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) [ر: 3153]


085-صنع الطعام والتكلف للضيف

صنع الطعام والتكلف للضيف

5788 - حدثنا محمد بن بشار: حدثنا جعفر بن عون: حدثنا أبو العميس، عن عون بن أبي جحيفة، عن أبيه قال:
آخى النبي صلى الله عليه وسلم بين سلمان وأبي الدرداء، فزار سلمان أبا الدرداء، فرأى أم الدرداء متبذلة، فقال لها: ما شأنك؟ قالت: أخوك أبو الدرداء ليس له حاجة في الدنيا، فجاء أبو الدرداء، فصنع له طعاماً، فقال: كل فإني صائم، قال: ما أنا بآكل حتى تأكل، فأكل، فلما كان الليل ذهب أبو الدرداء يقوم، فقال: نم، فنام، ثم ذهب يقوم، فقال: نم، فلما كان آخر الليل، قال سلمان: قم الآن، قال: فصليا، فقال له سلمان: إن لربك عليك حقا، ولنفسك عليك حقا، ولأهلك عليك حقا، فأعط كل ذي حق حقه، فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال النبي صلى الله عليه وسلم: (صدق سلمان) [ر:1867]


086-ما يكره من الغضب والجزع عند الضيف

ما يكره من الغضب والجزع عند الضيف

5789 - حدثنا عياش بن الوليد: حدثنا عبد الأعلى: حدثنا سعيد الجريري، عن أبي عثمان، عن عبد الرحمن بن أبي بكر رضي الله عنهما:
أن أبا بكر تضيف رهطاً، فقال لعبد الرحمن: دونك أضيافك، فإني منطلق إلى النبي صلى الله عليه وسلم، فأفرغ من قراهم قبل أن أجيء، فانطلق عبد الرحمن فأتاهم بما عنده، فقال: اطعموا، فقالوا: أين رب منزلنا، قال: اطعموا، قالوا: ما نحن بآكلين حتى يجيء رب منزلنا، قال: اقبلوا عنا قراكم، فإنه إن جاء ولم تطعموا لنلقين منه، فأبوا، فعرفت أنه يجد علي، فلما جاء تنحيت عنه، فقال: ما صنعتم، فأخبروه، فقال: يا عبد الرحمن، فسكت، ثم قال: يا عبد الرحمن، فسكت، فقال: يا غنثر، أقسمت عليك إن كنت تسمع صوتي لما جئت، فخرجت، فقلت: سل أضيافك، فقالوا: صدق، أتانا به، قال: فإنما انتظرتموني، والله لا أطعمه الليلة، فقال الآخرون: والله لا نطعمه حتى تطعمه، قال: لم أر في الشر كالليلة، ويلكم، ما أنتم؟ لم لا تقبلون عنا قراكم؟ هات طعامك، فجاءه به، فوضع يده فقال: باسم الله، الأولى للشيطان، فأكل وأكلوا
[ر:577]


087-قول الضيف لصاحبه: لا آكل حتى تأكل

قول الضيف لصاحبه: لا آكل حتى تأكل

فيه حديث أبي جحيفة عن النبي صلى الله عليه وسلم
[ر:5788]
5790 - حدثني محمد بن المثنى: حدثنا ابن أبي عدي، عن سليمان، عن أبي عثمان: قال عبد الرحمن بن أبي بكر رضي الله عنهما:
جاء أبو بكر بضيف له أو بأضياف له، فأمسى عند النبي صلى الله عليه وسلم، فلما جاء، قالت أمي: احتبست عن ضيفك - أو أضيافك - الليلة، قال: ما عشيتهم؟ فقالت: عرضنا عليه - أو: عليهم فأبوا: أو - فأبى، فغضب أبو بكر، فسب وجدع، وحلف لا يطعمه، فاختبأت أنا، فقال: يا غنثر، فحلفت المرأة لا نطعمه حتى يطعمه، فحلف الضيف أو الأضياف أن لا يطعمه أو يطعموه حتى يطعمه، فقال أبو بكر: كأن هذه من الشيطان، فدعا بالطعام، فأكل وأكلوا، فجعلوا لا يرفعون لقمة إلا ربا من أسفلها أكثر منها، فقال: يا أخت بني فراس، ما هذا؟ فقالت: وقرة عيني، إنها الآن لأكثر قبل أن نأكل، فأكلوا، وبعث بها إلى النبي صلى الله عليه وسلم، فذكر أنه أكل منها
[ر:577]


088-إكرام الكبير، ويبدأ الأكبر بالكلام والسؤال

إكرام الكبير، ويبدأ الأكبر بالكلام والسؤال

5791 - حدثنا سليمان بن حرب: حدثنا حمَّاد، هو ابن زيد، عن يحيى بن سعيد، عن بشير بن يسار، مولى الأنصار، عن رافع بن خديج، وسهل بن أبي حثمة أنهما حدثاه:
أن عبد الله بن سهل ومحيصة بن مسعود أتيا خيبر، فتفرقا في النخل، فقتل عبد الله بن سهل، فجاء عبد الرحمن بن سهل وحويصة ومحيصة ابنا مسعود إلى النبي صلى الله عليه وسلم، فتكلموا في أمر صاحبهم، فبدأ عبد الرحمن، وكان أصغر القوم، فقال النبي صلى الله عليه وسلم: (كبر الكبر) قال سهل: فأدركت ناقة من تلك الإبل، فدخلت مربداً لهم فركضتني برجلها
قال الليث: حدثني يحيى، عن بشير، عن سهل: قال يحيى: حسبت أنه قال: مع رافع بن خديج
وقال ابن عيينة: حدثنا يحيى، عن بشير، عن سهل وحده
[ر: 2555]
5792 - حدثنا مسدَّد: حدثنا يحيى، عن عبيد الله: حدثني نافع، عن ابن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (أخبروني بشجرة مثلها مثل المسلم، تؤتي أكلها كل حين بإذن ربها، ولا تحت ورقها) [ر:61]


089-ما يجوز من الشعر والرجز والحداء وما يكره منه

ما يجوز من الشعر والرجز والحداء وما يكره منه

؟؟ نقص
وقوله: "والشعراء يتبعهم الغاوون ألم تر أنهم في كل واد يهيمون وأنهم يقولون ما لا يفعلون إلا الذين آمنوا وعملوا الصالحات وذكروا الله كثيراً وانتصروا من بعد ما ظلموا وسيعلم الذين ظلموا أي منقلب ينقلبون" الشعراء: 224 - 227
قال ابن عباس: في كل لغو يخوضون
5793 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني أبو بكر بن عبد الرحمن: أن مروان بن الحكم أخبره: أن عبد الرحمن بن الأسود بن عبد يغوث أخبره: أن أبي بن كعب أخبره:
أن رسول الله صلى الله عليه وسلم قال: (إن من الشعر حكمة) 5794 - حدثنا أبو نعيم: حدثنا سفيان، عن الأسود بن قيس، سمعت جندباً يقول:
بينما النبي صلى الله عليه وسلم يمشي إذ أصابه حجر، فعثر، فدميت إصبعه، فقال: (هل أنت إلا إصبع دميت وفي سبيل الله ما لقيت) [ر:2648]
5795 - حدثنا محمد بن بشار: حدثنا ابن مهدي: حدثنا سفيان، عن عبد الملك: حدثنا أبو سلمة، عن أبي هريرة رضي الله عنه:
قال النبي صلى الله عليه وسلم: (أصدق كلمة قالها الشاعر كلمة لبيد: ألا كل شيء ما خلا الله باطل، وكاد أمية بن أبي الصلت أن يسلم) [ر:3628]
5796 - حدثنا قتيبة بن سعيد: حدثنا حاتم بن إسماعيل، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع قال:
خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر، فسرنا ليلاً، فقال رجل من القوم لعامر بن الأكوع: ألا تسمعنا من هنيهاتك؟ قال: وكان عامر رجلاً شاعراً، فنزل يحدو بالقوم يقول:
اللهم لولا أنت ما اهتدينا *** ولا تصدقنا ولا صلينا
فاغفر فداء لك ما اقتفينا *** وثبت الأقدام إن لاقينا
وألقين سكينة علينا *** إنا إذا صيح بنا أتينا
وبالصياح عولوا علينا
فقال رسول الله صلى الله عليه وسلم: (من هذا السائق) [ر:2345]
5797 - حدثنا مسدَّد: حدثنا إسماعيل: حدثنا أيوب، عن أبي قلابة، عن أنس بن مالك رضي الله عنه قال:
أتى النبي صلى الله عليه وسلم على بعض نسائه ومعهن أم سليم، فقال: (ويحك يا أنجشة، رويدك سوقك بالقوارير) [5809، 5849، 5856، 5857]


090-هجاء المشركين

هجاء المشركين

5798 - حدثنا محمد: حدثنا عبدة: أخبرنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
استأذن حسان بن ثابت رسول الله صلى الله عليه وسلم في هجاء المشركين، فقال رسول الله صلى الله عليه وسلم: (فكيف بنسبي) [ر:3338]
5799 - حدثنا أصبغ قال: أخبرني عبد الله بن وهب قال: أخبرني يونس، عن ابن شهاب: أن الهيثم بن أبي سنان أخبره: أنه سمع أبا هريرة في قصصه،
يذكر النبي صلى الله عليه وسلم يقول: (إن أخا لكم لا يقول الرفث) فينا رسول الله يتلو كتابه *** إذا انشق معروف من الفجر ساطع
أرانا الهدى بعد العمى فقلوبنا *** به موقنات أن ما قال واقع
يبيت يجافي جنبه عن فراشه *** إذا استثقلت بالكافرين المضاجع
تابعه عُقَيل عن الزُهري
وقال الزبيدي: عن الزُهري، عن سعيد، والأعرج، عن أبي هريرة
[ر:1104]
5800 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري وحدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن بن عوف: أنه سمع حسان بن ثابت الأنصاري: يستشهد أبا هريرة فيقول: يا أبا هريرة، نشدتك الله،
هل سمعت رسول الله صلى الله عليه وسلم يقول: (يا حسان، أجب عن رسول الله، اللهم أيده بروح القدس) [ر:442]
5801 - حدثنا سليمان بن حرب: حدثنا شُعبة، عن عدي بن ثابت، عن البراء رضي الله عنه:
أن النبي صلى الله عليه وسلم قال لحسان: (اهجهم - أو قال: هاجهم - وجبريل معك) [ر:3041]


091-ما يكره أن يكون الغالب على الإنسان الشعر، حتى

ما يكره أن يكون الغالب على الإنسان الشعر، حتى يصده عن ذكر الله والعلم والقرآن

5802 - حدثنا عبيد الله بن موسى: أخبرنا حنظلة، عن سالم، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (لأن يمتليء جوف أحدكم قيحاً خير له من أن يمتليء شعراً) 5803 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: سمعت أبا صالح، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لأن يمتليء جوف رجل قيحاً يريه خير من أن يمتليء شعراً)


092-قول النبي صلى الله عليه وسلم: ^تربت يمينك^ و:

قول النبي صلى الله عليه وسلم: ^تربت يمينك^ و: ^عقرى حلقى^

5804 - حدثنا يحيى بن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب، عن عروة، عن عائشة قالت:
إن أفلح أخا أبي القعيس استأذن علي بعدما نزل الحجاب، فقلت: والله لا آذن له حتى أستأذن رسول الله صلى الله عليه وسلم، فإن أخا أبي القعيس ليس هو أرضعني، ولكن أرضعتني امرأة أبي القعيس، فدخل علي رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، إن الرجل ليس هو أرضعني، ولكن أرضعتني امرأته؟ قال: (ائذني له، فإنه عمك تربت يمينك) [ر:2501]
5805 - حدثنا آدم: حدثنا شُعبة: حدثنا الحكم، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
أراد النبي صلى الله عليه وسلم أن ينفر، فرأى صفية على باب خبائها كئيبة حزينة، لأنها حاضت، فقال: (عقرى حلقى - لغة قريش - إنك لحابستنا) [ر:322]


093-ما جاء في زعموا

ما جاء في زعموا

5806 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي النضر، مولى عمر بن عبيد الله: أن أبا مرة مولى أم هانيء بنت أبي طالب أخبره: أنه سمع أم هانيء بنت أبي طالب تقول:
ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح، فوجدته يغتسل وفاطمة ابنته تستره، فسلمت عليه، فقال: (من هذه) [ر:275]


094-ما جاء في قول الرجل: ويلك

ما جاء في قول الرجل: ويلك

5807 - حدثنا موسى بن إسماعيل: حدثنا همَّام، عن قتادة، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم رأى رجلاً يسوق بدنة، فقال: (اركبها) [ر:1605]
5808 - حدثنا قتيبة بن سعيد، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم رأى رجلاً يسوق بدنة، فقال له: (اركبها) [ر:1604]
5809 - حدثنا مسدَّد: حدثنا حمَّاد، عن ثابت البناني، عن أنس بن مالك وأيوب، عن أبي قلابة، عن أنس بن مالك قال:
كان رسول الله صلى الله عليه وسلم في سفر، وكان معه غلام له أسود يقال له أنجشة، يحدو، فقال له رسول الله صلى الله عليه وسلم: (ويحك يا أنجشة، رويدك بالقوارير) [ر:5797]
5810 - حدثنا موسى بن إسماعيل: حدثنا وهيب، عن خالد، عن عبد الرحمن بن أبي بكرة، عن أبيه قال:
أثنى رجل على رجل عند النبي صلى الله عليه وسلم فقال: (ويلك، قطعت عنق أخيك - ثلاثاً - من كان منكم مادحاً لا محالة فليقل: أحسب فلاناً، والله حسيبه، ولا أزكي على الله أحداً، إن كان يعلم) [ر:2519]
5811 - حدثني عبد الرحمن بن إبراهيم: حدثنا الوليد، عن الأوزاعي، عن الزُهري، عن أبي سلمة والضحاك، عن أبي سعيد الخدري قال:
بينا النبي صلى الله عليه وسلم يقسم ذات يوم قسماً، فقال ذو الخويصرة، رجل من بني تميم: يا رسول الله اعدل، قال: (ويلك، من يعدل إذا لم أعدل) قال أبو سعيد: أشهد لسمعته من النبي صلى الله عليه وسلم، وأشهد أني كنت مع علي حين قاتلهم، فالتمس في القتلى فأتي به على النعت الذي نعت النبي صلى الله عليه وسلم
[ر:3414]
5812 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا الأوزاعي قال: حدثني ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
أن رجلاً أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله هلكت، قال: (ويحك) [ر:1834]
5813 - حدثنا سليمان بن عبد الرحمن: حدثنا الوليد: حدثنا أبو عمر الأوزاعي قال: حدثني ابن شهاب الزُهري، عن عطاء بن يزيد الليثي، عن أبي سعيد الخدري رضي الله عنه:
أن أعرابياً قال: يا رسول الله، أخبرني عن الهجرة، فقال: (ويحك، إن شأن الهجرة شديد، فهل لك من إبل) [ر:1384]
5814 - حدثنا عبد الله بن عبد الوهاب: حدثنا خالد بن الحارث: حدثنا شُعبة، عن واقد بن محمد بن زيد: سمعت أبي، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (ويلكم أو ويحكم - قال شُعبة: شك هو - لا ترجعوا بعدي كفاراً، يضرب بعضكم رقاب بعض) وقال النضر، عن شُعبة: (ويحكم) [ر:1655]
5815 - حدثنا عمرو بن عاصم: حدثنا همَّام، عن قتادة، عن أنس:
أن رجلاً من أهل البادية أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، متى الساعة قائمة؟ قال: (ويلك، وما أعددت لها) واختصره شُعبة، عن قتادة: سمعت أنساً، عن النبي صلى الله عليه وسلم
[ر:3485]


095-علامة الحب في الله عز وجل

علامة الحب في الله عز وجل

لقوله: "إن كنتم تحبون الله فاتبعوني يحببكم الله" آل عمران:31
5816 5817: حدثنا بشر بن خالد: حدثنا محمد بن جعفر، عن شُعبة، عن سليمان، عن أبي وائل، عن عبد الله،
عن النبي صلى الله عليه وسلم أنه قال: (المرء مع من أحب) (5817) جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، كيف تقول في رجل أحب قوماً ولم يلحق بهم؟ فقال رسول الله صلى الله عليه وسلم: (المرء مع من أحب) تابعه جرير بن حازم، وسليمان بن قرم، وأبو عوانة، عن الأعمش، عن أبي وائل عن عبد الله، عن النبي صلى الله عليه وسلم
5818 - حدثنا أبو نعيم: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن أبي موسى قال:
قيل للنبي صلى الله عليه وسلم: الرجل يحب القوم ولما يلحق بهم؟ قال: (المرء مع من أحب) 5819 - حدثنا عبدان: أخبرنا أبي، عن شُعبة، عن عمرو بن مرة، عن سالم بن أبي الجعد، عن أنس بن مالك:
أن رجلاً سأل النبي صلى الله عليه وسلم: متى الساعة يا رسول الله؟ قال: (ما أعددت لها) [ر:3485]


096-قول الرجل للرجل: اخسأ

قول الرجل للرجل: اخسأ

5820 - حدثنا أبو الوليد: حدثنا سليم بن زرير: سمعت أبا رجاء: سمعت ابن عباس رضي الله عنهما:
قال رسول الله صلى الله عليه وسلم لابن صياد: (قد خبأت لك خبأ، فما هو) 5821 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني سالم بن عبد الله: أن عبد الله بن عمر أخبره:
أن عمر بن الخطاب: انطلق مع رسول الله صلى الله عليه وسلم في رهط من أصحابه قبل ابن صياد، حتى وجده يلعب مع الغلمان في أطم بني مغالة، وقد قارب ابن صياد يومئذ الحلم، فلم يشعر حتى ضرب رسول الله صلى الله عليه وسلم ظهره بيده، ثم قال: (أتشهد أني رسول الله) قال سالم: فسمعت عبد الله بن عمر يقول: انطلق بعد ذلك رسول الله صلى الله عليه وسلم وأبي بن كعب الأنصاري، يؤمان النخل التي فيها ابن صياد، حتى إذا دخل رسول الله صلى الله عليه وسلم، طفق رسول الله صلى الله عليه وسلم يتقي بجذوع النخل، وهو يختل أن يسمع من ابن صياد شيئاً قبل أن يراه، وابن صياد مضطجع على فراشه في قطيفة له فيها رمرمة، أو زمزمة، فرأت أم ابن صياد النبي صلى الله عليه وسلم وهو يتقي بجذوع النخل، فقالت لابن صياد: أي صاف، وهو اسمه، هذا محمد، فتناهى ابن صياد، قال رسول الله صلى الله عليه وسلم: (لو تركته بين) [ر:1289]
قال أبو عبد الله: خسأت الكلب: بعدته "خاسئين" البقرة: 65 : مبعدين


097-قول الرجل مرحباً

قول الرجل مرحبا

وقالت عائشة: قال النبي صلى الله عليه وسلم لفاطمة عليها السلام: (مرحباً بابنتي) [ر:3426]
وقالت أم هانئ: جئت النبي صلى الله عليه وسلم فقال: (مرحباً بأم هانئ) [ر:350]
5822 - حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا أبو التياح، عن أبي جمرة، عن ابن عباس رضي الله عنهما قال:
لما قدم وفد عبد القيس على النبي صلى الله عليه وسلم قال: (مرحباً بالوفد، الذين جاؤوا غير خزايا ولا ندامى) [ر:53]


098-ما يدعى الناس بآبائهم

ما يدعى الناس بآبائهم

5823 5824: حدثنا مسدَّد: حدثنا يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (الغادر يرفع له لواء يوم القيامة، يقال: هذه غدرة فلان بن فلان) (5824) أن رسول الله صلى الله عليه وسلم قال: (إن الغادر ينصب له لواء يوم القيامة، فيقال: هذه غدرة فلان بن فلان) [ر:3016]


099-لا يقل خبثت نفسي

لا يقل خبثت نفسي

5825 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام، عن أبيه، عن عائشة رضي الله عنها،
عن النبي صلى الله عليه وسلم قال: (لا يقولن أحدكم خبثت نفسي، ولكن ليقل لقست نفسي) 5826 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزُهري، عن أبي أمامة بن سهل، عن أبيه،
عن النبي صلى الله عليه وسلم قال: (لا يقولن أحدكم خبثت نفسي، ولكن ليقل: لقست نفسي) تابعه عُقَيل


100-لا تسبوا الدهر

لا تسبوا الدهر

5827 5828 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب: أخبرني أبو سلمة قال: قال أبو هريرة رضي الله عنه:
قال رسول الله صلى الله عليه وسلم: (قال الله: يسب بنو آدم الدهر، وأنا الدهر، بيدي الليل والنهار) (5828) عن النبي صلى الله عليه وسلم قال: (لا تسموا العنب الكرم، ولا تقولوا: خيبة الدهر، فإن الله هو الدهر) [ر:4549]


101-قول النبي صلى الله عليه وسلم: ^إنما الكرم قلب

قول النبي صلى الله عليه وسلم: ^إنما الكرم قلب المؤمن^

وقد قال: (إنما المفلس الذي يفلس يوم القيامة) [ر:5763]
كقوله: (لا ملك إلا الله) "إن الملوك إذا دخلوا قرية أفسدوها" النمل: 34
5829 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (ويقولون الكرم، إنما الكرم قلب المؤمن) [ر:4549]


102-قول الرجل: فداك أبي وأمي

قول الرجل: فداك أبي وأمي

فيه الزبير عن النبي صلى الله عليه وسلم
[ر:3515]
5830 - حدثنا مسدَّد: حدثنا يحيى، عن سفيان، حدثني سعد بن إبراهيم، عن عبد الله بن شداد، عن علي رضي الله عنه قال:
ما سمعت رسول الله صلى الله عليه وسلم يفدي أحداً غير سعد، سمعته يقول: (ارم فداك أبي وأمي) [ر:2749]


103-قول الرجل: جعلني الله فداك

قول الرجل: جعلني الله فداك

وقال أبو بكر للنبي صلى الله عليه وسلم: فديناك بآبائنا وأمهاتنا
[ر:3691]
5831 - حدثنا علي بن عبد الله: حدثنا بشر بن المفضل: حدثنا يحيى بن أبي إسحق، عن أنس بن مالك:
أنه أقبل هو وأبو طلحة مع النبي صلى الله عليه وسلم، ومع النبي صلى الله عليه وسلم صفية، مردفها على راحلته، فلما كانوا ببعض الطريق عثرت الناقة، فصرع النبي صلى الله عليه وسلم والمرأة، وإن أبا طلحة - قال: أحسب - اقتحم عن بعيره، فأتى رسول الله صلى الله عليه وسلم فقال: يا نبي الله جعلني الله فداك، هل أصابك من شيء؟ قال: (لا، ولكن عليك بالمرأة) [ر:2919]


104-أحب الأسماء إلى الله عز وجل

أحب الأسماء إلى الله عز وجل

5832 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة: حدثنا ابن المنكدر، عن جابر رضي الله عنه قال:
ولد لرجل منا غلام فسماه القاسم، فقلنا: لا نكنيك أبا القاسم ولا كرامة، فأخبر النبي صلى الله عليه وسلم فقال: (سم ابنك عبد الرحمن) [ر:2947]


105-قول النبي صلى الله عليه وسلم: ^سموا باسمي ولا

قول النبي صلى الله عليه وسلم: ^سموا باسمي ولا تكنوا بكنيتي^

قاله أنس، عن النبي صلى الله عليه وسلم
[ر:2014]
5833 - حدثنا مسدَّد: حدثنا خالد: حدثنا حصين، عن سالم، عن جابر رضي الله عنه قال:
ولد لرجل منا غلام فسماه القاسم، فقالوا: لا نكنيه حتى نسأل النبي صلى الله عليه وسلم، فقال: (سموا باسمي ولا تكتنوا بكنيتي) [ر:2946]
5834 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أيوب، عن ابن سيرين: سمعت أبا هريرة:
قال أبو القاسم صلى الله عليه وسلم: (سموا باسمي ولا تكتنوا بكنيتي) [ر:3346]
5835 - حدثنا عبد الله بن محمد: حدثنا سفيان قال: سمعت ابن المنكدر قال: سمعت جابر بن عبد الله رضي الله عنهما:
ولد لرجل منا غلام فسماه القاسم، فقالوا: لا نكنيك بأبي القاسم ولا ننعمك عيناً، فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال: (أسم ابنك عبد الرحمن) [ر: 2946]


106-اسم الحزن

اسم الحزن

5836 5837 - حدثنا إسحق بن نصر: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري، عن ابن المسيَّب، عن أبيه:
أن أباه جاء إلى النبي صلى الله عليه وسلم فقال: (ما اسمك) (5837) [5840]


107-تحويل الاسم إلى اسم أحسن منه

تحويل الاسم إلى اسم أحسن منه

5838 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل قال:
أتي بالمنذر بن أسيد إلى النبي صلى الله عليه وسلم حين ولد، فوضعه على فخذه، وأبو أسيد جالس، فلها النبي صلى الله عليه وسلم بشيء بين يديه، فأمر أبو أسيد بابنه، فاحتمل من فخذ النبي صلى الله عليه وسلم، فاستفاق النبي صلى الله عليه وسلم فقال: (أين الصبي) 5839 - حدثنا صدقة بن الفضل: أخبرنا محمد بن جعفر، عن شُعبة، عن عطاء بن أبي ميمونة، عن أبي رافع، عن أبي هريرة:
أن زينب كان اسمها برة، فقيل: تزكي نفسها، فسماها رسول الله صلى الله عليه وسلم زينب
5840 - حدثنا إبراهيم بن موسى: حدثنا هشام: أن ابن جريج أخبرهم قال: أخبرني عبد الحميد بن جبير بن شيبة قال: جلست إلى سعيد بن المسيَّب، فحدثني:
أن جده حزناً قدم على النبي صلى الله عليه وسلم فقال: (ما اسمك) [ر:5836]


108-من سمى بأسماء الأنبياء

من سمى بأسماء الأنبياء

وقال أنس: قبل النبي صلى الله عليه وسلم إبراهيم، يعني ابنه
[ر:1241]
5841 - حدثنا ابن نمير: حدثنا محمد بن بشر: حدثنا إسماعيل: فلت لابن أبي أوفى:
رأيت إبراهيم ابن النبي صلى الله عليه وسلم؟ قال: مات صغيراً، ولو قضي أن يكون بعد محمد صلى الله عليه وسلم نبي عاش ابنه، ولكن لا نبي بعده
5842 - حدثنا سليمان بن حرب: أخبرنا شُعبة، عن عدي بن ثابت قال: سمعت البراء قال:
لما مات إبراهيم عليه السلام قال رسول الله صلى الله عليه وسلم: (إن له مرضعاً في الجنة) [ر:1316]
5843 - حدثنا آدم: حدثنا شُعبة، عن حصين بن عبد الرحمن، عن سالم بن أبي الجعد، عن جابر بن عبد الله الأنصاري قال:
قال رسول الله صلى الله عليه وسلم: (سموا باسمي ولا تكتنوا بكنيتي، فإنما أنا قاسم أقسم بينكم) [ر:2014، 2946]
5844 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا أبو حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (سموا باسمي ولا تكنوا بكنيتي، ومن رآني في المنام فقد رآني، فإن الشيطان لا يتمثل صورتي، ومن كذب علي متعمداً فليتبوأ مقعده من النار) [ر:110]
5845 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله بن أبي بردة، عن أبي بردة، عن أبي موسى قال:
ولد لي غلام، فأتيت به النبي صلى الله عليه وسلم فسماه إبراهيم، فحنكه بتمرة، ودعا له بالبركة، ودفعه إلي، وكان أكبر ولد أبي موسى
[ر:5150]
5846 - حدثنا أبو الوليد: حدثنا زائدة: حدثنا زياد بن علاقة: سمعت المغيرة بن شُعبة قال:
انكسفت الشمس يوم مات إبراهيم رواه أبو بكرة، عن النبي صلى الله عليه وسلم
[ر:993، 996]


109-تسمية الوليد

تسمية الوليد

5847 - أخبرنا أبو نعيم الفضل بن دكين: حدثنا ابن عيينة، عن الزُهري، عن سعيد، عن أبي هريرة قال:
لما رفع النبي صلى الله عليه وسلم رأسه من الركعة قال: (اللهم أنج الوليد بن الوليد، وسلمة بن هشام، وعياش بن أبي ربيعة،والمستضعفين بمكة، اللهم اشدد وطأتك على مضر، اللهم اجعلها عليهم سنين كسني يوسف) [ر:961]


110-من دعا صاحبه فنقص من اسمه حرفاً

من دعا صاحبه فنقص من اسمه حرفا

وقال أبو حازم، عن أبي هريرة:
قال لي النبي صلى الله عليه وسلم: (يا أبا هر) [ر:5060]
5848 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: حدثني أبو سلمة بن عبد الرحمن، أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت:
قال رسول الله صلى الله عليه وسلم: (يا عائش هذا جبريل يقرئك السلام) [ر:3045]
5849 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
كانت أم سليم في الثقل، وأنجشة غلام النبي صلى الله عليه وسلم يسوق بهن، فقال النبي صلى الله عليه وسلم: (يا أنجش، رويدك سوقك بالقوارير) [ر:5797]


111-الكنية للصبي وقبل أن يولد للرجل

الكنية للصبي وقبل أن يولد للرجل

5850 - حدثنا مسدَّد: حدثنا عبد الوارث، عن أبي التياح، عن أنس قال:
كان النبي صلى الله عليه وسلم أحسن الناس خلقاً، وكان لي أخ يقال له أبو عمير - قال: أحسبه - فطيم، وكان إذا جاء قال: (يا أبا عمير، ما فعل النغير) [ر:5778]


112-التكني بأبي تراب، وإن كانت له كنية أخرى

التكني بأبي تراب، وإن كانت له كنية أخرى

5851 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني أبو حازم، عن سهل بن سعد قال:
إن كانت أحب أسماء علي رضي الله عنه إليه لأبو تراب، وإن كان ليفرح أن يدعى بها، وما سماه أبو تراب إلا النبي صلى الله عليه وسلم، غاضب يوماً فاطمة فخرج، فاضطجع إلى الجدار في المسجد، فجاءه النبي صلى الله عليه وسلم يتبعه، فقال: هو ذا مضطجع في الجدار، فجاءه النبي صلى الله عليه وسلم وامتلأ ظهره تراباً، فجعل النبي صلى الله عليه وسلم يمسح التراب عن ظهره ويقول: (اجلس يا أبا تراب) [ر:430]


113-أبغض الأسماء إلى الله

أبغض الأسماء إلى الله

5852 5853 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (أخنى الأسماء يوم القيامة عند الله رجل تسمى ملك الأملاك) (5853)


114-كنية المشرك

كنية المشرك

وقال مسور: سمعت النبي صلى الله عليه وسلم يقول: (إلا أن يريد ابن أبي طالب) [ر:4932]
5854 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: حدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن عروة بن الزبير: أن أسامة بن زيد رضي الله عنهما أخبره:
أن رسول الله صلى الله عليه وسلم ركب على حمار، عليه قطيفة فدكية، وأسامة وراءه، يعود سعد بن عبادة في بني حارث بن الخزرج، قبل وقعة بدر، فسارا حتى مرا بمجلس فيه عبد الله بن أبي ابن سلول، وذلك قبل أن يسلم عبد الله بن أبي، فإذا المجلس أخلاط من المسلمين والمشركين عبدة الأوثان واليهود، وفي المسلمين عبد الله بن رواحة، فلما غشيت المجلس عجاجة الدابة، خمر ابن أبي أنفه بردائه وقال: لا تغبروا علينا، فسلم رسول الله صلى الله عليه وسلم عليهم ثم وقف، فنزل فدعاهم إلى الله وقرأ عليهم القرآن، فقال له عبد الله بن أبي ابن سلول: أيها المرء، لا أحسن مما تقول إن كان حقاً، فلا تؤذنا به في مجالسنا، فمن جاءك فاقصص عليه قال عبد الله بن رواحة: بلى يا رسول الله، فاغشنا في مجالسنا، فإنا نحب ذلك، فاستب المسلمون والمشركون واليهود حتى كادوا يتثاورون، فلم يزل رسول الله صلى الله عليه وسلم يخفضهم حتى سكتوا، ثم ركب رسول الله صلى الله عليه وسلم دابته، فسار حتى دخل على سعد بن عبادة، فقال رسول الله صلى الله عليه وسلم: (أي سعد، ألم تسمع ما قال أبو حباب - يريد عبد الله بن أبي - قال كذا وكذا) فقال سعد بن عبادة: أي رسول الله، بأبي أنت، اعف عنه واصفح، فوالذي أنزل عليك الكتاب، لقد جاء الله بالحق الذي أنزل عليك، ولقد اصطلح أهل هذه البحرة على أن يتوجوه ويعصبوه بالعصابة، فلما رد الله ذلك بالحق الذي أعطاك شرق بذلك، فذلك فعل به ما رأيت فعفا عنه رسول الله صلى الله عليه وسلم، وكان رسول الله صلى الله عليه وسلم وأصحابه يعفون عن المشركين وأهل الكتاب كما أمرهم الله، ويصبرون على الأذى، قال الله تعالى: "ولتسمعن من الذين أوتوا الكتاب" الآية وقال: "ود كثير من أهل الكتاب" فكان رسول الله صلى الله عليه وسلم يتأول في العفو عنهم ما أمره الله به حتى أذن له فيهم، فلما غزا رسول الله صلى الله عليه وسلم بدراً، فقتل الله بها من قتل من صناديد الكفار وسادة قريش، فقفل رسول الله صلى الله عليه وسلم وأصحابه منصورين غانمين، معهم أسارى من صناديد الكفار، وسادة قريش، قال ابن أبي ابن سلول ومن معه من المشركين عبدة الأوثان: هذا أمر قد توجه، فبايعوا رسول الله صلى الله عليه وسلم على الإسلام، فأسلموا
[ر:2825]
5855 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا عبد الملك، عن عبد الله بن الحارث بن نوفل، عن عباس بن عبد المطلب قال:
يا رسول الله، هل نفعت أبا طالب بشيء، فإنه كان يحوطك ويغضب لك؟ قال: (نعم، هو في ضحضاح من نار، لولا أنا لكان في الدرك الأسفل من النار) [ر:3670]


115-المعاريض مندوحة عن الكذب

المعاريض مندوحة عن الكذب

وقال إسحق: سمعت أنساً: مات ابن لأبي طلحة، فقال: كيف الغلام؟ قالت أم سليم: هدأ نفسه، وأرجو أن يكون قد استراح وظن أنها صادقة
[ر:1239]
5856 5857 - حدثنا آدم: حدثنا شُعبة، عن ثابت البناني، عن أنس بن مالك قال:
كان النبي صلى الله عليه وسلم في مسير له، فحدا الحادي، فقال النبي صلى الله عليه وسلم: (ارفق يا أنجشة، ويحك، بالقوارير) (5857) أن النبي صلى الله عليه وسلم كان في سفر، وكان غلام يحدو بهن يقال له أنجشة، فقال النبي صلى الله عليه وسلم: (رويدك يا أنجشة سوقك بالقوارير) حدثنا إسحق: أخبرنا حبان: حدثنا همَّام: حدثنا قتادة: حدثنا أنس بن مالك قال: كان للنبي صلى الله عليه وسلم حاد يقال له أنجشة، وكان حسن الصوت، فقال له النبي صلى الله عليه وسلم: (رويدك يا أنجشة، لا تكسر القوارير) [ر:5797]
5858 - حدثنا مسدَّد: حدثنا يحيى، عن شُعبة قال: حدثني قتادة، عن أنس بن مالك قال:
كان بالمدينة فزع، فركب رسول الله صلى الله عليه وسلم فرساً لأبي طلحة، فقال: (ما رأينا من شيء، وإن وجدناه لبحراً) [ر:2484]


116-قول الرجل للشيء: ليس بشيء، وهو ينوي أنه ليس بحق

قول الرجل للشيء: ليس بشيء، وهو ينوي أنه ليس بحق

وقال ابن عباس: قال النبي صلى الله عليه وسلم للقبرين: (يعذبان بلا كبير، وإنه لكبير) [ر:5708]
5859 - حدثنا محمد بن سلام: أخبرنا مخلد بن يزيد: أخبرنا ابن جريج: قال ابن شهاب: أخبرني يحيى بن عروة: أنه سمع عروة يقول: قالت عائشة:
سأل أناس رسول الله صلى الله عليه وسلم عن الكهان، فقال لهم رسول الله صلى الله عليه وسلم: (ليسوا بشيء) [ر:5429]


117-رفع البصر إلى السماء

رفع البصر إلى السماء

وقوله تعالى: "أفلا ينظرون إلى الإبل كيف خلقت، وإلى السماء كيف رفعت" الغاشية: 17، 18
وقال أيوب: عن ابن أبي مليكة، عن عائشة: رفع النبي صلى الله عليه وسلم رأسه إلى السماء
[ر:4186]
5860 - حدثنا ابن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب قال: سمعت أبا سلمة بن عبد الرحمن يقول: أخبرني جابر بن عبد الله:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (ثم فتر عني الوحي، فبينا أنا أمشي، سمعت صوتاً من السماء، فرفعت بصري إلى السماء، فإذا الملك الذي جاءني بحراء، قاعد على كرسي بين السماء والأرض) [ر:4]
5861 - حدثنا ابن أبي مريم: حدثنا محمد بن جعفر قال: أخبرني شريك، عن كريب، عن ابن عباس رضي الله عنهما قال:
بت في بيت ميمونة، والنبي صلى الله عليه وسلم عندها، فلما كان ثلث الليل الآخر، أو بعضه، قعد فنظر إلى السماء، فقرأ: "إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب"
[ر:117]


118-من نكت العود في الماء والطين

من نكت العود في الماء والطين

5862 - حدثنا مسدَّد: حدثنا يحيى، عن عثمان بن غياث: حدثنا أبو عثمان، عن أبي موسى:
أنه كان مع النبي صلى الله عليه وسلم في حائط من حيطان المدينة، وفي يد النبي صلى الله عليه وسلم عود يضرب به بين الماء والطين، فجاء رجل يستفتح، فقال النبي صلى الله عليه وسلم: (افتح له وبشره بالجنة) [ر:3471]


119-الرجل ينكت الشيء بيده في الأرض

الرجل ينكت الشيء بيده في الأرض

5863 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شُعبة، عن سليمان ومنصور، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال:
كنا مع النبي صلى الله عليه وسلم في جنازة، فجعل ينكت الأرض بعود، فقال: (ليس منكم من أحد إلا وقد فرغ من مقعده من الجنة والنار) فقالوا: أفلا نتكل؟ قال: (اعملوا فكل ميسر، "فأما من أعطى واتقى") الآية
[ر:1296]


120-التكبير والتسبيح عند التعجب

التكبير والتسبيح عند التعجب

5864 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: حدثتني هند بنت الحارث: أن أم سلمة رضي الله عنها قالت:
استيقظ النبي صلى الله عليه وسلم فقال: (سبحان الله، ماذا أنزل من الخزائن، وماذا أنزل من الفتن، من يوقظ صواحب الحجر - يريد به أزواجه حتى يصلين - رب كاسية في الدنيا عارية في الآخرة) [ر:115]
وقال ابن أبي ثور، عن ابن عباس، عن عمر قال: قلت للنبي صلى الله عليه وسلم: طلقت نساءك؟ قال: (لا) [ر:89]
5865 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري وحدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن علي بن الحسين: أن صفية بنت حيي زوج النبي صلى الله عليه وسلم أخبرته:
أنها جاءت رسول الله صلى الله عليه وسلم تزوره، وهو معتكف في المسجد، في العشر الغوابر من رمضان، فتحدثت عنده ساعة من العشاء، ثم قامت تنقلب، فقام معها النبي صلى الله عليه وسلم يقلبها، حتى إذا بلغت باب المسجد، الذي عند مسكن أم سلمة زوج النبي صلى الله عليه وسلم، مر بهما رجلان من الأنصار، فسلما على رسول الله صلى الله عليه وسلم ثم نفذا، فقال لهما رسول الله صلى الله عليه وسلم: (على رسلكما، إنما هي صفية بنت حيي) [ر:1930]


121-النهي عن الخذف

النهي عن الخذف

5866 - حدثنا آدم: حدثنا شُعبة، عن قتادة قال: سمعت عقبة بن صهبان الأزدي يحدث، عن عبد الله بن مغفل المزني قال:
نهى النبي صلى الله عليه وسلم عن الخذف، وقال: (إنه لا يقتل الصيد، ولا ينكأ العدو، وإنه يفقأ العين، ويكسر السن) [ر:4561]


122-الحمد للعاطس

الحمد للعاطس

5867 - حدثنا محمد بن كثير: حدثنا سفيان: حدثنا سليمان، عن أنس بن مالك رضي الله عنه قال:
عطس رجلان عند النبي صلى الله عليه وسلم، فشمت أحدهما ولم يشمت الآخر، فقيل له، فقال: (هذا حمد الله، وهذا لم يحمد الله) [5871]


123-تشميت العاطس إذا حمد الله

تشميت العاطس إذا حمد الله

فيه أبو هريرة [ر:5869، 5870]
5868 - حدثنا سليمان بن حرب: حدثنا شُعبة، عن الأشعث بن سليم قال: سمعت معاوية بن سويد بن مقرن، عن البراء رضي الله عنه قال:
أمرنا النبي صلى الله عليه وسلم بسبع، ونهانا عن سبع: أمرنا بعيادة المريض، واتباع الجنازة، وتشميت العاطس، وإجابة الداعي، ورد السلام، ونصر المظلوم، وإبرار المقسم، ونهانا عن سبع: عن خاتم الذهب، أو قال: حلقة الذهب، وعن لبس الحرير، والديباج، والسندس، والمياثر
[ر:1182]


124-ما يستحب من العطاس وما يكره من التثاؤب

ما يستحب من العطاس وما يكره من التثاؤب

5869 - حدثنا آدم بن أبي إياس: حدثنا ابن أبي ذئب: حدثنا سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم: (إن الله يحب العطاس، ويكره التثاؤب، فإذا عطس فحمد الله، فحق على كل مسلم سمعه أن يشمته، وأما التثاؤب: فإنما هو من الشيطان، فليرده ما استطاع، فإذا قال: ها، ضحك منه الشيطان) [ر:3115]


125-إذا عطس كيف يشمت

إذا عطس كيف يشمت

5870 - حدثنا مالك بن إسماعيل: حدثنا عبد العزيز بن أبي سلمة: أخبرنا عبد الله ابن دينار، عن أبي صالح، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (إذا عطس أحدكم فليقل: الحمد لله، وليقل له أخوه أو صاحبه: يرحمك الله، فإذا قال له: يرحمك الله، فليقل: يهديكم الله ويصلح بالكم)


126-لا يشمت العاطس إذا لم يحمد الله

لا يشمت العاطس إذا لم يحمد الله

5871 - حدثنا آدم بن أبي إياس: حدثنا شُعبة: حدثنا سليمان التيمي قال: سمعت أنساً رضي الله عنه يقول:
عطس رجلان عند النبي صلى الله عليه وسلم، فشمت أحدهما ولم يشمت الآخر، فقال الرجل: يا رسول الله، شمت هذا ولم تشمتني، قال: (إن هذا حمد الله، ولم تحمد الله) [ر:5867]


127-إذا تثاوب فليضع يده على فيه

إذا تثاوب فليضع يده على فيه

5872 - حدثنا عاصم بن علي: حدثنا ابن أبي ذئب، عن سعيد المقبري، عن أبيه، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (إن الله يحب العطاس ويكره التثاؤب، فإذا عطس أحدكم وحمد الله، كان حقاً على كل مسلم سمعه أن يقول له: يرحمك الله، وأما التثاؤب: فإنما هو من الشيطان، فإذا تثاءب أحدكم فليرده ما استطاع، فإن أحدكم إذا تثاءب ضحك منه الشيطان) [ر:3115]
كتاب الاستئذان


128-بدء السلام

بدء السلام

5873 - حدثنا يحيى بن جعفر: حدثنا عبد الرزاق، عن معمر، عن همَّام، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (خلق الله آدم على صورته، طوله ستون ذراعاً، فلما خلقه قال: اذهب فسلم على أولئك، نفر من الملائكة، جلوس، فاستمع ما يحيونك، فإنها تحيتك وتحية ذريتك، فقال: السلام عليكم، فقالوا: السلام عليك ورحمة الله، فزادوه: ورحمة الله، فكل من يدخل الجنة على صورة آدم، فلم يزل الخلق ينقص بعد حتى الآن) [ر:3148]
قول الله تعالى: "يا أيها الذين آمنوا لا تدخلوا بيوتاً غير بيوتكم حتى تستأنسوا وتسلموا على أهلها ذلكم خير لكم لعلكم تذكرون فإن لم تجدوا فيها أحداً فلا تدخلوها حتى يؤذن لكم وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم والله بما تعملون عليم ليس عليكم جناح أن تدخلوا بيوتاً غير مسكونة فيها متاع لكم والله يعلم ما تبدون وما تكتمون" النور: 27 - 29
وقال سعيد بن أبي الحسن للحسن: إن نساء العجم يكشفن صدورهن ورؤوسهن؟ قال: اصرف بصرك عنهن، يقول الله عز وجل: "قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم" النور: 30 قال قتادة: عما لا يحل لهم
"وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن" النور:31
"خائنة الأعين" غافر: 19 من النظر إلى ما نهي عنه
وقال الزُهري: في النظر إلى التي لم تحض من النساء: لا يصلح النظر إلى شيء منهن، ممن يشتهي النظر إليه، وإن كانت صغيرة
وكره عطاء النظر إلى الجواري التي يبعن بمكة إلا أن يريد أن يشتري
5874 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني سليمان بن يسار: أخبرني عبد الله بن عباس رضي الله عنهما قال:
أردف رسول الله صلى الله عليه وسلم الفضل بن عباس يوم النحر خلفه على عجز راحلته، وكان الفضل رجلاً وضيئاً، فوقف النبي صلى الله عليه وسلم للناس يفتيهم، وأقبلت امرأة من خثعم وضيئة تستفتي رسول الله صلى الله عليه وسلم، فطفق الفضل ينظر إليها، وأعجبه حسنها، فالتفت النبي صلى الله عليه وسلم والفضل ينظر إليها، فأخلف بيده فأخذ بذقن الفضل، فعدل وجهه عن النظر إليها، فقالت: يا رسول الله، إن فريضة الله في الحج على عباده، أدركت أبي شيخاً كبيراً، لا يستطيع أن يستوي على الراحلة، فهل يقضي عنه أن أحج عنه؟ قال: (نعم) [ر: 1442]
5875 - حدثنا عبد الله بن محمد: أخبرنا أبو عامر: حدثنا زهير، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (إياكم والجلوس بالطرقات) [ر:2333]


129-السلام اسم من أسماء الله تعالى

السلام اسم من أسماء الله تعالى

"وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها" النساء: 86
5876 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق، عن عبد الله قال:
كنا إذا صلينا مع النبي صلى الله عليه وسلم قلنا: السلام على الله قبل عباده، السلام على جبريل، السلام على ميكائيل، السلام على فلان وفلان، فلما انصرف النبي صلى الله عليه وسلم، أقبل علينا بوجهه، فقال: (إن الله هو السلام، فإذا جلس أحدكم في الصلاة فليقل: التحيات لله، والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، فإنه إذا قال ذلك أصاب كل عبد صالح في السماء والأرض، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله، ثم يتخير بعد من الكلام ما شاء) [ر:797]


130-تسليم القليل على الكثير

تسليم القليل على الكثير

5877 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا معمر، عن همَّام بن منبه، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (يسلم الصغير على الكبير، والمار على القاعد، والقليل على الكثير) [5878 - 5880]
5 - يسلم الراكب على الماشي
5878 - حدثنا محمد: أخبرنا مخلد: أخبرنا ابن جريج قال: أخبرني زياد: أنه سمع ثابتاً مولى عبد الرحمن بن زيد: أنه سمع أبا هريرة يقول:
قال رسول الله صلى الله عليه وسلم: (يسلم الراكب على الماشي، والماشي على القاعد، والقليل على الكثير) [ر:5877]


131-يسلم الماشي على القاعد

يسلم الماشي على القاعد

5879 - حدثنا إسحق بن إبراهيم: أخبرنا روح بن عبادة: حدثنا ابن جريج قال: أخبرني زياد: أن ثابتاً أخبره، وهو مولى عبد الرحمن بن زيد، عن أبي هريرة رضي الله عنه،
عن رسول الله صلى الله عليه وسلم أنه قال: (يسلم الراكب على الماشي، والماشي على القاعد، والقليل على الكثير) [ر:5877]


132-يسلم الصغير على الكبير

يسلم الصغير على الكبير

5880 - وقال إبراهيم، عن موسى بن عقبة، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (يسلم الصغير على الكبير، والمار على القاعد، والقليل على الكثير) [ر:5877]


133-إفشاء السلام

إفشاء السلام

5881 - حدثنا قتيبة: حدثنا جرير، عن الشيباني، عن أشعث بن أبي الشعثاء، عن معاوية بن سويد بن مقرن، عن البراء بن عازب رضي الله عنهما قال:
أمرنا النبي صلى الله عليه وسلم بسبع: (بعيادة المريض، واتباع الجنائز، وتشميت العاطس، ونصر الضعيف، وعون المظلوم، وإفشاء السلام، وإبرار المقسم ونهى عن الشرب في الفضة، ونهى عن تختم الذهب، وعن ركوب المياثر، وعن لبس الحرير، والديباج، والقسي، والإستبرق) [ر:1182]


134-السلام للمعرفة وغير المعرفة

السلام للمعرفة وغير المعرفة

5882 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني يزيد، عن أبي الخير، عن عبد الله بن عمرو:
أن رجلاً سأل النبي صلى الله عليه وسلم: أي الإسلام خير؟ قال: (تطعم الطعام، وتقرأ السلام، على من عرفت، وعلى من لم تعرف) [ر:12]
5883 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري، عن عطاء بن يزيد الليثي، عن أبي أيوب رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا يحل لمسلم أن يهجر أخاه فوق ثلاث، يلتقيان: فيصد هذا ويصد هذا، وخيرهما الذي يبدأ بالسلام) [ر:5727]


135-آية الحجاب

آية الحجاب

5884 5885 - حدثنا يحيى بن سليمان: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب قال: أخبرني أنس بن مالك:
أنه كان ابن عشر سنين، مقدم رسول الله صلى الله عليه وسلم المدينة فخدمت رسول الله صلى الله عليه وسلم عشراً حياته، وكنت أعلم الناس بشأن الحجاب حين أنزل، وقد كان أبي بن كعب يسألني عنه، وكان أول ما نزل في مبتنى رسول الله صلى الله عليه وسلم بزينب ابنة جحش، أصبح النبي صلى الله عليه وسلم بها عروساً، فدعا القوم فأصابوا من الطعام ثم خرجوا، وبقي منهم رهط عند رسول الله صلى الله عليه وسلم فأطالوا المكث، فقام رسول الله صلى الله عليه وسلم فخرج وخرجت معه كي يخرجوا، فمشى رسول الله صلى الله عليه وسلم ومشيت معه، حتى جاء عتبة حجرة عائشة، ثم ظن رسول الله صلى الله عليه وسلم أنهم خرجوا، فرجع ورجعت معه حتى دخل على زينب، فإذا هم جلوس لم يتفرقوا، فرجع رسول الله صلى الله عليه وسلم ورجعت معه، حتى بلغ عتبة حجرة عائشة، فظن أن قد خرجوا، فرجع ورجعت معه، فإذا هم قد خرجوا، فأنزل آية الحجاب، فضرب بيني وبينه ستراً
(5885) لما تزوج النبي صلى الله عليه وسلم زينب، دخل القوم فطعموا، ثم جلسوا يتحدثون، فأخذ كأنه يتهيأ للقيام فلم يقوموا، فلما رأى ذلك قام، فلما قام قام من قام من القوم وقعد بقية القوم، وإن النبي صلى الله عليه وسلم جاء ليدخل، فإذا القوم جلوس، ثم إنهم قاموا فانطلقوا، فأخبرت النبي صلى الله عليه وسلم فجاء حتى دخل، فذهبت أدخل فألقى الحجاب بيني وبينه، وأنزل الله تعالى:
"يا أيها الذين آمنوا لا تدخلوا بيوت النبي" الآية
قال أبو عبد الله: فيه من الفقه: أنه لم يستأذنهم حين قام وخرج، وفيه: أنه تهيأ للقيام وهو يريد أن يقوموا
[ر:4513]
5886 - حدثنا إسحق: أخبرنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
كان عمر بن الخطاب يقول لرسول الله صلى الله عليه وسلم: احجب نساءك، قالت: فلم يفعل، وكان أزواج النبي صلى الله عليه وسلم يخرجن ليلاً إلى ليل قبل المناصع، فخرجت سودة بنت زمعة، وكانت امرأة طويلة، فرآها عمر بن الخطاب وهو في المجلس، فقال: عرفناك يا سودة، حرصاً على أن ينزل الحجاب، قالت: فأنزل الله عز وجل آية الحجاب
[ر:146]


136-الاستئذان من أجل البصر

الاستئذان من أجل البصر

5887 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزُهري: حفظته كما أنك ها هنا، عن سهل بن سعد قال:
اطلع رجل من جحر في حجر النبي صلى الله عليه وسلم، ومع النبي صلى الله عليه وسلم مدرى يحك به رأسه، فقال: (لو أعلم أنك تنتظر، لطعنت به في عينك، إنما جعل الاستئذان من أجل البصر) [ر:5580]
5888 - حدثنا مسدَّد: حدثنا حمَّاد بن زيد، عن عبيد الله بن أبي بكر، عن أنس بن مالك:
أن رجلاً اطلع من بعض حجر النبي صلى الله عليه وسلم، فقام إليه النبي صلى الله عليه وسلم بمشقص، أو: بمشاقص، فكأني أنظر إليه يختل الرجل ليطعنه
[6494 - 6504]


137-زنا الجوارح دون الفرج

زنا الجوارح دون الفرج

5889 - حدثني الحميدي: حدثنا سفيان، عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال: لم أر شيئاً أشبه باللمم من قول أبي هريرة
وحدثني محمود: أخبرنا عبد الرزاق: أخبرنا معمر، عن ابن طاوس، عن أبيه، عن ابن عباس قال: ما رأيت شيئاً أشبه باللمم مما قال أبو هريرة،
عن النبي صلى الله عليه وسلم: (إن الله كتب على ابن آدم حظه من الزنا، أدرك ذلك لا محالة، فزنا العين النظر، وزنا اللسان المنطق، والنفس تتمنى وتشتهي، والفرج يصدق ذلك كله أو يكذبه) [6238]


138-التسليم والاستئذان ثلاثاً

التسليم والاستئذان ثلاثا

5890 - حدثنا إسحق: أخبرنا عبد الصمد: حدثنا عبد الله بن المثنَّى: حدثنا ثمامة بن عبد الله، عن أنس رضي الله عنه:
أن رسول الله صلى الله عليه وسلم كان إذا سلم سلم ثلاثاً، وإذا تكلم بكلمة أعادها ثلاثاً
[ر:94]
5891 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا يزيد بن خصيفة، عن بسر بن سعيد، عن أبي سعيد الخدري قال:
كنت في مجلس من مجالس الأنصار، إذ جاء أبو موسى كأنه مذعور، فقال: استأذنت على عمر ثلاثاً، فلم يؤذن لي فرجعت، فقال: ما منعك؟ قلت: استأذنت ثلاثاً فلم يؤذن لي فرجعت، وقال رسول الله صلى الله عليه وسلم: (إذا استأذن أحدكم ثلاثاً فلم يؤذن له فليرجع) وقال ابن المبارك: أخبرني ابن عيينة: حدثني يزيد بن خصيفة، عن بسر: سمعت أبا سعيد: بهذا
[ر:1956]


139-إذا دعي الرجل فجاء هل يستأذن

إذا دعي الرجل فجاء هل يستأذن

قال سعيد، عن قتادة، عن أبي رافع، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: (هو إذنه) 5892 - حدثنا أبو نُعَيم: حدثنا عمر بن ذر وحدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا عمر بن ذر: أخبرنا مجاهد، عن أبي هريرة رضي الله عنه قال:
دخلت مع رسول الله صلى الله عليه وسلم فوجد لبناً في قدح، فقال: (أبا هر، الحق أهل الصفة فادعهم إلي) [6087]


140-التسليم على الصبيان

التسليم على الصبيان

5893 - حدثنا علي بن الجعد: أخبرنا شُعبة، عن سيار، عن ثابت البناني، عن أنس بن مالك رضي الله عنه:
أنه مر على صبيان فسلم عليهم، وقال: كان النبي صلى الله عليه وسلم يفعله


141-تسليم الرجال على النساء، والنساء على الرجال

تسليم الرجال على النساء، والنساء على الرجال

5894 - حدثنا عبد الله بن مسلمة: حدثنا ابن أبي حازم، عن أبيه، عن سهل قال:
كنا نفرح يوم الجمعة، قلت: ولم؟ قال: كانت لنا عجوز، ترسل إلى بضاعة - قال ابن مسلمة: نخل بالمدينة - فتأخذ من أصول السلق، فتطرحه في قدر، وتكركر حبات من شعير، فإذا صلينا الجمعة انصرفنا، ونسلم عليها فتقدمه إلينا، فنفرح من أجله، وما كنا نقيل ولا نتغدى إلا بعد الجمعة
[ر:896]
5895 - حدثنا ابن قاتل: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن أبي سلمة بن عبد الرحمن، عن عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم: (يا عائشة هذا جبريل يقرأ عليك السلام) تابعه شعيب وقال يونس والنعمان، عن الزُهري: وبركاته
[ر:3045]


142-إذا قال: من ذا؟ فقال: أنا

إذا قال: من ذا؟ فقال: أنا

5896 - حدثنا أبو الوليد هشام بن عبد الملك: حدثنا شُعبة، عن محمد بن المنكدر قال: سمعت جابراً رضي الله عنه يقول:
أتيت النبي صلى الله عليه وسلم في دين كان على أبي، فدققت الباب، فقال: (من ذا)


143-من رد فقال: عليك السلام

من رد فقال: عليك السلام

وقالت عائشة: وعليه السلام ورحمة الله وبركاته
[ر:5895]
وقال النبي صلى الله عليه وسلم: (رد الملائكة على آدم: السلام عليك ورحمة الله) [ر:5873]
5897 - حدثنا إسحق بن منصور: أخبرنا عبد الله بن نمير: حدثنا عبيد الله، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة رضي الله عنه:
أن رجلاً دخل المسجد، ورسول الله صلى الله عليه وسلم جالس في ناحية المسجد، فصلى ثم جاء فسلم عليه، فقال له رسول الله صلى الله عليه وسلم: (وعليك السلام، ارجع فصل فإنك لم تصل) قال النبي صلى الله عليه وسلم: (ثم ارفع حتى تطمئن جالساً) [ر:724]


144-إذا قال: فلان يقرئك السلام

إذا قال: فلان يقرئك السلام

5898 - حدثنا أبو نُعَيم: حدثنا زكرياء قال: سمعت عامراً يقول: حدثني أبو سلمة بن عبد الرحمن: أن عائشة رضي الله عنها حدثته:
أن النبي صلى الله عليه وسلم قال لها: (إن جبريل يقرئك السلام) [ر:3045]


145-التسليم في مجلس فيه أخلاط من المسلمين والمشركين

التسليم في مجلس فيه أخلاط من المسلمين والمشركين

5899 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزُهري، عن عروة بن الزبير قال: أخبرني أسامة بن زيد:
أن النبي صلى الله عليه وسلم ركب حماراً، عليه إكاف تحته قطيفة فدكية، وأردف وراءه أسامة بن زيد، وهو يعود سعد بن عبادة في بني الحارث بن الخزرج، وذلك قبل وقعة بدر، حتى مر في مجلس فيه أخلاط من المسلمين والمشركين عبدة الأوثان واليهود، وفيهم عبد الله بن أبي ابن سلول، وفي المجلس عبد الله بن رواحة، فلما غشيت المجلس عجاجة الدابة، خمر عبد الله بن أبي أنفه بردائه، ثم قال: لا تغبروا علينا، فسلم عليهم النبي صلى الله عليه وسلم ثم وقف، فنزل فدعاهم إلى الله، وقرأ عليهم القرآن، فقال عبد الله بن أبي ابن سلول: أيها المرء، لا أحسن من هذا إن كان ما تقول حقاً، فلا تؤذنا في مجالسنا، وارجع إلى رحلك، فمن جاءك منا فاقصص عليه، قال ابن رواحة: اغشنا في مجالسنا فإنا نحب ذلك، فاستب المسلمون والمشركون واليهود، حتى هموا أن يتواثبوا، فلم يزل النبي صلى الله عليه وسلم يخفضهم، ثم ركب دابته حتى دخل على سعد بن عبادة، فقال: (أي سعد: ألم تسمع ما قال أبو حباب - يريد عبد الله بن أبي - قال كذا وكذا) [ر:2825]


146-من لم يسلم على من اقترف ذنباً، ولم يرد سلامه، حتى

من لم يسلم على من اقترف ذنبا، ولم يرد سلامه، حتى تتبين توبته، وإلى متى تتبين توبة العاصي

وقال عبد الله بن عمرو: لا تسلموا على شربة الخمر
5900 - حدثنا ابن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب: أن عبد الله بن كعب قال:
سمعت كعب بن مالك: يحدث حين تخلف عن تبوك، ونهى رسول الله صلى الله عليه وسلم عن كلامنا، وآتي رسول الله صلى الله عليه وسلم فأسلم عليه، فأقول في نفسي: هل حرك شفتيه برد السلام أم لا؟ حتى كملت خمسون ليلة، وآذن النبي صلى الله عليه وسلم بتوبة الله علينا حين صلى الفجر
[ر:2606]


147-كيف الرد على أهل الذمة بالسلام

كيف الرد على أهل الذمة بالسلام

5901 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عروة: أن عائشة رضي الله عنها قالت:
دخل رهط من اليهود على رسول الله صلى الله عليه وسلم فقالوا: السام عليكم، ففهمتها فقلت: عليكم السام واللعنة، فقال رسول الله صلى الله عليه وسلم: (مهلاً يا عائشة، فإن الله يحب الرفق في الأمر كله) [ر:2777]
5902 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (إذا سلم عليكم اليهود، فإنما يقول أحدهم: السام عليك، فقل: وعليك) [6529]
5903 - حدثنا عثمان بن أبي شيبة: حدثنا هشيم: أخبرنا عبيد الله بن أبي بكر بن أنس: حدثنا أنس بن مالك رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (إذا سلم عليكم أهل الكتاب فقولوا: وعليكم)


148-من نظر في كتاب من يحذر على المسلمين ليستبين أمره

من نظر في كتاب من يحذر على المسلمين ليستبين أمره

5904 - حدثنا يوسف بن بهلول: حدثنا ابن إدريس قال: حدثني حصين بن عبد الرحمن، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال:
بعثني رسول الله صلى الله عليه وسلم والزبير بن العوام وأبا مرثد الغنوي، وكلنا فارس، فقال: (انطلقوا حتى تأتوا روضة خاخ، فإن بها امرأة من المشركين، معها صحيفة من حاطب بن أبي بلتعة إلى المشركين) [ر:2845]


149-كيف يكتب الكتاب إلى أهل الكتاب

كيف يكتب الكتاب إلى أهل الكتاب

5905 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن ابن عباس أخبره: أن أبا سفيان بن حرب أخبره:
أن هرقل أرسل إليه في نفر من قريش، وكانوا تجاراً بالشأم، فأتوه، فذكر الحديث، قال: ثم دعا بكتاب رسول الله صلى الله عليه وسلم فقرئ، فإذا فيه: (بسم الله الرحمن الرحيم، من محمد عبد الله ورسوله، إلى هرقل عظيم الروم، السلام على من اتبع الهدى، أما بعد) [ر:7]


150-بمن يبدأ في الكتاب

بمن يبدأ في الكتاب

5906 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه،
عن رسول الله صلى الله عليه وسلم: أنه ذكر رجلاً من بني إسرائيل، أخذ خشبة فنقرها، فأدخل فيها ألف دينار، وصحيفة منه إلى صاحبه
وقال عمر بن أبي سلمة، عن أبيه: عن أبي هريرة: قال النبي صلى الله عليه وسلم: (نجر خشبة، فجعل المال في جوفها، وكتب إليه صحيفة: من فلان إلى فلان) [ر:1427]


151-قول النبي صلى الله عليه وسلم: ^قوموا إلى سيدكم^

قول النبي صلى الله عليه وسلم: ^قوموا إلى سيدكم^

5907 - حدثنا أبو الوليد: حدثنا شُعبة، عن سعد بن إبراهيم، عن أبي أمامة بن سهل بن حنيف، عن أبي سعيد:
أن أهل قريظة نزلوا على حكم سعد، فأرسل النبي صلى الله عليه وسلم إليه فجاء، فقال: (قوموا إلى سيدكم، أو قال: خيركم) قال أبو عبد الله: أفهمني بعض أصحابي، عن أبي الوليد، من قول أبي سعيد: (إلى حكمك) [ر:2878]


152-المصافحة

المصافحة

وقال ابن مسعود: علمني النبي صلى الله عليه وسلم التشهد، وكفي بين كفيه
[ر:5910]
وقال كعب بن مالك: دخلت المسجد، فإذا برسول الله صلى الله عليه وسلم، فقام إلي طلحة بن عبيد الله يهرول حتى صافحني وهنأني
[ر:4156]
5908 - حدثنا عمرو بن عاصم: حدثنا همَّام، عن قتادة قال: قلت لأنس:
أكانت المصافحة في أصحاب النبي صلى الله عليه وسلم؟ قال: نعم
5909 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني حيوة قال: حدثني أبو عُقَيل زهرة بن معبد: سمع جده عبد الله بن هشام قال:
كنا مع النبي صلى الله عليه وسلم، وهو آخذ بيد عمر بن الخطاب
[ر:3491]


153-الأخذ باليدين

الأخذ باليدين

وصافح حمَّاد بن زيد ابن المبارك بيديه
5910 - حدثنا أبو نُعَيم: حدثنا سيف قال: سمعت مجاهداً يقول: حدثني عبد الله بن سخبرة أبو معمر قال: سمعت ابن مسعود يقول:
علمني رسول الله صلى الله عليه وسلم، وكفي بين كفيه، التشهد، كما يعلمني السورة من القرآن: (التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله) [ر:797]


154-المعانقة، وقول الرجل كيف أصبحت

المعانقة، وقول الرجل كيف أصبحت

5911 - حدثنا إسحق: أخبرنا بشر بن شعيب: حدثني أبي، عن الزُهري قال: أخبرني عبد الله بن كعب: أن عبد الله بن عباس أخبره: أن علياً - يعني - ابن أبي طالب خرج من عند النبي صلى الله عليه وسلم وحدثنا أحمد بن صالح: حدثنا عنبسة: حدثنا يونس، عن ابن شهاب قال: أخبرني عبد الله بن كعب بن مالك: أن عبد الله بن عباس أخبره:
أن علي بن أبي طالب رضي الله عنه خرج من عند النبي صلى الله عليه وسلم في وجعه الذي توفي فيه، فقال الناس: يا أبا حسن، كيف أصبح رسول الله صلى الله عليه وسلم؟ قال: أصبح بحمد الله بارئاً، فأخذ بيده العباس فقال: ألا تراه، أنت والله بعد ثلاث عبد العصا، والله إني لأرى رسول الله صلى الله عليه وسلم سيتوفى في وجعه، وإني لأعرف في وجوه بني عبد المطلب الموت، فاذهب بنا إلى رسول الله صلى الله عليه وسلم فنسأله: فيمن يكون الأمر، فإن كان فينا علمنا ذلك، وإن كان في غيرنا أمرناه فأوصى بنا، قال علي: والله لئن سألناها رسول الله صلى الله عليه وسلم فمنعناها لا يعطيناها الناس أبداً، وإني لا أسألها رسول الله صلى الله عليه وسلم أبداً
[ر:4182]


155-من أجاب بلبيك وسعديك

من أجاب بلبيك وسعديك

5912 - حدثنا موسى بن إسماعيل: حدثنا همَّام، عن قتادة، عن أنس، عن معاذ قال:
أنا رديف النبي صلى الله عليه وسلم فقال: (يا معاذ) حدثنا هدبة: حدثنا همَّام: حدثنا قتادة، عن أنس، عن معاذ: بهذا
[ر:2701]
5913 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا زيد بن وهب: حدثنا والله أبو ذر بالربذة قال:
كنت أمشي مع النبي صلى الله عليه وسلم في حرة المدينة عشاء، استقبلنا أحد، فقال: (يا أبا ذر، ما أحب أن أحداً لي ذهباً، يأتي علي ليلة أو ثلاث، عندي منه دينار إلا أرصدة لدين، إلا أن أقول به في عباد الله هكذا وهكذا وهكذا) قال الأعمش: وحدثني أبو صالح، عن أبي الدرداء نحوه وقال أبو شهاب، عن الأعمش: (يمكث عندي فوق ثلاث) [ر:2258]


156-لا يقيم الرجل الرجل من مجلسه

لا يقيم الرجل الرجل من مجلسه

5914 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن نافع، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (لا يقيم الرجل الرجل من مجلسه ثم يجلس فيه) [ر:869]


157-إذا قيل لكم تفسحوا في المجلس فافسحوا يفسح الله لك

"إذا قيل لكم تفسحوا في المجلس فافسحوا يفسح الله لكم وإذا قيل انشزوا فانشزوا" الآية المجادلة: 11

5915 - حدثنا خلاد بن يحيى: حدثنا سفيان، عن عبيد الله، عن نافع، عن ابن عمر،
عن النبي صلى الله عليه وسلم: أنه نهى أن يقام الرجل من مجلسه ويجلس فيه آخر، ولكن تفسحوا وتوسعوا وكان ابن عمر يكره أن يقوم الرجل من مجلسه ثم يجلس مكانه
[ر:869]


158-من قام من مجلسه أو بيته ولم يستأذن أصحابه، أو

من قام من مجلسه أو بيته ولم يستأذن أصحابه، أو تهيأ للقيام ليقوم الناس

5916 - حدثنا الحسن بن عمر: حدثنا معتمر: سمعت أبي يذكر عن أبي مجلز، عن أنس بن مالك رضي الله عنه قال:
لما تزوج رسول الله صلى الله عليه وسلم زينب بنت جحش دعا الناس، طعموا ثم جلسوا يتحدثون، قال: فأخذ كأنه يتهيأ للقيام فلم يقوموا، فلما رأى ذلك قام، فلما قام قام من قام معه من الناس وبقي ثلاثة، وإن النبي صلى الله عليه وسلم جاء ليدخل فإذا القوم جلوس، ثم إنهم قاموا فانطلقوا، قال: فجئت فأخبرت النبي صلى الله عليه وسلم أنهم قد انطلقوا، فجاء حتى دخل، فذهبت أدخل فأرخى الحجاب بيني وبينه، وأنزل الله تعالى: "يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم"
- إلى قوله - "إن ذلكم كان عند الله عظيماً"
[ر:4513]


159-الاحتباء باليد، وهو القرفصاء

الاحتباء باليد، وهو القرفصاء

5917 - حدثني محمد بن أبي غالب: أخبرنا إبراهيم بن المنذر الحزامي: حدثنا محمد بن فليح، عن أبيه، عن نافع، عن ابن عمر رضي الله عنهما قال:
رأيت رسول الله صلى الله عليه وسلم بفناء الكعبة، محتبياً بيده هكذا


160-من اتكأ بين يدي أصحابه

من اتكأ بين يدي أصحابه

قال خباب: أتيت النبي صلى الله عليه وسلم وهو متوسد بردة، قلت: ألا تدعو الله، فقعد
[ر:3416]
5918 - حدثنا علي بن عبد الله: حدثنا بشر بن المفضل: حدثنا الجريري، عن عبد الرحمن بن أبي بكرة، عن أبيه قال:
قال رسول الله صلى الله عليه وسلم: (ألا أخبركم بأكبر الكبائر) حدثنا مسدَّد: حدثنا بشر مثله، وكان متكئاً فجلس، فقال: (ألا وقول الزور) [ر:2511]


161-من أسرع في مشيه لحاجة أو قصد

من أسرع في مشيه لحاجة أو قصد

5919 - حدثنا أبو عاصم، عن عمر بن سعيد، عن ابن أبي مليكة: أن عقبة بن الحارث حدثه قال:
صلى النبي صلى الله عليه وسلم العصر فأسرع، ثم دخل البيت
[ر:813]


162-السرير

السرير

5920 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم يصلي وسط السرير، وأنا مضطجعة بينه وبين القبلة، تكون لي الحاجة، فأكره أن أقوم فأستقبله، فأنسل انسلالاً
[ر:486]


163-من ألقي له وسادة

من ألقي له وسادة

5921 - حدثنا إسحق: حدثنا خالد وحدثني عبد الله بن محمد: حدثنا عمرو بن عون: حدثنا خالد، عن خالد، عن أبي قلابة قال: أخبرني أبو المليح قال: دخلت مع أبيك زيد على عبد الله بن عمرو فحدثنا:
أن النبي صلى الله عليه وسلم ذكر له صومي، فدخل علي، فألقيت له وسادة من أدم حشوها ليف، فجلس على الأرض وصارت الوسادة بيني وبينه، فقال لي: (أما يكفيك من كل شهر ثلاثة أيام) [ر:1079]
5922 - حدثنا يحيى بن جعفر: حدثنا يزيد، عن شُعبة، عن مغيرة، عن إبراهيم، عن علقمة: أنه قدم الشأم
وحدثنا أبو الوليد: حدثنا شُعبة، عن مغيرة، عن إبراهيم قال:
ذهب علقمة إلى الشأم، فأتى المسجد فصلى ركعتين، فقال: اللهم ارزقني جليساً، فقعد إلى أبي الدرداء، فقال: ممن أنت؟ قال: من أهل الكوفة، قال: أليس فيكم صاحب السر الذي كان لا يعلمه غيره، يعني حذيفة، أليس فيكم، أو كان فيكم، الذي أجاره الله على لسان رسوله صلى الله عليه وسلم من الشيطان، يعني عماراً، أو ليس فيكم صاحب السواك والوساد، يعني ابن مسعود، كيف كان عبد الله يقرأ: "والليل إذا يغشى" قال: "والذكر والأنثى" فقال: ما زال هؤلاء حتى كادوا يشككونني، وقد سمعتها من رسول الله صلى الله عليه وسلم
[ر:3113]


164-القائلة بعد الجمعة

القائلة بعد الجمعة

5923 - حدثنا محمد بن كثير: حدثنا سفيان، عن أبي حازم، عن سهل بن سعد قال: كنا نقيل ونتغدى بعد الجمعة
[ر:896]


165-القائلة في المسجد

القائلة في المسجد

5924 - حدثنا قتيبة بن سعيد: حدثنا عبد العزيز بن أبي حازم، عن أبي حازم، عن سهل بن سعد قال:
ما كان لعلي اسم أحب إليه من أبي تراب، وإن كان ليفرح به إذا دعي بها، جاء رسول الله صلى الله عليه وسلم بيت فاطمة عليها السلام، فلم يجد علياً في البيت، فقال: (أين ابن عمك) [ر:430]


166-من زار قوماً فقال عندهم

من زار قوما فقال عندهم

5925 - حدثنا قتيبة بن سعيد: حدثنا محمد بن عبد الله الأنصاري قال: حدثني أبي، عن ثمامة، عن أنس:
أن أم سليم كانت تبسط للنبي صلى الله عليه وسلم نطعاً، فيقيل عندها على ذلك النطع، قال: فإذا نام النبي صلى الله عليه وسلم أخذت من عرقه وشعره، فجمعته في قارورة، ثم جمعته في سك، قال: فلما حضر أنس بن مالك الوفاة، أوصى إلي أن يجعل في حنوطه من ذلك السك، قال: فجعل في حنوطه
5926 - حدثنا إسماعيل قال: حدثني مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه أنه سمعه يقول:
كان رسول الله صلى الله عليه وسلم إذا ذهب إلى قباء، يدخل على أم حرام بنت ملحان فتطعمه، وكانت تحت عبادة بن الصامت، فدخل يوماً فأطعمته، فنام رسول الله صلى الله عليه وسلم، ثم استيقظ يضحك، قالت: فقلت: ما يضحكك يا رسول الله؟ فقال: (ناس من أمتي عرضوا علي غزاة في سبيل الله، يركبون ثبج هذا البحر، ملوكاً على الأسرة، أو قال: مثل الملوك على الأسرة) [ر:2636]


167-الجلوس كيفما تيسر

الجلوس كيفما تيسر

5927 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري، عن عطاء بن يزيد الليثي، عن أبي سعيد الخدري رضي الله عنه قال:
نهى النبي صلى الله عليه وسلم عن لبستين وعن بيعتين: اشتمال الصماء، والاحتباء في ثوب واحد ليس على فرج الإنسان منه شيء، والملامسة والمنابذة تابعه معمر ومحمد بن أبي حفصة، وعبد الله بن بديل، عن الزُهري
[ر:360]


168-من ناجى بين يدي الناس، ومن لم يخبر بسر صاحبه،

من ناجى بين يدي الناس، ومن لم يخبر بسر صاحبه، فإذا مات أخبر به

5928 - حدثنا موسى، عن أبي عوانة: حدثنا فراس، عن عامر، عن مسروق: حدثتني عائشة أم المؤمنين قالت:
إنا كنا أزواج النبي صلى الله عليه وسلم عنده جميعاً، لم تغادر منا واحدة، فأقبلت فاطمة عليها السلام تمشي، ولا والله لا تخفى مشيتها من مشية رسول الله صلى الله عليه وسلم، فلما رآها رحب وقال: (مرحباً بابنتي) [ر:3426]


169-الاستلقاء

الاستلقاء

5929 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزُهري قال: أخبرني عباد بن تميم، عن عمه قال:
رأيت رسول الله صلى الله عليه وسلم في المسجد مستلقياً، واضعاً إحدى رجليه على الأخرى
[ر:463]


170-لا يتناجى اثنان دون الثالث

لا يتناجى اثنان دون الثالث

وقوله تعالى: "يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون إنما النجوى من الشيطان ليحزن الذين آمنوا وليس بضارهم شيئاً إلا بإذن الله وعلى الله فليتوكل المؤمنون" المجادلة: 9، 10
وقوله: "يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة ذلك خير لكم وأطهر فإن لم تجدوا فإن الله غفور رحيم أأشفقتم أن تقدموا بين يدي نجواكم صدقات فإذ لم تفعلوا وتاب الله عليكم فأقيموا الصلاة وآتوا الزكاة وأطيعوا الله ورسوله والله خبير بما تعملون" المجادلة: 12، 13
5930 - حدثنا عبد الله بن يوسف: أخبرنا مالك وحدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إذا كانوا ثلاثة، فلا يتناجى اثنان دون الثالث)


171-حفظ السر

حفظ السر

5931 - حدثنا عبد الله بن صباح: حدثنا معتمر بن سليمان قال: سمعت أبي قال: سمعت أنس بن مالك:
أسر إلي النبي صلى الله عليه وسلم سراً، فما أخبرت به أحداً بعده، ولقد سألتني أم سليم فما أخبرتها به


172-إذا كانوا أكثر من ثلاثة فلا بأس بالمسارة

إذا كانوا أكثر من ثلاثة فلا بأس بالمسارة والمناجاة

5932 - حدثنا عثمان: حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه:
قال النبي صلى الله عليه وسلم: (إذا كنتم ثلاثة، فلا يتناجى رجلان دون الآخر حتى تختلطوا بالناس، أجل أن يحزنه) 5933 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن شقيق، عن عبد الله قال:
قسم النبي صلى الله عليه وسلم يوماً قسمة، فقال رجل من الأنصار: إن هذه لقسمة ما أريد بها وجه الله، قلت: أما والله لآتين النبي صلى الله عليه وسلم، فأتيته وهو في ملأ فساررته، فغضب حتى احمر وجهه، ثم قال: (رحمة الله على موسى، أوذي بأكثر من هذا فصبر) [ر:2981]


173-طول النجوى

طول النجوى

وقوله: "وإذ هم نجوى" الإسراء: 47 : مصدر من ناجيت، فوصفهم بها، والمعنى: يتناجون
5934 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شُعبة، عن عبد العزيز، عن أنس رضي الله عنه قال:
أقيمت الصلاة، ورجل يناجي رسول الله صلى الله عليه وسلم، فما زال يناجيه حتى نام أصحابه، ثم قام فصلى
[ر:616]


174-لا تترك النار في البيت عند النوم

لا تترك النار في البيت عند النوم

5935 - حدثنا أبو نُعَيم: حدثنا ابن عيينة، عن الزُهري، عن سالم، عن أبيه،
عن النبي صلى الله عليه وسلم قال: (لا تتركوا النار في بيوتكم حين تنامون) 5936 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
احترق بيت بالمدينة على أهله من الليل، فحدث بشأنهم النبي صلى الله عليه وسلم، قال: (إن هذه النار إنما هي عدو لكم، فإذا نمتم فأطفئوها عنكم) 5937 - حدثنا قتيبة: حدثنا حمَّاد، عن كثير، عن عطاء، عن جابر بن عبد الله رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (خمروا الآنية، وأجيفوا الأبواب، وأطفئوا المصابيح، فإن الفويسقة ربما جرت الفتيلة فأحرقت أهل البيت) [ر:3106]


175-غلق الأبواب بالليل

غلق الأبواب بالليل

5938 - حدثنا حسان بن أبي عباد: حدثنا همَّام، عن عطاء، عن جابر قال:
قال رسول الله صلى الله عليه وسلم: (أطفئوا المصابيح بالليل إذا رقدتم، وأغلقوا الأبواب، وأوكوا الأسقية، وخمروا الطعام والشراب - قال همَّام: وأحسبه قال - ولو بعود يعرضه) [ر:3106]


176-الختان بعد الكبر ونتف الإبط

الختان بعد الكبر ونتف الإبط

5939 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الفطرة خمس: الختان، والاستحداد، ونتف الإبط، وقص الشارب، وتقليم الأظفار) [ر:5552]
5940 - حدثنا أبو اليمان: أخبرنا شعيب بن أبي حمزة: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (اختتن إبراهيم بعد ثمانين سنة، واختتن بالقدوم) قال أبو عبد الله: حدثنا قتيبة: حدثنا المغيرة، عن أبي الزناد وقال: بالقدوم
[ر:3178]
5941 - حدثنا محمد بن عبد الرحيم: أخبرنا عباد بن موسى: حدثنا إسماعيل بن جعفر، عن إسرائيل، عن أبي إسحق، عن سعيد بن جبير قال:
سئل ابن عباس: مثل من أنت حين قبض النبي صلى الله عليه وسلم؟ قال: أنا يومئذ مختون، قال: وكانوا لا يختنون الرجل حتى يدرك
وقال ابن إدريس، عن أبيه، عن أبي إسحق، عن سعيد بن جبير، عن ابن عباس: قبض النبي صلى الله عليه وسلم وأنا ختين


177-كل لهو باطل إذا شغله عن طاعة الله، ومن قال

كل لهو باطل إذا شغله عن طاعة الله، ومن قال لصاحبه: تعال أقامرك

وقوله تعالى: "ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله" لقمان: 6
5942 - حدثنا يحيى بن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب قال: أخبرني حميد بن عبد الرحمن: أن أبا هريرة قال:
قال رسول الله صلى الله عليه وسلم: (من حلف منكم فقال في حلفه: باللات والعزى، فليقل: لا إله إلا الله، ومن قال لصاحبه: تعال أقامرك، فليتصدق) [ر:4579]


178-ما جاء في البناء

ما جاء في البناء

قال أبو هريرة، عن النبي صلى الله عليه وسلم: (من أشراط الساعة إذا تطاول رعاة البهم في البنيان) [ر:50]
5943 - حدثنا أبو نُعَيم: حدثنا إسحق، هو ابن سعيد، عن سعيد، عن ابن عمر رضي الله عنهما قال:
رأيتني مع النبي صلى الله عليه وسلم بنيت بيدي بيتاً يكنني من المطر، ويظلني من الشمس، ما أعانني عليه أحد من خلق الله
5944 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: قال ابن عمر:
والله ما وضعت لبنة على لبنة، ولا غرست نخلة، منذ قبض النبي صلى الله عليه وسلم قال سفيان: فذكرته لبعض أهله، قال: والله لقد بنى بيتاً قال سفيان: قلت: فلعله قال قبل أن يبني


001-الدعوات

الدعوات

وقول الله تعالى: "ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين" غافر: 60


002-لكل نبي دعوة مستجابة

لكل نبي دعوة مستجابة

5945 - حدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (لكل نبي دعوة مستجابة يدعو بها، وأريد أن أختبئ دعوتي شفاعة لأمتي في الآخرة) [7036]
5946 - وقال لي خليفة: قال معتمر: سمعت أبي، عن أنس،
عن النبي صلى الله عليه وسلم قال: (كل نبي سأل سؤلاً، أو قال: لكل نبي دعوة قد دعا بها فاستجيب، فجعلت دعوتي شفاعة لأمتي يوم القيامة)


003-أفضل الاستغفار

أفضل الاستغفار

وقوله تعالى: "استغفروا ربكم إنه كان غفاراً يرسل السماء عليكم مدراراً ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهاراً" نوح: 10 - 12
"والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون" آل عمران: 135
5947 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا الحسين: حدثنا عبد الله بن بريدة، حدثني بشير بن كعب العدوي قال: حدثني شداد بن أوس رضي الله عنه،
عن النبي صلى الله عليه وسلم: (سيد الاستغفار أن تقول: اللهم أنت ربي لا إله إلا أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك علي وأبوء لك بذنبي فاغفر لي، فإنه لا يغفر الذنوب إلا أنت قال: ومن قالها من النهار موقنا بهاً، فمات من يومه قبل أن يمسي، فهو من أهل الجنة، ومن قالها من الليل وهو موقن بها، فمات قبل أن يصبح، فهو من أهل الجنة) [5964]


004-استغفار النبي صلى الله عليه وسلم في اليوم والليلة

استغفار النبي صلى الله عليه وسلم في اليوم والليلة

5948 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني أبو سلمة بن عبد الرحمن قال: قال أبو هريرة:
سمعت رسول الله صلى الله عليه وسلم يقول: (والله إني لأستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة)


005-التوبة

التوبة

وقال قتادة: "توبوا إلى الله توبة نصوحاً" التحريم: 8 : الصادقة الناصحة
5949 - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن الأعمش، عن عمارة بن عمير، عن الحارث بن سويد: حدثنا عبد الله بن مسعود حديثين: أحدهما عن النبي صلى الله عليه وسلم، والآخر عن نفسه، قال:
إن المؤمن يرى ذنوبه كأنه قاعد تحت جبل يخاف أن يقع عليه، وإن الفاجر يرى ذنوبه كذباب مر على أنفه، فقال به هكذا قال أبو شهاب بيده فوق أنفه، ثم قال: (لله أفرح بتوبة العبد من رجل نزل منزلاً وبه مهلكة، ومعه راحلته، عليها طعامه وشرابه، فوضع رأسه فنام نومة، فاستيقظ وقد ذهبت راحلته، حتى اشتد عليه الحر والعطش أو ما شاء الله، قال: أرجع إلى مكاني، فرجع فنام نومة، ثم رفع رأسه، فإذا راحلته عنده) تابعه أبو عوانة، وجرير عن الأعمش
وقال أبو أسامة: حدثنا الأعمش: حدثنا عمارة: سمعت الحارث
وقال شُعبة وأبو مسلم، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد
وقال أبو معاوية: حدثنا الأعمش، عن عمارة، عن الأسود، عن عبد الله وعن إبراهيم التيمي، عن الحارث بن سويد، عن عبد الله
5950 - حدثني إسحق: أخبرنا حبان: حدثنا همَّام: حدثنا قتادة: حدثنا أنس بن مالك، عن النبي صلى الله عليه وسلم وحدثنا هدبة: حدثنا همَّام: حدثنا قتادة، عن أنس رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (الله أفرح بتوبة عبده من أحدكم، سقط على بعيره، وقد أضله في أرض فلاة)


006-الضجع على الشق الأيمن

الضجع على الشق الأيمن

5951 - حدثنا عبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن عروة، عن عائشة رضي الله عنها:
كان النبي صلى الله عليه وسلم يصلي من الليل إحدى عشرة ركعة، فإذا طلع الفجر صلى ركعتين خفيفتين، ثم اضطجع على شقه الأيمن، حتى يجيء المؤذن فيؤذنه
[ر:949]


007-إذا بات طاهراً

إذا بات طاهرا

5952 - حدثنا مسدَّد: حدثنا معتمر قال: سمعت منصوراً، عن سعد بن عبيدة قال: حدثني البراء بن عازب رضي الله عنهما قال:
قال لي رسول الله صلى الله عليه وسلم: (إذا أتيت مضجعك، فتوضأ وضوءك للصلاة، ثم اضطجع على شقك الأيمن، وقل: اللهم أسلمت وجهي إليك، وفوضت أمري إليك، وألجأت ظهري إليك، رهبة ورغبة إليك، لا ملجأ ولا منجى منك إلا إليك، آمنت بكتابك الذي أنزلت، وبنبيك الذي أرسلت، فإن مت مت على الفطرة فاجعلهن آخر ما تقول) [ر:244]


008-ما يقول إذا نام

ما يقول إذا نام

5953 - حدثنا قبيصة: حدثنا سفيان، عن عبد الملك، عن ربعي بن حراش، عن حذيفة بن اليمان قال:
كان النبي صلى الله عليه وسلم إذا أوى إلى فراشه قال: (باسمك أموت وأحيا) [5955، 5965، 6959] "ننشرها" البقرة: 259 : نخرجها
5954 - حدثنا سعيد بن الربيع، ومحمد بن عرعرة قالا: حدثنا شُعبة، عن أبي إسحق: سمعت البراء بن عازب: أن النبي صلى الله عليه وسلم أمر رجلاً
وحدثنا آدم: حدثنا شُعبة: حدثنا أبو إسحق الهمداني، عن البراء بن عازب:
أن النبي صلى الله عليه وسلم أوصى رجلاً فقال: (إذا أردت مضجعك فقل: اللهم أسلمت نفسي إليك، وفوضت أمري إليك، ووجهت وجهي إليك، وألجأت ظهري إليك، رغبة ورهبة إليك، لا ملجأ ولا منجى منك إلا إليك، آمنت بكتابك الذي أنزلت، وبنبيك الذي أرسلت فإن مت مت على الفطرة) [ر:244]


009-وضع اليد اليمنى تحت الخد اليمنى

وضع اليد اليمنى تحت الخد اليمنى

5955 - حدثني موسى بن إسماعيل: حدثنا أبو عوانة، عن عبد الملك، عن ربعي، عن حذيفة رضي الله عنه قال:
كان النبي صلى الله عليه وسلم إذا أخذ مضجعه من الليل، وضع يده تحت خده، ثم يقول: (اللهم باسمك أموت وأحيا) [ر: 5953]


010-النوم على الشق الأيمن

النوم على الشق الأيمن

5956 - حدثنا مسدَّد: حدثنا عبد الواحد بن زياد: حدثنا العلاء بن المسيَّب قال: حدثني أبي، عن البراء بن عازب قال:
كان رسول الله صلى الله عليه وسلم إذا أوى إلى فراشه نام على شقه الأيمن، ثم قال: (اللهم أسلمت نفسي إليك، ووجهت وجهي إليك، وفوضت أمري إليك، وألجأت ظهري إليك، رغبة ورهبة إليك، لا ملجأ ولا منجى منك إلا إليك، آمنت بكتابك الذي أنزلت، ونبيك الذي أرسلت) [ر:244]
"استرهبوهم" الأعراف: 116 : من الرهبة "ملكوت" الأنعام: 75 : ملك، مثل: رهبوت خير من رحموت، يقول: ترهب خير من أن ترحم


011-الدعاء إذا انتبه بالليل

الدعاء إذا انتبه بالليل

5957 - حدثنا علي بن عبد الله: حدثنا ابن مهدي، عن سفيان، عن سلمة، عن كريب، عن ابن عباس رضي الله عنهما قال:
بت عند ميمونة، فقام النبي صلى الله عليه وسلم فأتى حاجته، فغسل وجهه ويديه، ثم نام، ثم قام، فأتى القربة فأطلق شناقها، ثم توضأ وضوءاً بين وضوءين لم يكثر وقد أبلغ، فصلى، فقمت فتمطيت، كراهية أن يرى أني كنت أتقيه، فتوضأت، فقام يصلي، فقمت عن يساره، فأخذ بأذني فأدارني عن يمينه، فتتامت صلاته ثلاث عشرة ركعة، ثم اضطجع فنام حتى نفخ، وكان إذا نام نفخ، فآذنه بلال بالصلاة، فصلى ولم يتوضأ، وكان يقول في دعائه: (اللهم اجعل في قلبي نوراً، وفي بصري نوراً، وفي سمعي نوراً، وعن يميني نوراً، وعن يساري نوراً، وفوقي نوراً، وتحتي نوراً، وأمامي نوراً، وخلفي نوراً، واجعل لي نوراً) قال كريب: وسبع في التابوت، فلقيت رجلاً من ولد العباس، فحدثني بهن، فذكر عصبي ولحمي ودمي وشعري وبشري، وذكر خصلتين
[ر:117]
5958 - حدثنا عبد الله بن محمد: حدثنا سفيان: سمعت سليمان بن أبي مسلم، عن طاوس، عن ابن عباس:
كان النبي صلى الله عليه وسلم إذا قام من الليل يتهجد قال: (اللهم لك الحمد، أنت نور السموات والأرض ومن فيهن، ولك الحمد، أنت قيم السموات والأرض ومن فيهن، ولك الحمد، أنت الحق، ووعدك حق، وقولك حق، ولقاؤك حق، والجنة حق، والنار حق، والساعة حق، والنبيون حق، ومحمد حق، اللهم لك أسلمت، وعليك توكلت، وبك آمنت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، أنت المقدم وأنت المؤخر، لا إله إلا أنت، أو: لا إله غيرك) [ر:1069]


012-التكبير والتسبيح عند المنام

التكبير والتسبيح عند المنام

5959 - حدثنا سليمان بن حرب: حدثنا شُعبة، عن الحكم، عن ابن أبي ليلى، عن علي:
أن فاطمة عليهما السلام شكت ما تلقى في يدها من الرحى، فأتت النبي صلى الله عليه وسلم تسأله خادماً فلم تجده، فذكرت ذلك لعائشة، فلما جاء أخبرته، قال: فجاءنا وقد أخذنا مضاجعنا، فذهبت أقوم، فقال: (مكانك) وعن شُعبة، عن خالد، عن ابن سيرين قال: التسبيح أربع وثلاثون
[ر:2945]


013-التعوذ والقراءة عند النوم

التعوذ والقراءة عند النوم

5960 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني عُقَيل، عن ابن شهاب: أخبرني عروة، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم كان إذا أخذ مضجعه نفث في يديه، وقرأ بالمعوذات، ومسح بهما جسده
[ر:4175]
5961 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا عبيد الله بن عمر: حدثني سعيد بن أبي سعيد المقبري، عن أبيه، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (إذا أوى أحدكم إلى فراشه فلينفض فراشه بداخلة إزاره، فإنه لا يدري ما خلفه عليه، ثم يقول: باسمك ربي وضعت جنبي وبك أرفعه، إن أمسكت نفسي فارحمها، وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين) تابعه أبو ضمرة وإسماعيل بن زكرياء، عن عبيد الله وقال يحيى وبشر، عن عبيد الله، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
ورواه مالك وابن عجلان، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[6958]


014-الدعاء نصف الليل

الدعاء نصف الليل

5962 - حدثنا عبد العزيز بن عبد الله: حدثنا مالك، عن ابن شهاب، عن أبي عبد الله الأغر، وأبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (يتنزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، يقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له) [ر:1094]


015-الدعاء عند الخلاء

الدعاء عند الخلاء

5963 - حدثنا محمد بن عرعرة: حدثنا شُعبة، عن عبد العزيز بن صهيب، عن أنس بن مالك رضي الله عنه قال:
كان النبي صلى الله عليه وسلم إذا دخل الخلاء قال: (اللهم إني أعوذ بك من الخبث والخبائث) [ر:142]


016-ما يقول إذا أصبح

ما يقول إذا أصبح

5964 - حدثنا مسدَّد: حدثنا يزيد بن زريع: حدثنا حسين: حدثنا عبد الله بن بريدة، عن بشير بن كعب، عن شداد بن أوس،
عن النبي صلى الله عليه وسلم قال: (سيد الاستغفار: اللهم أنت ربي، لا إله إلا أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أبوء لك بنعمتك، وأبوء لك بذنبي فاغفر لي، فإنه لا يغفر الذنوب إلا أنت، أعوذ بك من شر ما صنعت إذا قال حين يمسي فمات دخل الجنة، أو: كان من أهل الجنة، وإذا قال حين يصبح فمات من يومه) [ر:5947]
5965 - حدثنا أبو نُعَيم: حدثنا سفيان، عن عبد الملك بن عمير، عن ربعي بن حراش، عن حذيفة قال:
كان النبي صلى الله عليه وسلم إذا أراد أن ينام قال: (باسمك اللهم أموت وأحيا) [ر:5953]
5966 - حدثنا عبدان، عن أبي حمزة، عن منصور، عن ربعي بن حراش، عن خرشة بن الحر، عن أبي ذر رضي الله عنه قال:
كان النبي صلى الله عليه وسلم إذا أخذ مضجعه من الليل قال: (اللهم باسمك أموت وأحيا) [6960]


017-الدعاء في الصلاة

الدعاء في الصلاة

5967 - حدثنا عبد الله بن يوسف: أخبرنا الليث قال: حدثني يزيد، عن أبي الخير، عن عبد الله بن عمرو، عن أبي بكر الصديق رضي الله عنه:
أنه قال للنبي صلى الله عليه وسلم: علمني دعاء أدعو به في صلاتي، قال: (قل: اللهم إني ظلمت نفسي ظلما كثيراً، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني، إنك أنت الغفور الرحيم) وقال عمرو، عن يزيد، عن أبي الخير: أنه سمع عبد الله بن عمرو: قال أبو بكر رضي الله عنه للنبي صلى الله عليه وسلم
[ر:799]
5968 - حدثنا علي: حدثنا مالك بن سعير: حدثنا هشام بن عروة، عن أبيه،
عن عائشة: "ولا تجهر بصلاتك ولا تخافت بها" أنزلت في الدعاء
[ر:4446]
5969 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه قال:
كنا نقول في الصلاة: السلام على الله، السلام على فلان، فقال لنا النبي صلى الله عليه وسلم ذات يوم: (إن الله هو السلام، فإذا قعد أحدكم في الصلاة فليقل: التحيات لله - إلى قوله - الصالحين، فإذا قالها أصاب كل عبد لله في السماء والأرض صالح، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله، ثم يتخير من الثناء ما شاء) [ر:797]


018-الدعاء بعد الصلاة

الدعاء بعد الصلاة

5970 - حدثني إسحق: أخبرنا يزيد: أخبرنا ورقاء، عن سمي، عن أبي صالح، عن أبي هريرة: قالوا:
يا رسول الله ذهب أهل الدثور بالدرجات والنعيم المقيم قال: (كيف ذاك) تابعه عبيد الله بن عمر، عن سمي
ورواه ابن عجلان، عن سمي، ورجاء بن حيوة
ورواه جرير، عن عبد العزيز بن رفيع، عن أبي صالح، عن أبي الدرداء
ورواه سهيل، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[ر:807]
5971 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن منصور، عن المسيَّب بن رافع، عن وراد، مولى المغيرة بن شُعبة، قال: كتب المغيرة إلى معاوية بن أبي سفيان:
أن رسول الله صلى الله عليه وسلم كان يقول في دبر كل صلاة إذا سلم: (لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شئ قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) وقال شُعبة، عن منصور قال: سمعت المسيَّب
[ر:808]


019-قول الله تعالى: وصل عليهم التوبة: 103 ومن خص أ

قول الله تعالى: "وصل عليهم" التوبة: 103 ومن خص أخاه بالدعاء دون نفسه

وقال أبو موسى: قال النبي صلى الله عليه وسلم: (اللهم اغفر لعبيد أبي عامر، اللهم اغفر لعبد الله بن قيس ذنبه) [ر:4068]
5972 - حدثنا مسدَّد: حدثنا يحيى، عن يزيد بن أبي عبيد، مولى سلمة: حدثنا سلمة بن الأكوع قال:
خرجنا مع النبي صلى الله عليه وسلم إلى خيبر، فقال رجل من القوم: أي عامر، لو أسمعتنا من هناتك، فنزل يحدو بهم يذكر:
تالله لولا الله ما اهتدينا وذكر شعراً غير هذا، ولكني لم أحفظه، قال رسول الله صلى الله عليه وسلم: (من هذا السائق) [ر:2345]
5973 - حدثنا مسلم: حدثنا شُعبة، عن عمرو: سمعت ابن أبي أوفى رضي الله عنهما:
كان النبي صلى الله عليه وسلم إذا أتاه رجل بصدقة قال: (اللهم صل على آل فلان) [ر:1426]
5974 - حدثنا علي بن عبد الله: حدثنا سفيان، عن إسماعيل، عن قيس قال: سمعت جريراً قال:
قال لي رسول الله صلى الله عليه وسلم: (ألا تريحني من ذي الخلصة) [ر:2857]
5975 - حدثنا سعيد بن الربيع: حدثنا شُعبة، عن قتادة قال: سمعت أنساً قال:
قالت أم سليم للنبي صلى الله عليه وسلم: أنس خادمك، قال: (اللهم أكثر ماله، وولده، وبارك له فيما أعطيته) [ر:1881]
5976 - حدثنا عثمان بن أبي شيبة: حدثنا عبدة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
سمع النبي صلى الله عليه وسلم رجلاً يقرأ في المسجد فقال: (رحمه الله، لقد أذكرني كذا وكذا آية، أسقطتها في سورة كذا وكذا) [ر:2512]
5977 - حدثنا حفص بن عمر: حدثنا شُعبة: أخبرني سليمان، عن أبي وائل، عن عبد الله قال:
قسم النبي صلى الله عليه وسلم قسماً، فقال رجل: إن هذه لقسمة ما أريد بها وجه الله، فأخبرت النبي صلى الله عليه وسلم فغضب، حتى رأيت الغضب في وجهه، وقال: (يرحم الله موسى، لقد أوذي بأكثر من هذا فصبر) [ر:2981]


020-ما يكره من السجع في الدعاء

ما يكره من السجع في الدعاء

5978 - حدثنا يحيى بن محمد بن السكن: حدثنا حبان بن هلال أبو حبيب: حدثنا هارون المقرئ: حدثنا الزبير بن الخريت، عن عكرمة، عن ابن عباس قال:
حدث الناس كل جمعة مرة، فإن أبيت فمرتين، فإن أكثرت فثلاث مرار، ولا تمل الناس هذا القرآن، ولا ألفينك تأتي القوم وهم في حديث من حديثهم، فتقص عليهم، فتقطع عليهم حديثهم فتملهم، ولكن أنصت، فإذا أمروك فحدثهم وهم يشتهونه، فانظر السجع من الدعاء فاجتنبه، فإني عهدت رسول الله صلى الله عليه وسلم وأصحابه لا يفعلون إلا ذلك يعني: لا يفعلون إلا ذلك الاجتناب


021-ليعزم المسألة، فإنه لا مكره له

ليعزم المسألة، فإنه لا مكره له

5979 - حدثنا مسدَّد: حدثنا إسماعيل: أخبرنا عبد العزيز، عن أنس رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (إذا دعا أحدكم فليعزم المسألة، ولا يقولن: اللهم إن شئت فأعطني، فإنه لا مستكره له) [7026]
5980 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإنه لا مكره له) [7039]


022-يستجاب للعبد ما لم يعجل

يستجاب للعبد ما لم يعجل

5981 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أبي عبيد، مولى ابن أزهر، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (يستجاب لأحدكم ما لم يعجل، يقول: دعوت فلم يستجب لي)


023-رفع الأيدي في الدعاء

رفع الأيدي في الدعاء

وقال أبو موسى الأشعري: دعا النبي صلى الله عليه وسلم ثم رفع يديه، ورأيت بياض إبطيه
[ر:4068]
وقال ابن عمر: رفع النبي صلى الله عليه وسلم يديه وقال: (اللهم إني أبرأ إليك مما صنع خالد) [ر:4084]
قال أبو عبد الله: وقال الأويسي: حدثني محمد بن جعفر، عن يحيى بن سعيد وشريك: سمعا أنساً، عن النبي صلى الله عليه وسلم: رفع يديه حتى رأيت بياض إبطيه
[ر:984]


024-الدعاء غير مستقبل القبلة

الدعاء غير مستقبل القبلة

5982 - حدثنا محمد بن محبوب: حدثنا أبو عوانة، عن قتادة، عن أنس رضي الله عنه قال:
بينا النبي صلى الله عليه وسلم يخطب يوم الجمعة، فقام رجل فقال: يا رسول الله، ادع الله أن يسقينا فتغيمت السماء ومطرنا، حتى ما كاد الرجل يصل إلى منزله، فلم تزل تمطر إلى الجمعة المقبلة، فقام ذلك الرجل أو غيره، فقال: ادع الله أن يصرفه عنا فقد غرقنا فقال: (اللهم حوالينا ولا علينا) [ر:890]


025-الدعاء مستقبل القبلة

الدعاء مستقبل القبلة

5983 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا عمرو بن يحيى، عن عباد بن تميم، عن عبد الله بن زيد قال:
خرج النبي صلى الله عليه وسلم إلى هذ المصلى يستسقي، فدعا واستسقى، ثم استقبل القبلة وقلب رداءه
[ر:960]


026-دعوة النبي صلى الله عليه وسلم لخادمه بطول العمر

دعوة النبي صلى الله عليه وسلم لخادمه بطول العمر وبكثرة ماله

5984 - حدثنا عبد الله بن أبي الأسود: حدثنا حرمي: حدثنا شُعبة، عن قتادة، عن أنس رضي الله عنه قال:
قالت أمي: يا رسول الله، خادمك أنس، ادع الله له، قال: (اللهم أكثر ماله، وولده، وبارك له فيما أعطيته) [ر:1881]


027-الدعاء عند الكرب

الدعاء عند الكرب

5985 5986 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أبي العالية، عن ابن عباس رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم يدعو عند الكرب يقول: (لا إله إلا الله العظيم الحليم، لا إله إلا الله رب السموات والأرض، ورب العرش العظيم) (5986) أن رسول الله صلى الله عليه وسلم كان يقول عند الكرب: (لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السماوات ورب الأرض، ورب العرش الكريم) وقال وهب: حدثنا شُعبة، عن قتادة: مثله
[6990، 6994]


028-التعوذ من جهد البلاء

التعوذ من جهد البلاء

5987 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثني سمي، عن أبي صالح، عن أبي هريرة:
كان رسول الله صلى الله عليه وسلم يتعوذ من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء
قال سفيان: الحديث ثلاث، زدت أنا واحدة، لا أدري أيتهن هي
[6242]


029-دعاء النبي صلى الله عليه وسلم: ^اللهم الرفيق

دعاء النبي صلى الله عليه وسلم: ^اللهم الرفيق الأعلى^

5988 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عُقَيل، عن ابن شهاب: أخبرني سعيد بن المسيَّب وعروة بن الزبير في رجال من أهل العلم: أن عائشة رضي الله عنها قالت:
كان رسول الله صلى الله عليه وسلم يقول وهو صحيح: (لم يقبض نبي قط حتى يرى مقعده من الجنة، ثم يخير) [ر:4171]


030-الدعاء بالموت والحياة

الدعاء بالموت والحياة

5989 - حدثنا مسدَّد: حدثنا يحيى، عن إسماعيل، عن قيس قال:
أتيت خباباً وقد اكتوى سبعاً قال: لولا أن رسول الله صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به
حدثنا محمد بن المثنَّى: حدثنا يحيى، عن إسماعيل قال: حدثني قيس قال: أتيت خباباً وقد اكتوى سبعاً في بطنه، فسمعته يقول: لولا أن النبي صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به
[ر:5348]
5990 - حدثنا ابن سلام: أخبرنا إسماعيل بن علية، عن عبد العزيز بن صهيب، عن أنس رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لا يتمنين أحدكم الموت لضر نزل به، فإن كان لا بد متمنياً للموت فليقل: اللهم أحيني ما كانت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي) [ر:5347]


031-الدعاء للصبيان بالبركة، ومسح رؤوسهم

الدعاء للصبيان بالبركة، ومسح رؤوسهم

وقال أبو موسى: ولد لي ولد، ودعا له النبي صلى الله عليه وسلم بالبركة
[ر:5150]
5991 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن الجعد بن عبد الرحمن قال: سمعت السائب بن يزيد يقول:
ذهبت بي خالتي إلى رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله إن ابن أختي وجع، فمسح رأسي ودعا لي بالبركة، ثم توضأ فشربت من وضوئه، ثم قمت خلف ظهره، فنظرت إلى خاتمه بين كتفيه، مثل زر الحجلة
[ر:187]
5992 - حدثنا عبد الله بن يوسف: حدثنا ابن وهب: حدثنا سعيد بن أبي أيوب، عن أبي عُقَيل:
أنه كان يخرج به جده عبد الله بن هشام من السوق، أو: إلى السوق، فيشتري الطعام، فيلقاه ابن الزبير وابن عمر، فيقولان: أشركنا، فإن النبي صلى الله عليه وسلم قد دعا لك بالبركة فيشركهم، فربما أصاب الراحلة كما هي، فيبعث بها إلى المنزل
[ر:2368]
5993 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب قال:
أخبرني محمود بن الربيع، وهو الذي مج رسول الله صلى الله عليه وسلم في وجهه وهو غلام من بئرهم
[ر:77]
5994 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يؤتى بالصبيان فيدعو لهم، فأتي بصبي فبال على ثوبه، فدعا بماء فأتبعه إياه، ولم يغسله
[ر:220]
5995 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عبد الله بن ثعلبة بن صعير،
وكان رسول الله صلى الله عليه وسلم قد مسح عنه: أنه رأى سعد بن أبي وقاص يوتر بركعة


032-الصلاة على النبي صلى الله عليه وسلم

الصلاة على النبي صلى الله عليه وسلم

5996 - حدثنا آدم: حدثنا شُعبة: حدثنا الحكم قال: سمعت عبد الرحمن بن أبي ليلى قال:
لقيني كعب بن عجرة فقال: ألا أهدي لك هدية؟ إن النبي صلى الله عليه وسلم خرج علينا، فقلنا: يا رسول الله، قد علمنا كيف نسلم عليك، فكيف نصلي عليك؟ قال: (قولوا: اللهم صل على محمد، وعلى آل محمد، كما صليت على آل إبراهيم، إنك حميد مجيد اللهم بارك على محمد، وعلى آل محمد، كما باركت على آل إبراهيم، إنك حميد مجيد) [ر:3190]
5997 - حدثنا إبراهيم بن حمزة: حدثنا ابن أبي حازم والدراوردي، عن يزيد، عن عبد الله بن خباب، عن أبي سعيد الخدري قال:
قلنا: يا رسول الله، هذا السلام عليك، فكيف نصلي عليك؟ قال: (قولوا: اللهم صل على محمد عبدك ورسولك، كما صليت على إبراهيم، وبارك على محمد، وعلى آل محمد، كما باركت على إبراهيم وآل إبراهيم) [ر:4520]


033-هل يصلي على غير النبي صلى الله عليه وسلم

هل يصلي على غير النبي صلى الله عليه وسلم

وقول الله تعالى: "وصل عليهم إن صلاتك سكن لهم" التوبة: 103
5998 - حدثنا سليمان بن حرب: حدثنا شُعبة، عن عمرو بن مرة، عن ابن أبي أوفى قال:
كان إذا أتى رجل النبي صلى الله عليه وسلم بصدقته قال: (اللهم صل عليه) [ر:1426]
5999 - حدثنا عبد الله بن مسلمة، عن مالك، عن عبد الله بن أبي بكر، عن أبيه، عن عمرو بن سليم الزرقي قال:
أخبرني أبو حميد الساعدي أنهم قالوا: يا رسول الله، كيف نصلي عليك؟ قال: (قولوا: اللهم صل على محمد وأزواجه وذريته، كما صليت على آل إبراهيم، وبارك على محمد وأزواجه وذريته، كما باركت على آل إبراهيم، إنك حميد مجيد) [ر:3189]


034-قول النبي صلى الله عليه وسلم: ^من آذيته فاجعله له

قول النبي صلى الله عليه وسلم: ^من آذيته فاجعله له زكاة ورحمة^

6000 - حدثنا أحمد بن صالح: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب قال: أخبرني سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه:
أنه سمع النبي صلى الله عليه وسلم يقول: (اللهم فأيما مؤمن سببته، فاجعل ذلك له قربة إليك يوم القيامة)


035-التعوذ من الفتن

التعوذ من الفتن

6001 - حدثنا حفص بن عمر: حدثنا هشام، عن قتادة، عن أنس رضي الله عنه:
سألوا رسول الله صلى الله عليه وسلم حتى أحفوه بالمسألة، فغضب فصعد المنبر، فقال: (لا تسألونني اليوم عن شيء إلا بينته لكم) وكان قتادة يذكر عند هذا الحديث هذه الآية: "يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم"
[6678، وانظر: 4345]


036-التعوذ من غلبة الرجال

التعوذ من غلبة الرجال

6002 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن عمرو بن أبي عمرو، مولى المطلب بن عبد الله بن حنطب: أنه سمع أنس بن مالك يقول:
قال رسول الله صلى الله عليه وسلم لأبي طلحة: (التمس لنا غلاماً من غلمانكم يخدمني) [ر:2732]


037-التعوذ من عذاب القبر

التعوذ من عذاب القبر

6003 - حدثنا الحميدي: حدثنا سليمان: حدثنا موسى بن عقبة قال: سمعت أم خالد بنت خالد، قال: ولم أسمع أحداً سمع من النبي صلى الله عليه وسلم غيرها، قالت:
سمعت النبي صلى الله عليه وسلم يتعوذ من عذاب القبر
[ر:1310]
6004 - حدثنا آدم: حدثنا شُعبة: حدثنا عبد الملك، عن مصعب:
كان سعد يأمر بخمس، ويذكرهن عن النبي صلى الله عليه وسلم أنه كان يأمر بهن: (اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا - يعني فتنة الدجال - وأعوذ بك من عذاب القبر) [ر:2667]
6005 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن مسروق، عن عائشة قالت:
دخلت علي عجوزان من عجز يهود المدينة، فقالتا لي: إن أهل القبور يعذبون في قبورهم، فكذبتهما، ولم أنعم أن أصدقهما، فخرجتا، ودخل علي النبي صلى الله عليه وسلم، فقلت له: يا رسول الله، إن عجوزين وذكرت له، فقال لي: (صدقتا، إنهم يعذبون عذاباً تسمعه البهائم كلها) [ر:997]


038-التعوذ من فتنة المحيا والممات

التعوذ من فتنة المحيا والممات

6006 - حدثنا مسدَّد: حدثنا المعتمر قال: سمعت أبي قال: سمعت أنس بن مالك رضي الله عنه يقول:
كان نبي الله صلى الله عليه وسلم يقول: (اللهم إني أعوذ بك من العجز والكسل، والجبن والهرم، وأعوذ بك من عذاب القبر، وأعوذ بك من فتنة المحيا والممات) [ر:2668]


039-التعوذ من المأثم والمغرم

التعوذ من المأثم والمغرم

6007 - حدثنا معلى بن أسد: حدثنا وهيب، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
أن النبي صلى الله عليه وسلم كان يقول: (اللهم إني أعوذ بك من الكسل والهرم، والمأثم والمغرم، ومن فتنة القبر، وعذاب القبر، ومن فتنة النار وعذاب النار، ومن شر فتنة الغنى، وأعوذ بك من فتنة الفقر، وأعوذ بك من فتنة المسيح الدجال، اللهم اغسل عني خطاياي بماء الثلج والبرد، ونق قلبي من الخطايا كما نقيت الثوب الأبيض من الدنس، وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب) [6014 - 6016]


040-الاستعاذة من الجبن والكسل

الاستعاذة من الجبن والكسل

"كسالى" النساء: 142 : وكسالى واحد
6008 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني عمرو بن أبي عمرو قال: سمعت أنساً قال:
كان النبي صلى الله عليه وسلم يقول: (اللهم إني أعوذ بك من الهم والحزن، والعجز والكسل، والجبن والبخل، وضلع الدين، وغلبة الرجال) [ر:2668]


041-التعوذ من البخل

التعوذ من البخل

البُخْلُ والبَخَلُ واحد، مثل الحُزْنِ والحَزَنِ
6009 - حدثنا محمد بن المثنى: حدثني غندر: حدثنا شُعبة، عن عبد الملك بن عمير، عن مصعب بن سعد،
عن سعد بن أبي وقاص رضي الله عنه كان يأمر بهؤلاء الخمس، ويحدثهن عن النبي صلى الله عليه وسلم: (اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أردَّ إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وأعوذ بك من عذاب القبر) [ر:2667]


042-التعوذ من أرذل العمر

التعوذ من أرذل العمر

"أراذلنا" هود: 27 : سقَّاطنا
6010 - حدثنا أبو معمر: حدثنا عبد الوارث، عن عبد العزيز بن صهيب، عن أنس بن مالك رضي الله عنه قال:
كان رسول الله صلى الله عليه وسلم يتعوذ يقول: (اللهم إني أعوذ بك من الكسل، وأعوذ بك من الجبن، وأعوذ بك من الهرم، وأعوذ بك من البخل) [ر:2668]


043-الدعاء برفع الوباء والوجع

الدعاء برفع الوباء والوجع

6011 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
قال النبي صلى الله عليه وسلم: (اللهم حبب إلينا المدينة كما حببت إلينا مكة أو أشد، وانقل حُمَّاها إلى الجحفة، اللهم بارك لنا في مدنا وصاعنا) [ر:1790]
6012 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: أخبرنا ابن شهاب، عن عامر بن سعد: أن أباه قال:
عادني رسول الله صلى الله عليه وسلم في حجة الوداع، من شكوى أشفيت منها على الموت، فقلت: يا رسول الله، بلغ بي ما ترى من الوجع، وأنا ذو مال، ولا يرثني إلا ابنة لي واحدة، أفأتصدق بثلثي مالي؟ قال: (لا) [ر:56]


044-الاستعاذة من أرذل العمر، ومن فتنة الدنيا، وفتنة

الاستعاذة من أرذل العمر، ومن فتنة الدنيا، وفتنة النار

6013 - حدثنا إسحق بن إبراهيم: أخبرنا الحسين، عن زائدة، عن عبد الملك، عن مصعب بن سعد، عن أبيه قال:
تعوذوا بكلمات كان النبي صلى الله عليه وسلم يتعوذ بهن: (اللهم إني أعوذ بك من الجبن، وأعوذ بك من البخل، وأعوذ بك من أن أردَّ إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وعذاب القبر) [ر:2667]
6014 - حدثنا يحيى بن موسى: حدثنا وكيع: حدثنا هشام بن عروة، عن أبيه، عن عائشة:
أن النبي صلى الله عليه وسلم كان يقول: (اللهم إني أعوذ بك من الكسل والهرم، والمغرم والمأثم، اللهم إني أعوذ بك من عذاب النار وفتنة النار، وفتنة القبر وعذاب القبر، وشر فتنة الغنى، وشر فتنة الفقر، ومن شر فتنة المسيح الدجال، اللهم اغسل خطاياي بماء الثلج والبرد، ونق قلبي من الخطايا، كما ينقى الثوب الأبيض من الدنس، وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب) [ر:6007]


045-الاستعاذة من فتنة الغنى

الاستعاذة من فتنة الغنى

6015 - حدثنا موسى بن إسماعيل: حدثنا سلام بن أبي مطيع، عن هشام، عن أبيه، عن خالته:
أن النبي صلى الله عليه وسلم كان يتعوذ: (اللهم إني أعوذ بك من فتنة النار ومن عذاب النار، وأعوذ بك من فتنة القبر، وأعوذ بك من عذاب القبر، وأعوذ بك من فتنة الغنى، وأعوذ بك من فتنة الفقر، وأعوذ بك من فتنة المسيح الدجال) [ر:6007]


046-التعوذ من فتنة الفقر

التعوذ من فتنة الفقر

6016 - حدثنا محمد: أخبرنا أبو معاوية: أخبرنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يقول: (اللهم إني أعوذ بك من فتنة النار وعذاب النار، وفتنة القبر وعذاب القبر، وشر فتنة الغنى وشر فتنة الفقر، اللهم إني أعوذ بك من شر فتنة المسيح الدجال، اللهم اغسل قلبي بماء الثلج والبرد، ونقِّ قلبي من الخطايا كما نقيت الثوب الأبيض من الدنس، وباعد بيني وبين خطاياي، كما باعدت بين المشرق والمغرب، اللهم إني أعوذ بك من الكسل، والمأثم والمغرم) [ر:6007]


047-الدعاء بكثرة المال والولد مع البركة

الدعاء بكثرة المال والولد مع البركة

6017 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شُعبة قال: سمعت قتادة، عن أنس، عن أم سليم أنها قالت:
يا رسول الله، أنس خادمك، ادع الله له، قال: (اللهم أكثر ماله، وولده، وبارك له فيما أعطيته) وعن هشام بن زيد: سمعت أنس بن مالك: مثله
[ر:1881]


048-الدعاء بكثرة الولد مع البركة

الدعاء بكثرة الولد مع البركة

6018 - حدثنا أبو زيد، سعيد بن الربيع: حدثنا شُعبة، عن قتادة قال: سمعت أنساً رضي الله عنه قال: قالت أم سليم:
أنس خادمك، ادع الله له، قال: (اللهم أكثر ماله، وولده، وبارك له فيما أعطيته) [ر:1881]


049-الدعاء عند الاستخارة

الدعاء عند الاستخارة

6019 - حدثنا مطرف بن عبد الله أبو مصعب: حدثنا عبد الرحمن بن أبي الموال، عن محمد بن المنكدر، عن جابر رضي الله عنه قال:
كان النبي صلى الله عليه وسلم يعلمنا الاستخارة في الأمور كلها، كالسورة من القرآن: (إذا هم أحدكم بالأمر فليركع ركعتين، ثم يقول: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر خير لي في ديني ومعاشي وعاقبة أمري - أو قال: في عاجل أمري وآجله - فاقدره لي، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري - أو قال: في عاجل أمري وآجله - فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم رضني به، ويسمي حاجته) [ر:1109]


050-الدعاء عند الوضوء

الدعاء عند الوضوء

6020 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى قال:
دعا النبي صلى الله عليه وسلم بماء فتوضأ به، ثم رفع يديه فقال: (اللهم اغفر لعبيد أبي عامر) [ر:2728]


051-الدعاء إذا علا عقَبَةً

الدعاء إذا علا عقبة

6021 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن أيوب، عن أبي عثمان، عن أبي موسى رضي الله عنه قال:
كنا مع النبي صلى الله عليه وسلم في سفر، فكنا إذا علونا كبَّرنا، فقال النبي صلى الله عليه وسلم: (أيها الناس اربعوا على أنفسكم، فإنكم لا تدعون أصم ولا غائباً، ولكن تدعون سميعاً بصيراً) [ر:2830]


052-الدعاء إذا هبط وادياً

الدعاء إذا هبط واديا

فيه حديث جابر
[ر:2831]


053-الدعاء إذا أراد سفراً أو رجع

الدعاء إذا أراد سفرا أو رجع

فيه يحيى بن أبي إسحق، عن أنس
[ر:2919]
6022 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم كان إذا قفل من غزو أو حج أو عمرة يكبِّر على كل شرف من الأرض ثلاث تكبيرات، ثم يقول: (لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير آيبون تائبون عابدون، لربنا حامدون صدق الله وعده ونصر عبده، وهزم الأحزاب وحده) [ر:1703]


054-الدعاء للمتزوج

الدعاء للمتزوج

6023 - حدثنا مسدَّد: حدثنا حمَّاد بن زيد، عن ثابت، عن أنس رضي الله عنه قال:
رأى النبي صلى الله عليه وسلم على عبد الرحمن بن عوف أثر صفرة، فقال: (مهيم، أو مه) [ر:1944]
6024 - حدثنا أبو نعمان: حدثنا حمَّاد بن زيد، عن عمرو، عن جابر رضي الله عنه قال:
هلك أبي وترك سبع أو تسع بنات، فتزوجت امرأة، فقال النبي صلى الله عليه وسلم: (تزوجت يا جابر) لم يقل ابن عيينة ومحمد بن مسلم، عن عمرو: (بارك الله عليك) [ر:432]


055-ما يقول إذا أتى أهله

ما يقول إذا أتى أهله

6025 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن سالم، عن كريب، عن ابن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (لو أن أحدهم إذا أراد أن يأتي أهله قال: باسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا، فإنه إن يقدر بينهما ولد في ذلك لم يضره شيطان أبداً) [ر:141]


056-قول النبي صلى الله عليه وسلم: ^ربنا آتنا في

قول النبي صلى الله عليه وسلم: ^ربنا آتنا في الدنيا حسنة^

6026 - حدثنا مسدَّد: حدثنا عبد الوارث، عن عبد العزيز، عن أنس قال:
كان أكثر دعاء النبي صلى الله عليه وسلم: (اللهم ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار) [ر:4250]


057-التعوذ من فتنة الدنيا

التعوذ من فتنة الدنيا

6027 - حدثنا فروة بن أبي المغراء: حدثنا عبيدة بن حميد، عن عبد الملك بن عمير، عن مصعب بن سعد بن أبي وقاص، عن أبيه رضي الله عنه قال:
كان النبي صلى الله عليه وسلم يعلمنا هؤلاء الكلمات، كما تعلم الكتابة: (اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك من أن نردَّ إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وعذاب القبر) [ر:2667]


058-تكرير الدعاء

تكرير الدعاء

6028 - حدثنا إبراهيم بن منذر: حدثنا أنس بن عياض، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم طُبَّ، حتى أنه ليخيل إليه أنه قد صنع الشيء وما صنعه، وإنه دعا ربه، ثم قال: (أشعرت أن الله قد أفتاني فيما استفتيته فيه) زاد عيسى بن يونس والليث بن سعد، عن هشام، عن أبيه، عن عائشة قالت: سحر رسول الله صلى الله عليه وسلم، فدعا ودعا، وساق الحديث
[ر:3004]


059-الدعاء على المشركين

الدعاء على المشركين

وقال ابن مسعود: قال النبي صلى الله عليه وسلم: (اللهم أعني عليهم بسبع كسبع يوسف) [ر:962]
وقال: (اللهم عليك بأبي جهل) [ر:237]
وقال ابن عمر: دعا النبي صلى الله عليه وسلم في الصلاة: (اللهم العن فلاناً وفلاناً) حتى أنزل الله عز وجل: "ليس لك من الأمر شيء" آل عمران: 128
[ر:3842]
6029 - حدثنا ابن سلام: أخبرنا وكيع، عن ابن أبي خالد قال: سمعت ابن أبي أوفى رضي الله عنهما قال:
دعا رسول الله صلى الله عليه وسلم على الأحزاب، فقال: (اللهم منزل الكتاب، سريع الحساب، اهزم الأحزاب، اهزمهم وزلزلهم) [ر:2775]
6030 - حدثنا معاذ بن فضالة: حدثنا هشام بن أبي عبد الله، عن يحيى، عن أبي سلمة، عن أبي هريرة:
أن النبي صلى الله عليه وسلم كان إذا قال: (سمع الله لمن حمده) [ر:961]
6031 - حدثنا الحسن بن الربيع: حدثنا أبو الأحوص، عن عاصم، عن أنس رضي الله عنه:
بعث النبي صلى الله عليه وسلم سرية يقال لهم القُرَّاء فأصيبوا، فما رأيت النبي صلى الله عليه وسلم وجد على شيء ما وجد عليهم، فقنت شهراً في صلاة الفجر، ويقول: (إن عُصَيَّة عصوا الله ورسوله) [ر:957]
6032 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن عروة، عن عائشة رضي الله عنها قالت:
كان اليهود يسلمون على النبي صلى الله عليه وسلم يقولون: السام عليك، ففطنت عائشة إلى قولهم، فقالت: عليكم السام واللعنة، فقال النبي صلى الله عليه وسلم: (مهلاً يا عائشة، إن الله يحب الرفق في الأمر كله) [ر:2777]
6033 - حدثنا محمد بن المثنى: حدثنا الأنصاري: حدثنا هشام بن حسان: حدثنا محمد بن سيرين: حدثنا عبيدة: حدثنا علي بن أبي طالب رضي الله عنه قال:
كنا مع النبي صلى الله عليه وسلم يوم الخندق، فقال: (ملأ الله قبورهم وبيوتهم ناراً، كما شغلونا عن الصلاة الوسطى حتى غابت الشمس) [ر:2773]


060-الدعاء للمشركين

الدعاء للمشركين

6034 - حدثنا علي: حدثنا سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
قدم الطفيل بن عمرو على رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن دوساً قد عصت وأبت فادع الله عليها، فظن الناس أنه يدعو عليهم، فقال: (اللهم اهد دوساً وأت بهم) [ر:2779]


061-قول النبي صلى الله عليه وسلم: ^اللهم اغفر لي ما

قول النبي صلى الله عليه وسلم: ^اللهم اغفر لي ما قدمت وما أخرت^

6035 6036 - حدثنا محمد بن بشار: حدثنا عبد الملك بن الصباح: حدثنا شُعبة، عن أبي إسحق، عن ابن أبي موسى، عن أبيه،
عن النبي صلى الله عليه وسلم: أنه كان يدعو بهذا الدعاء: (رب اغفر لي خطيئتي وجهلي، وإسرافي في أمري كله، وما أنت أعلم به مني اللهم اغفر لي خطاياي، وعمدي وجهلي وهزلي، وكل ذلك عندي اللهم اغفر لي ما قدَّمت وما أخَّرت، وما أسررت وما أعلنت، أنت المقدم وأنت المؤخر، وأنت على كل شيء قدير) وقال عبيد الله بن معاذ: وحدثنا أبي: حدثنا شُعبة، عن أبي إسحق، عن أبي بردة بن أبي موسى، عن أبيه، عن النبي صلى الله عليه وسلم
(6036) عن النبي صلى الله عليه وسلم: أنه كان يدعو: (اللهم اغفر لي خطيئتي وجهلي، وإسرافي في أمري، وما أنت أعلم به مني اللهم اغفر لي هزلي وجدي وخطاياي وعمدي، وكل ذلك عندي)


062-الدعاء في الساعة التي في يوم الجمعة

الدعاء في الساعة التي في يوم الجمعة

6037 - حدثنا مسدَّد: حدثنا إسماعيل بن إبراهيم: أخبرنا أيوب، عن محمد، عن أبي هريرة رضي الله عنه قال:
قال أبو القاسم صلى الله عليه وسلم: (في يوم الجمعة ساعة، لا يوافقها مسلم، وهو قائم يصلي يسأل الله خيراً إلا أعطاه) [ر:893]


063-قول النبي صلى الله عليه وسلم: ^يستجاب لنا في

قول النبي صلى الله عليه وسلم: ^يستجاب لنا في اليهود، ولا يستجاب لهم فينا^

6038 - حدثنا قتيبة بن سعيد: حدثنا عبد الوهاب: حدثنا أيوب، عن ابن أبي مليكة، عن عائشة رضي الله عنها:
أن اليهود أتوا النبي صلى الله عليه وسلم فقالوا: السام عليك، قال: (وعليكم) [ر:2777]


064-التأمين

التأمين

6039 - حدثنا علي بن عبد الله: حدثنا سفيان قال: الزُهري حدثناه، عن سعيد بن المسيَّب، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (إذا أمن القارئ فأمنوا، فإن الملائكة تؤمن، فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه) [ر:747]


065-فضل التهليل

فضل التهليل

6040 - حدثنا عبد الله بن مسلمة، عن مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (من قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير في يوم مائة مرة، كانت له عدل عشر رقاب، وكتبت له مائة حسنة، ومحيت عنه مائة سيئة، وكانت له حرزاً من الشيطان يومه ذلك حتى يمسي، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر منه) [ر:3119، 6041]
6041 - حدثنا عبد الله بن محمد: حدثنا عبد الملك بن عمرو: حدثنا عمر بن أبي زائدة، عن أبي إسحق، عن عمرو بن ميمون قال: (من قال عشراً كان كمن أعتق رقبة من ولد إسماعيل) قال عمر بن أبي زائدة: وحدثنا عبد الله بن أبي السفر، عن الشعبي، عن ربيع بن خثيم: مثله فقلت للربيع: ممن سمعته؟ فقال: من عمرو بن ميمون، فأتيت عمرو بن ميمون، فقلت: ممن سمعته؟ فقال: من ابن أبي ليلى، فأتيت ابن أبي ليلى فقلت: ممن سمعته؟ فقال: من أبي أيوب الأنصاري، يحدثه عن النبي صلى الله عليه وسلم
وقال إبراهيم بن يوسف، عن أبيه، عن أبي إسحق: حدثني عمرو بن ميمون، عن عبد الرحمن بن أبي ليلى، عن أبي أيوب قوله، عن النبي صلى الله عليه وسلم
وقال موسى: حدثنا وهيب، عن داود، عن عامر، عن عبد الرحمن بن أبي ليلى، عن أبي أيوب، عن النبي صلى الله عليه وسلم وقال إسماعيل، عن الشعبي، عن الربيع قوله
وقال آدم: حدثنا شُعبة: حدثنا عبد الملك بن ميسرة: سمعت هلال بن يساف، عن الربيع بن خثيم، وعمرو بن ميمون، عن ابن مسعود قوله
وقال الأعمش وحصين عن هلال، عن الربيع، عن عبد الله قوله
ورواه أبو محمد الحضرمي، عن أبي أيوب،
عن النبي صلى الله عليه وسلم: (كان كمن أعتق رقبة من ولد إسماعيل) قال أبو عبد الله: والصحيح قول عمرو
[ر:6040]


066-فضل التسبيح

فضل التسبيح

6042 - حدثنا عبد الله بن مسلمة: عن مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (من قال: سبحان الله وبحمده، في يوم مائة مرة، حطت خطاياه وإن كانت مثل زبد البحر) 6043 - حدثنا زهير بن حرب: حدثنا ابن فضيل، عن عمارة، عن أبي زرعة، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله العظيم، سبحان الله وبحمده) [6304، 7124]


067-فضل ذكر الله عز وجل

فضل ذكر الله عز وجل

6044 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (مثل الذي يذكر ربه والذي لا يذكر ربه مثل الحي والميت) 6045 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (إن لله ملائكة يطوفون في الطرق يلتمسون أهل الذكر، فإذا وجدوا قوما يذكرون الله تنادوا: هلمُّوا إلى حاجتكم قال: فيحفونهم بأجنحتهم إلى السماء الدنيا، قال: فيسألهم ربهم، وهو أعلم منهم، ما يقول عبادي؟ قال: تقول: يسبحونك ويكبرونك ويحمدونك ويمجدونك، قال: فيقول: هل رأوني؟ قال: فيقولون: لا والله ما رأوك، قال: فيقول: وكيف لو رأوني؟ قال: يقولون: لو رأوك كانوا أشد لك عبادة، وأشد لك تمجيداً وأكثر لك تسبيحاً، قال: يقول: فما يسألونني؟ قال: يسألونك الجنة، قال: يقول: وهل رأوها؟ قال: يقولون: لا والله يا رب ما رأوها، قال: يقول: فكيف لو أنهم رأوها؟ قال: يقولون: لو أنهم رأوها كانوا أشد عليها حرصاً، وأشد لها طلباً، وأعظم فيها رغبة، قال: فمم يتعوذون؟ قال: يقولون: من النار، قال: يقول: وهل رأوها؟ قال: يقولون: لا والله يا رب ما رأوها، قال: يقول: فكيف لو رأوها؟ قال: يقولون: لو رأوها كانوا أشد منها فراراً، وأشد لها مخافة، قال: فيقول: فأشهدكم أني قد غفرت لهم قال: يقول ملك من الملائكة: فيهم فلان ليس منهم، إنما جاء لحاجة قال: هم الجلساء لا يشقى بهم جليسهم) رواه شُعبة، عن الأعمش، ولم يرفعه
ورواه سهيل، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم


068-قول لا حول ولا قوة إلا بالله

قول لا حول ولا قوة إلا بالله

6046 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا سليمان التيمي، عن أبي عثمان، عن أبي موسى الأشعري قال:
أخذ النبي صلى الله عليه وسلم في عقبة، أو قال: في ثنية، قال: فلما علا عليها رجل نادى فرفع صوته: لا إله إلا الله والله أكبر، قال: ورسول الله صلى الله عليه وسلم على بغلته، قال: (فإنكم لا تدعون أصمَّ ولا غائباً) [ر:2830]


069-لله مائة اسم غير واحد

لله مائة اسم غير واحد

6047 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حفظناه من أبي الزناد، عن الأعرج،
عن أبي هريرة رواية، قال: (لله تسعة وتسعون اسماً، مائة إلا واحداً، لا يحفظها أحد إلا دخل الجنة، وهو وتر يحب الوتر) [ر:2585]


070-الموعظة ساعة بعد ساعة

الموعظة ساعة بعد ساعة

6048 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق قال:
كنا ننتظر عبد الله إذ جاء يزيد بن معاوية، فقلنا: ألا تجلس؟ قال: لا، ولكن أدخل فأخرج إليكم صاحبكم وإلا جئت أنا فجلست، فخرج عبد الله وهو آخذ بيده، فقام علينا فقال: أما إني أخبر بمكانكم، ولكنه يمنعني من الخروج إليكم: أن رسول الله صلى الله عليه وسلم كان يتخولنا بالموعظة في الأيام، كراهية السآمة علينا
[ر:68]


001-ما جاء في الصحة والفراغ، وأن لا عيش إلا عيش

ما جاء في الصحة والفراغ، وأن لا عيش إلا عيش الآخرة

6049 - حدثنا المكي بن إبراهيم: أخبرنا عبد الله بن سعيد، وهو ابن أبي هند، عن أبيه، عن ابن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ) قال عباس العنبري: حدثنا صفوان بن عيسى، عن عبد الله بن سعيد بن أبي هند، عن أبيه: سمعت ابن عباس، عن النبي صلى الله عليه وسلم: مثله
6050 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شُعبة، عن معاوية بن قرة، عن أنس،
عن النبي صلى الله عليه وسلم قال: (اللهم لا عيش إلا عيش الآخرة فأصلح الأنصار والمهاجرة) [ر:2679]
6051 - حدثني أحمد بن المقدام: حدثنا الفضيل بن سليمان: حدثنا أبو حازم: حدثنا سهل بن سعد الساعدي:
كنا مع رسول الله صلى الله عليه وسلم في الخندق، وهو يحفر ونحن ننقل التراب، وبصر بنا، فقال: (اللهم لا عيش إلا عيش الآخرة فاغفر للأنصار والمهاجرة) [ر:3586]


002-مثل الدنيا في الآخرة

مثل الدنيا في الآخرة

وقوله تعالى: "أنَّما الحياة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر في الأموال والأولاد كمثل غيث أعجب الكفار نباته ثم يهيج فتراه مصفراً ثم يكون حطاماً وفي الآخرة عذاب شديد ومغفرة من الله ورضوان وما الحياة الدنيا إلا متاع الغرور" الحديد: 20
6052 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز بن أبي حازم، عن أبيه، عن سهل قال:
سمعت النبي صلى الله عليه وسلم يقول: (موضع سوط في الجنة خير من الدنيا وما فيها، ولغدوة في سبيل الله أو روحة خير من الدنيا وما فيها) [ر:2641]


003-قول النبي صلى الله عليه وسلم: ^كن في الدنيا كأنك

قول النبي صلى الله عليه وسلم: ^كن في الدنيا كأنك غريب أو عابر سبيل^

6053 - حدثنا علي بن عبد الله: حدثنا محمد بن عبد الرحمن أبو المنذر الطفاوي، عن سليمان الأعمش قال: حدثني مجاهد، عن عبد الله بن عمر رضي الله عنهما قال:
أخذ رسول الله صلى الله عليه وسلم بمنكبي فقال: (كن في الدنيا كأنك غريب أو عابر سبيل)


004-في الأمل وطوله

في الأمل وطوله

وقول الله تعالى: "فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغُرور" آل عمران: 185
وقوله: "ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون" الحجر: 3
وقال علي بن أبي طالب: ارتحلت الدنيا مدبرة، وارتحلت الآخرة مقبلة، ولكل واحدة منهما بنون، فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا، فإن اليوم عمل ولا حساب، وغداً حساب ولا عمل
"بمزحزحه" البقرة: 96 : بمباعده
6054 - حدثنا صدقة بن الفضل: أخبرنا يحيى بن سعيد، عن سفيان قال: حدثني أبي، عن منذر، عن ربيع بن خثيم، عن عبد الله رضي الله عنه قال:
خط النبي صلى الله عليه وسلم خطاً مربعاً، وخط خطاً في الوسط خارجاً منه، وخط خططاً صغاراً إلى هذا الذي في الوسط من جانبه الذي في الوسط، وقال: (هذا الإنسان، وهذا أجله محيط به - أو: قد أحاط به - وهذا الذي هو خارج أمله، وهذه الخطط الصغار الأعراض، فإن أخطأه هذا نهشه هذا، وإن أخطأه هذا نهشه هذا) 6055 - حدثنا مسلم: حدثنا همَّام، عن إسحق بن عبد الله بن أبي طلحة، عن أنس قال:
خط النبي صلى الله عليه وسلم خطوطاً، فقال: (هذا الأمل وهذا أجله، فبينما هو كذلك إذ جاءه الخط الأقرب)


005-من بلغ ستين سنة، فقد أعذر الله إليه في العمر

من بلغ ستين سنة، فقد أعذر الله إليه في العمر

لقوله: "أولم نعمِّركم ما يتذكَّر فيه من تذكَّر وجاءكم النَّذير" فاطر: 37 : يعني الشيب
6056 - حدثني عبد السلام بن مطهر: حدثنا عمر بن علي، عن معن بن محمد الغفاري، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (أعذر الله إلى امرئ أخَّر أجله حتى بلَّغه ستين سنة) تابعه أبو حازم وابن عجلان، عن المقبري
6057 - حدثنا علي بن عبد الله: حدثنا أبو صفوان عبد الله بن سعيد: حدثنا يونس، عن ابن شهاب قال: أخبرني سعيد بن المسيَّب: أن أبا هريرة رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (لا يزال قلب الكبير شاباً في اثنتين: في حب الدنيا وطول الأمل) قال الليث: حدثني يونس وابن وهب: عن يونس، عن ابن شهاب قال: أخبرني سعيد وأبو سلمة
6058 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أنس بن مالك رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (يكبر ابن آدم ويكبر معه اثنتان: حبُّ المال وطول العمر)


006-العمل الذي يبتغي به وجه الله

العمل الذي يبتغي به وجه الله

فيه سعد
[ر:1233]
6059 - حدثنا معاذ بن أسد: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري قال: أخبرني محمود بن الربيع، وزعم محمود أنه عقل رسول الله صلى الله عليه وسلم، وقال: وعقل مَجَّةً مجَّها من دلو كانت في دارهم، قال: سمعت عتبان بن مالك الأنصاري، ثم أحد بني سالم، قال:
غدا علي رسول الله صلى الله عليه وسلم، فقال: (لن يوافي عبد يوم القيامة، يقول: لا إله إلا الله، يبتغي بها وجه الله، إلا حرم الله عليه النار) [ر:414]
6060 - حدثنا قتيبة: حدثنا يعقوب بن عبد الرحمن، عن عمرو، عن سعيد المقبري، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (يقول الله تعالى: ما لعبدي المؤمن عندي جزاء، إذا قبضت صفيَّه من أهل الدنيا ثم احتسبه، إلا الجنة)


007-ما يحذر من زهرة الدنيا والتنافس فيها

ما يحذر من زهرة الدنيا والتنافس فيها

6061 - حدثنا إسماعيل بن عبد الله قال: حدثني إسماعيل بن إبراهيم بن عقبة، عن موسى بن عقبة: قال ابن شهاب: حدثني عروة بن الزبير: أن المسور بن مخرمة أخبره: أن عمرو بن عوف، وهو حليف لبني عامر بن لؤي، كان شهد بدراً مع رسول الله صلى الله عليه وسلم، أخبره:
أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح إلى البحرين يأتي بجزيتها، وكان رسول الله صلى الله عليه وسلم هو صالح أهل البحرين وأمَّر عليهم العلاء بن الحضرمي، فقدم أبو عبيدة بمال من البحرين، فسمعت الأنصار بقدومه، فوافقت صلاة الصبح مع رسول الله صلى الله عليه وسلم، فلما انصرف تعرضوا له، فتبسم رسول الله صلى الله عليه وسلم حين رآهم وقال: (أظنكم سمعتم بقدوم أبي عبيدة، وأنه جاء بشيء) [ر:2988]
6062 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر:
أن رسول الله صلى الله عليه وسلم خرج يوماً، فصلى على أهل أحد صلاته على الميت، ثم انصرف إلى المنبر، فقال: (إني فرطكم، وأنا شهيد عليكم، وإني والله لأنظر إلى حوضي الآن، وإني قد أعطيت مفاتيح خزائن الأرض، أو مفاتيح الأرض، وإني والله ما أخاف عليكم أن تشركوا بعدي، ولكني أخاف عليكم أن تنافسوا فيها) [ر:1279]
6063 - حدثنا إسماعيل قال: حدثني مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري قال:
قال رسول الله صلى الله عليه وسلم: (إن أكثر ما أخاف عليكم ما يخرج الله لكم من بركات الأرض) [ر:879]
6064 - حدثني محمد بن بشار: حدثنا غندر محمد بن جعفر: حدثنا شُعبة قال: سمعت أبا حمزة قال: حدثني زهدم بن مضَّرب قال: سمعت عمران بن حصين رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: فما أدري: قال النبي صلى الله عليه وسلم بعد قوله مرتين أو ثلاثاً - ثم يكون بعدهم قوم يشهدون ولا يستشهدون ويخونون ولا يؤتمنون، وينذرون ولا يفون، ويظهر فيهم السِّمَن) [ر:2508]
6065 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء من بعدهم قوم: تسبق شهادتهم أيمانهم، وأيمانهم شهادتهم) [ر:2509]
6066 6067 - حدثني يحيى بن موسى: حدثنا وكيع: حدثنا إسماعيل، عن قيس قال:
سمعت خبَّاباً، وقد اكتوى يومئذ سبعاً في بطنه، وقال: لولا أن رسول الله صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت بالموت، إن أصحاب محمد صلى الله عليه وسلم مضوا، ولم تنقصهم الدنيا بشيء، وإنا أصبنا من الدنيا ما لا نجد له موضعاً إلا التراب
(6067) أتيت خباباً، وهو يبني حائطاً له، فقال: إن أصحابنا الذين مضوا لم تنقصهم الدنيا شيئاً، وإنا أصبنا من بعدهم شيئاً، لا نجد له موضعاً إلا التراب
[ر:5348]
6068 - حدثنا محمد بن كثير: عن سفيان، عن الأعمش، عن أبي وائل، عن خباب رضي الله عنه قال: هاجرنا مع رسول الله صلى الله عليه وسلم، قصَّه
[ر:1217]


008-قول الله تعالى: يا أيها الناس إنَّ وعد الله حق فل

قول الله تعالى: "يا أيها الناس إن وعد الله حق فلا تغرنكم الحياة الدنيا ولا يغرنكم بالله الغرور إن الشيطان لكم عدو فاتخذوه عدوا إنما يدعو حزبه ليكونوا من أصحاب السعير" فاطر: 5 - 6

جمعه سعر، قال مجاهد: الغَرور: الشيطان
6069 - حدثنا سعد بن حفص: حدثنا شيبان، عن يحيى، عن محمد بن إبراهيم القرشي قال: أخبرني معاذ بن عبد الرحمن: أن ابن أبان أخبره قال:
أتيت عثمان بن عفان بطهور وهو جالس على المقاعد، فتوضأ فأحسن الوضوء، ثم قال: رأيت النبي صلى الله عليه وسلم يتوضأ وهو في هذا المجلس، فأحسن الوضوء ثم قال: (من توضأ مثل هذا الوضوء، ثم أتى المسجد، فركع ركعتين، ثم جلس، غفر له ما تقدم من ذنبه) [ر:158]


009-ذهاب الصالحين

ذهاب الصالحين

ويقال: الذهاب المطر
6070 - حدثني يحيى بن حمَّاد: حدثنا أبو عوانة، عن بيان، عن قيس بن أبي حازم، عن مرداس الأسلمي قال:
قال النبي صلى الله عليه وسلم: (يذهب الصالحون، الأول فالأول، ويبقى حفالة كحفالة الشعير، أو التمر، لا يباليهم الله بالة) قال أبو عبد الله: يقال حفالة وحثالة
[ر:3925]


010-ما يتقى من فتنة المال

ما يتقى من فتنة المال

وقول الله تعالى: "إنما أموالكم وأولادكم فتنة" التغابن: 15
6071 - حدثني يحيى بن يوسف: أخبرنا أبو بكر، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (تعس عبد الدينار، والدرهم، والقطيفة، والخميصة، إن أعطي رضي، وإن لم يعط لم يرض) [ر:2730]
6072 6073 - حدثنا أبو عاصم، عن ابن جريج، عن عطاء قال: سمعت ابن عباس رضي الله عنهما يقول:
سمعت النبي صلى الله عليه وسلم يقول: (لو كان لابن آدم واديان من مال لابتغى ثالثاً، ولا يملأ جوف ابن آدم إلا التراب، ويتوب الله على من تاب) (6073) سمعت رسول الله صلى الله عليه وسلم يقول: (لو أن لابن آدم مثل واد مالاً لأحب أن له إليه مثله، ولا يملأ عين ابن آدم إلا التراب، ويتوب الله على من تاب) قال ابن عباس: فلا أدري من القرآن هو أم لا
قال: وسمعت ابن الزبير يقول ذلك على المنبر
6074 - حدثنا أبو نعيم: حدثنا عبد الرحمن بن سليمان بن الغسيل، عن عباس بن سهل بن سعد قال:
سمعت ابن الزبير على المنبر بمكة في خطبته يقول: يا أيها الناس، إن النبي صلى الله عليه وسلم كان يقول: (لو أن ابن آدم أعطي وادياً ملأى من ذهب أحب إليه ثانياً، ولو أعطي ثانياً أحب إليه ثالثاً، ولا يسد جوف ابن آدم إلا التراب، ويتوب الله على من تاب) 6075 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني أنس بن مالك:
أن رسول الله صلى الله عليه وسلم قال: (لو أن لابن آدم وادياً من ذهب أحب أن يكون له واديان، ولن يملأ فاه إلا التراب، ويتوب الله على من تاب) وقال لنا أبو الوليد: حدثنا حمَّاد بن سلمة، عن ثابت، عن أنس، عن أبي قال: كنا نرى هذا من القرآن، حتى نزلت: "ألهاكم التكاثر"


011-قول النبي صلى الله عليه وسلم: ^هذا المال خضرة

قول النبي صلى الله عليه وسلم: ^هذا المال خضرة حلوة^

وقال الله تعالى: "زُيِّنَ للناس حُبُّ الشهوات من النساء والبنين والقناطير المقنطرة من الذَّهب والفضَّة والخيل المسوَّمة والأنعام والحرث ذلك متاع الحياة الدنيا" آل عمران: 14
قال عمر: اللهم إنا لا نستطيع إلا أن نفرح بما زينته لنا، اللهم إني أسألك أن أنفقه في حقه
6076 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت الزُهري يقول: أخبرني عروة وسعيد بن المسيَّب، عن حكيم بن حزام قال:
سألت النبي صلى الله عليه وسلم فأعطاني، ثم سألته فأعطاني، ثم سألته فأعطاني، ثم قال: (هذا المال) [ر:1361]


012-ما قدم من ماله فهو له

ما قدم من ماله فهو له

6077 - حدثني عمرو بن حفص: حدثني أبي: حدثنا الأعمش قال: حدثني إبراهيم التيمي، عن الحارث بن سويد: قال عبد الله:
قال النبي صلى الله عليه وسلم: (أيكم مال وارثه أحب إليه من ماله)


013-المكثرون هم المقلون

المكثرون هم المقلون

وقوله تعالى: "من كان يريد الحياة الدنيا وزينتها نوَفِّ إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون" هود: 15 - 16
6078 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن عبد العزيز بن رُفيع، عن زيد بن وهب، عن أبي ذر رضي الله عنه قال:
خرجت ليلة من الليالي، فإذا رسول الله صلى الله عليه وسلم يمشي وحده، وليس معه إنسان، قال: فظننت أنه يكره أن يمشي معه أحد، قال: فجعلت أمشي في ظل القمر، فالتفت فرآني، فقال: (من هذا) قال النضر: أخبرنا شُعبة، وحدثنا حبيب بن أبي ثابت، والأعمش، وعبد العزيز بن رفيع: حدثنا زيد بن وهب: بهذا
قال أبو عبد الله: حديث أبي صالح، عن أبي الدرداء، مرسل لا يصح، إنما أردنا للمعرفة، والصحيح حديث أبي ذر
قيل لأبي عبد الله: حديث عطاء بن يسار، عن أبي الدرداء؟ قال: مرسل أيضا لا يصح، والصحيح حديث أبي ذر، وقال: اضربوا على حديث أبي الدرداء هذا: إذا مات قال: لا إله إلا الله، عند الموت
[ر:2258]


014-قول النبي صلى الله عليه وسلم: ^ما يسرني أن عندي

قول النبي صلى الله عليه وسلم: ^ما يسرني أن عندي مثل أحد هذا ذهبا^

6079 - حدثنا الحسن بن الربيع: حدثنا أبو الأحوص، عن الأعمش، عن زيد بن وهب قال: قال أبو ذر:
كنت أمشي مع النبي صلى الله عليه وسلم في حرة المدينة، فاستقبلنا أحد، فقال: (يا أبا ذر) [ر:2258]
6080 - حدثنا أحمد بن شبيب: حدثنا أبي، عن يونس وقال الليث: حدثني يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة: قال أبو هريرة رضي الله عنه:
قال رسول الله صلى الله عليه وسلم: (لو كان لي مثل أحد ذهباً، لسرني أن لا تمر علي ثلاث ليال وعندي منه شيء، إلا شيئاً أرصده لدين) [ر:2259]


015-الغنى غنى النفس

الغنى غنى النفس

وقال الله تعالى: "أيحسبون أن ما نُمِدُّهم به من مال وبنين - إلى قوله تعالى - هم لها عاملون" المؤمنون: 55 - 63
قال ابن عيينة: لم يعملوها، لا بد من أن يعملوها
6081 - حدثنا أحمد بن يونس: حدثنا أبو بكر: حدثنا أبو حصين، عن أبي صالح، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (ليس الغنى عن كثرة العرض، ولكنَّ الغنى غنى النفس)


016-فضل الفقر

فضل الفقر

6082 - حدثنا إسماعيل قال: حدثني عبد العزيز بن أبي حازم، عن أبيه، عن سهل بن سعد الساعدي أنه قال:
مر رجل على رسول الله صلى الله عليه وسلم، فقال لرجل عنده جالس: (ما رأيك في هذا) [ر:4803]
6083 - حدثنا الحميدي: حدثنا سفيان: حدثنا الأعمش قال: سمعت أبا وائل قال: عدنا خباباً فقال:
هاجرنا مع النبي صلى الله عليه وسلم نريد وجه الله، فوقع أجرنا على الله، فمنا من مضى لم يأخذ من أجره شيئاً، منهم مصعب بن عمير، قتل يوم أحد وترك نمرة، فإذا غطينا رأسه بدت رجلاه، وإذا غطينا رجليه بدا رأسه، فأمرنا النبي صلى الله عليه وسلم أن نغطي رأسه ونجعل على رجليه من الإذخر، ومنا من أينعت له ثمرته فهو يهدبها
[ر:1217]
6084 - حدثنا أبو الوليد: حدثنا سلم بن زرير: حدثنا أبو رجاء، عن عمران بن حصين رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (اطَّلعت في الجنة فرأيت أكثر أهلها الفقراء، واطَّلعت في النار فرأيت أكثر أهلها النساء) تابعه أيوب وعوف وقال صخر وحمَّاد بن نجيح، عن أبي رجاء، عن ابن عباس
[ر:3069]
6085 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا سعيد بن أبي عروبة، عن قتادة، عن أنس رضي الله عنه قال:
لم يأكل النبي صلى الله عليه وسلم على خوان حتى مات، وما أكل خبزاً مرققاً حتى مات
6086 - حدثنا عبد الله بن أبي شيبة: حدثنا أبو أسامة: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
لقد توفي النبي صلى الله عليه وسلم وما في رفِّي من شيء يأكله ذو كبد، إلا شطر شعير في رفٍّ لي، فأكلت منه، حتى طال علي، فكلته ففني
[ر:2930]


017-كيف كان عيش النبي صلى الله عليه وسلم وأصحابه،

كيف كان عيش النبي صلى الله عليه وسلم وأصحابه، وتخليهم من الدنيا

6087 - حدثني أبو نعيم بنحو من نصف هذا الحديث: حدثنا عمر بن ذر: حدثنا مجاهد: أن أبا هريرة كان يقول:
آلله الذي لا إله إلا هو، إن كنت لأعتمد بكبدي على الأرض من الجوع، وإن كنت لأشد الحجر على بطني من الجوع، ولقد قعدت يوماً على طريقهم الذي يخرجون منه، فمر أبو بكر، فسألته عن آية من كتاب الله، ما سألته إلا ليشبعني، فمر ولم يفعل، ثم مر بي عمر، فسألته عن آية من كتاب الله، ما سألته إلا ليشبعني، فمر ولم يفعل، ثم مر بي أبو القاسم صلى الله عليه وسلم، فتبسم حين رآني، وعرف ما في نفسي وما في وجهي، ثم قال: (يا أبا هر) [ر:5892]
6088 - حدثنا مسدَّد: حدثنا يحيى، عن إسماعيل: حدثنا قيس قال: سمعت سعداً يقول:
إني لأول العرب رمى بسهم في سبيل الله، ورأيتنا نغزو وما لنا طعام إلا ورق الحبلة، وهذا السَّمُرُ، وإن أحدنا ليضع كما تضع الشاة، ما له خلط، ثم أصبحت بنو أسد تعزِّرني على الإسلام، خبت إذاً وضل سعيي
[ر:3522]
6089 - حدثنا عثمان: حدثنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة قالت:
ما شبع آل محمد صلى الله عليه وسلم منذ قدم المدينة، من طعام بر ثلاث ليال تباعاً، حتى قبض
[ر:5100]
6090 - حدثني إسحق بن إبراهيم بن عبد الرحمن: حدثنا إسحق، هو الأزرق، عن مسعر بن كدام، عن هلال، عن عروة، عن عائشة رضي الله عنها قالت:
ما أكل آل محمد صلى الله عليه وسلم أكلتين في يوم إلا إحداهما تمر
6091 - حدثني أحمد بن رجاء: حدثنا النضر، عن هشام قال: أخبرني أبي، عن عائشة قالت:
كان فراش رسول الله صلى الله عليه وسلم من أدم، وحشوه من ليف
6092 - حدثنا هدبة بن خالد: حدثنا همَّام بن يحيى: حدثنا قتادة قال:
كنا نأتي أنس بن مالك وخبَّازه قائم، وقال: كلوا، فما أعلم النبي صلى الله عليه وسلم رأى رغيفاً مرققا حتى لحق بالله، ولا رأى شاة سميطاً بعينه قط
[ر:5070]
6093 6094 - حدثنا محمد بن المثنى: حدثنا يحيى: حدثنا هشام: أخبرني أبي، عن عائشة رضي الله عنها قالت:
كان يأتي علينا الشهر ما نوقد فيه ناراً، إنما هو التمر والماء، إلا أن نؤتى باللُّحَيم
(6094) إن كنا لننظر إلى الهلال ثلاثة أهلة في شهرين، وما أوقدت في أبيات رسول الله صلى الله عليه وسلم نار، فقلت: ما كان يعيشكم؟ قالت: الأسودان التمر والماء، إلا أنه قد كان لرسول الله صلى الله عليه وسلم جيران من الأنصار، كان لهم منائح، وكانوا يمنحون رسول الله صلى الله عليه وسلم من أبياتهم فيسقيناه
[ر:2428]
6095 - حدثنا عبد الله بن محمد: حدثنا محمد بن فضيل: عن أبيه، عن عمارة، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (اللهم ارزق آل محمد قوتاً)


018-القصد والمداومة على العمل

القصد والمداومة على العمل

6096 6097 - حدثنا عبدان: أخبرنا أبي، عن شُعبة، عن أشعث قال: سمعت أبي قال: سمعت مسروقاً قال: سألت عائشة رضي الله عنها:
أي العمل كان أحب إلى النبي صلى الله عليه وسلم؟ قالت: الدائم، قال: قلت: فأي حين كان يقوم؟ قالت: كان يقوم إذا سمع الصارخ
(6097) كان أحب العمل إلى رسول الله صلى الله عليه وسلم الذي يدوم عليه صاحبه
[ر:1080]
6098 - حدثنا آدم: حدثنا ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لن ينجي أحداً منكم عمله) [ر:5349]
6099 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان، عن موسى بن عقبة، عن أبي سلمة بن عبد الرحمن، عن عائشة:
أن رسول الله صلى الله عليه وسلم قال: (سددوا وقاربوا، واعلموا أنه لن يُدخل أحدكم عمله الجنة، وأن أحب الأعمال أدومها إلى الله وإن قل) [6102]
6100 - حدثني محمد بن عرعرة: حدثنا شُعبة، عن سعد بن إبراهيم، عن أبي سلمة، عن عائشة رضي الله عنها أنها قالت:
سئل النبي صلى الله عليه وسلم: أي الأعمال أحب إلى الله؟ قال: (أدومها وإن قل) 6101 - حدثني عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن إبراهيم، عن علقمة قال:
سألت أم المؤمنين عائشة قلت: يا أم المؤمنين، كيف كان عمل النبي صلى الله عليه وسلم، هل كان يخص شيئاً من الأيام؟ قالت: لا، كان عمله ديمة، وأيكم يستطيع ما كان النبي صلى الله عليه وسلم يستطيع
[ر:1886]
6102 - حدثنا علي بن عبد الله: حدثنا محمد بن الزبرقان: حدثنا موسى بن عقبة، عن أبي سلمة بن عبد الرحمن، عن عائشة،
عن النبي صلى الله عليه وسلم قال: (سددوا وقاربوا وأبشروا، فإنه لا يُدخل أحداً الجنةَ عملُه) قال: أظنه: عن أبي النضر، عن أبي سلمة، عن عائشة
وقال عفان: حدثنا وهيب، عن موسى بن عقبة قال: سمعت أبا سلمة، عن عائشة،
عن النبي صلى الله عليه وسلم: (سددوا وأبشروا) [ر:6099]
وقال مجاهد: "سديداً" النساء: 9 : سداداً: صدقاً
6103 - حدثني إبراهيم بن المنذر: حدثنا محمد بن فليح قال: حدثني أبي، عن هلال بن علي، عن أنس بن مالك رضي الله عنه قال: سمعته يقول:
إن رسول الله صلى الله عليه وسلم صلى لنا يوماً الصلاة، ثم رقي المنبر، فأشار بيده قبل قبلة المسجد، فقال: (قد أريت الآن منذ صليت لكم الصلاة، الجنة والنار، ممثلتين في قبل هذا الجدار، فلم أر كاليوم في الخير والشر، فلم أر كاليوم في الخير والشر) [ر:409]


019-الرجاء مع الخوف

الرجاء مع الخوف

وقال سفيان: ما في القرآن آية أشد علي من: "لستم على شيء حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم" المائدة: 68
6104 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن، عن عمرو بن أبي عمرو، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة رضي الله عنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (إن الله خلق الرحمة يوم خلقها مائة رحمة، فأمسك عنده تسعاً وتسعين رحمة، وأرسل في خلقه كلهم رحمة واحدة، فلو يعلم الكافر بكل الذي عند الله من الرحمة لم ييأس من الجنة، ولو يعلم المؤمن بكل الذي عند الله من العذاب لم يأمن من النار) [ر:5654]


020-الصبر عن محارم الله

الصبر عن محارم الله

وقوله عز وجل: "إنما يوفَّى الصابرون أجرهم بغير حساب" الزمر:10
وقال عمر: وجدنا خير عيشنا بالصبر
6105 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عطاء بن يزيد الليثي: أن أبا سعيد الخدري أخبره:
أن ناساً من الأنصار سألوا رسول الله صلى الله عليه وسلم، فلم يسأله أحد منهم إلا أعطاه حتى نفد ما عنده، فقال لهم حين نفد كل شيء أنفق بيديه: (ما يكون عندي من خير لا أدَّخره عنكم، وإنه من يستعفَّ يعفَّه الله، ومن يتصبَّر يصبِّره الله، ومن يستغن يغنه الله، ولن تعطوا عطاء خيراً وأوسع من الصبر) [ر:1400]
6106 - حدثنا خلاد بن يحيى: حدثنا مسعر: حدثنا زياد بن علاقة قال: سمعت المغيرة بن شعبة يقول:
كان النبي صلى الله عليه وسلم يصلي حتى ترم، أو تنتفخ، قدماه، فيقال له، فيقول: (أفلا أكون عبداً شكوراً) [ر:1078]


021-^ومن يتوكل على الله فهو حسبه^ الطلاق: 3

^ومن يتوكل على الله فهو حسبه^ الطلاق: 3

وقال الربيع بن خثيم: من كل ما ضاق على الناس
6107 - حدثني إسحق: حدثنا روح بن عبادة: حدثنا شعبة قال: سمعت حصين بن عبد الرحمن قال: كنت قاعداً عند سعيد بن جبير فقال: عن ابن عباس:
أن رسول الله صلى الله عليه وسلم قال: (يدخل الجنة من أمتي سبعون ألفاً بغير حساب، هم الذين لا يسترقون، ولا يتطيرون، وعلى ربهم يتوكلون) [ر:3229]


022-ما يكره من قيل وقال:

ما يكره من قيل وقال:

6108 - حدثنا علي بن مسلم: حدثنا هشيم: أخبرنا غير واحد، منهم مغيرة وفلان ورجل ثالث أيضاً، عن الشعبي، عن ورَّاد، كاتب المغيرة بن شعبة: أن معاوية كتب إلى المغيرة: أن اكتب إلي بحديث سمعته من رسول الله صلى الله عليه وسلم، قال: فكتب إليه المغيرة:
إني سمعته يقول عند انصرافه من الصلاة: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شئ قدير) وعن هشيم: أخبرنا عبد الملك بن عمير قال: سمعت ورَّاداً يحدث هذا الحديث، عن المغيرة، عن النبي صلى الله عليه وسلم
[ر:808]


023-حفظ اللسان

حفظ اللسان

وقول النبي صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت) وقوله تعالى: "ما يلفظ من قول إلا لديه رقيب عتيد" ق: 18
6109 - حدثنا محمد بن أبي بكر المقدمي: حدثنا عمر بن علي: سمع أبا حازم، عن سهل بن سعد،
عن رسول الله صلى الله عليه وسلم قال: (من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة) [6422]
6110 - حدثني عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت، ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه) [ر:3153]
6111 - حدثنا أبو الوليد: حدثنا ليث: حدثنا سعيد المقبري، عن أبي شريح الخزاعي قال: سمع أذناي ووعاه قلبي:
النبي صلى الله عليه وسلم يقول: (الضيافة ثلاثة أيام، جائزته) [ر:5673]
6112 6113 - حدثني إبراهيم بن حمزة: حدثني ابن أبي حازم، عن يزيد، عن محمد بن إبراهيم، عن عيسى بن طلحة التيمي، عن أبي هريرة:
سمع رسول الله صلى الله عليه وسلم يقول: (إن العبد ليتكلم بالكلمة، ما يتبين فيها، يزل بها في النار أبعد مما بين المشرق) (6113) عن النبي صلى الله عليه وسلم قال: (إن العبد ليتكلم بالكلمة من رضوان الله، لا يلقي لها بالاً، يرفع الله بها درجات، وإن العبد ليتكلم بالكلمة من سخط الله، لا يلقي لها بالاً، يهوي بها في جهنم)


024-البكاء من خشية الله

البكاء من خشية الله

6114 - حدثنا محمد بن بشار: حدثنا يحيى، عن عبيد الله قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (سبعة يظلهم الله: رجل ذكر الله ففاضت عيناه) [ر:629]


025-الخوف من الله

الخوف من الله

6115 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن ربعي، عن حذيفة،
عن النبي صلى الله عليه وسلم قال: (كان رجل ممن كان قبلكم يسيء الظن بعمله، فقال لأهله: إذا أنا مت فخذوني فذرُّوني في البحر في يوم صائف، ففعلوا به، فجمعه الله ثم قال: ما حملك على الذي صنعت؟ قال: ما حملني إلا مخافتك، فغفر له) [ر:3292]
6116 - حدثنا موسى: حدثنا معتمر: سمعت أبي: حدثنا قتادة، عن عقبة بن عبد الغافر، عن أبي سعيد الخدري رضي الله عنه،
عن النبي صلى الله عليه وسلم ذكر رجلاً: (فيمن كان سلف، أو قبلكم، آتاه الله مالاً وولداً - يعني أعطاه - قال: فلما حضر قال لبنيه: أي أب كنت لكم؟ قالوا: خير أب، قال: فإنه لم يبتئر عند الله خيراً - فسرها قتادة: لم يدخر - وإن يقدم على الله يعذبه، فانظروا فإذا مت فأحرقوني، حتى إذا صرت فحماً فاسحقوني، أو قال: فاسهكوني، ثم إذا كان ريح عاصف فأذروني فيها، فأخذ مواثيقهم على ذلك - وربي - ففعلوا، فقال الله: كن، فإذا رجل قائم، ثم قال: أي عبدي ما حملك على ما فعلت؟ قال: مخافتك، أو فرق منك، فما تلافاه أن رحمه الله) فحدثت أبا عثمان فقال: سمعت سلمان، غير أنه زاد: (فأذروني في البحر) وقال معاذ: حدثنا شعبة، عن قتادة: سمعت عقبة: سمعت أبا سعيد الخدري، عن النبي صلى الله عليه وسلم
[ر:3291]


026-الانتهاء عن المعاصي

الانتهاء عن المعاصي

6117 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله بن أبي بردة، عن أبي بردة، عن أبي موسى قال:
قال رسول الله صلى الله عليه وسلم: (مثلي ومثل ما بعثني الله، كمثل رجل أتى قوماً فقال: رأيت الجيش بعيني، وإني أنا النذير العُريان، فالنجاء النجاء، فأطاعه طائفة فأدلجوا على مهلهم فنجوا، وكذبته طائفة فصبَّحهم الجيش فاجتاحهم) [6854]
6118 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن أنه حدثه: أنه سمع أبا هريرة رضي الله عنه:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (إنما مثلي ومثل الناس كمثل رجل استوقد ناراً، فلما أضاءت ما حوله جعل الفراش وهذه الدواب التي تقع في النار يقعن فيها، فجعل ينزعهن ويغلبنه فيقتحمن فيها، فأنا آخذ بحجزكم عن النار، وأنتم تقحَّمون فيها) [ر:3244]
6119 - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر قال: سمعت عبد الله بن عمرو يقول:
قال النبي صلى الله عليه وسلم: (المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه) [ر:10]


027-قول النبي صلى الله عليه وسلم: ^لو تعلمون ما أعلم

قول النبي صلى الله عليه وسلم: ^لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا^

6120 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سعيد بن المسيَّب: أن أبا هريرة رضي الله عنه كان يقول:
قال رسول الله صلى الله عليه وسلم: (لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً) [6261]
6121 - حدثنا سليمان بن حرب: حدثنا شعبة، عن موسى بن أنس، عن أنس رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً) [ر:4345]


028-حجبت النار بالشهوات

حجبت النار بالشهوات

6122 - حدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (حجبت النار بالشهوات، وحجبت الجنة بالمكاره)


029-^الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل

^الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك^

6123 - حدثني موسى بن مسعود: حدثنا سفيان، عن منصور والأعمش، عن أبي وائل، عن عبد الله رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك) 6124 - حدثني محمد بن المثنى: حدثنا غندر: حدثنا شعبة، عن عبد الملك بن عمير، عن أبي سلمة، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (أصدق بيت قاله الشاعر: ألا كل شيء ما خلا الله باطل) [ر: 3628]


030-لينظر إلى من هو أسفل منه، ولا ينظر إلى من هو فوقه

لينظر إلى من هو أسفل منه، ولا ينظر إلى من هو فوقه

6125 - حدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة،
عن رسول الله صلى الله عليه وسلم قال: (إذا نظر أحدكم إلى من فضل عليه في المال والخلق فلينظر إلى من هو أسفل منه)


031-من همَّ بحسنة أو بسيئة

من هم بحسنة أو بسيئة

6126 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا جعد أبو عثمان: حدثنا أبو رجاء العطاردي، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم، فيما يروي عن ربه عز وجل قال: قال: (إن الله كتب الحسنات والسيئات ثم بيَّن ذلك، فمن همَّ بحسنة فلم يعملها كتبها الله له عنده حسنة كاملة، فإن هو همَّ بها وعملها كتبها الله له عنده عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة، ومن همَّ بسيئة فلم يعملها كتبها الله له عنده حسنة كاملة، فإن هو همَّ بها فعملها كتبها الله له سيئة واحدة) [ر:7062]


032-ما يُتَّقى من محقَّرَات الذنوب

ما يتقى من محقرات الذنوب

6127 - حدثنا أبو الوليد: حدثنا مهدي، عن غيلان، عن أنس رضي الله عنه قال:
إنكم لتعملون أعمالاً، هي أدق في أعينكم من الشعر، إن كنا لنعدها على عهد النبي صلى الله عليه وسلم من الموبقات قال أبو عبد الله: يعني بذلك المهلكات


033-الأعمال بالخواتيم، وما يخاف منها

الأعمال بالخواتيم، وما يخاف منها

6128 - حدثنا علي بن عيَّاش الألهاني الحمصي: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل بن سعد الساعدي قال:
نظر النبي صلى الله عليه وسلم إلى رجل يقاتل المشركين، وكان من أعظم المسلمين غناء عنهم، فقال: (من أحب أن ينظر إلى رجل من أهل النار فلينظر إلى هذا) [ر:2742]


034-العزلة راحة من خلاط السوء

العزلة راحة من خلاط السوء

6129 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: حدثني عطاء بن يزيد: أن أبا سعيد حدثه قال: قيل يا رسول الله
وقال محمد بن يوسف: حدثنا الأوزاعي: حدثنا الزُهري، عن عطاء بن يزيد الليثي، عن أبي سعيد الخدري قال:
جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله أي الناس خير؟ قال: (رجل جاهد بنفسه وماله، ورجل في شعب من الشعاب: يعبد ربه، ويدع الناس من شره) تابعه الزبيدي وسليمان بن كثير، والنعمان، عن الزُهري
وقال معمر، عن الزُهري، عن عطاء، أو عبيد الله، عن أبي سعيد، عن النبي صلى الله عليه وسلم
وقال يونس وابن مسافر ويحيى بن سعيد، عن ابن شهاب، عن عطاء، عن بعض أصحاب النبي صلى الله عليه وسلم، عن النبي صلى الله عليه وسلم
[ر:2634]
6130 - حدثنا أبو نعيم: حدثنا الماجشون، عن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري أنه سمعه يقول:
سمعت النبي صلى الله عليه وسلم يقول: (يأتي على الناس زمان، خير مال الرجل المسلم الغنم، يتبع بها شعف الجبال ومواقع القطر، يفرُّ بدينه من الفتن) [ر:19]


035-رفع الأمانة

رفع الأمانة

6131 - حدثنا محمد بن سنان: حدثنا فليح بن سليمان: حدثنا هلال بن علي، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (إذا ضيعت الأمانة فانتظر الساعة) [ر:59]
6132 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا الأعمش، عن زيد بن وهب: حدثنا حذيفة قال:
حدثنا رسول الله صلى الله عليه وسلم حديثين، رأيت أحدهما وأنا أنتظر الآخر: (أن الأمانة نزلت في جذر قلوب الرجال، ثم علموا من القرآن، ثم علموا من السنة) وحدثنا عن رفعها قال: (ينام الرجل النومة، فتقبض الأمانة من قلبه، فيظل أثرها مثل أثر الوكت، ثم ينام النومة فتقبض فيبقى أثرها مثل المجل، كجمر دحرجته على رجلك فنفط، فتراه منتبراً وليس فيه شيء، فيصبح الناس يتبايعون، فلا يكاد أحدهم يؤدي الأمانة، فيقال: إن في بني فلان رجلاً أميناً، ويقال للرجل: ما أعقله وما أظرفه وما أجلده، وما في قلبه مثقال حبة خردل من إيمان) ولقد أتى علي زمان وما أبالي أيكم بايعت، لئن كان مسلماً رده علي الإسلام، وإن كان نصرانياً رده علي ساعيه، فأما اليوم: فما كنت أبايع إلا فلاناً وفلاناً
قال الفِرَبري: قال أبو جعفر: حدثت أبا عبد الله فقال: سمعت أبا أحمد بن عاصم يقول: سمعت أبا عبيد يقول: قال الأصمعي وأبو عمرو وغيرهما: جذر قلوب الرجال: الجذر الأصل من كل شيء، والوكت أثر الشيء اليسير منه، والمجل أثر العمل في الكف إذا غلظ
[6675 - 6848]
6133 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (إنما الناس كالإبل المائة، لا تكاد تجد فيها راحلة)


036-الرياء والسمعة

الرياء والسمعة

6134 - حدثنا مسدد: حدثنا يحيى، عن سفيان: حدثني سلمة بن كهيل وحدثنا أبو نعيم: حدثنا سفيان، عن سلمة قال: سمعت جندباً يقول:
قال النبي صلى الله عليه وسلم، ولم أسمع أحداً يقول: قال النبي صلى الله عليه وسلم غيره، فدنوت منه، فسمعته يقول: قال النبي صلى الله عليه وسلم: (من سَمَّع سَمَّع الله به، ومن يرائي يرائي الله به) [6733]


037-من جاهد نفسه في طاعة الله

من جاهد نفسه في طاعة الله

6135 - حدثنا هدبة بن خالد: حدثنا همام: حدثنا قتادة: حدثنا أنس بن مالك، عن معاذ بن جبل رضي الله عنه قال:
بينا أنا رديف النبي صلى الله عليه وسلم، ليس بيني وبينه إلا آخرة الرحل، فقال: (يا معاذ) [ر:2701]


038-التواضع

التواضع

6136 - حدثنا مالك بن إسماعيل: حدثنا زهير: حدثنا حميد، عن أنس رضي الله عنه: كان للنبي صلى الله عليه وسلم ناقة
قال: وحدثني محمد: أخبرنا الفزاري وأبو خالد الأحمر، عن حميد الطويل، عن أنس قال:
كانت ناقة لرسول الله صلى الله عليه وسلم تسمى العضباء، وكانت لا تُسبَق، فجاء أعرابي على قعود له فسبقها، فاشتد ذلك على المسلمين، وقالوا: سُبِقَت العضباء، فقال رسول الله صلى الله عليه وسلم: (إن حقاً على الله أن لا يَرفع شيئاً من الدنيا إلا وضعه) [ر:2716]
6137 - حدثني محمد بن عثمان بن كرامة: حدثنا خالد بن مخلد: حدثنا سليمان بن بلال: حدثني شريك بن عبد الله بن أبي نمر، عن عطاء، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (إن الله قال: من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته: كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، وإن سألني لأعطينَّه، ولئن استعاذني لأعيذنَّه، وما ترددت عن شيء أنا فاعله ترددي عن نفس المؤمن، يكره الموت وأنا أكره مساءته)


039-قول النبي صلى الله عليه وسلم: ^بعثت أنا والساعة

قول النبي صلى الله عليه وسلم: ^بعثت أنا والساعة كهاتين^

"وما أمر الساعة إلا كلمح البصر أو هو أقرب إن الله على كل شئ قدير" النحل: 77
6138 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان: حدثنا أبو حازم، عن سهل قال:
قال رسول الله صلى الله عليه وسلم: (بعثت أنا والساعة كهاتين) [ر:4652]
6139 - حدثني عبد الله بن محمد هو الجعفي: حدثنا وهب بن جرير: حدثنا شعبة، عن قتادة وأبي التَّيَّاح، عن أنس،
عن النبي صلى الله عليه وسلم قال: (بعثت أنا والساعة كهاتين) 6140 - حدثني يحيى بن يوسف: أخبرنا أبو بكر، عن أبي حصين، عن أبي صالح، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (بعثت أنا والساعة كهاتين) تابعه إسرائيل، عن أبي حصين


040-طلوع الشمس من مغربها

طلوع الشمس من مغربها

6141 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت فرآها الناس آمنوا أجمعون، فذلك حين: "لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً" ولتقومَنَّ الساعة وقد نشر الرجلان ثوبهما بينهما فلا يتبايعانه، ولا يطويانه، ولتقومَنَّ الساعة وقد انصرف الرجل بلبن لِقحته فلا يطعمه، ولتقومَنَّ الساعة وهو يليط حوضه فلا يسقي فيه، ولتقومَنَّ الساعة وقد رفع أكلته إلى فيه فلا يطعمها)
[ر:4359]


041-من أحب لقاء الله أحب الله لقاءه

من أحب لقاء الله أحب الله لقاءه

6142 - حدثنا حجَّاج: حدثنا همَّام: حدثنا قتادة، عن أنس، عن عبادة بن الصامت،
عن النبي صلى الله عليه وسلم قال: (من أحب لقاء الله أحب الله لقاءه، ومن كره لقاء الله كره الله لقاءه) قالت عائشة أو بعض أزواجه: إنا لنكره الموت، قال: (ليس ذاك، ولكنَّ المؤمن إذا حضره الموت بُشِّر برضوان الله وكرامته، فليس شيء أحب إليه مما أمامه، فأحب لقاء الله وأحب الله لقاءه، وإن الكافر إذا حضر بُشِّر بعذاب الله وعقوبته، فليس شيء أكره إليه مما أمامه، فكره لقاء الله وكره الله لقاءه) اختصره أبو داود وعمرو عن شعبة
وقال سعيد: عن قتادة، عن زرارة، عن سعد، عن عائشة، عن النبي صلى الله عليه وسلم
6143 - حدثني محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى،
عن النبي صلى الله عليه وسلم قال: (من أحب لقاء الله أحب الله لقاءه، ومن كره لقاء الله كره الله لقاءه) [ر:7065]
6144 - حدثني يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني سعيد بن المسيَّب، وعروة بن الزبير في رجال من أهل العلم: أن عائشة زوج النبي صلى الله عليه وسلم قالت:
كان رسول الله صلى الله عليه وسلم يقول وهو صحيح: (إنه لم يقبض نبي قط حتى يرى مقعده من الجنة، ثم يُخيَّر) [ر:4171]


042-سكرات الموت

سكرات الموت

6145 - حدثني محمد بن عبيد بن ميمون: حدثنا عيسى بن يونس، عن عمر بن سعيد قال: أخبرني ابن أبي مليكة: أن أبا عمرو، ذكوان، مولى عائشة أخبره: أن عائشة رضي الله عنها كانت تقول:
إن رسول الله صلى الله عليه وسلم كان بين يديه ركوة، أو: علبة فيها ماء - يشك عمر - فجعل يدخل يده في الماء، فيمسح بها وجهه، ويقول: (لا إله إلا الله، إن للموت سكرات) قال أبو عبد الله: العلبة من الخشب، والركوة من الأدم
[ر:850]
6146 - حدثني صدقة: أخبرنا عبدة، عن هشام، عن أبيه، عن عائشة قالت:
كان رجال من الأعراب جفاة، يأتون النبي صلى الله عليه وسلم فيسألونه: متى الساعة، فكان ينظر إلى أصغرهم فيقول: (إن يعش هذا لا يدركه الهرم حتى تقوم عليكم ساعتكم) 6147 6148 - حدثنا إسماعيل قال: حدثني مالك، عن محمد بن عمرو بن حلحلة، عن معبد بن كعب بن مالك، عن أبي قتادة بن ربعي الأنصاري أنه كان يحدث:
أن رسول الله صلى الله عليه وسلم مُرَّ عليه بجنازة، فقال: (مستريح ومستراح منه) (6148) عن النبي صلى الله عليه وسلم قال: (مستريح ومستراح منه، المؤمن يستريح) 6149 - حدثنا الحميدي: حدثنا سفيان: حدثنا عبد الله بن أبي بكر بن عمرو بن حزم: سمع أنس بن مالك يقول:
قال رسول الله صلى الله عليه وسلم: (يتبع الميت ثلاثة، فيرجع اثنان ويبقى معه واحد: يتبعه أهله وماله وعمله، فيرجع أهله وماله ويبقى عمله) 6150 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (إذا مات أحدكم عرض عليه مقعده، غدوة وعشية، إما النار وإما الجنة، فيقال: هذا مقعدك حتى تبعث إليه) [ر:1313]
6151 - حدثنا علي بن الجعد: أخبرنا شعبة، عن الأعمش، عن مجاهد، عن عائشة قالت:
قال النبي صلى الله عليه وسلم: (لا تسبُّوا الأموات، فإنهم قد أفضوا إلى ما قدَّموا) [ر:1329]


043-نفخ الصور

نفخ الصور

قال مجاهد: الصور كهيئة البوق "زجرة" الصافات: 19 : صيحة
وقال ابن عباس: "الناقور" المدثر: 8 : الصور "الراجفة" النازعات: 6 : النفخة الأولى، و "الرادفة" النازعات: 7 : النفخة الثانية
6152 - حدثني عبد العزيز بن عبد الله قال: حدثني إبراهيم بن سعد، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن وعبد الرحمن الأعرج أنهما حدثاه: أن أبا هريرة قال:
استب رجلان: رجل من المسلمين ورجل من اليهود، فقال المسلم: والذي اصطفى محمداً على العالمين، فقال اليهودي: والذي اصطفى موسى على العالمين، قال: فغضب المسلم عند ذلك فلطم وجه اليهودي، فذهب اليهودي إلى رسول الله صلى الله عليه وسلم، فأخبره بما كان من أمره وأمر المسلم، فقال رسول الله صلى الله عليه وسلم: (لا تُخَيِّروني على موسى، فإن الناس يصعقون يوم القيامة، فأكون في أول من يفيق، فإذا موسى باطش بجانب العرش، فلا أدري أكان موسى فيمن صعق فأفاق قبلي، أو كان ممن استثنى الله) [ر:2280]
6153 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة:
قال النبي صلى الله عليه وسلم: (يصعق الناس حين يصعقون، فأكون أول من قام، فإذا موسى آخذ بالعرش، فما أدري أكان فيمن صعق) رواه أبو سعيد، عن النبي صلى الله عليه وسلم
[ر:2280 - 2281]


044-يقبض الله الأرض يوم القيامة

يقبض الله الأرض يوم القيامة

رواه نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم
[ر:6977]
6154 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري: حدثني سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (يقبض الله الأرض، ويطوي السماء بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض) [ر:4534]
6155 - حدثنا يحيى بن بكير: حدثنا الليث، عن خالد، عن سعيد بن أبي هلال، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري:
قال النبي صلى الله عليه وسلم: (تكون الأرض يوم القيامة خبزة واحدة، يتَكَفَّؤُها الجبَّار بيده كما يكفأ أحدكم خبزته في السفر، نزلاً لأهل الجنة) 6156 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: حدثني أبو حازم قال: سمعت سهل بن سعد قال:
سمعت النبي صلى الله عليه وسلم يقول: (يحشر الناس يوم القيامة على أرض بيضاء عفراء، كقرصة نقي)


045-كيف الحشر

كيف الحشر

6157 - حدثنا معلى بن أسد: حدثنا وهيب، عن ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (يحشر الناس على ثلاث طرائق: راغبين راهبين، واثنان على بعير، وثلاثة على بعير، وأربعة على بعير، وعشرة على بعير وتحشر بقيتهم النار، تقيل معهم حيث قالوا، وتبيت معهم حيث باتوا، وتصبح معهم حيث أصبحوا، وتمسي معهم حيث أمسوا) 6158 - حدثنا عبد الله بن محمد: حدثنا يونس بن محمد البغدادي: حدثنا شيبان، عن قتادة: حدثنا أنس بن مالك رضي الله عنه:
أن رجلاً قال: يا نبي الله، كيف يحشر الكافر على وجهه؟ قال: (أليس الذي أمشاه على الرجلين في الدنيا قادراً على أن يمشيه على وجهه يوم القيامة) [ر:4482]
6159 6161 - حدثنا علي: حدثنا سفيان: قال عمرو: سمعت سعيد بن جبير: سمعت ابن عباس:
سمعت النبي صلى الله عليه وسلم يقول: (إنكم ملاقوا الله حفاة عراة مشاة غرلاً) قال سفيان: هذا مما نعدُّ أن ابن عباس سمعه من النبي صلى الله عليه وسلم
(6160) سمعت رسول الله صلى الله عليه وسلم يخطب على المنبر يقول: (إنكم ملاقوا الله حفاة عراة غرلاً) (6161) قام فينا النبي صلى الله عليه وسلم يخطب فقال: (إنكم تحشرون حفاة عراة غرلاً: "كما بدأنا أول خلق نعيده" الآية، وإن أول الخلائق يكسى يوم القيامة إبراهيم، وإنه سيجاء برجال من أمتي فيؤخذ بهم ذات الشمال، فأقول: يا ربَّ أصحابي، فيقول: إنك لا تدري ما أحدثوا بعدك، فأقول كما قال العبد الصالح: ) وكنتُ عليهم شهيداً ما دمتُ فيهم - إلى قوله - الحكيم ( قال: فيقال: إنهم لم يزالوا مرتدين على أعقابهم) [ر:3171]
6162 - حدثنا قيس بن حفص: حدثنا خالد بن الحارث: حدثنا حاتم بن أبي صغيرة، عن عبد الله بن أبي مليكة قال: حدثني القاسم بن محمد بن أبي بكر: أن عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم: (تحشرون حفاة عراة غرلاً) 6163 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحق، عن عمرو بن ميمون، عن عبد الله قال:
كنا مع النبي في قبَّة، فقال: (أترضون أن تكونوا ربع أهل الجنة) [6266]
6164 - حدثنا إسماعيل: حدثني أخي، عن سليمان، عن ثور، عن أبي الغيث، عن أبي هريرة:
أن النبي صلى الله عليه وسلم قال: (أول من يدعى يوم القيامة آدم، فتراءى ذريته، فيقال: هذا أبوكم آدم، فيقول: لبيك وسعديك، فيقول: أخرج بعث جهنم من ذريتك، فيقول: يا رب كم أخرج، فيقول: أخرج من كل مائة تسعة وتسعين)


046-قوله عز وجل: إن زلزلة الساعة شيء عظيم الحج: 1

قوله عز وجل: "إن زلزلة الساعة شيء عظيم" الحج: 1

"أزفت الآزفة" النجم: 57 "اقتربت الساعة" القمر: 1
6165 - حدثني يوسف بن موسى: حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي سعيد قال:
قال رسول الله صلى الله عليه وسلم: (يقول الله: يا آدم، فيقول: لبيك وسعديك والخير في يديك، قال: يقول: أخرج بعث النار، قال: وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعين، فذاك حين يشيب الصغير، وتضع كل ذات حمل حملها، وترى الناس سكرى وما هم بسكرى، ولكنَّ عذاب الله شديد) [ر:3170]


047-قول الله تعالى: ألا يظن أولئك أنهم مبعوثون ليوم ع

قول الله تعالى: "ألا يظن أولئك أنهم مبعوثون ليوم عظيم يوم يقوم الناس لرب العالمين" المطففين: 4 - 6

وقال ابن عباس: "وتقطَّعت بهم الأسباب" البقرة: 166 : قال: الوُصُلات في الدنيا
6166 - حدثنا إسماعيل بن أبان: حدثنا عيسى بن يونس: حدثنا ابن عون، عن نافع، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم: (يوم يقوم الناس لرب العالمين) [ر:4654]
6167 - حدثني عبد العزيز بن عبد الله قال: حدثني سليمان، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (يعرق الناس يوم القيامة حتى يذهب عرقهم في الأرض سبعين ذراعاً، ويلجمهم حتى يبلغ آذانهم)


048-القصاص يوم القيامة

القصاص يوم القيامة

وهي الحاقَّة، لأن فيها الثواب وحواقَّ الأمور الحقَّة والحاقَّة واحد، والقارعة والغاشية والصَّاخَّة، والتَّغابن: غبن أهل الجنة أهلَ النار
6168 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثني شقيق: سمعت عبد الله رضي الله عنه:
قال النبي صلى الله عليه وسلم: (أول ما يقضى بين الناس بالدماء) [6471]
6169 - حدثنا إسماعيل قال: حدثني مالك، عن سعيد المقبري، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (من كانت عنده مظلمة لأخيه فليتحلله منها، فإنه ليس ثَمَّ دينار ولا درهم، من قبل أن يؤخذ لأخيه من حسناته، فإن لم يكن له حسنات أخذ من سيئات أخيه فطرحت عليه) [ر:2317]
6170 - حدثني الصلت بن محمد: حدثنا يزيد بن زريع: "ونزعنا ما في صدورهم من غل" قال: حدثنا سعيد، عن قتادة، عن أبي المتوكل الناجي: أن أبا سعيد الخدري رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (يخلص المؤمنون من النار، فيحبسون على قنطرة بين الجنة والنار، فيقتص لبعضهم من بعض مظالم كانت بينهم في الدنيا، حتى إذا هُذِّبوا ونُقُّوا أذن لهم في دخول الجنة، فوالذي نفس محمد بيده، لأحدهم أهدى بمنزله في الجنة منه بمنزله كان في الدنيا) [ر:2308]


049-من نوقش الحساب عُذَّب

من نوقش الحساب عذب

6171 6172 - حدثنا عبيد الله بن موسى، عن عثمان بن الأسود، عن ابن أبي مليكة، عن عائشة،
عن النبي صلى الله عليه وسلم قال: (من نوقش الحساب عُذِّب) قالت: قلت: أليس يقول الله تعالى: "فسوف يحاسب حساباً يسيراً" قال: (ذلك العرض)
حدثني عمرو بن علي: حدثنا يحيى، عن عثمان بن الأسود: سمعت ابن أبي مليكة قال: سمعت عائشة رضي الله عنها قالت: سمعت النبي صلى الله عليه وسلم: مثله
وتابعه ابن جريج، ومحمد بن سليم، وأيوب، وصالح بن رستم، عن ابن أبي مليكة، عن عائشة، عن النبي صلى الله عليه وسلم
[ر:103]
(6172) أن رسول الله صلى الله عليه وسلم قال: (ليس أحد يُحاسَب يوم القيامة إلا هلك) فقلت: يا رسول الله، أليس قد قال الله تعالى: "فأما من أوتي كتابه بيمينه فسوف يحاسب حساباً يسيراً" فقال رسول الله صلى الله عليه وسلم: ^إنما ذلك العرض، وليس أحد يُنَاقَشُ الحساب يوم القيامة إلا عُذِّب"
[ر:103]
6173 - حدثنا علي بن عبد الله: حدثنا معاذ بن هشام قال: حدثني أبي، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم (ح) أن نبي الله صلى الله عليه وسلم كان يقول: (يجاء بالكافر يوم القيامة فيقال له: أرأيت لو كان لك ملء الأرض ذهباً، أكنت تفتدي به؟ فيقول: نعم، فيقال له: قد كنت سُئِلت ما هو أيسر من ذلك) [ر:3156]
6174 - حدثنا عمر بن حفص: حدثنا أبي قال: حدثني الأعمش قال: حدثني خيثمة، عن عدي بن حاتم قال:
قال النبي صلى الله عليه وسلم: (ما منكم من أحد إلا وسيكلمه الله يوم القيامة، ليس بين الله وبينه ترجمان، ثم ينظر فلا يرى شيئاً قُدَّامَهُ، ثم ينظر بين يديه فتستقبله النار، فمن استطاع منكم أن يتقي النار ولو بشق تمرة) قال الأعمش: حدثني عمرو، عن خيثمة، عن عدي بن حاتم قال: قال النبي صلى الله عليه وسلم: (اتقوا النار) [ر:1347]


050-يدخل الجنة سبعون ألفاً بغير حساب

يدخل الجنة سبعون ألفا بغير حساب

6175 - حدثنا عمران بن ميسرة: حدثنا ابن فضيل: حدثنا حصين قال أبو عبد الله: وحدثني أسيد بن زيد: حدثنا هشيم، عن حصين قال: كنت عند سعيد بن جبير فقال: حدثني ابن عباس قال:
قال النبي صلى الله عليه وسلم: (عرضت علي الأمم، فأجد النبي يمر معه الأمة، النبي يمر معه النفر، والنبي يمر معه العشرة، والنبي يمر معه الخمسة، والنبي يمر وحده، فنظرت فإذا سواد كثير، قلت: يا جبريل، هؤلاء أمتي؟ قال: لا، ولكن انظر إلى الأفق، فنظرت فإذا سواد كثير، قال: هؤلاء أمتك، وهؤلاء سبعون ألفا قُدَّامهم لا حساب عليهم ولا عذاب، قلت: ولم؟ قال: كانوا لا يكتوون، ولا يسترقون، ولا يتطيرون، وعلى ربهم يتوكلون) [ر:3229]
6176 - حدثنا معاذ بن أسد: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري قال: حدثني سعيد بن المسيَّب: أن أبا هريرة حدثه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (يدخل الجنة من أمتي زمرة هم سبعون ألفاً، تضيء وجوههم إضاءة القمر ليلة البدر) [ر:5474]
6177 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل بن سعد قال:
قال النبي صلى الله عليه وسلم: (ليدخلنَّ الجنة من أمتي سبعون ألفاً، أو سبعمائة ألف - شك في أحدهما - متماسكين، آخذ بعضهم ببعض، حتى يدخل أولهم وآخرهم الجنة، ووجوههم على ضوء القمر ليلة البدر) [ر:3075]
6178 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح: حدثنا نافع، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (يدخل أهل الجنة الجنة وأهل النار النار، ثم يقوم مؤذن بينهم: يا أهل النار لا موت، ويا أهل الجنة لا موت، خلود) [6182]
6179 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (يقال لأهل الجنة: يا أهل الجنة خلود لا موت، ولأهل النار: يا أهل النار خلود لا موت)


051-صفة الجنة والنار

صفة الجنة والنار

وقال أبو سعيد: قال النبي صلى الله عليه وسلم: (أول طعام يأكله أهل الجنة زيادة كبد حوت) [ر:6155]
"عدن" التوبة: 72 : خلد، عدنت بأرض: أقمت، ومنه المعدن "في مقعد صدق" القمر: 55 : في منبت صدق
6180 - حدثنا عثمان بن الهيثم: حدثنا عوف، عن أبي رجاء، عن عمران،
عن النبي صلى الله عليه وسلم قال: (اطلعت في الجنة فرأيت أكثر أهلها الفقراء، واطلعت في النار فرأيت أكثر أهلها النساء) [ر: 3069]
6181 - حدثنا مسدد: حدثنا إسماعيل: أخبرنا سليمان التيمي، عن أبي عثمان، عن أسامة،
عن النبي صلى الله عليه وسلم قال: (قمت على باب الجنة، فكان عامة من دخلها المساكين، وأصحاب الجدِّ محبوسون، غير أن أصحاب النار قد أمر بهم إلى النار، وقمت على باب النار فإذا عامة من دخلها النساء) [ر:4900]
6182 - حدثنا معاذ بن أسد: أخبرنا عبد الله: أخبرنا عمر بن محمد بن زيد، عن أبيه أنه حدثه، عن ابن عمر قال:
قال رسول الله صلى الله عليه وسلم: (إذا صار أهل الجنة إلى الجنة، وأهل النار إلى النار، جيء بالموت حتى يجعل بين الجنة والنار، ثم يذبح، ثم ينادي مناد: يا أهل الجنة لا موت، ويا أهل النار لا موت، فيزداد أهل الجنة فرحاً إلى فرحهم، ويزداد أهل النار حزناً إلى حزنهم) [ر:6178]
6183 - حدثنا معاذ بن أسد: أخبرنا عبد الله: أخبرنا مالك بن أنس، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري قال:
قال رسول الله صلى الله عليه وسلم: (إن الله تبارك وتعالى يقول لأهل الجنة: يا أهل الجنة؟ فيقولون: لبيك ربنا وسعديك، فيقول: هل رضيتم؟ فيقولون: وما لنا لا نرضى وقد أعطيتنا ما لم تعط أحداً من خلقك، فيقول: أنا أعطيكم أفضل من ذلك، قالوا: يا رب، وأي شيء أفضل من ذلك؟ فيقول: أحل عليكم رضواني، فلا أسخط عليكم بعده أبداً) [7080]
6184 - حدثني عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحق، عن حميد قال: سمعت أنساً يقول:
أصيب حارثة يوم بدر وهو غلام، فجاءت أمه إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله، قد عرفت منزلة حارثة مني، فإن يك في الجنة أصبر وأحتسب، وإن تكن الأخرى تر ما أصنع؟ فقال: (ويحك، أوَهَبِلْتِ، أوَجَنَّة واحدة هي؟ إنها جنان كثيرة، وإنه لفي جنة الفردوس) [ر:2654]
6185 - حدثنا معاذ بن أسد: أخبرنا الفضل بن موسى: أخبرنا الفضيل، عن أبي حازم، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (ما بين منكبي الكافر مسيرة ثلاثة أيام للراكب المسرع) 6186 - وقال إسحق بن إبراهيم: أخبرنا المغيرة بن سلمة: حدثنا وهيب، عن أبي حازم، عن سهل بن سعد،
عن رسول الله صلى الله عليه وسلم قال: (إن في الجنة لشجرة، يسير الراكب في ظلها مائة عام لا يقطعها) قال أبو حازم: فحدثت به النعمان بن أبي عياش فقال: حدثني أبو سعيد، عن النبي صلى الله عليه وسلم قال: (إن في الجنة لشجرة، يسير الراكب الجواد المضَمَّر السريع مائة عام ما يقطعها) 6187 - حدثنا قتيبة: حدثنا عبد العزيز، عن أبي حازم، عن سهل بن سعد:
أن رسول الله صلى الله عليه وسلم قال: (ليدخلنَّ الجنة من أمتي سبعون ألفاً، أو سبعمائة ألف - لا يدري أبو حازم أيهما قال - متماسكون، آخذ بعضهم بعضاً، لا يدخل أولهم حتى يدخل آخرهم، وجوههم على صورة القمر ليلة البدر) [ر:3075]
6188 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز، عن أبيه، عن سهل،
عن النبي صلى الله عليه وسلم قال: (إن أهل الجنة ليتراءون الغرف في الجنة، كما تتراءون الكوكب في السماء) قال أبي: فحدثت به النعمان بن أبي عياش فقال: أشهد لسمعت أبا سعيد يحدثه ويزيد فيه: (كما تراءون الكوكب الغارب في الأفق: الشرقي والغربي) 6189 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي عمران قال: سمعت أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (يقول الله تعالى لأهون أهل النار عذاباً يوم القيامة: لو أن لك ما في الأرض من شيء أكنت تفتدي به؟ فيقول: نعم، فيقول: أردت منك أهون من هذا، وأنت في صلب آدم: أن لا تشرك بي شيئاً، فأبيت إلا أن تشرك بي) [ر:3156]
6190 - حدثنا أبو النعمان: حدثنا حماد، عن عمرو، عن جابر رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (يخرج من النار بالشفاعة كأنهم الثعارير) 6191 - حدثنا هدبة بن خالد: حدثنا همام، عن قتادة: حدثنا أنس بن مالك،
عن النبي صلى الله عليه وسلم قال: (يخرج قوم من النار بعد ما مسهم منها سفع، فيدخلون الجنة، فيسميهم أهل الجنة: الجهنميين) [7012]
6192 - حدثنا موسى: حدثنا وهيب: حدثنا عمرو بن يحيى، عن أبيه، عن أبي سعيد الخدري رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (إذا دخل أهل الجنة الجنة، وأهل النار النار، يقول الله: من كان في قلبه مثقال حبة من خردل من إيمان فأخرجوه، فيخرجون قد امتحشوا وعادوا حمماً، فيلقون في نهر الحياة، فينبتون كما تنبت الحبة في حميل السيل، أو قال: حمية السيل - وقال النبي صلى الله عليه وسلم - ألم تروا أنها تخرج صفراء ملتوية) [ر:22]
6193 6194 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت أبا إسحق قال: سمعت النعمان:
سمعت النبي صلى الله عليه وسلم يقول: (إن أهون أهل النار عذاباً يوم القيامة لرجل، توضع في أخمص قدميه جمرة، يغلي منها دماغه) (6194) سمعت النبي صلى الله عليه وسلم يقول: (إن أهون أهل النار عذاباً يوم القيامة رجل، على أخمص قدميه جمرتان، يغلي منهما دماغه كما يغلي المرجل بالقمقم) 6195 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عمرو، عن خيثمة، عن عدي بن حاتم:
أن النبي صلى الله عليه وسلم ذكر النار فأشاح بوجهه فتعوذ منها، ثم ذكر النار فأشاح بوجهه فتعوذ منها، ثم قال: (اتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة) [ر:1347]
6196 - حدثنا إبراهيم بن حمزة: حدثنا ابن أبي حازم، والدراوردي، عن يزيد، عن عبد الله بن خبَّاب، عن أبي سعيد الخدري رضي الله عنه:
أنه سمع رسول الله صلى الله عليه وسلم، وذكر عنده عمه أبو طالب، فقال: (لعله تنفعه شفاعتي يوم القيامة، فيجعل في ضحضاح من النار يبلغ كعبيه، يغلي منه أم دماغه) [ر:3672]
6197 - حدثنا مسدد: حدثنا أبو عوانة، عن قتادة، عن أنس رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (يجمع الله الناس يوم القيامة، فيقولون: لو استشفعنا على ربنا حتى يريحنا من مكاننا، فيأتون آدم فيقولون: أنت الذي خلقك الله بيده، ونفخ فيك من روحه، وأمر الملائكة فسجدوا لك، فاشفع لنا عند ربنا فيقول: لست هناكم، ويذكر خطيئته، ويقول: ائتوا نوحاً، أول رسول بعثه الله، فيأتونه فيقول: لست هناكم، ويذكر خطيئته، ائتوا إبراهيم الذي اتخذه الله خليلاً، فيأتونه فيقول: لست هناكم، ويذكر خطيئته، ائتوا موسى الذي كلمه الله، فيأتونه فيقول: لست هناكم، فيذكر خطيئته، ائتوا عيسى فيأتونه فيقول: لست هناكم، ائتوا محمداً صلى الله عليه وسلم، فقد غفر له ما تقدم من ذنبه وما تأخر، فيأتوني، فأستأذن على ربي، فإذا رأيته وقعت ساجداً، فيدعني ما شاء الله، ثم يقال لي: ارفع رأسك: سل تُعطه، وقل يُسمع، واشفع تُشَفَّع، فأرفع رأسي، فأحمد ربي بتحميد يعلمني، ثم أشفع فيحد لي حداً، ثم أخرجهم من النار، وأدخلهم الجنة، ثم أعود فأقع ساجداً مثله في الثالثة، أو الرابعة، حتى ما يبقى في النار إلا من حبسه القرآن) [ر:4206]
6198 - حدثنا مسدد: حدثنا يحيى، عن الحسن بن ذكوان: حدثنا أبو رجاء: حدثنا عمران بن حصين رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (يخرج قوم من النار بشفاعة محمد - صلى الله عليه وسلم - فيدخلون الجنة، يسمون الحهنميين) 6199 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس:
أن أم حارثة أتت رسول الله صلى الله عليه وسلم، وقد هلك حارثة يوم بدر، أصابه غرب سهم، فقالت: يا رسول الله، قد علمت موقع حارثة من قلبي، فإن كان في الجنة لم أبك عليه، وإلا سوف ترى ما أصنع؟ فقال لها: (هبلت، أجنة واحدة هي؟ إنها جنان كثيرة، وإنه لفي الفردوس الأعلى) وقال: (غدوة في سبيل الله أو روحة خير من الدنيا وما فيها، ولقاب قوس أحدكم، أو موضع قدم من الجنة، خير من الدنيا وما فيها، ولو أن امرأة من نساء أهل الجنة اطلعت إلى الأرض لأضاءت ما بينهما، ولملأت ما بينهما ريحاً، ولنصيفها - يعني الخمار - خير من الدنيا وما فيها) [2639 - 2654]
6200 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة:
قال النبي صلى الله عليه وسلم: (لا يدخل أحد الجنة إلا أري مقعده من النار لو أساء، ليزداد شكراً، ولا يدخل النار أحد إلا أري مقعده من الجنة لو أحسن، ليكون عليه حسرة) 6201 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن عمرو، عن سعيد ابن أبي سعيد المقبري، عن أبي هريرة رضي الله عنه أنه قال:
قلت: يا رسول الله، من أسعد الناس بشفاعتك يوم القيامة؟ فقال: (لقد ظننت، يا أبا هريرة، أن لا يسألني عن هذا الحديث أحد أول منك، لما رأيت من حرصك على الحديث، أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله، خالصاً من قبل نفسه) [ر:99]
6202 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه:
قال النبي صلى الله عليه وسلم: (إني لأعلم آخر أهل النار خروجاً منها، وآخر أهل الجنة دخولاً، رجل يخرج من النار حبواً، فيقول الله: اذهب فادخل الجنة، فيأتيها، فيخيل إليه أنها ملأى، فيرجع فيقول: يا رب وجدتها ملأى، فيقول: اذهب فادخل الجنة، فيأتيها فيخيل إليه أنها ملأى، فيرجع فيقول: يا ربي وجدتها ملأى، فيقول: اذهب فادخل الجنة، فإن لك مثل الدنيا وعشرة أمثالها، أو: إن لك مثل عشرة أمثال الدنيا، فيقول: أتسخر مني، أو: تضحك مني وأنت الملك) [7073]
6203 - حدثنا مسدد: حدثنا أبو عوانة، عن عبد الملك، عن عبد الله بن الحارث ابن نوفل، عن العباس رضي الله عنه:
أنه قال للنبي صلى الله عليه وسلم: هل نفعت أبا طالب بشيء
[ر:3670]


052-الصراط جسر جهنم

الصراط جسر جهنم

6204 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني سعيد وعطاء بن يزيد: أن أبا هريرة أخبرهما: عن النبي صلى الله عليه وسلم
وحدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري، عن عطاء بن يزيد الليثي، عن أبي هريرة قال:
قال أناس: يا رسول الله، هل نرى ربنا يوم القيامة؟ فقال: (هل تضارون في الشمس ليس دونها سحاب) قال أبو هريرة: وذلك الرجل آخر أهل الجنة دخولاً
قال: وأبو سعيد الخدري جالس مع أبي هريرة لا يغيِّر عليه شيئاً من حديثه، حتى انتهى إلى قوله: (هذا لك ومثله معه) [ر:773]


053-في الحوض

في الحوض

وقول الله تعالى: "إنا أعطيناك الكوثر" الكوثر: 1
وقال عبد الله بن زيد: قال النبي صلى الله عليه وسلم: (اصبروا حتى تلقوني على الحوض) [ر:4075]
6205 - حدثني يحيى بن حماد: حدثنا أبو عوانة، عن سليمان، عن شقيق، عن عبد الله،
عن النبي صلى الله عليه وسلم: (أنا فرطكم على الحوض) وحدثني عمرو بن علي: حدثنا محمد بن جعفر: حدثنا شعبة، عن المغيرة قال: سمعت أبا وائل، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (أنا فرطكم على الحوض، وليرفعنَّ رجال منكم ثم ليختلجنَّ دوني، فأقول: يا رب أصحابي؟ فيقال: إنك لا تدري ما أحدثوا بعدك) تابعه عاصم، عن أبي وائل
وقال حصين، عن أبي وائل، عن حذيفة، عن النبي صلى الله عليه وسلم
[6642]
6206 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله: حدثني نافع، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (أمامكم حوض كما بين جرباء وأذرح) 6207 - حدثني عمرو بن محمد: حدثنا هشيم: أخبرنا أبو بشر وعطاء بن السائب، عن سعيد بن جبير، عن ابن عباس رضي الله عنه قال:
الكوثر: الخير الكثير الذي أعطاه الله إياه قال أبو بشر: قلت لسعيد: إن أناساً يزعمون أنه نهر في الجنة؟ فقال سعيد: النهر الذي في الجنة من الخير الذي أعطاه الله إياه
[ر:4682]
6208 - حدثنا سعيد بن أبي مريم: حدثنا نافع بن عمر، عن ابن أبي مليكة قال: قال عبد الله بن عمرو:
قال النبي صلى الله عليه وسلم: (حوضي مسيرة شهر، ماؤه أبيض من اللبن، وريحه أطيب من المسك، وكيزانه كنجوم السماء، من شرب منها فلا يظمأ أبداً) 6209 - حدثنا سعيد بن عفير قال: حدثني ابن وهب، عن يونس: قال ابن شهاب: حدثني أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (إنَّ قدر حوضي كما بين أيلة وصنعاء من اليمن، وإن فيه من الأباريق كعدد نجوم السماء) 6210 - حدثنا أبو الوليد: حدثنا همَّام، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم وحدثنا هدبة بن خالد: حدثنا همَّام: حدثنا قتادة: حدثنا أنس بن مالك،
عن النبي صلى الله عليه وسلم قال: (بينما أنا أسير في الجنة، إذا أنا بنهر، حافتاه قباب الدر المجوف، قلت: ما هذا يا جبريل؟ قال: هذا الكوثر، الذي أعطاك ربك، فإذا طينه، أو طيبه، مسك أذفر) [ر:4680]
6211 - حدثنا مسلم بن إبراهيم: حدثنا وهيب: حدثنا عبد العزيز، عن أنس،
عن النبي صلى الله عليه وسلم قال: (ليردن علي ناس من أصحابي الحوض، حتى عرفتهم اختلجوا دوني، فأقول: أصيحابي؟ فيقول: لا تدري ما أحدثوا بعدك) 6212 - حدثنا سعيد بن أبي مريم: حدثنا محمد بن مطَّرف: حدثني أبو حازم، عن سهل بن سعد قال:
قال النبي صلى الله عليه وسلم: (إني فرطكم على الحوض، من مر علي شرب، ومن شرب لم يظمأ أبدا، ليردنَّ علي أقوام أعرفهم ويعرفونني، ثم يحال بيني وبينهم) قال أبو حازم: فسمعني النعمان بن أبي عياش فقال: هكذا سمعت من سهل؟ فقلت: نعم، فقال: أشهد على أبي سعيد الخدري، لسمعته وهو يزيد فيها: (فأقول: إنهم مني، فيقال: إنك لا تدري ما أحدثوا بعدك، فأقول: سحقاً سحقاً لمن غيَّر بعدي) [6643]
وقال ابن عباس: "سحقاً" الملك: 11 : بعداً، يقال: "سحيق" الحج: 31 : بعيد، سحقه وأسحقه أبعده
6213 6214 - وقال أحمد بن شبيب بن سعيد الحبطي: حدثنا أبي، عن يونس، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة: أنه كان يحدث:
أن رسول الله صلى الله عليه وسلم قال: (يرد علي يوم القيامة رهط من أصحابي، فيجلون عن الحوض، فأقول: يا رب أصحابي؟ فيقول: إنك لا علم لك بما أحدثوا بعدك، إنهم ارتدوا على أدبارهم القهقرى) (6214) أن النبي صلى الله عليه وسلم قال: (يرد علي الحوض رجال من أصحابي، فيحلَّؤون عنه، فأقول: يا رب أصحابي؟ فيقول: إنك لا علم لك بما أحدثوا بعدك، إنهم ارتدوا على أدبارهم القهقرى) وقال شعيب: عن الزُهري: كان أبو هريرة يحدث عن النبي صلى الله عليه وسلم: (فيجلون) وقال الزبيدي، عن الزُهري، عن محمد بن علي، عن عبيد الله بن أبي رافع، عن أبي هريرة، عن النبي صلى الله عليه وسلم
6215 - حدثني إبراهيم بن المنذر الحزامي: حدثنا محمد بن فليح: حدثنا أبي قال: حدثني هلال، عن عطاء بن يسار، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (بينا أنا نائم إذا زمرة، حتى إذا عرفتهم خرج رجل من بيني وبينهم، فقال: هلم، فقلت: أين؟ قال: إلى النار والله، قلت: وما شأنهم؟ قال: إنهم ارتدوا بعدك على أدبارهم القهقرى ثم إذا زمرة، حتى إذا عرفتهم خرج رجل من بيني وينهم، فقال: هلم، قلت أين؟ قال: إلى النار والله، قلت: ما شأنهم؟ قال: إنهم ارتدوا بعدك على أدبارهم القهقرى، فلا أراه يخلص منهم إلا مثل همل النعم) 6216 - حدثني إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن خبيب، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي) [ر:1138]
6217 - حدثنا عبدان: أخبرني أبي، عن شعبة، عن عبد الملك قال: سمعت جندباً قال:
سمعت النبي صلى الله عليه وسلم يقول: (أنا فرطكم على الحوض) 6218 - حدثنا عمرو بن خالد: حدثنا الليث، عن يزيد، عن أبي الخير، عن عقبة رضي الله عنه:
أن النبي صلى الله عليه وسلم خرج يوماً، فصلى على أهل أحد صلاته على الميت، ثم انصرف على المنبر، فقال: (إني فرط لكم، وأنا شهيد عليكم، وإني والله لأنظر إلى حوضي الآن، وإني أعطيت مفاتيح خزائن الأرض، أو مفاتيح الأرض، وإني والله ما أخاف عليكم أن تشركوا بعدي، ولكن أخاف عليكم أن تنافسوا فيها) [ر:1279]
6219 - حدثنا علي بن عبدالله: حدثنا حرمي بن عمارة: حدثنا شعبة، عن معبد بن خالد: أنه سمع حارثة بن وهب يقول:
سمعت النبي صلى الله عليه وسلم وذكر الحوض فقال: (كما بين المدينة وصنعاء) وزاد ابن أبي عدي، عن شعبة، عن معبد بن خالد، عن حارثة: سمع النبي صلى الله عليه وسلم قوله: (حوضه ما بين صنعاء والمدينة) فقال له المستورد: ألم تسمعه؟ قال: الأواني؟ قال: لا، قال المستورد: (ترى فيه الآنية مثل الكواكب) 6220 - حدثنا سعيد بن أبي مريم، عن نافع بن عمر قال: حدثني ابن أبي مليكة، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
قال النبي صلى الله عليه وسلم: (إني على الحوض حتى أنظر من يرد علي منكم، وسيؤخذ ناس دوني، فأقول: يا رب مني ومن أمتي، فيقال: هل شعرت ما عملوا بعدك، والله ما برحوا يرجعون على أعقابهم) [6641]
"أعقابكم تنكصون" المؤمنون: 66 : ترجعون على العقب


001-القدر

القدر

6221 - حدثنا أبو الوليد هشام بن عبد الملك: حدثنا شعبة: أنبأني سليمان الأعمش قال: سمعت زيد بن وهب، عن عبد الله قال:
1226 - حدثنا أبو الوليد هشام بن عبد الملك: حدثنا شعبة: أنبأني سليمان الأعمش قال: سمعت زيد بن وهب، عن عبد الله قال:
حدثنا رسول الله صلى الله عليه وسلم، وهو الصادق المصدوق، قال: (إن أحدكم يجمع في بطن أمه أربعين يوماً، ثم علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث الله ملكاً فيؤمر بأربعة: برزقه وأجله، وشقي أو سعيد، فوالله إن أحدكم - أو: الرجل - يعمل بعمل أهل النار، حتى ما يكون بينه وبينها غير باع أو ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها، وإن الرجل ليعمل بعمل أهل الجنة، حتى ما يكون بينه وبينها غير ذراع أو ذراعين، فيسبق عليه الكتاب، فيعمل بعمل أهل النار فيدخلها) قال آدم: (إلا ذراع) [ر:3036]
6222 - حدثنا سليمان بن حرب: حدثنا حماد، عن عبيد الله بن أبي بكر بن أنس، عن أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (وكَّل الله بالرحم ملكاً، فيقول: أي رب نطفة، أي رب علقة، أي رب مضغة، فإذا أراد الله أن يقضي خلقها، قال: أي رب، ذكر أم أنثى، أشقي أم سعيد، فما الرزق، فما الأجل، فيكتب كذلك في بطن أمه) [ر:312]


002-جف القلم على علم الله

جف القلم على علم الله

"وأضلَّه الله على علم" الجاثية: 23
وقال أبو هريرة: قال لي النبي صلى الله عليه وسلم: (جفَّ القلم بما أنت لاق) [ر:4788]
قال ابن عباس: "لها سابقون" المؤمنون: 61 : سبقت لهم السعادة
6223 - حدثنا آدم: حدثنا شعبة: حدثنا يزيد الرِّشك قال: سمعت مطرِّف بن عبد الله بن الشِّخِّير يحدِّث، عن عمران بن حصين قال:
قال رجل: يا رسول الله، أيعرف أهل الجنة من أهل النار؟ قال: (نعم) [7112]


003-الله أعلم بما كانوا عاملين

الله أعلم بما كانوا عاملين

6224 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
سئل النبي صلى الله عليه وسلم عن أولاد المشركين، فقال: (الله أعلم بما كانوا عاملين) [ر:1317]
6225 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب قال: وأخبرني عطاء بن يزيد: أنه سمع أبا هريرة يقول:
سئل رسول الله صلى الله عليه وسلم عن ذراري المشركين، فقال: (الله أعلم بما كانوا عاملين) [ر:1318]
6226 - حدثنا إسحق بن إبراهيم: أخبرنا عبد الرزاق: أخبرنا معمر، عن همَّام، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (ما من مولود إلا يولد على الفطرة، فأبواه يهوِّدانه، وينصِّرانه، كما تنتجون البهيمة، هل تجدون فيها من جدعاء، حتى تكونوا أنتم تجدعونها) [ر:1292]


004-وكان أمر الله قدراً مقدوراً الأحزاب: 38

"وكان أمر الله قدرا مقدورا" الأحزاب: 38

6227 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزِّناد، عن الأعرج، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (لا تسأل المرأة طلاق أختها لتستفرغ صحفتها، ولتنكح، فإن لها ما قُدِّر لها) [ر:4857]
6228 - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن عاصم، عن أبي عثمان، عن أسامة قال:
كنت عند النبي صلى الله عليه وسلم إذ جاءه رسول إحدى بناته، وعنده سعد وأبي بن كعب ومعاذ، أن ابنها يجود بنفسه، فبعث إليها: (لله ما أخذ ولله ما أعطى، كل بأجل، فلتصبر ولتحتسب) [ر:1224]
6229 - حدثنا حبَّان بن موسى: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري قال: أخبرني عبد الله بن محيريز الجمحي: أن أبا سعيد الخدري أخبره:
أنه بينما هو جالس عند النبي صلى الله عليه وسلم جاء رجل من الأنصار فقال: يا رسول الله، إنا نصيب سبياً ونحب المال، كيف ترى في العزل؟ فقال رسول الله صلى الله عليه وسلم: (أوَإنكم تفعلون ذلك، لا عليكم أن لا تفعلوا، فإنه ليست نسمة كتب الله أن تخرج إلا هي كائنة) [ر:2116]
6230 - حدثنا موسى بن مسعود: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن حذيفة رضي الله عنه قال:
لقد خطبنا النبي صلى الله عليه وسلم خطبة، ما ترك فيها شيئاً إلى قيام الساعة إلا ذكره، علمه من علمه وجهله من جهله، إن كنت لأرى الشيء قد نسيت، فأعرفه كما يعرف الرجل الرجل إذا غاب عنه فرآه فعرفه
6231 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال:
كنا جلوساً مع النبي صلى الله عليه وسلم ومعه عود ينكت في الأرض، وقال: (ما منكم من أحد إلا قد كتب مقعده من النار أو من الجنة) فقال رجل من القوم: ألا نتكل يا رسول الله؟ قال: (لا، اعملوا فكل ميسَّر ثم قرأ: "فأما من أعطى واتقى" الآية)
[ر:1296]


005-العمل بالخواتيم

العمل بالخواتيم

6232 - حدثنا حبَّان بن موسى: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه قال:
شهدنا مع رسول الله صلى الله عليه وسلم خيبر، فقال رسول الله صلى الله عليه وسلم لرجل ممن معه يدَّعي الإسلام: (هذا من أهل النار) [ر: 2897]
6233 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان: حدثني أبو حازم، عن سهل:
أن رجلاً من أعظم المسلمين غناء عن المسلمين، في غزوة غزاها مع النبي صلى الله عليه وسلم، فنظر النبي صلى الله عليه وسلم فقال: (من أحبَّ أن ينظر إلى رجل من أهل النار فلينظر إلى هذا) [ر:2742]


006-إلقاء العبد النَّذر إلى القدر

إلقاء العبد النذر إلى القدر

6234 - حدثنا أبو نعيم: حدثنا سفيان، عن منصور، عن عبد الله بن مُرَّة، عن ابن عمر رضي الله عنهما قال:
نهى النبي صلى الله عليه وسلم عن النذر، قال: (إنه لا يرد شيئاً، وإنما يستخرج به من البخيل) [6314 - 6315]
6235 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا معمر، عن همام بن منبه، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (لا يأتي ابن آدم النَّذر بشيء لم يكن قد قَدَّرْتُه، ولكن يلقيه القدر وقد قَدَّرْتُه له، أستخرج به من البخيل) [6316]


007-لا حول ولا قوة إلا بالله

لا حول ولا قوة إلا بالله

6236 - حدثني محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا خالد الحذَّاء، عن أبي عثمان النهدي، عن أبي موسى قال:
كنا مع رسول الله صلى الله عليه وسلم في غزاة، فجعلنا لا نصعد شرفاً، ولا نعلو شرفاً، ولا نهبط في واد إلا رفعنا أصواتنا بالتكبير، قال: فدنا منا رسول الله صلى الله عليه وسلم فقال: (يا أيها الناس، اربعوا على أنفسكم، فإنكم لا تدعون أصمَّ ولا غائباً، إنما تدعون سميعاً بصيراً) [ر:2830]


008-المعصوم من عصم الله

المعصوم من عصم الله

"عاصم" هود: 43 : مانع قال مجاهد: "سداً" يس: 9 : عن الحق، يترددون في الضلالة "دسَّاها" الشمس: 10 : أغواها
6237 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري قال: حدثني أبو سلمة، عن أبي سعيد الخدري،
عن النبي صلى الله عليه وسلم قال: (ما استخلف خليفة إلا له بطانتان: بطانة تأمره بالخير وتحضُّه عليه، وبطانة تأمره بالشر وتحضُّه عليه، والمعصوم من عصم الله) [6773]


009-وحرام على قرية أهلكناها أنهم لا يرجعون الأنبياء

"وحرام على قرية أهلكناها أنهم لا يرجعون" الأنبياء: 95

"أنه لن يؤمن من قومك إلا من قد آمن" هود: 36 "ولا يلدوا إلا فاجراً كفاراً" نوح: 27
وقال منصور بن النعمان، عن عكرمة، عن ابن عباس: وِحرْمُُ بالحبشية وجب
6238 - حدثني محمود بن غيلان: حدثنا عبد الرزاق: أخبرنا معمر، عن ابن طاوس، عن أبيه، عن ابن عباس قال:
ما رأيت شيئا أشبه باللمم، مما قال أبو هريرة عن النبي صلى الله عليه وسلم: (إن الله كتب على ابن آدم حظه من الزنا، أدرك ذلك لا محالة، فزنا العين النظر، وزنا اللسان المنطق، والنفس تمنَّى وتشتهي، والفرج يصدِّق ذلك أو يكذِّبه) [ر:5889]


010-وما جعلنا الرؤيا التي أريناك إلا فتنة للناس الإ

"وما جعلنا الرؤيا التي أريناك إلا فتنة للناس" الإسراء: 60

6239 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو: عن عكرمة، عن ابن عباس رضي الله عنهما:
"وما جعلنا الرؤيا التي أريناك إلا فتنة للناس" قال: هي رؤيا عين، أريها رسول الله صلى الله عليه وسلم ليلة أسري به إلى بيت المقدس، قال: "والشجرة الملعونة في القرآن" قال: هي شجرة الزقُّوم
[ر:3675]


011-تحاج آدم وموسى عند الله

تحاج آدم وموسى عند الله

6240 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حفظناه من عمرو، عن طاوس: سمعت أبا هريرة،
عن النبي صلى الله عليه وسلم قال: (احتجَّ آدم وموسى، فقال له موسى: يا آدم أنت أبونا خيَّبتنا وأخرجتنا من الجنة، قال له آدم: يا موسى اصطفاك الله بكلامه، وخطَّ لك بيده، أتلومني على أمر قدَّره الله عليَّ قبل أن يخلقني بأربعين سنة؟ فحجَّ آدم موسى، فحجَّ آدم موسى) وقال سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم مثله
[ر:3228]


012-لا مانع لما أعطى الله

لا مانع لما أعطى الله

6241 - حدثنا محمد بن سنان: حدثنا فليح: حدثنا عبدة بن أبي لبابة، عن ورَّاد، مولى المغيرة بن شعبة، قال: كتب معاوية إلى المغيرة: اكتب إلي ما سمعت النبي صلى الله عليه وسلم يقول خلف الصلاة، فأملى علي المغيرة قال:
سمعت النبي صلى الله عليه وسلم يقول خلف الصلاة: (لا إله إلا الله وحده لا شريك له، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) وقال ابن جريج: أخبرني عبدة: أن ورَّاداً أخبره بهذا ثم وفدت بعد إلى معاوية، فسمعته يأمر الناس بذلك القول
[ر:808]


013-من تعوذ بالله من درك الشقاء، وسوء القضاء

من تعوذ بالله من درك الشقاء، وسوء القضاء

وقوله تعالى: "قل أعوذ برب الفلق من شرِّ ما خلق" الفلق: 1 - 2
6242 - حدثنا مسدد: حدثنا سفيان، عن سميٍّ، عن أبي صالح، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (تعوذوا بالله من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء) [ر:5987]


014-يحول بين المرء وقلبه الأنفال: 24

"يحول بين المرء وقلبه" الأنفال: 24

6243 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا موسى بن عقبة، عن سالم، عن عبد الله قال:
كثيراً مما كان النبي صلى الله عليه وسلم يحلف: (لا ومقلِّب القلوب) [6253 - 6956]
6244 - حدثنا علي بن حفص وبشر بن محمد قالا: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن سالم، عن ابن عمر رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم لابن صياد: (خبأت لك خبيئاً) [ر:1289]


015-قل لن يصيبنا إلا ما كتب الله لنا التوبة: 51 : ق

"قل لن يصيبنا إلا ما كتب الله لنا" التوبة: 51 : قضى

قال مجاهد: "بفاتنين" الصافات: 162 : بمضلِّين إلا ما كتب الله أنه يصلى الجحيم "قدَّر فهدى" الأعلى: 3 : قدَّر الشقاء والسعادة، وهدى الأنعام لمراتعها
6245 - حدثني إسحق بن إبراهيم الحنظلي: أخبرنا النضر: حدثنا داود بن أبي الفرات، عن عبد الله بن بريدة، عن يحيى بن يعمر: أن عائشة رضي الله عنها أخبرته:
أنها سألت رسول الله صلى الله عليه وسلم عن الطاعون، فقال: (كان عذاباً يبعثه الله على من يشاء، فجعله الله رحمة للمؤمنين، ما من عبد يكون في بلد يكون فيه، ويمكث فيه لا يخرج من البلد، صابراً محتسباً، يعلم أنه لا يصيبه إلا ما كتب الله له، إلا كان له مثل أجر شهيد) [ر:3287]


016-وما كنا لنهتدي لولا أن هدانا الله الأعراف: 43

"وما كنا لنهتدي لولا أن هدانا الله" الأعراف: 43

"لو أن الله هداني لكنت من المتقين" الزمر: 57
6246 - حدثنا أبو النعمان: أخبرنا جرير، هو ابن حازم، عن أبي إسحق، عن البراء ابن عازب قال:
رأيت النبي صلى الله عليه وسلم يوم الخندق ينقل معنا التراب، وهو يقول:
^والله لولا الله ما اهتدينا *** ولا صمنا ولا صلينا
فأنزلن سكينة علينا *** وثبِّت الأقدام إن لاقينا
والمشركون قد بغوا علينا *** إذا أرادوا فتنة أبينا^
[ر:2681]


001-الأيمان والنذور

الأيمان والنذور

قول الله تعالى: "لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقَّدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم واحفظوا أيمانكم كذلك يبين
6247 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا هشام بن عروة، عن أبيه، عن عائشة:
أن أبا بكر رضي الله عنه لم يكن يحنث في يمين قط، حتى أنزل الله كفارة اليمين، وقال: لا أحلف على يمين، فرأيت غيرها خيراً منها، إلا أتيت الذي هو خير، وكفرت عن يميني
[ر:4338]
6248 - حدثنا أبو النعمان محمد بن الفضل: حدثنا جرير بن حازم: حدثنا الحسن: حدثنا عبد الرحمن بن سمرة قال:
قال لي النبي صلى الله عليه وسلم: (يا عبد الرحمن بن سمرة، لا تسأل الإمارة، فإنك إن أوتيتها عن مسألة وكلت إليها، وإن أوتيتها من غير مسألة أعنت عليها، وإذا حلفت على يمين، فرأيت غيرها خيراً منها، فكفِّر عن يمينك وأت الذي هو خير) [6343 - 6727 - 6728]
6249 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن غيلان بن جرير، عن أبي بردة، عن أبيه قال:
أتيت النبي صلى الله عليه وسلم في رهط من الأشعريين أستحمله، فقال: (والله لا أحملكم، وما عندي ما أحملكم عليه) [ر:2964]
6250 6251 - حدثني إسحق بن إبراهيم: أخبرنا عبد الرزاق: أخبرنا معمر، عن همام بن منبِّه قال: هذا ما حدثنا به أبو هريرة،
عن النبي صلى الله عليه وسلم قال: (نحن الآخرون السابقون يوم القيامة) (6251) قال رسول الله صلى الله عليه وسلم: (من استلجَّ في أهله بيمين فهو أعظم إثماً، ليبرَّ) [ر:236]


002-قول النبي صلى الله عليه وسلم: ^وايم الله^

قول النبي صلى الله عليه وسلم: ^وايم الله^

6252 - حدثنا قتيبة بن سعيد، عن إسماعيل بن جعفر، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
بعث رسول الله صلى الله عليه وسلم بعثاً، وأمَّر عليهم أسامة بن زيد، فطعن بعض الناس في إمرته، فقام رسول الله صلى الله عليه وسلم فقال: (إن كنتم تطعنون في إمرته، فقد كنتم تطعنون في إمرة أبيه من قبل، وايم الله إن كان لخليقاً للإمارة، وإن كان لمن أحب الناس إلي، وإن هذا لمن أحب الناس إلي بعده) [ر:3524]


003-كيف كانت يمين النبي صلى الله عليه وسلم

كيف كانت يمين النبي صلى الله عليه وسلم

؟؟ نقص
6243 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا موسى بن عقبة، عن سالم، عن عبد الله قال:
كثيراً مما كان النبي صلى الله عليه وسلم يحلف: (لا ومقلِّب القلوب) وقال سعد: قال النبي صلى الله عليه وسلم: (والذي نفسي بيده) [ر:3480]
وقال أبو قتادة: قال أبو بكر عند النبي صلى الله عليه وسلم: لاها الله إذاً
[ر:2973]
يقال: والله وبالله وتالله
6253 - حدثنا محمد بن يوسف، عن سفيان، عن موسى بن عقبة، عن سالم، عن ابن عمر قال:
كانت يمين النبي صلى الله عليه وسلم: (لا ومقلِّب القلوب) [ر:6243]
6254 - حدثنا موسى: حدثنا أبو عوانة، عن عبد الملك، عن جابر بن سمرة،
عن النبي صلى الله عليه وسلم قال: (إذا هلك قيصر فلا قيصر بعده، وإذا هلك كسرى فلا كسرى بعده، والذي نفسي بيده، لتُنْفَقَنَّ كنوزهما في سبيل الله) [ر:2953]
6255 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني سعيد بن المسيَّب: أن أبا هريرة قال:
قال رسول الله صلى الله عليه وسلم: (إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفس محمد بيده، لتُنْفَقَنَّ كنوزهما في سبيل الله) [ر:2864]
6256 - حدثني محمد: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها،
عن النبي صلى الله عليه وسلم أنه قال: (يا أمَّة محمد، والله لو تعلمون ما أعلم لبكيتم كثيراً ولضحكتم قليلاً) 6257 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني حيوة قال: حدثني أبو عقيل، زهرة بن معبد: أنه سمع جده عبد الله بن هشام قال:
كنا مع النبي صلى الله عليه وسلم، وهو آخذ بيد عمر بن الخطاب، فقال له عمر: يا رسول الله، لأنت أحب إلي من كل شيء إلا من نفسي، فقال النبي صلى الله عليه وسلم: (لا، والذي نفسي بيده، حتى أكون أحب إليك من نفسك) فقال له عمر: فإنه الآن، والله، لأنت أحب إلي من نفسي، فقال النبي صلى الله عليه وسلم: (الآن يا عمر) [ر:3491]
6258 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن أبي هريرة وزيد بن خالد أنهما أخبراه:
أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم، فقال أحدهما: اقض بيننا بكتاب الله، وقال الآخر، وهو أفقههما: أجل يا رسول الله، فاقض بيننا بكتاب الله وأذن لي أن أتكلم، قال: (تكلم) [ر:2190]
6259 - حدثني عبد الله بن محمد: حدثنا وهب: حدثنا شعبة، عن محمد بن أبي يعقوب، عن عبد الرحمن بن أبي بكرة، عن أبيه،
عن النبي صلى الله عليه وسلم قال: (أرأيتم إن كان أسلم وغفار ومزينة وجهينة خيراً من تميم، وعامر بن صعصعة، وغطفان، وأسد، خابوا وخسروا) [ر:3324]
6260 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عروة، عن أبي حميد الساعدي أنه أخبره:
أن رسول الله صلى الله عليه وسلم استعمل عاملاً، فجاءه العامل حين فرغ من عمله، فقال: يا رسول الله، هذا لكم وهذا أهدي لي فقال له: (أفلا قعدت في بيت أبيك وأمك، فنظرت أيهدى لك أم لا) ثم قام رسول الله صلى الله عليه وسلم عشية بعد الصلاة، فتشهد وأثنى على الله بما هو أهله، ثم قال: (أما بعد، فما بال العامل نستعمله، فيأتينا فيقول: هذا من عملكم، وهذا أهدي لي، أفلا قعد في بيت أبيه وأمه فنظر: هل يهدى له أم لا، فوالذي نفس محمد بيده، لا يغلُّ أحدكم منها شيئاً إلا جاء به يوم القيامة يحمله على عنقه، إن كان بعيراً جاء به له رغاء، وإن كانت بقرة جاء بها لها خوار، وإن كانت شاة جاء بها تيعر، فقد بَلَّغْتُ) فقال أبو حميد: ثم رفع رسول الله صلى الله عليه وسلم يده، حتى إنا لننظر إلى عفرة إبطيه قال: أبو حميد: وقد سمع ذلك معي زيد بن ثابت، من النبي صلى الله عليه وسلم، فسلوه
[ر:883]
6261 - حدثني إبراهيم بن موسى: أخبرنا هشام، هو ابن يوسف، عن معمر، عن همَّام، عن أبي هريرة قال:
قال أبو القاسم صلى الله عليه وسلم: (والذي نفس محمد بيده، لو تعلمون ما أعلم، لبكيتم كثيراً ولضحكتم قليلاً) [ر:6120]
6262 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش، عن المعرور، عن أبي ذر قال:
انتهيت إلى رسول الله صلى الله عليه وسلم وهو يقول في ظل الكعبة: (هم الأخسرون وربِّ الكعبة، هم الأخسرون وربِّ الكعبة) [ر:1391]
6263 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن الأعرج، عن أبي هريرة:
قال رسول الله صلى الله عليه وسلم: (قال سليمان: لأطوفنَّ الليلة على تسعين امرأة، كلهن تأتي بفارس يجاهد في سبيل الله، فقال له صاحبه: إن شاء الله، فلم يقل إن شاء الله، فطاف عليهن جميعا فلم تحمل منهن إلا امرأة واحدة، جاءت بشق رجل، وايم الذي نفس محمد بيده، لو قال: إن شاء الله، لجاهدوا في سبيل الله فرساناً أجمعون) [ر:3242]
6264 - حدثنا محمد: حدثنا أبو الأحوص، عن أبي إسحق، عن البراء بن عازب قال:
أهدي إلى النبي صلى الله عليه وسلم سرقة من حرير، فجعل الناس يتداولونها بينهم ويعجبون من حسنها ولينها، فقال رسول الله صلى الله عليه وسلم: (أتعجبون منها) لم يقل شعبة وإسرائيل، عن أبي إسحق: (والذي نفسي بيده) [ر:3077]
6265 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب: حدثني عروة بن الزبير: أن عائشة رضي الله عنها قالت: إن هند بنت عتبة بن ربيعة قالت:
يا رسول الله، ما كان مما على ظهر الأرض أهل أخباء، أو خباء، أحب إلي أن يذلُّوا من أهل أخبائك، أو خبائك - شك يحيى - ثم ما أصبح اليوم أهل أخباء، أو خباء، أحب إلي من أن يعزُّوا من أهل أخبائك، أو خبائك قال رسول الله صلى الله عليه وسلم: (وأيضا، والذي نفس محمد بيده) [ر:2097]
6266 - حدثنا أحمد بن عثمان: حدثنا شريح بن مسلمة: حدثنا إبراهيم، عن أبيه، عن أبي إسحق: سمعت عمرو بن ميمون قال: حدثني عبد الله بن مسعود رضي الله عنه قال:
بينما رسول الله صلى الله عليه وسلم مضيف ظهره إلى قبة من أدم يمان، إذ قال لأصحابه: (أترضون أن تكونوا ربع أهل الجنة) [ر:6163]
6267 - حدثنا عبد الله بن مسلمة، عن مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن، عن أبيه، عن أبي سعيد:
أن رجلاً سمع رجلا يقرأ: "قل هو الله أحد" يرددها، فلما أصبح جاء إلى رسول الله صلى الله عليه وسلم فذكر ذلك له، وكأن الرجل يتقالُّها، فقال رسول الله صلى الله عليه وسلم: (والذي نفسي بيده، إنها لتعدل ثلث القرآن)
[ر:4726]
6268 - حدثني إسحق: أخبرنا حبَّان: حدثنا همَّام: حدثنا قتادة: حدثنا أنس بن مالك رضي الله عنه:
أنه سمع النبي صلى الله عليه وسلم يقول: (أتمُّوا الركوع والسجود، فوالذي نفسي بيده، إني لأراكم من بعد ظهري إذا ما ركعتم، وإذا ما سجدتم) [ر:409]
6269 - حدثنا إسحق: حدثنا وهب بن جرير: أخبرنا شعبة، عن هشام بن زيد، عن أنس بن مالك:
أن امرأة من الأنصار أتت النبي صلى الله عليه وسلم معها أولادها، فقال النبي صلى الله عليه وسلم: (والذي نفسي بيده، إنكم لأحب الناس إلي) [ر:3575]


004-لا تحلفوا بآبائكم

لا تحلفوا بآبائكم

6270 6272 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم أدرك عمر بن الخطاب، وهو يسير في ركب، يحلف بأبيه، فقال: (ألا إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفاً فليحلف بالله أو ليصمت) (6271) قال لي رسول الله صلى الله عليه وسلم: (إن الله ينهاكم أن تحلفوا بآبائكم) قال مجاهد: "أو أثارة من علم" الأحقاف: 4 : يأثر علماً
تابعه عقيل، والزبيدي، وإسحق الكلبي، عن الزُهري
وقال ابن عيينة، ومعمر، عن الزُهري، عن سالم، عن ابن عمر: سمع النبي صلى الله عليه وسلم عمر
(6272) قال رسول الله صلى الله عليه وسلم: (لا تحلفوا بآبائكم) [ر:2533]
6273 - حدثنا قتيبة: حدثنا عبد الوهاب، عن أيوب، عن أبي قلابة، والقاسم التميمي، عن زهدم قال:
كان بين هذا الحي من جرم وبين الأشعريين ودّ وإخاء، فكنا عند أبي موسى الأشعري، فقرِّب إليه طعام فيه لحم دجاج، وعنده رجل من بني تيم الله، أحمر كأنه من الموالي، فدعاه إلى الطعام، فقال: إني رأيته يأكل شيئاً فقذرته، فحلفت أن لا آكله، فقال: قم فلأحدِّثنَّك عن ذاك، إني أتيت رسول الله صلى الله عليه وسلم في نفر من الأشعريين نستحمله، فقال: (والله لا أحملكم، وما عندي ما أحملكم عليه) [ر:2964]


005-لا يحلف باللات والعزى ولا بالطواغيت

لا يحلف باللات والعزى ولا بالطواغيت

6274 - حدثني عبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من حلف، فقال في حلفه: باللات والعزى، فليقل: لا إله إلا الله، ومن قال لصاحبه: تعال أقامرك، فليتصدَّق) [ر:4579]


006-من حلف على الشيء وإن لم يُحلَّف

من حلف على الشيء وإن لم يحلف

6275 - حدثنا قتيبة: حدثنا الليث، عن نافع، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم اصطنع خاتماً من ذهب وكان يلبسه، فيجعل فصَّه في باطن كفه، فصنع الناس خواتيم، ثم إنه جلس على المنبر فنزعه، فقال: (إني كنت ألبس هذا الخاتم، وأجعل فصَّه من داخل) [ر:5527]


007-من حلف بملَّة سوى ملة الإسلام

من حلف بملة سوى ملة الإسلام

وقال النبي صلى الله عليه وسلم: (من حلف باللات والعزى فليقل: لا إله إلا الله) [ر:6274]
ولم ينسبه إلى الكفر
6276 - حدثنا معلَّى بن أسد: حدثنا وهيب، عن أيوب، عن أبي قلابة، عن ثابت بن الضَّحَّاك قال:
قال النبي صلى الله عليه وسلم: (من حلف بغير ملة الإسلام فهو كما قال، قال: ومن قتل نفسه بشيء عُذِّب به في نار جهنم، ولعن المؤمن كقتله، ومن رمى مؤمناً بكفر فهو كقتله) [ر:1297]


008-لا يقول ما شاء الله وشئت، وهل يقول أنا بالله ثم

لا يقول ما شاء الله وشئت، وهل يقول أنا بالله ثم بك

6277 - وقال عمرو بن عاصم: حدثنا همَّام: حدثنا إسحق بن عبد الله بن أبي طلحة: حدثنا عبد الرحمن بن أبي عمرة: أن أبا هريرة حدثه:
أنه سمع النبي صلى الله عليه وسلم يقول: (إن ثلاثة في بني إسرائيل أراد الله أن يبتليهم، فبعث ملكاً، فأتى الأبرص فقال: تقطعت بي الحبال، فلا بلاغ لي إلا بالله ثم بك) [ر:3277]


009-قول الله تعالى: وأقسموا بالله جهد أيمانهم الأنع

قول الله تعالى: "وأقسموا بالله جهد أيمانهم" الأنعام: 109

وقال ابن عباس: قال أبو بكر: فوالله يا رسول الله، لتحدثني بالذي أخطأت في الرؤيا، قال: (لا تقسم) [ر:6639]
6278 - حدثنا قبيصة: حدثنا سفيان، عن أشعث، عن معاوية بن سويد بن مقرِّن، عن البراء، عن النبي صلى الله عليه وسلم وحدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أشعث، عن معاوية بن سويد بن مقرِّن، عن البراء رضي الله عنه قال:
أمرنا النبي صلى الله عليه وسلم بإبرار المقسم
[ر:1182]
6279 - حدثنا حفص بن عمر: حدثنا شعبة: أخبرنا عاصم الأحول: سمعت أبا عثمان يحدث، عن أسامة:
أن ابنة لرسول الله صلى الله عليه وسلم أرسلت إليه، ومع رسول الله صلى الله عليه وسلم أسامة بن زيد وسعد وأبي أو أبَيّ، أن ابني قد احتضر فاشهدنا، فأرسل يقرأ السلام ويقول: (إن لله ما أخذ وما أعطى، وكل شيء عنده مسمًّى، فلتصبر وتحتسب) [ر:1224]
6280 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن ابن المسيَّب، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (لا يموت لأحد من المسلمين ثلاثة من الولد تمسه النار إلا تحلة القسم) [ر:1193]
6281 - حدثنا محمد بن المثنى: حدثني غندر: حدثنا شعبة، عن معبد بن خالد: سمعت حارثة بن وهب قال:
سمعت النبي صلى الله عليه وسلم يقول: (ألا أدلكم على أهل الجنة؟ كل ضعيف متضعَّف، لو أقسم على الله لأبره، وأهل النار: كل جوَّاظ عتلٍّ مستكبر) [ر:4634]


010-إذا قال: أشهد بالله، أو شهدت بالله

إذا قال: أشهد بالله، أو شهدت بالله

6282 - حدثنا سعد بن حفص: حدثنا شيبان، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله قال:
سئل النبي صلى الله عليه وسلم: أي الناس خير؟ قال: (قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم: تسبق شهادة أحدهم يمينه ويمينه شهادته) قال إبراهيم: وكان أصحابنا ينهوننا - ونحن غلمان - أن نحلف بالشهادة والعهد
[ر:2509]


011-عهد الله عز وجل

عهد الله عز وجل

6283 - حدثني محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن سليمان ومنصور، عن أبي وائل، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من حلف على يمين كاذبة، ليقتطع بها مال رجل مسلم، أو قال: أخيه، لقي الله وهو عليه غضبان) فأنزل الله تصديقه: "إن الذين يشترون بعهد الله"
قال سليمان في حديثه: فمر الأشعث بن قيس فقال: ما يحدثكم عبد الله؟ قالوا له، فقال الأشعث: نزلت فيَّ وفي صاحب لي، في بئر كانت بيننا
[ر:2229]


012-الحلف بعزَّة الله وصفاته وكلماته

الحلف بعزة الله وصفاته وكلماته

وقال ابن عباس: كان النبي صلى الله عليه وسلم يقول: (أعوذ بعزَّتك) [ر:6948]
وقال أبو هريرة، عن النبي صلى الله عليه وسلم: (يبقى رجل بين الجنة والنار، فيقول: يا رب اصرف وجهي عن النار، لا وعزتك لا أسألك غيرها) [ر:6204]
وقال أبو سعيد: قال النبي صلى الله عليه وسلم: (قال الله: لك ذلك وعشرة أمثاله) [ر:6204]
وقال أيوب: (وعزتك لا غنى بي عن بركتك) [ر:275]
6284 - حدثنا آدم: حدثنا شيبان: حدثنا قتادة، عن أنس بن مالك:
قال النبي صلى الله عليه وسلم: (لا تزال جهنم تقول: هل من مزيد، حتى يضع رب العزة فيها قدمه، فتقول: قط قط وعزتك، ويزوى بعضها إلى بعض) رواه شعبة، عن قتادة
[ر:4567]


013-قول الرجل: لعمر الله

قول الرجل: لعمر الله

قال ابن عباس: "لعمرك" الحجر: 72 : لعيشك
6285 - حدثنا الأويسي: حدثنا إبراهيم، عن صالح، عن ابن شهاب (ح) حين قال لها أهل الإفك ما قالوا، فبرَّأها الله، وكلّ حدثني طائفة من الحديث، فقام النبي صلى الله عليه وسلم فاستعذر من عبد الله بن أبيٍّ، فقام أسيد بن حضير، فقال لسعد بن عبادة: لعمر الله لنقتلنَّه
[ر:2453]


014-لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بم

"لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما كسبت قلوبكم والله غفور حليم" البقرة: 225

6286 - حدثني محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن عائشة رضي الله عنها:
"لا يؤاخذكم الله باللغو" قال: قالت: أنزلت في قوله: لا والله، بلى والله
[ر:4337]


015-إذا حنث ناسياً في الأيمان

إذا حنث ناسيا في الأيمان

وقول الله تعالى: "وليس عليكم جناح فيما أخطأتم به" الأحزاب: 5
وقال: "لا تؤاخذني بما نسيت" الكهف: 73
6287 - حدثنا خلاد بن يحيى: حدثنا مسعر: حدثنا قتادة: حدثنا زرارة بن أوفى،
عن أبي هريرة يرفعه قال: (إن الله تجاوز لأمتي عما وسوست، أو حدثت به أنفسها، ما لم تعمل به أو تكلَّم) [ر:2391]
6288 - حدثنا عثمان بن الهيثم، أو محمد عنه، عن ابن جريج قال: سمعت ابن شهاب يقول: حدثني عيسى بن طلحة: أن عبد الله بن عمرو بن العاص حدثه:
أن النبي صلى الله عليه وسلم بينما هو يخطب يوم النحر إذ قام إليه رجل فقال: كنت أحسب - يا رسول الله - كذا وكذا قبل كذا وكذا، ثم قام آخر فقال: يا رسول الله، كنت أحسب كذا وكذا، لهؤلاء الثلاث، فقال النبي صلى الله عليه وسلم: (افعل ولا حرج) [ر:83]
6289 - حدثنا أحمد بن يونس: حدثنا أبو بكر: عن عبد العزيز بن رفيع، عن عطاء، عن ابن عباس رضي الله عنهما قال:
قال رجل للنبي صلى الله عليه وسلم: زرت قبل أن أرمي؟ قال: (لا حرج) [ر:84]
6290 - حدثني إسحق بن منصور: حدثنا أبو أسامة: حدثنا عبيد الله بن عمر، عن سعيد بن أبي سعيد، عن أبي هريرة:
أن رجلاً دخل المسجد يصلي، ورسول الله صلى الله عليه وسلم في ناحية المسجد، فجاء فسلَّم عليه، فقال له: (ارجع فصل فإنك لم تصل) [ر:724]
6291 - حدثنا فروة بن أبي المغراء: حدثنا علي بن مسهر، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
هزم المشركون يوم أحد هزيمة تعرف فيهم، فصرخ إبليس: أي عباد الله أخراكم، فرجعت أولاهم فاجتلدت هي وأخراهم، فنظر حذيفة بن اليمان فإذا هو بأبيه، فقال: أبي أبي، قالت: فوالله ما انحجزوا حتى قتلوه، فقال حذيفة: غفر الله لكم قال عروة: فوالله ما زالت في حذيفة منها بقيَّة خير حتى لقي الله
[ر:3116]
6292 - حدثني يوسف بن موسى: حدثنا أبو أسامة قال: حدثني عوف، عن خلاس ومحمد، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (من أكل ناسياً، وهو صائم، فليتمَّ صومه، فإنما أطعمه الله وسقاه) [ر:1831]
6293 - حدثنا آدم بن أبي إياس: حدثنا ابن أبي ذئب، عن الزُهري، عن الأعرج، عن عبد الله بن بحينة قال:
صلى بنا النبي صلى الله عليه وسلم، فقام في الركعتين الأوليين قبل أن يجلس، فمضى في صلاته، فلما قضى صلاته انتظر الناس تسليمه، فكبر وسجد قبل أن يسلم، ثم رفع رأسه، ثم كبر وسجد، ثم رفع رأسه وسلم
[ر:795]
6294 - حدثني إسحق بن إبراهيم: سمع عبد العزيز بن عبد الصمد: حدثنا منصور، عن إبراهيم، عن علقمة، عن ابن مسعود رضي الله عنه:
أن نبي الله صلى الله عليه وسلم صلى بهم صلاة الظهر، فزاد أو نقص منها - قال منصور: لا أدري إبراهيم وَهِمَ أم علقمة - قال: قيل: يا رسول الله، أقصرت الصلاة أم نسيت؟ قال: (وما ذاك) [ر:392]
6295 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو بن دينار: أخبرني سعيد بن جبير قال: قلت لابن عباس فقال: حدثنا أبيُّ بن كعب:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (قال: "لا تؤاخذني بما نسيت ولا ترهقني من أمري عسراً" قال: كانت الأولى من موسى نسياناً)
[ر:74]
6296 - قال أبو عبد الله: كتب إلي محمد بن بشار: حدثنا معاذ بن معاذ: حدثنا ابن عون، عن الشعبي قال: قال البراء بن عازب،
وكان عندهم ضيف لهم، فأمر أهله أن يذبحوا قبل أن يرجع ليأكل ضيفهم، فذبحوا قبل الصلاة، فذكروا ذلك للنبي صلى الله عليه وسلم، فأمره أن يعيد الذبح، فقال: يا رسول الله، عندي عناق جذع، عناق لبن، هي خير من شاتي لحم
فكان ابن عون يقف في هذا المكان عن حديث الشعبي، ويحدث عن محمد بن سيرين بمثل هذا الحديث، ويقف في هذا المكان ويقول: لا أدري أبلغت الرخصة غيره أم لا رواه أيوب، عن ابن سيرين، عن أنس، عن النبي صلى الله عليه وسلم
[ر:908 - 911]
6297 - حدثنا سليمان بن حرب: حدثنا شعبة، عن الأسود بن قيس قال: سمعت جندباً قال:
شهدت النبي صلى الله عليه وسلم صلى يوم عيد، ثم خطب، ثم قال: (من ذبح فليبدل مكانها، ومن لم يكن ذبح، فليذبح باسم الله) [ر:942]


016-اليمين الغموس

اليمين الغموس

"ولا تتخذوا أيمانكم دخلاً بينكم فتزل قدم بعد ثبوتها وتذوقوا السوء بما صددتم عن سبيل الله ولكم عذاب عظيم" النحل: 94 دخلاً: مكراً وخيانة
6298 - حدثنا محمد بن مقاتل: أخبرنا النضر: أخبرنا شعبة: حدثنا فراس قال: سمعت الشعبي، عن عبد الله بن عمرو،
عن النبي صلى الله عليه وسلم قال: (الكبائر: الإشراك بالله، وعقوق الوالدين، وقتل النفس، واليمين الغموس) [6476 - 6522]


017-قول الله تعالى: إن الذين يشترون بعهد الله وأيمانه

قول الله تعالى: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم" آل عمران: 77

وقوله جل ذكره: "ولا تجعلوا الله عرضة لأيمانكم أن تبروا وتتقوا وتصلحوا بين الناس والله سميع عليم" البقرة: 224
وقوله جل ذكره: "ولا تشتروا بعهد الله ثمناً قليلاً إن ما عند الله هو خير لكم إن كنتم تعلمون" النحل: 95
"وأوفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلاً" النحل: 91
6299 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن الأعمش، عن أبي وائل، عن عبد الله رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من حلف على يمين صبر، يقتطع بها مال امرئ مسلم، لقي الله وهو عليه غضبان) فأنزل الله تصديق ذلك: "إن الذين يشترون بعهد الله وأيمانهم ثمناً قليلاً" إلى آخر الآية، فدخل الأشعث بن قيس فقال: ما حدثكم أبو عبد الرحمن؟ فقالوا: كذا وكذا، قال: فيَّ أنزلت، كانت لي بئر في أرض ابن عم لي، فأتيت رسول الله صلى الله عليه وسلم فقال: (بيِّنتك أو يمينه) قلت: إذا يحلف عليها يا رسول الله، فقال رسول الله صلى الله عليه وسلم: (من حلف على يمين صبر، وهو فيها فاجر، يقتطع بها مال امرئ مسلم، لقي الله يوم القيامة وهو عليه غضبان) [ر:2229]


018-اليمين فيما لا يملك، وفي المعصية وفي الغضب

اليمين فيما لا يملك، وفي المعصية وفي الغضب

6300 - حدثني محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى قال:
أرسلني أصحابي إلى النبي صلى الله عليه وسلم أسأله الحملان، فقال: (والله لا أحملكم على شيء) [ر:2964]
6301 - حدثنا عبد العزيز: حدثنا إبراهيم، عن صالح، عن ابن شهاب (ح) حين قال لها أهل الإفك ما قالوا فبرأها الله مما قالوا، كلّ حدثني طائفة من الحديث، فأنزل الله: "إن الذين جاؤوا بالإفك" العشر الآيات كلها في براءتي، فقال أبو بكر الصديق، وكان ينفق على مسطح لقرابته منه: والله لا أنفق على مسطح شيئاً أبداً، بعد الذي قال لعائشة فأنزل الله: "ولا يأتل أولوا الفضل منكم والسعة أن يؤتوا أولي القربى" الآية قال أبو بكر: بلى والله إني لأحب أن يغفر الله لي، فرجع إلى مسطح النفقة التي كان ينفق عليه، وقال: والله لا أنزعها عنه أبداً
[ر:2453]
6302 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن القاسم، عن زهدم قال: كنا عند أبي موسى الأشعري قال:
أتيت رسول الله صلى الله عليه وسلم في نفر من الأشعريين، فوافقته وهو غضبان، فاستحملناه، فحلف أن لا يحملنا، ثم قال: (والله، إن شاء الله، لا أحلف على يمين، فأرى غيرها خيراً منها، إلا أتيت الذي هو خير، وتحللتها) [ر:2964]


019-إذا قال: والله لا أتكلم اليوم، فصلى، أو قرأ، أو

إذا قال: والله لا أتكلم اليوم، فصلى، أو قرأ، أو سبح، أو كبر، أو حمد، أو هلل، فهو على نيته

وقال النبي صلى الله عليه وسلم: (أفضل الكلام أربع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر) قال أبو سفيان: كتب النبي صلى الله عليه وسلم إلى هرقل: (تعالوا إلى كلمة سواء بيننا وبينكم) [ر:7]
وقال مجاهد: "كلمة التقوى" الفتح: 26 : لا إله إلا الله
6303 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني سعيد بن المسيَّب، عن أبيه قال:
لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم فقال: (قل لا إله إلا الله، كلمة أحاجُّ لك بها عند الله) [ر:1294]
6304 - حدثنا قتيبة بن سعيد: حدثنا محمد بن فضيل: حدثنا عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم) [ر:6043]
6305 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الأعمش، عن شقيق، عن عبد الله رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم كلمة وقلت أخرى: (من مات يجعل لله ندًّا أدخل النار) [ر:1181]


020-من حلف أن لا يدخل على أهله شهراً، وكان الشهر

من حلف أن لا يدخل على أهله شهرا، وكان الشهر تسعا وعشرين

6306 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان بن بلال، عن حميد، عن أنس قال:
آلى رسول الله صلى الله عليه وسلم من نسائه، وكانت انفكت رجله، فأقام في مشربة تسعاً وعشرين ليلة ثم نزل، فقالوا: يا رسول الله، آليت شهراً؟ فقال: (إن الشهر يكون تسعاً وعشرين) [ر:371]


021-إن حلف أن لا يشرب نبيذاً، فشرب طلاء أو سكراً أو

إن حلف أن لا يشرب نبيذا، فشرب طلاء أو سكرا أو عصيرا

لم يحنث في قول بعض الناس، وليست هذه بأنبذة عنده
6307 - حدثني علي: سمع عبد العزيز بن أبي حازم: أخبرني أبي، عن سهل بن سعد:
أن أبا أسيد صاحب النبي صلى الله عليه وسلم أعرس، فدعا النبي صلى الله عليه وسلم لعرسه، فكانت العروس خادمهم، فقال سهل للقوم: هل تدرون ما سقته؟ قال: أنقعت له تمراً في تور، من الليل حتى أصبح عليه، فسقته إياه
[ر:4881]
6308 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا إسماعيل بن أبي خالد، عن الشعبي، عن عكرمة، عن ابن عباس رضي الله عنهما، عن سودة زوج النبي صلى الله عليه وسلم قالت:
ماتت لنا شاة، فدبغنا مسكها، ثم ما زلنا ننبذ فيه حتى صار شناً


022-إذا حلف أن لا يأتدم، فأكل تمراً بخبز، وما يكون من

إذا حلف أن لا يأتدم، فأكل تمرا بخبز، وما يكون من الأدم

6309 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عبد الرحمن بن عابس، عن أبيه، عن عائشة رضي الله عنها قالت:
ما شبع آل محمد صلى الله عليه وسلم من خبز بُرٍّ مأدوم ثلاثة أيام، حتى لحق بالله
وقال ابن كثير: أخبرنا سفيان: حدثنا عبد الرحمن، عن أبيه: أنه قال لعائشة: بهذا
[ر:5100]
6310 - حدثنا قتيبة، عن مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك قال: قال أبو طلحة لأم سليم:
لقد سمعت صوت رسول الله صلى الله عليه وسلم ضعيفاً، أعرف فيه الجوع، فهل عندك من شيء؟ فقالت: نعم، فأخرجت أقراصاً من شعير، ثم أخذت خماراً لها، فلفت الخبز ببعضه، ثم أرسلتني إلى رسول الله صلى الله عليه وسلم، فذهبت فوجدت رسول الله صلى الله عليه وسلم في المسجد ومعه الناس، فقمت عليهم، فقال رسول الله صلى الله عليه وسلم: (أأرسلك أبو طلحة) [ر:412]


023-النية في الأيمان

النية في الأيمان

6311 - حدثنا قتيبة بن سعيد: حدثنا عبد الوهَّاب قال: سمعت يحيى بن سعيد يقول: أخبرني محمد بن إبراهيم: أنه سمع علقمة بن وقَّاص الليثي يقول: سمعت عمر بن الخطاب رضي الله عنه يقول:
سمعت رسول الله صلى الله عليه وسلم يقول: (إنما الأعمال بالنية، وإنما لامرئ ما نوى، فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها، أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه) [ر:1]


024-إذا أهدى ماله على وجه النذر والتوبة

إذا أهدى ماله على وجه النذر والتوبة

6312 - حدثنا أحمد بن صالح: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب: أخبرني عبد الرحمن بن عبد الله، عن عبد الله بن كعب بن مالك، وكان قائد كعب من بنيه حين عمي، قال:
سمعت كعب بن مالك في حديثه: "وعلى الثلاثة الذين خُلِّفوا" فقال في آخر حديثه: إن من توبتي أن أنخلع من مالي صدقة إلى الله ورسوله، فقال النبي صلى الله عليه وسلم: (أمسك عليك بعض مالك، فهو خير لك)
[ر:2606]


025-إذا حرم طعاماً

إذا حرم طعاما

وقوله تعالى: "يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضاة أزواجك والله غفور رحيم قد فرض الله لكم تحلة أيمانكم" التحريم: 1 - 2
وقوله: "لا تحرِّموا طيبات ما أحل الله لكم" المائدة: 87
6313 - حدثنا الحسن بن محمد: حدثنا الحجاج: عن ابن جريج قال: زعم عطاء: أنه سمع عبيد الله بن عمير يقول: سمعت عائشة:
تزعم أن النبي صلى الله عليه وسلم كان يمكث عند زينب بنت جحش، ويشرب عندها عسلاً، فتواصيت أنا وحفصة: أن أيتنا دخل عليها النبي صلى الله عليه وسلم فلتقل: إني أجد منك ريح مغافير، أكلت مغافير، فدخل على إحداهما فقالت ذلك له، فقال: (لا، بل شربت عسلاً عند زينب بنت جحش، ولن أعود له) فنزلت: "يا أيها النبي لم تحرم ما أحل الله لك" "إن تتوبا إلى الله" لعائشة وحفصة "وإذ أسر النبي إلى بعض أزواجه حديثاً" لقوله: (بل شربت عسلاً)
وقال لي إبراهيم بن موسى، عن هشام: (ولن أعود له، وقد حلفت، فلا تخبري بذلك أحداً) [ر:4628]


026-الوفاء بالنذر

الوفاء بالنذر

وقوله: "يوفون بالنذر" الإنسان: 7
6314 6315 - حدثنا يحيى بن صالح: حدثنا فليح بن سليمان: حدثنا سعيد بن الحارث: أنه سمع ابن عمر رضي الله عنهما يقول:
أو لم ينهوا عن النذر، إن النبي صلى الله عليه وسلم قال: (إن النذر لا يقدم شيئاً ولا يؤخر، وإنما يستخرج بالنذر من البخيل) (6315) نهى النبي صلى الله عليه وسلم عن النذر وقال: (إنه لا يرد شيئاً، ولكنه يستخرج به من البخيل) [ر:6234]
6316 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (لا يأتي ابن آدم النذر بشيء لم يكن قدِّر له، ولكن يلقيه النذر إلى القدر قد قدِّر له، فيستخرج الله به من البخيل، فيؤتيني عليه ما لم يكن يؤتيني عليه من قبل) [ر:6235]


027-إثم من لا يفي بالنذر

إثم من لا يفي بالنذر

6317 - حدثنا مسدد، عن يحيى، عن شعبة قال: حدثني أبو جمرة: حدثنا زهدم بن مضرِّب قال: سمعت عمران بن حصين يحدث،
عن النبي صلى الله عليه وسلم قال: (خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: لا أدري: ذكر ثنتين أو ثلاثاً بعد قرنه - ثم يجيء قوم، ينذرون ولا يفون، ويخونون ولا يؤتمنون، ويشهدون ولا يستشهدون، ويظهر فيهم السمن) [ر:2508]


028-النذر في الطاعة

النذر في الطاعة

"وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه وما للظالمين من أنصار" البقرة: 270
6318 - حدثنا أبو نعيم: حدثنا مالك، عن طلحة بن عبد الملك، عن القاسم، عن عائشة رضي الله عنها،
عن النبي صلى الله عليه وسلم قال: (من نذر أن يطيع الله فليطعه، ومن نذر أن يعصيه فلا يعصه) [6322]


029-إذا نذر، أو حلف: أن لا يكلم إنساناً، في الجاهلية،

إذا نذر، أو حلف: أن لا يكلم إنسانا، في الجاهلية، ثم أسلم

6319 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا عبيد الله بن عمر، عن نافع، عن ابن عمر:
أن عمر قال: يا رسول الله، إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام، قال: (أوف بنذرك) [ر:1927]


030-من مات وعليه نذر

من مات وعليه نذر

وأمر ابن عمر امرأة، جعلت أمها على نفسها صلاة بقباء، فقال: صلِّي عنها
وقال ابن عباس نحوه
6320 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عبيد الله بن عبد الله: أن عبد الله بن عباس أخبره:
أن سعد بن عبادة الأنصاري استفتى النبي صلى الله عليه وسلم في نذر كان على أمه، فتوفيت قبل أن تقضيه، فأفتاه أن يقضيه عنها، فكانت سنة بعد
[ر:2610]
6321 - حدثنا آدم: حدثنا شعبة، عن أبي بشر قال: سمعت سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
أتى رجل النبي صلى الله عليه وسلم فقال له: إن أختي نذرت أن تحج، وإنها ماتت، فقال النبي صلى الله عليه وسلم: (لو كان عليها دين أكنت قاضيه) [ر:1754]


031-النذر فيما لا يملك وفي معصية

النذر فيما لا يملك وفي معصية

6322 - حدثنا أبو عاصم، عن مالك، عن طلحة بن عبد الملك، عن القاسم، عن عائشة رضي الله عنها قالت:
قال النبي صلى الله عليه وسلم: (من نذر أن يطيع الله فليطعه، ومن نذر أن يعصيه فلا يعصه) [ر:6318]
6323 - حدثنا مسدد: حدثنا يحيى، عن حميد، عن ثابت، عن أنس،
عن النبي صلى الله عليه وسلم قال: (إن الله لغني عن تعذيب هذا نفسه) وقال الفزاري، عن حميد: حدثني ثابت، عن أنس
[ر:1766]
6324 6325 - حدثنا أبو عاصم، عن ابن جريج، عن سليمان الأحول، عن طاوس، عن ابن عباس:
أن النبي صلى الله عليه وسلم رأى رجلاً يطوف بالكعبة بزمام أو غيره فقطعه
(6325) أن النبي صلى الله عليه وسلم مرَّ وهو يطوف بالكعبة بإنسان يقود إنساناً بخزامة في أنفه، فقطعها النبي صلى الله عليه وسلم بيده، ثم أمره أن يقوده بيده
[ر:1541]
6326 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن عكرمة، عن ابن عباس قال:
بينا النبي صلى الله عليه وسلم يخطب، إذا هو برجل قائم، فسأل عنه فقالوا: أبو إسرائيل، نذر أن يقوم ولا يقعد، ولا يستظل، ولا يتكلم، ويصوم فقال النبي صلى الله عليه وسلم: (مره فليتكلم وليستظل وليقعد، وليتم صومه) قال عبد الوهَّاب: حدثنا أيوب، عن عكرمة، عن النبي صلى الله عليه وسلم


032-من نذر أن يصوم أياماً، فوافق النحر أو الفطر

من نذر أن يصوم أياما، فوافق النحر أو الفطر

6327 6328 - حدثنا محمد بن أبي بكر المقدمي: حدثنا فضيل بن سليمان: حدثنا موسى بن عقبة: حدثنا حكيم بن أبي حرَّة الأسلمي: أنه سمع عبد الله بن عمر رضي الله عنهما:
سئل عن رجل نذر أن لا يأتي عليه يوم إلا صام، فوافق يوم أضحى أو فطر، فقال: (لقد كان لكم في رسول الله أسوة حسنة) (6328) كنت مع ابن عمر، فسأله رجل فقال: نذرت أن أصوم كل يوم ثلاثاء أو أربعاء ما عشت، فوافقت هذا اليوم يوم النحر، فقال: أمر الله بوفاء النذر، ونهينا أن نصوم يوم النحر، فأعاد عليه، فقال مثله، لا يزيد عليه
[ر:1892]


033-هل يدخل في الأيمان والنذور الأرض والغنم والزروع

هل يدخل في الأيمان والنذور الأرض والغنم والزروع والأمتعة

وقال ابن عمر: قال عمر للنبي صلى الله عليه وسلم: أصبت أرضاً لم أصب مالاً قط أنفس منه؟ قال: (إن شئت حبَّست أصلها وتصدَّقت بها) [ر:2620]
وقال أبو طلحة للنبي صلى الله عليه وسلم: أحب أموالي إلي بيرحاء لحائط له مستقبلة المسجد
[ر:1392]
6329 - حدثنا إسماعيل قال: حدثني مالك، عن ثور بن زيد الديلي، عن أبي الغيث، مولى ابن مطيع، عن أبي هريرة قال:
خرجنا مع رسول الله صلى الله عليه وسلم يوم خيبر، فلم نغنم ذهباً ولا فضة، إلا الأموال والثياب والمتاع، فأهدى رجل من بني الضُّبَيب، يقال له رفاعة بن زيد، لرسول الله صلى الله عليه وسلم غلاماً، يقال له مِدعَم، فوجه رسول الله صلى الله عليه وسلم إلى وادي القرى، حتى إذا كان بوادي القرى، بينما مِدعَم يحط رحلاً لرسول الله صلى الله عليه وسلم إذا سهم عائر فقتله، فقال الناس: هنيئاً له الجنة، فقال رسول الله صلى الله عليه وسلم: (كلا، والذي نفسي بيده، إن الشملة التي أخذها يوم خيبر من المغانم، لم تصبها المقاسم، لتشتعل عليه ناراً) [ر:3993]


001-كفارات الأيمان

كفارات الأيمان

وقول الله تعالى: "فكفَّارته إطعام عشرة مساكين" المائدة: 89
وما أمر النبي صلى الله عليه وسلم حين نزلت: "ففدية من صيام أو صدقة أو نسك" البقرة: 196
ويذكر عن ابن عباس وعطاء وعكرمة: ما كان في القرآن أو أو، فصاحبه بالخيار، وقد خيَّر النبي صلى الله عليه وسلم كعبا في الفدية
6330 - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن ابن عون، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن كعب بن عجرة قال:
أتيته - يعني النبي صلى الله عليه وسلم - فقال: (ادن) وأخبرني ابن عون، عن أيوب قال: صيام ثلاثة أيام، والنسك شاة، والمساكين ستة
[ر:1719]


002-متى تجب الكفَّارة على الغني والفقير

متى تجب الكفارة على الغني والفقير

وقول الله تعالى: "قد فرض الله لكم تحلَّة أيمانكم والله مولاكم وهو العليم الحكيم" التحريم: 2
6331 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري قال: سمعته من فيه، عن حميد بن عبد الرحمن، عن أبي هريرة قال:
جاء رجل إلى النبي صلى الله عليه وسلم فقال: هلكت قال: (ما شأنك) [ر:1834]


003-من أعان المعسر في الكفَّارة

من أعان المعسر في الكفارة

6332 - حدثنا محمد بن محبوب: حدثنا عبد الواحد: حدثنا معمر، عن الزُهري، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: هلكت، فقال: (وما ذاك) [ر:1834]


004-يعطي في الكفَّارة عشرة مساكين، قريبا كان أو

يعطي في الكفارة عشرة مساكين، قريبا كان أو بعيدا

6333 - حدثنا عبد الله بن مسلمة: حدثنا سفيان، عن الزُهري، عن حميد، عن أبي هريرة قال:
جاء رجل إلى النبي صلى الله عليه وسلم فقال: هلكت، قال: (وما شأنك) [ر:1834]


005-صاع المدينة ومدِّ النبي صلى الله عليه وسلم

صاع المدينة ومد النبي صلى الله عليه وسلم وبركته، وما توارث أهل المدينة من ذلك قرنا بعد قرن

6334 - حدثنا عثمان بن أبي شيبة: حدثنا القاسم بن مالك المزني: حدثنا الجعيد بن عبد الرحمن، عن السائب بن يزيد قال:
كان الصاع على عهد النبي صلى الله عليه وسلم مدًّا وثلثاً بمدِّكم اليوم، فزيد فيه في زمن عمر بن عبد العزيز
[6899]
6335 - حدثنا منذر بن الوليد الجارودي: حدثنا أبو قتيبة وهو سَلْمٌ: حدثنا مالك، عن نافع قال:
كان ابن عمر يعطي زكاة رمضان بمدِّ النبي صلى الله عليه وسلم المدِّ الأول، وفي كفارة اليمين بمدِّ النبي صلى الله عليه وسلم
قال أبو قتيبة: قال لنا مالك: مدُّنا أعظم من مدِّكم، ولا نرى الفضل إلا في مدِّ النبي صلى الله عليه وسلم وقال لي مالك: لو جاءكم أمير فضرب مدًّا أصغر من مدِّ النبي صلى الله عليه وسلم، بأي شيء كنتم تعطون؟ قلت: كنا نعطي بمدِّ النبي صلى الله عليه وسلم، قال: أفلا ترى أن الأمر إنما يعود إلى مدِّ النبي صلى الله عليه وسلم
6336 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك:
أن رسول الله صلى الله عليه وسلم قال: (اللهم بارك لهم في مكيالهم، وصاعهم، ومدِّهم) [ر:2023]


006-قول الله تعالى: أو تحرير رقبة المائدة: 89 وأيّ

قول الله تعالى: "أو تحرير رقبة" المائدة: 89 وأي الرقاب أزكى

6337 - حدثنا محمد بن عبد الرحيم: حدثنا داود بن رشيد: حدثنا الوليد بن مسلم، عن أبي غسان محمد بن مطرِّف، عن زيد بن أسلم، عن علي بن حسين، عن سعيد بن مرجانة، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (من أعتق رقبة مسلمة أعتق الله بكل عضو منه عضواً من النار، حتى فرجه بفرجه) [ر:2381]


007-عتق المدبَّر وأم الولد والمكاتب في الكفَّارة،

عتق المدبر وأم الولد والمكاتب في الكفارة، وعتق ولد الزنا

وقال طاوس: يجزئ المدبَّر وأم الولد
6338 - حدثنا أبو النعمان: أخبرنا حمَّاد بن زيد، عن عمرو، عن جابر:
أن رجلاً من الأنصار دبَّر مملوكاً له، ولم يكن له مال غيره، فبلغ النبي صلى الله عليه وسلم، فقال: (من يشتريه مني) فسمعت جابر بن عبد الله يقول: عبداً قبطياً، مات عام أول
[ر:2034]


008-إذا أعتق عبداً بينه وبين آخر

إذا أعتق عبدا بينه وبين آخر

[بدون نص]


009-إذا أعتق في الكفَّارة، لمن يكون ولاؤه

إذا أعتق في الكفارة، لمن يكون ولاؤه

6339 - حدثنا سليمان بن حرب: حدثنا شعبة، عن الحكم، عن إبراهيم، عن الأسود، عن عائشة:
أنها أرادت أن تشتري بريرة، فاشترطوا عليها الولاء، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: (اشتريها، فإنما الولاء لمن أعتق) [ر:444]


010-الاستثناء في الأيمان

الاستثناء في الأيمان

6340 - حدثنا قتيبة بن سعيد: حدثنا حمَّاد، عن غيلان بن جرير، عن أبي بردة ابن أبي موسى، عن أبي موسى الأشعري قال:
أتيت رسول الله صلى الله عليه وسلم في رهط من الأشعريين أستحمله، فقال: (والله لا أحملكم، ما عندي ما أحملكم) حدثنا أبو النعمان: حدثنا حمَّاد وقال: (إلا كفَّرت يميني، وأتيت الذي هو خير، أو: أتيت الذي هو خير وكفَّرت) [ر:2964]
6341 - حدثنا علي بن عبد الله: حدثنا سفيان، عن هشام بن حجير، عن طاوس: سمع أبا هريرة قال:
(قال سليمان: لأطوفنَّ الليلة على تسعين امرأة، كلّ تلد غلاماً يقاتل في سبيل الله، فقال له صاحبه - قال سفيان: يعني الملك - قل إن شاء الله، فنسي فطاف بهنَّ فلم تأت امرأة تلد منهنَّ بولد إلا واحدة بشق غلام) وقال مَرَّة: قال رسول الله صلى الله عليه وسلم: (لو استثنى) وحدثنا أبو الزناد، عن الأعرج، مثل حديث أبي هريرة
[ر:3242]


011-الكفَّارة قبل الحنث وبعده

الكفارة قبل الحنث وبعده

6342 - حدثنا علي بن حجر: حدثنا إسماعيل بن إبراهيم، عن أيوب، عن القاسم التميمي، عن زهدم الجرمي قال:
كنا عند أبي موسى، وكان بيننا وبين هذا الحي من جرم إخاء ومعروف، قال: فقدِّم طعامه، قال: وقدِّم في طعامه لحم دجاج، قال: وفي القوم رجل من بني تيم الله، أحمر كأنه مولى، قال: فلم يدن، فقال له أبو موسى: ادن، فإني قد رأيت رسول الله صلى الله عليه وسلم يأكل منه، قال: إني رأيته يأكل شيئاً قذرته، فحلفت أن لا أطعمه أبداً، فقال: ادن أخبرك عن ذلك، أتينا رسول الله صلى الله عليه وسلم في رهط من الأشعريين أستحمله، وهو يقسم نعماً من نعم الصدقة، قال أيوب: أحسبه قال: وهو غضبان، قال: (والله لا أحملكم، وما عندي ما أحملكم عليه) تابعه حمَّاد بن زيد، عن أيوب، عن أبي قلابة، والقاسم بن عاصم الكليبي
حدثنا قتيبة: حدثنا عبد الوهَّاب، عن أيوب، عن أبي قلابة، والقاسم التميمي، عن زهدم بهذا
حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن القاسم، عن زهدم بهذا
[ر:2964]
6343 - حدثني محمد بن عبد الله: حدثنا عثمان بن عمر بن فارس: أخبرنا ابن عون، عن الحسن، عن عبد الرحمن بن سمرة قال:
قال رسول الله صلى الله عليه وسلم: (لا تسأل الإمارة، فإنك إن أعطيتها من غير مسألة أعنت عليها، وإن أعطيتها عن مسألة وكلت إليها، وإذا حلفت على يمين، فرأيت غيرها خيراً منها، فأت الذي هو خير، وكفِّر عن يمينك) تابعه أشهل، عن ابن عون
وتابعه يونس، وسماك بن عطية، وسماك بن حرب، وحميد، وقتادة، ومنصور، وهشام، والربيع
[ر:6248]


001-الفرائض

الفرائض

وقول الله تعالى: "يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهنَّ ثلثا ما ترك وإن كانت واحدة فلها النصف ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له إخوة فلأمه السدس من بعد وصية يوصي بها أو دين آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعاً فريضة من الله إن الله كان عليماً حكيماً ولكم نصف مما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث من بعد وصية يوصى بها أو دين غير مضارِّ وصية من الله والله عليم حليم" النساء: 11 - 12
6344 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن محمد بن المنكدر: قال: سمعت جابر بن عبد الله رضي الله عنهما يقول:
مرضت فعادني رسول الله صلى الله عليه وسلم وأبو بكر، وهما ماشيان، فأتياني وقد أغمي علي، فتوضأ رسول الله صلى الله عليه وسلم فصب علي وضوءه فأفقت، فقلت: يا رسول الله، كيف أصنع في مالي، كيف أقضي في مالي، فلم يجبني بشيء حتى نزلت آية الميراث
[ر:191]


002-تعليم الفرائض

تعليم الفرائض

وقال عقبة بن عامر: تعلموا قبل الظَّانِّين يعني: الذين يتكلمون بالظن
6345 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (إياكم والظن، فإن الظن أكذب الحديث، ولا تحسسوا، ولا تجسسوا، ولا تباغضوا، ولا تدابروا، وكونوا عباد الله إخواناً) [ر:4849]


003-قول النبي صلى الله عليه وسلم: ^لا نورث ما تركنا

قول النبي صلى الله عليه وسلم: ^لا نورث ما تركنا صدقة^

6346 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن عروة، عن عائشة:
أن فاطمة والعباس عليهما السلام، أتيا أبا بكر يلتمسان ميراثهما من رسول الله صلى الله عليه وسلم، وهما حينئذ يطلبان أرضيهما من فدك، وسهمهما من خيبر، فقال لهما أبو بكر: سمعت رسول الله صلى الله عليه وسلم يقول: (لا نورث، ما تركنا صدقة، إنما يأكل آل محمد من هذا المال) حدثنا إسماعيل بن أبان: أخبرنا ابن المبارك، عن يونس، عن الزُهري، عن عروة، عن عائشة: أن النبي صلى الله عليه وسلم قال: (لا نورث ما تركنا صدقة) [ر:2926]
6347 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني مالك بن أوس بن الحدثان، وكان محمد بن جبير بن مطعم ذكر لي ذكراً من حديثه ذلك، فانطلقت حتى دخلت عليه فسألته فقال:
انطلقت حتى أدخل على عمر، فأتاه حاجبه يرفأ فقال: هل لك في عثمان وعبد الرحمن والزبير وسعد؟ قال: نعم، فأذن لهم، ثم قال: هل لك في علي وعباس؟ قال: نعم، قال عباس: يا أمير المؤمنين اقض بيني وبين هذا، قال أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: (لا نورث ما تركنا صدقة) يريد رسول الله صلى الله عليه وسلم نفسه، فقال الرهط: قد قال ذلك، فأقبل على علي وعباس، فقال: هل تعلمان أن رسول الله صلى الله عليه وسلم قال ذلك؟ قالا: قد قال ذلك قال عمر: فإني أحدثكم عن هذا الأمر، إن الله قد كان خصَّ رسوله صلى الله عليه وسلم في هذا الفيء بشيء لم يعطه أحداً غيره، فقال عز وجل: "ما أفاء الله على رسوله - إلى قوله - قدير" فكانت خالصة لرسول الله صلى الله عليه وسلم، والله ما احتازها دونكم ولا استأثر بها عليكم، لقد أعطاكموها وبثَّها فيكم حتى بقي منها هذا المال، فكان النبي صلى الله عليه وسلم ينفق على أهله من هذا المال نفقة سنته، ثم يأخذ ما بقي فيجعله مجعل مال الله، فعمل بذاك رسول الله صلى الله عليه وسلم حياته، أنشدكم بالله هل تعلمون ذلك؟ قالوا: نعم، ثم قال لعلي وعباس: أنشدكما بالله هل تعلمان ذلك؟ قالا: نعم، فتوفى الله نبيه صلى الله عليه وسلم فقال أبو بكر: أنا وليُّ رسول الله صلى الله عليه وسلم، فقبضها فعمل بما عمل به رسول الله صلى الله عليه وسلم، ثم توفى الله أبا بكر فقلت: أنا وليُّ وليِّ رسول الله صلى الله عليه وسلم، فقبضتها سنتين أعمل فيها ما عمل رسول الله صلى الله عليه وسلم وأبو بكر، ثم جئتماني وكلمتكما واحدة وأمركما جميع، جئتني تسألني نصيبك من ابن أخيك، وأتاني هذا يسألني نصيب امرأته من أبيها، فقلت: إن شئتما دفعتها إليكما بذلك، فتلتمسان مني قضاء غير ذلك؟ فوالله الذي بإذنه تقوم السماء والأرض، لا أقضي فيها قضاء غير ذلك حتى تقوم الساعة، فإن عجزتما فادفعاها إليَّ فأنا أكفيكماها
[ر:2748]
6348 - حدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (لا يقتسم ورثتي ديناراً، ما تركت بعد نفقة نسائي ومؤونة عاملي فهو صدقة) [ر:2624]
6349 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
أن أزواج النبي صلى الله عليه وسلم حين توفي رسول الله صلى الله عليه وسلم، أردن أن يبعثن عثمان إلى أبي بكر يسألنه ميراثهن، فقالت عائشة: أليس قال رسول الله صلى الله عليه وسلم: (لا نورث، ما تركنا صدقة) [ر:2926]


004-قول النبي صلى الله عليه وسلم:^من ترك مالاً

قول النبي صلى الله عليه وسلم:^من ترك مالا فلأهله^

6350 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب: حدثني أبو سلمة، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (أنا أولى بالمؤمنين من أنفسهم، فمن مات وعليه دين ولم يترك وفاء فعلينا قضاؤه، ومن ترك مالاً فلورثته) [ر:2176]


005-ميراث الولد من أبيه وأمه

ميراث الولد من أبيه وأمه

وقال زيد بن ثابت: إذا ترك رجل أو امرأة بنتاً فلها النصف، وإن كانتا اثنتين أو أكثر فلهن الثلثان، وإن كان معهن ذكر بدئ بمن شركهم فيؤتى فريضته، فما بقي فللذكر مثل حظ الأنثيين
6351 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر) [6345 - 6356 - 6365]


006-ميراث البنات

ميراث البنات

6352 - حدثنا الحميدي: حدثنا سفيان: حدثنا الزُهري قال: أخبرني عامر بن سعد بن أبي وقاص، عن أبيه قال:
مرضت بمكة مرضاً، فأشفيت منه على الموت، فأتاني النبي صلى الله عليه وسلم يعودني، فقلت: يا رسول الله، إن لي مالاً كثيراً، وليس يرثني إلا ابنتي، أفأتصدق بثلثي مالي؟ قال: (لا) قال سفيان: وسعد بن خولة رجل من بني عامر بن لؤي
[ر:56]
6353 - حدثني محمود بن غيلان: حدثنا أبو النضر: حدثنا أبو معاوية شيبان، عن أشعث، عن الأسود بن يزيد قال:
أتانا معاذ بن جبل باليمن معلماً وأميراً، فسألناه عن رجل: توفي وترك ابنته وأخته، فأعطى الابنة النصف والأخت النصف
[6360]


007-ميراث ابن الابن إذا لم يكن ابن

ميراث ابن الابن إذا لم يكن ابن

وقال زيد: ولد الأبناء بمنزلة الولد، إذا لم يكن دونهم ولد ذكر، ذكرهم كذكرهم، وأنثاهم كأنثاهم، يرثون كما يرثون، ويحجبون كما يحجبون، ولا يرث ولد الابن مع الابن
6354 - حدثنا مسلم بن إبراهيم: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس قال:
قال رسول الله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر) [ر:6351]


008-ميراث ابنة ابن مع ابنة

ميراث ابنة ابن مع ابنة

6355 - حدثنا آدم: حدثنا شعبة: حدثنا أبو قيس: سمعت هزيل بن شرحبيل قال:
سئل أبو موسى عن ابنة وابنة ابن وأخت، فقال: للابنة النصف، وللأخت النصف، وأت ابن مسعود فسيتابعني، فسئل ابن مسعود، وأخبر بقول أبي موسى فقال: لقد ضللت إذاً وما أنا من المهتدين، أقضي فيها بما قضى النبي صلى الله عليه وسلم: للابنة النصف، ولابنة الابن السدس تكملة الثلثين، وما بقي فللأخت، فأتينا أبا موسى فأخبرناه بقول ابن مسعود، فقال: لا تسألوني ما دام هذا الحبر فيكم
[6361]


009-ميراث الجد مع الأب والإخوة

ميراث الجد مع الأب والإخوة

وقال أبو بكر وابن عباس وابن الزبير: الجد أب وقرأ ابن عباس: "يا بني آدم" "واتبعت ملة آبائي إبراهيم وإسحق ويعقوب" يوسف: 38
ولم يذكر أن أحداً خالف أبا بكر في زمانه، وأصحاب النبي صلى الله عليه وسلم متوافرون
وقال ابن عباس: يرثني ابن ابني دون إخوتي ولا أرث أنا ابن ابني؟
ويذكر عن عمر وعلي وابن مسعود وزيد أقاويل مختلفة
6356 - حدثنا سليمان بن حرب: حدثنا وهيب، عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر) [ر:6351]
6357 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن عكرمة، عن ابن عباس قال:
أما الذي قال رسول الله صلى الله عليه وسلم: (لو كنت متخذاً من هذه الأمة خليلاً لاتخذته، ولكن خلَّة الإسلام أفضل، أو قال: خير) [ر:455]


010-ميراث الزوج مع الولد وغيره

ميراث الزوج مع الولد وغيره

6358 - حدثنا محمد بن يوسف، عن ورقاء، عن ابن أبي نجيح، عن عطاء، عن ابن عباس رضي الله عنهما قال:
كان المال للولد، وكانت الوصية للوالدين، فنسخ الله من ذلك ما أحب، فجعل للذكر مثل حظ الأنثيين، وجعل للأبوين لكل واحد منهما السدس، وجعل للمرأة الثمن والربع، وللزوج الشطر والربع
[ر:2596]


011-ميراث المرأة والزوج مع الولد وغيره

ميراث المرأة والزوج مع الولد وغيره

6359 - حدثنا قتيبة: حدثنا الليث، عن ابن شهاب، عن ابن المسيَّب، عن أبي هريرة أنه قال:
قضى رسول الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتاً بغرَّة، عبد أو أمة، ثم إن المرأة التي قضى لها بالغرَّة توفيت، فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها وزوجها، وأن العقل على عصبتها
[ر:5426]


012-ميراث الأخوات مع البنات عصبة

ميراث الأخوات مع البنات عصبة

6360 - حدثنا بشر بن خالد: حدثنا محمد بن جعفر، عن شعبة، عن سليمان، عن إبراهيم، عن الأسود قال:
قضى فينا معاذ بن جبل على عهد رسول الله صلى الله عليه وسلم: النصف للابنة والنصف للأخت ثم قال سليمان: قضى فينا، ولم يذكر على عهد رسول الله صلى الله عليه وسلم
[ر:6353]
6361 - حدثني عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن أبي قيس، عن هزيل قال:
قال عبد الله: لأقضينَّ فيها بقضاء النبي صلى الله عليه وسلم: للابنة النصف، ولابنة الابن السدس، وما بقي فللأخت
[ر:6355]


013-ميراث الأخوات والإخوة

ميراث الأخوات والإخوة

6362 - حدثنا عبد الله بن عثمان: أخبرنا عبد الله: أخبرنا شعبة، عن محمد بن المنكدر قال: سمعت جابراً رضي الله عنه قال:
دخل علي النبي صلى الله عليه وسلم وأنا مريض، فدعا بوضوء فتوضأ، ثم نضح علي من وضوئه فأفقت، فقلت: يا رسول الله، إنما لي أخوات، فنزلت آية الفرائض
[ر:191]


014-يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك لي

"يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الأنثيين يبين الله لكم أن تضلوا والله بكل شئ عليم" النساء: 176

6363 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحق، عن البراء رضي الله عنه قال:
آخر آية نزلت خاتمة سورة النساء: "يستفتونك قل الله يفتيكم في الكلالة"
[ر:4106]


015-ابني عم: أحدهما أخ للأم، والآخر زوج

ابني عم: أحدهما أخ للأم، والآخر زوج

وقال علي: للزوج النصف، وللأخ من الأم السدس، وما بقي بينهما نصفان
6364 - حدثنا محمود: أخبرنا عبيد الله، عن إسرائيل، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (أنا أولى بالمؤمنين من أنفسهم، فمن مات وترك مالاً فماله لموالي العصبة، ومن ترك كلاً أو ضياعاً فأنا وليه، فلأدعى له) [ر:2176]
6365 - حدثنا أمية بن بسطام: حدثنا يزيد بن زريع، عن روح، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس،
عن النبي صلى الله عليه وسلم قال: (ألحقوا الفرائض بأهلها، فما تركت الفرائض فلأولى رجل ذكر) [ر:6351]


016-ذوي الأرحام

ذوي الأرحام

6366 - حدثني إسحق بن إبراهيم قال: قلت لأبي أسامة: حدثكم إدريس: حدثنا طلحة، عن سعيد بن جبير، عن ابن عباس:
"ولكلٍّ جعلنا موالي" "والذين عاقدت أيمانكم" قال: كان المهاجرون حين قدموا المدينة يرث الأنصاري المهاجري دون ذوي رحمه، للأخوَّة التي آخى النبي صلى الله عليه وسلم بينهم، فلما نزلت: "ولكلٍّ جعلنا موالي" قال: نسختها: "والذين عاقدت أيمانكم"
[ر:2170]


017-ميراث الملاعنة

ميراث الملاعنة

6367 - حدثني يحيى بن قزعة: حدثنا مالك، عن نافع، عن ابن عمر رضي الله عنهما:
أن رجلاً لاعن امرأته في زمن النبي صلى الله عليه وسلم وانتفى من ولدها، ففرق النبي صلى الله عليه وسلم بينهما، وألحق الولد بالمرأة
[ر:4471]


018-الولد للفراش، حرة كانت أو أمة

الولد للفراش، حرة كانت أو أمة

6368 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت:
كان عتبة عهد إلى أخيه سعد: أن ابن وليدة زمعة مني، فاقبضه إليك، فلما كان عام الفتح أخذه سعد، فقال: ابن أخي عهد إلي فيه، فقام عبد بن زمعة، فقال: أخي وابن وليدة أبي، ولد على فراشه، فتساوقا إلى النبي صلى الله عليه وسلم، فقال سعد: يا رسول الله، ابن أخي، قد كان عهد إلي فيه، فقال عبد بن زمعة: أخي وابن وليدة أبي، ولد على فراشه، فقال النبي صلى الله عليه وسلم: (هو لك يا عبد بن زمعة، الولد للفراش وللعاهر الحجر) [ر:1948]
6369 - حدثنا مسدد، عن يحيى، عن شعبة، عن محمد بن زياد: أنه سمع أبا هريرة،
عن النبي صلى الله عليه وسلم قال: (الولد لصاحب الفراش) [6432]


019-الولاء لمن أعتق، وميراث اللقيط

الولاء لمن أعتق، وميراث اللقيط

وقال عمر: اللقيط حر
6370 - حدثنا حفص بن عمر: حدثنا شعبة، عن الحكم، عن إبراهيم، عن الأسود، عن عائشة قالت: اشتريت بريرة،
فقال النبي صلى الله عليه وسلم: (اشتريها، فإن الولاء لمن أعتق) قال الحكم: وكان زوجها حراً وقول الحكم مرسل
وقال ابن عباس: رأيته عبداً
[ر:444 - 4976]
6371 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن نافع، عن ابن عمر،
عن النبي صلى الله عليه وسلم قال: (إنما الولاء لمن أعتق) [ر:2048]


020-ميراث السائبة

ميراث السائبة

6372 - حدثنا قبيصة بن عقبة: حدثنا سفيان، عن أبي قيس، عن هزيل، عن عبد الله قال:
إن أهل الإسلام لا يسيِّبون، وإن أهل الجاهلية كانوا يسيِّبون
6373 - حدثنا موسى: حدثنا أبو عوانة، عن منصور، عن إبراهيم، عن الأسود:
أن عائشة رضي الله عنها اشترت بريرة لتعتقها، واشترط أهلها ولاءها، فقالت: يا رسول الله، إني اشتريت بريرة لأعتقها، وإن أهلها يشترطون ولاءها، فقال: (أعتقيها، فإنما الولاء لمن أعتق) قال الأسود: وكان زوجها حراً قول الأسود منقطع
وقول ابن عباس: رأيته عبداً، أصح
[ر:444 - 4976]


021-إثم من تبرأ من مواليه

إثم من تبرأ من مواليه

6374 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن إبراهيم التيمي، عن أبيه قال: قال علي رضي الله عنه:
ما عندنا كتاب نقرؤه إلا كتاب الله غير هذه الصحيفة، قال: فأخرجها، فإذا فيها أشياء من الجراحات وأسنان الإبل، قال: وفيها: (المدينة حرم ما بين عير إلى ثور، فمن أحدث فيها حدثاً، أو آوى محدثاً، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه يوم القيامة صرف ولا عدل ومن والى قوما بغير إذن مواليه، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه يوم القيامة صرف ولا عدل وذمة المسلمين واحدة، يسعى بها أدناهم، فمن أخفر مسلماً فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه يوم القيامة صرف ولا عدل) [ر:1771]
6375 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
نهى النبي صلى الله عليه وسلم عن بيع الولاء وعن هبته
[ر:2398]


022-إذا أسلم على يديه

إذا أسلم على يديه

وكان الحسن لا يرى له ولاية
وقال النبي صلى الله عليه وسلم: (الولاء لمن أعتق) ويذكر عن تميم الداري رفعه قال: هو أولى الناس بمحياه ومماته
واختلفوا في صحة هذا الخبر
6376 - حدثنا قتيبة بن سعيد، عن مالك، عن نافع، عن ابن عمر:
أن عائشة أم المؤمنين: أرادت أن تشتري جارية تعتقها، فقال أهلها: نبيعكها على أن ولاءها لنا، فذكرت ذلك لرسول الله صلى الله عليه وسلم، فقال: (لا يمنعك ذلك، فإنما الولاء لمن أعتق) [ر:2048]
6377 - حدثنا محمد: أخبرنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
اشتريت بريرة، فاشترط أهلها ولاءها فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: (أعتقيها، فإن الولاء لمن أعطى الورِق) [ر:444]


023-ما يرث النساء من الولاء

ما يرث النساء من الولاء

6378 - حدثنا حفص بن عمر: حدثنا همام، عن نافع، عن ابن عمر رضي الله عنهما قال:
أرادت عائشة أن تشتري بريرة، فقالت للنبي صلى الله عليه وسلم: إنهم يشترطون الولاء فقال النبي صلى الله عليه وسلم: (اشتريها، فإنما الولاء لمن أعتق) [ر:2048]
6379 - حدثنا ابن سلام: أخبرنا وكيع، عن سفيان، عن منصور، عن إبراهيم، عن الأسود، عن عائشة قالت:
قال رسول الله صلى الله عليه وسلم: (الولاء لمن أعطى الورِق، وولي النعمة) [ر:444]


024-مولى القوم من أنفسهم، وابن الأخت منهم

مولى القوم من أنفسهم، وابن الأخت منهم

6380 - حدثنا آدم: حدثنا شعبة: حدثنا معاوية بن قرَّة وقتادة، عن أنس بن مالك رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (مولى القوم أنفسهم) 6381 - حدثنا أبو الوليد: حدثنا شعبة، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال: (ابن أخت القوم منهم، أو: من أنفسهم) [ر:2977]


025-ميراث الأسير

ميراث الأسير

قال: وكان شريح يورِّث الأسير في أيدي العدو، ويقول: هو أحوج إليه
وقال عمر بن عبد العزيز: أجز وصية الأسير وعتاقه، وما صنع في ماله، ما لم يتغيِّر عن دينه، فإنما هو ماله يصنع فيه ما يشاء
6382 - حدثنا أبو الوليد: حدثنا شعبة، عن عدي، عن أبي حازم، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (من ترك مالاً فلورثته، ومن ترك كلاً فإلينا) [ر:2176]


026-لا يرث المسلم الكافر ولا الكافر المسلم

لا يرث المسلم الكافر ولا الكافر المسلم

وإذا أسلم قبل أن يقسم الميراث فلا ميراث له
6383 - حدثنا أبو عاصم، عن ابن جريج، عن ابن شهاب، عن علي بن حسين، عن عمرو بن عثمان، عن أسامة بن زيد رضي الله عنهما:
أن النبي صلى الله عليه وسلم قال: (لا يرث المسلم الكافر ولا الكافر المسلم)


027-ميراث العبد النصراني، والمكاتب النصراني وإثم من

ميراث العبد النصراني، والمكاتب النصراني وإثم من انتفى من ولده

[بدون نص]


028-إثم من انتفى من ولده ومن ادعى أخاً أو ابن أخ

إثم من انتفى من ولده ومن ادعى أخا أو ابن أخ

6384 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها أنها قالت:
اختصم سعد بن أبي وقَّاص وعبد بن زمعة في غلام، فقال سعد: هذا يا رسول الله ابن أخي عتبة بن أبي وقَّاص، عهد إلي أنه ابنه، انظر إلى شبهه، وقال عبد بن زمعة: هذا أخي يا رسول الله، ولد على فراش أبي من وليدته، فنظر رسول الله صلى الله عليه وسلم إلى شبهه فرأى شبهاً بيِّناً بعتبة، فقال: (هو لك يا عبد بن زمعة، الولد للفراش وللعاهر الحجر، واحتجبي منه يا سودة بنت زمعة) [ر:1948]


029-من ادَّعى إلى غير أبيه

من ادعى إلى غير أبيه

6385 - حدثنا مسدد: حدثنا خالد، هو ابن عبد الله: حدثنا خالد، عن أبي عثمان، عن سعد رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (من ادَّعى إلى غير أبيه، وهو يعلم أنه غير أبيه، فالجنة عليه حرام) [ر:4071]
6386 - حدثنا أصبغ بن الفرج: حدثنا ابن وهب: أخبرني عمرو، عن جعفر بن ربيعة، عن عراك، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (لا ترغبوا عن آبائكم، فمن رغب عن أبيه فهو كفر)


030-إذا ادَّعت المرأة ابناً

إذا ادعت المرأة ابنا

6387 - حدثنا أبو اليمان: أخبرنا شعيب قال: حدثنا أبو الزناد، عن عبد الرحمن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (كانت امرأتان معهما ابناهما، جاء الذئب فذهب بابن إحداهما، فقالت لصاحبتها: إنما ذهب بابنك، وقالت الأخرى: إنما ذهب بابنك، فتحاكمتا إلى داود عليه السلام فقضى به للكبرى، فخرجتا على سليمان بن داود عليهما السلام فأخبرتاه، فقال: ائتوني بالسكين أشقُّه بينهما، فقالت الصغرى: لا تفعل يرحمك الله هو ابنها، فقضى به للصغرى) قال أبو هريرة: والله إن سمعت بالسكين قط إلا يومئذ، وما كنا نقول إلا المدية
[ر:3244]


031-القائف

القائف

6388 6389 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت:
إن رسول الله صلى الله عليه وسلم دخل علي مسروراً، تبرق أسارير وجهه، فقال: (ألم تري أن مجزِّزاً نظر آنفاً إلى زيد بن حارثة وأسامة بن زيد، فقال: إن هذه الأقدام بعضها من بعض) (6389) دخل علي رسول الله صلى الله عليه وسلم ذات يوم وهو مسرور، فقال: (يا عائشة، ألم تري أن مجزِّزاً المدلجي دخل فرأى أسامة وزيداً، وعليهما قطيفة، قد غطَّيا رؤوسهما وبدت أقدامهما، فقال: إن هذه الأقدام بعضها من بعض) [ر:3362]


001-ما يحذر من الحدود: الزنا وشرب الخمر

ما يحذر من الحدود: الزنا وشرب الخمر

وقال ابن عباس: ينزع منه نور الإيمان في الزنا
6390 - حدثني يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي بكر بن عبد الرحمن، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشرب وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا ينتهب نهبة، يرفع الناس إليه فيها أبصارهم، وهو مؤمن) وعن ابن شهاب، عن سعيد بن المسيَّب وأبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم: بمثله، إلا النهبة
[ر:2343]


002-ما جاء في ضرب شارب الخمر

ما جاء في ضرب شارب الخمر

6391 - حدثنا حفص بن عمر: حدثنا هشام، عن قتادة، عن أنس: أن النبي صلى الله عليه وسلم (ح) أن النبي صلى الله عليه وسلم ضرب في الخمر بالجريد والنعال، وجلد أبو بكر أربعين
[6394]


003-من أمر بضرب الحد في البيت

من أمر بضرب الحد في البيت

6392 - حدثنا قتيبة: حدثنا عبد الوهَّاب، عن أيوب، عن ابن أبي مليكة، عن عقبة بن الحارث قال:
جيء بالنعيمان، أو بابن النعيمان، شارباً، فأمر النبي صلى الله عليه وسلم من كان بالبيت أن يضربوه، قال: فضربوه، فكنت أنا فيمن ضربه بالنعال
[ر:2191]


004-الضرب بالجريد والنعال

الضرب بالجريد والنعال

6393 - حدثنا سليمان بن حرب: حدثنا وهيب بن خالد، عن أيوب، عن عبد الله ابن أبي مليكة، عن عقبة بن الحارث:
أن النبي صلى الله عليه وسلم أتي بنعيمان، أو بابن نعيمان، وهو سكران، فشق عليه، وأمر من في البيت أن يضربوه، فضربوه بالجريد والنعال، وكنت فيمن ضربه
[ر:2191]
6394 - حدثنا مسلم: حدثنا هشام: حدثنا قتادة، عن أنس قال:
جلد النبي صلى الله عليه وسلم في الخمر بالجريد والنعال، وجلد أبو بكر أربعين
[ر:6391]
6395 - حدثنا قتيبة: حدثنا أبو ضمرة أنس، عن يزيد بن الهاد، عن محمد بن إبراهيم، عن أبي سلمة، عن أبي هريرة رضي الله عنه:
أتي النبي صلى الله عليه وسلم برجل قد شرب، قال: (اضربوه) [6399]
6396 - حدثنا عبد الله بن عبد الوهَّاب: حدثنا خالد بن الحارث: حدثنا سفيان: حدثنا أبو حصين: سمعت عمير بن سعيد النخعي قال:
سمعت علي بن أبي طالب رضي الله عنه قال: ما كنت لأقيم حداً على أحد فيموت، فأجد في نفسي، إلا صاحب الخمر، فإنه لو مات وديته، وذلك أن رسول الله صلى الله عليه وسلم لم يسنَّه
6397 - حدثنا مكي بن إبراهيم، عن الجعيد، عن يزيد بن خصيفة، عن السائب بن يزيد قال:
كنا نؤتى بالشارب على عهد رسول الله صلى الله عليه وسلم وإمرة أبي بكر وصدراً من خلافة عمر، فنقوم إليه بأيدينا ونعالنا وأرديتنا، حتى كان آخر إمرة عمر، فجلد أربعين، حتى إذا عتوا وفسقوا جلد ثمانين


005-ما يكره من لعن شارب الخمر، وأنه ليس بخارج من

ما يكره من لعن شارب الخمر، وأنه ليس بخارج من الملة

6398 - حدثنا يحيى بن بكير: حدثني الليث قال: حدثني خالد بن يزيد، عن سعيد ابن أبي هلال، عن زيد بن أسلم، عن أبيه، عن عمر بن الخطاب:
أن رجلاً على عهد النبي صلى الله عليه وسلم كان اسمه عبد الله، وكان يلقب حماراً، وكان يضحك رسول الله صلى الله عليه وسلم، وكان النبي صلى الله عليه وسلم قد جلده في الشراب، فأتي به يوما فأمر به فجلد، فقال رجل من القوم: اللهم العنه، ما أكثر ما يؤتى به؟ فقال النبي صلى الله عليه وسلم: (لا تلعنوه، فوالله ما علمت إلا أنه يحب الله ورسوله) 6399 - حدثنا علي بن عبد الله بن جعفر: حدثنا أنس بن عياض: حدثنا ابن الهاد، عن محمد بن إبراهيم، عن أبي سلمة، عن أبي هريرة قال:
أتي النبي صلى الله عليه وسلم بسكران، فأمر بضربه، فمنا من يضربه بيده ومنا من يضربه بنعله ومنا من يضربه بثوبه، فلما انصرف قال رجل: ما له أخزاه الله، فقال رسول الله صلى الله عليه وسلم: (لا تكونوا عون الشيطان على أخيكم) [ر:6395]


006-السارق حين يسرق

السارق حين يسرق

6400 - حدثني عمرو بن علي: حدثنا عبد الله بن داود: حدثنا فضيل بن غزوان، عن عكرمة، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (لا يزني الزاني جين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن) [6424]


007-لعن السارق إذا لم يُسَمَّ

لعن السارق إذا لم يسم

6401 - حدثنا عمرو بن حفص بن غياث: حدثني أبي: حدثنا الأعمش قال: سمعت أبا صالح، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (لعن الله السارق، يسرق البيضة فتقطع يده، ويسرق الحبل فتقطع يده) قال الأعمش: كانوا يرون أنه بيض الحديد، والحبل كانوا يرون أنه منها ما يسوى دراهم
[6414]


008-الحدود كفَّارة

الحدود كفارة

6402 - حدثنا محمد بن يوسف: حدثنا ابن عيينة، عن الزُهري، عن أبي إدريس الخولاني، عن عبادة بن الصامت رضي الله عنه قال:
كنا عند النبي صلى الله عليه وسلم في مجلس، فقال: (بايعوني على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا - وقرأ هذه الآية كلها - فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فعوقب به فهو كفارته، ومن أصاب من ذلك شيئاً فستره الله عليه، إن شاء غفر له، وإن شاء عذَّبه) [ر:18]


009-ظهر المؤمن حمى إلا في حد أو حق

ظهر المؤمن حمى إلا في حد أو حق

6403 - حدثني محمد بن عبد الله: حدثنا عاصم بن علي: حدثنا عاصم بن محمد، عن واقد بن محمد: سمعت أبي: قال عبد الله:
قال رسول الله صلى الله عليه وسلم في حجة الوداع: (ألا، أي شهر تعلمونه أعظم حرمة) [ر:1655]


010-إقامة الحدود والانتقام لحرمات الله

إقامة الحدود والانتقام لحرمات الله

6404 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت:
ما خُيِّر النبي صلى الله عليه وسلم بين أمرين إلا اختار أيسرهما ما لم يأثم، فإذا كان الإثم كان أبعدهما منه، والله ما انتقم لنفسه في شيء يؤتى إليه قطُّ، حتى تُنْتَهَكَ حرمات الله، فينتقم لله
[ر:3367]


011-إقامة الحدود على الشريف والوضيع

إقامة الحدود على الشريف والوضيع

6405 - حدثنا أبو الوليد: حدثنا الليث، عن ابن شهاب، عن عروة، عن عائشة:
أن أسامة كلم النبي صلى الله عليه وسلم في امرأة، فقال: (إنما هلك من كان قبلكم، أنهم كانوا يقيمون الحد على الوضيع ويتركون على الشريف، والذي نفسي بيده، لو فاطمة فعلت ذلك لقطعت يدها) [ر:2505]
12 - كراهية الشفاعة في الحد إذا رُفع إلى السلطان
6406 - حدثنا سعيد بن سليمان: حدثنا الليث، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
أن قريشاً أهمَّتهم المرأة المخزومية التي سرقت، فقالوا: من يكلم رسول الله صلى الله عليه وسلم، ومن يجترئ عليه إلا أسامة، حِبُّ رسول الله صلى الله عليه وسلم، فكلَّم رسول الله صلى الله عليه وسلم، فقال: (أتشفع في حد من حدود الله) [ر:2505]


012-قول الله تعالى: والسارق والسارقة فاقطعوا أيديهما

قول الله تعالى: "والسارق والسارقة فاقطعوا أيديهما" المائدة: 38 وفي كم يقطع

وقطع علي من الكف
وقال قتادة، في امرأة سرقت فقطعت شمالها: ليس إلا ذلك
6407 6410 - حدثنا عبد الله بن مسلمة: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن عمرة، عن عائشة:
قال النبي صلى الله عليه وسلم: (تقطع اليد في ربع دينار فصاعداً) وتابعه عبد الرحمن بن خالد، وابن أخي الزُهري، ومعمر، عن الزُهري
حدثنا إسماعيل بن أبي أويس، عن ابن وهب، عن يونس، عن ابن شهاب، عن عروة بن الزبير، وعمرة، عن عائشة، عن النبي صلى الله عليه وسلم قال: (تقطع يد السارق في ربع دينار) حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا الحسين، عن يحيى بن أبي كثير، عن محمد بن عبد الرحمن الأنصاري، عن عمرة بنت عبد الرحمن حدثته: أن عائشة رضي الله عنها حدثتهم، عن النبي صلى الله عليه وسلم قال: (تقطع اليد في ربع دينار) (6408) أن يد السارق لم تقطع على عهد النبي صلى الله عليه وسلم إلا في ثمن مجنٍّ، حجفة أو ترس
حدثنا عثمان: حدثنا حميد بن عبد الرحمن: حدثنا هشام، عن أبيه، عن عائشة: مثله
(6409) لم تكن تقطع يد السارق في أدنى من حجفة أو ترس، كل واحد منهما ذو ثمن
رواه وكيع، وابن إدريس، عن هشام، عن أبيه، مرسلاً
(6410) لم تقطع يد سارق على عهد النبي صلى الله عليه وسلم في أدنى من ثمن المجنِّ، ترس أو حجفة، وكان كل واحد منهما ذا ثمن
6411 6413 - حدثنا إسماعيل: حدثني مالك بن أنس، عن نافع، مولى عبد الله بن عمر، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قطع في مجنٍّ ثمنه ثلاثة دراهم
تابعه محمد بن إسحق وقال الليث: حدثني نافع: قيمته
(6412) قطع النبي صلى الله عليه وسلم في مجنٍّ، ثمنه ثلاثة دراهم
حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن عبد الله قال: قطع النبي صلى الله عليه وسلم في مجنٍّ، ثمنه ثلاثة دراهم
(6413) قطع النبي صلى الله عليه وسلم يد السارق، في مجنٍّ ثمنه ثلاثة دراهم
6414 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الأعمش قال: سمعت أبا صالح قال: سمعت أبا هريرة قال:
قال رسول الله صلى الله عليه وسلم: (لعن الله السارق، يسرق البيضة فتقطع يده، ويسرق الحبل فتقطع يده) [ر:6401]


013-توبة السارق

توبة السارق

6415 - حدثنا إسماعيل بن عبد الله قال: حدثني ابن وهب، عن يونس، عن ابن شهاب، عن عروة، عن عائشة:
أن النبي صلى الله عليه وسلم قطع يد امرأة، قالت عائشة: وكانت تأتي بعد ذلك فأرفع حاجتها إلى النبي صلى الله عليه وسلم، فتابت وحسنت توبتها
[ر:2505]
6416 - حدثنا عبد الله بن محمد الجعفي: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن أبي إدريس، عن عبادة بن الصامت رضي الله عنه قال:
بايعت رسول الله صلى الله عليه وسلم في رهط، فقال: (أبايعكم على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوني في معروف، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فأخذ به في الدنيا فهو كفَّارة له وطهور، ومن ستره الله، فذلك إلى الله: إن شاء عذَّبه، وإن شاء غفر له) قال أبو عبد الله: إذا تاب السارق بعدما قطعت يده قبلت شهادته، وكل محدود كذلك إذا تاب قبلت شهادته
[ر:18]


001-المحاربين من أهل الكفر والردة

المحاربين من أهل الكفر والردة

وقول الله تعالى: "إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فساداً أن يقتَّلوا أو يصلَّبوا أو تقطَّع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض" المائدة: 33
6417 - حدثنا علي بن عبد الله: حدثنا الوليد بن مسلم: حدثنا الأوزاعي: حدثني يحيى بن أبي كثير قال: حدثني أبو قلابة الجرمي، عن أنس رضي الله عنه قال:
قدم على النبي صلى الله عليه وسلم نفر من عكل، فأسلموا، فاجتووا المدينة، فأمرهم أن يأتوا إبل الصدقة، فيشربوا من أبوالها وألبانها، ففعلوا فصحُّوا، فارتدُّوا وقتلوا رعاتها، واستاقوا الإبل، فبعث في آثارهم، فأتي بهم، فقطع أيديهم وأرجلهم، وسمل أعينهم، ثم لم يحسمهم حتى ماتوا
[ر:231]


002-لم يحسم النبي صلى الله عليه وسلم المحاربين من أهل

لم يحسم النبي صلى الله عليه وسلم المحاربين من أهل الردة حتى هلكوا

6418 - حدثنا محمد بن الصلت أبو يعلى: حدثنا الوليد: حدثني الأوزاعي، عن يحيى، عن أبي قلابة، عن أنس:
أن النبي صلى الله عليه وسلم قطع العرنيين ولم يحسمهم حتى ماتوا
[ر:231]


003-لم يسق المرتدون المحاربون حتى ماتوا

لم يسق المرتدون المحاربون حتى ماتوا

6419 - حدثنا موسى بن إسماعيل، عن وهيب، عن أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
قدم رهط من عكل على النبي صلى الله عليه وسلم، كانوا في الصُّفَّة، فاجتووا المدينة، فقالوا: يا رسول الله، أبغنا رِسْلاً، فقال: (ما أجد لكم إلا أن تلحقوا بإبل رسول الله صلى الله عليه وسلم) قال أبو قلابة: سرقوا وقتلوا وحاربوا الله ورسوله
[ر:231]


004-سمر النبي صلى الله عليه وسلم أعين المحاربين

سمر النبي صلى الله عليه وسلم أعين المحاربين

6420 - حدثنا قتيبة بن سعيد: حدثنا حمَّاد، عن أيوب، عن أبي قلابة، عن أنس بن مالك:
أن رهطاً من عكل، أو قال: عرينة، ولا أعلمه إلا قال: من عكل، قدموا المدينة، فأمر لهم النبي صلى الله عليه وسلم بلقاح، وأمرهم أن يخرجوا فيشربوا من أبوالها وألبانها، فشربوا حتى إذا برئوا قتلوا الراعي واستاقوا النعم، فبلغ النبي صلى الله عليه وسلم غدوة، فبعث الطلب في إثرهم، فما ارتفع النهار حتى جئ بهم، فأمر بهم فقطع أيديهم وأرجلهم، وسمر أعينهم، فألقوا بالحرة يستسقون فلا يسقون
قال أبو قلابة: هؤلاء قوم سرقوا وقتلوا وكفروا بعد إيمانهم، وحاربوا الله ورسوله
[ر:231]


005-فضل من ترك الفواحش

فضل من ترك الفواحش

6421 - حدثنا محمد بن سلام: أخبرنا عبد الله، عن عبيد الله بن عمر، عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (سبعة يظلهم الله يوم القيامة في ظله يوم لا ظل إلا ظله: إمام عادل، وشاب نشأ في عبادة الله، ورجل ذكر الله في خلاء ففاضت عيناه، ورجل قلبه معلق في المسجد، ورجلان تحابا في الله، ورجل دعته امرأة ذات منصب وجمال إلى نفسها فقال: إني أخاف الله، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما صنعت يمينه) [ر:629]
6422 - حدثنا محمد بن أبي بكر: حدثنا عمر بن علي وحدثني خليفة: حدثنا عمر بن علي: حدثنا أبو حازم، عن سهل بن سعد الساعدي:
قال النبي صلى الله عليه وسلم: (من توكَّل لي ما بين رجليه وما بين لحييه توكَّلت له بالجنة) [ر:6109]


006-إثم الزناة

إثم الزناة

وقول الله تعالى: "ولا يزنون" الفرقان: 68 "ولا تقربوا الزنا إنه كان فاحشة وساء سبيلاً" الإسراء: 32
6423 - أخبرنا داود بن شبيب: حدثنا همَّام، عن قتادة: أخبرنا أنس بن مالك قال: لأحدثنَّكم حديثاً لا يحدِّثكموه أحد بعدي، سمعته من النبي صلى الله عليه وسلم،
سمعت النبي صلى الله عليه وسلم يقول: (لا تقوم الساعة - وإما قال: من أشراط الساعة - أن يرفع العلم، ويظهر الجهل، ويشرب الخمر، ويظهر الزنا، ويقلَّ الرجال، ويكثر النساء حتى يكون للخمسين امرأة القيم الواحد) [ر:80]
6424 - حدثنا محمد بن المثنَّى: أخبرنا إسحق بن يوسف: أخبرنا الفضيل بن غزوان، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (لا يزني العبد حين يزني وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا يشرب حين يشرب وهو مؤمن، ولا يقتل وهو مؤمن) [ر:6400]
6425 - حدثنا آدم: حدثنا شعبة، عن الأعمش، عن ذكوان، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا يشرب حين يشربها وهو مؤمن، والتوبة معروضة بعد) [ر:2343]
6426 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان قال: حدثني منصور وسليمان، عن أبي وائل، عن أبي ميسرة، عن عبد الله رضي الله عنه قال:
قلت: يا رسول الله، أي الذنب أعظم؟ قال: (أن تجعل لله ندًّا وهو خلقك) قال يحيى: وحدثنا سفيان: حدثني واصل، عن أبي وائل، عن عبد الله: قلت: يا رسول الله: مثله
قال عمرو: فذكرته لعبد الرحمن، وكان حدَّثنا، عن سفيان، عن الأعمش ومنصور وواصل، عن أبي وائل، عن أبي ميسرة، قال: دعه دعه
[ر:4207]


007-رجم المحصن

رجم المحصن

وقال الحسن: من زنى بأخته حده حد الزاني
6427 - حدثنا آدم: حدثنا شعبة: حدثنا سلمة بن كهيل قال: سمعت الشعبي يحدث،
عن علي رضي الله عنه، حين رجم المرأة يوم الجمعة، وقال: قد رجمتها بسنة رسول الله صلى الله عليه وسلم
6428 - حدثني إسحق: حدثنا خالد، عن الشيباني: سألت عبد الله بن أبي أوفى:
هل رجم رسول الله صلى الله عليه وسلم؟ قال: نعم، قلت: قبل سورة النور أم بعد؟ قال: لا أدري
[6449]
6429 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب قال: حدثني أبو سلمة بن عبد الرحمن، عن جابر بن عبد الله الأنصاري:
أن رجلاً من أسلم، أتى رسول الله صلى الله عليه وسلم فحدثه أنه قد زنى، فشهد على نفسه أربع شهادات، فأمر به رسول الله صلى الله عليه وسلم فرجم، وكان قد أحصن
[ر:4969]


008-لا يرجم المجنون والمجنونة

لا يرجم المجنون والمجنونة

وقال علي لعمر: أما علمت: أن القلم رفع عن المجنون حتى يفيق، وعن الصبي حتى يدرك، وعن النائم حتى يستيقظ
6430 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي سلمة وسعيد بن المسيَّب، عن أبي هريرة رضي الله عنه قال:
أتى رجل رسول الله صلى الله عليه وسلم وهو في المسجد، فناداه فقال: يا رسول الله، إني زنيت، فأعرض عنه حتى ردد عليه أربع مرات، فلما شهد على نفسه أربع شهادات، دعاه النبي صلى الله عليه وسلم فقال: (أبك جنون) قال ابن شهاب: فأخبرني من سمع جابر بن عبد الله قال: فكنت فيمن رجمه، فرجمناه بالمصلَّى، فلما أذلقته الحجارة هرب، فأدركناه بالحرَّة فرجمناه
[ر:4970]


009-للعاهر الحجر

للعاهر الحجر

6431 - حدثنا أبو الوليد: حدثنا الليث، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت:
اختصم سعد وابن زمعة، فقال النبي صلى الله عليه وسلم: (هو لك يا عبد بن زمعة، الولد للفراش، واحتجبي منه يا سودة) [ر:1948]
6432 - حدثنا آدم: حدثنا شعبة: حدثنا محمد بن زياد قال: سمعت أبا هريرة:
قال النبي صلى الله عليه وسلم: (الولد للفراش، وللعاهر الحجر) [ر:6369]


010-الرجم في البلاط

الرجم في البلاط

6433 - حدثنا محمد بن عثمان: حدثنا خالد بن مخلد، عن سليمان: حدثني عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
أتي رسول الله صلى الله عليه وسلم بيهودي ويهودية قد أحدثا جميعاً، فقال لهم: (ما تجدون في كتابكم) قال ابن عمر: فرجما عند البلاط، فرأيت اليهودي أجنأ عليها
[ر:1264]


011-الرجم بالمصلَّى

الرجم بالمصلى

6434 - حدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري، عن أبي سلمة، عن جابر:
أن رجلاً من أسلم، جاء النبي صلى الله عليه وسلم فاعترف بالزنا، فأعرض عنه النبي صلى الله عليه وسلم حتى شهد على نفسه أربع مرات، قال له النبي صلى الله عليه وسلم: (أبك جنون) لم يقل يونس وابن جريج، عن الزُهري: فصلى عليه
سئل أبو عبد الله: هل قوله: فصلى عليه، يصح أم لا؟ قال: رواه معمر، قيل له: رواه غير معمر؟ قال: لا
[ر:4969]


012-من أصاب ذنباً دون الحد، فأخبر الإمام، فلا عقوبة

من أصاب ذنبا دون الحد، فأخبر الإمام، فلا عقوبة عليه بعد التوبة، إذا جاء مستفتيا

قال عطاء: لم يعاقبه النبي صلى الله عليه وسلم
[ر:6437]
وقال ابن جريج: ولم يعاقب الذي جامع في رمضان
ولم يعاقب عمر صاحب الظبي
وفيه: عن أبي عثمان، عن ابن مسعود، عن النبي صلى الله عليه وسلم
[ر:503]
6435 - حدثنا قتيبة: حدثنا الليث، عن ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
أن رجلاً وقع بامرأته في رمضان، فاستفتى رسول الله صلى الله عليه وسلم فقال: (هل تجد رقبة) [ر:1834]
6436 - وقال الليث، عن عمرو بن الحارث، عن عبد الرحمن بن القاسم، عن محمد بن جعفر بن الزبير، عن عبَّاد بن عبد الله بن الزبير، عن عائشة:
أتى رجل النبي صلى الله عليه وسلم في المسجد، قال: احترقت، قال: (مم ذاك) قال أبو عبد الله: الحديث الأول أبين، قوله: (أطعم أهلك) [ر:1833]


013-إذا أقر بالحد ولم يبين هل للإمام أن يستر عليه

إذا أقر بالحد ولم يبين هل للإمام أن يستر عليه

6437 - حدثني عبد القدوس بن محمد: حدثني عروة بن عاصم الكلابي: حدثنا همَّام بن يحيى: حدثنا إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال:
كنت عند النبي صلى الله عليه وسلم فجاءه رجل فقال: يا رسول الله، إني أصبت حداً فأقمه علي، قال: ولم يسأله عنه، قال: وحضرت الصلاة، فصلى مع النبي صلى الله عليه وسلم، فلما قضى النبي صلى الله عليه وسلم الصلاة، قام إليه رجل فقال: يا رسول الله، إني أصبت حداً، فأقم فيَّ كتاب الله، قال: (أليس قد صليت معنا)


014-هل يقول الإمام للمقرِّ: لعلك لمست أو غمزت

هل يقول الإمام للمقر: لعلك لمست أو غمزت

6438 - حدثني عبد الله بن محمد الجعفي: حدثنا وهب بن جرير: حدثنا أبي قال: سمعت يعلى بن حكيم، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
لما أتى ماعز بن مالك النبي صلى الله عليه وسلم قال له: (لعلك قبَّلت، أو غمزت، أو نظرت)


015-سؤال الإمام المقرَّ: هل أحصنت

سؤال الإمام المقر: هل أحصنت

6439 - حدثنا سعيد بن عفير قال: حدثني الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن ابن المسيَّب وأبي سلمة: أن أبا هريرة قال:
أتى رسول الله صلى الله عليه وسلم رجل من الناس وهو في المسجد، فناداه: يا رسول الله، إني زنيت، يريد نفسه، فأعرض عنه النبي صلى الله عليه وسلم فتنحَّى لشقِّ وجهه الذي أعرض قبله، فقال: يا رسول الله، إني زنيت، فأعرض عنه، فجاء لشقِّ وجه النبي صلى الله عليه وسلم الذي أعرض عنه، فلما شهد على نفسه أربع شهادات، دعاه النبي صلى الله عليه وسلم فقال: (أبك جنون) قال ابن شهاب: أخبرني من سمع جابراً قال: فكنت فيمن رجمه، فرجمناه بالمصلَّى، فلما أذلقته الحجارة جمز، حتى أدركناه بالحرَّة فرجمناه
[ر:4970]


016-الاعتراف بالزنا

الاعتراف بالزنا

6440 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حفظناه من في الزُهري قال: أخبرني عبيد الله: أنه سمع أبا هريرة وزيد بن خالد قالا:
كنا عند النبي صلى الله عليه وسلم فقام رجل فقال: أنشدك الله إلا قضيت بيننا بكتاب الله، فقام خصمه، وكان أفقه منه، فقال: اقض بيننا بكتاب الله وأذن لي؟ قال: (قل) قلت لسفيان: لم يقل: فأخبروني أن على ابني الرجم؟ فقال: أشكُّ فيها من الزُهري، فربما قلتُها، وربما سكتُّ
[ر:2190]
6441 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري، عن عبيد الله، عن ابن عباس رضي الله عنهما قال:
قال عمر: لقد خشيت أن يطول بالناس زمان، حتى يقول قائل: لا نجد الرجم في كتاب الله، فيضلُّوا بترك فريضة أنزلها الله، ألا وإن الرجم حق على من زنى وقد أحصن، إذا قامت البيِّنة، أو كان الحمل أو الاعتراف - قال سفيان: كذا حفظت - ألا وقد رجم رسول الله صلى الله عليه وسلم ورجمنا بعده
[ر:2330]


017-رجم الحبلى في الزنا إذا أحصنت

رجم الحبلى في الزنا إذا أحصنت

6442 - حدثنا عبد العزيز بن عبد الله: حدثني إبراهيم بن سعد، عن صالح، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس قال:
كنت أقرئ رجالاً من المهاجرين، منهم عبد الرحمن بن عوف، فبينما أنا في منزله بمنى، وهو عند عمر بن الخطاب في آخر حجة حجها، إذ رجع إلي عبد الرحمن فقال: لو رأيت رجلاً أتى أمير المؤمنين اليوم، فقال: يا أمير المؤمنين، هل لك في فلان؟ يقول: لو قد مات عمر لقد بايعت فلاناً، فوالله ما كانت بيعة أبي بكر إلا فلتة فتمَّت، فغضب عمر، ثم قال: إني إن شاء الله لقائم العشية في الناس، فمحذرهم هؤلاء الذين يريدون أن يغصبوهم أمورهم قال عبد الرحمن: فقلت: يا أمير المؤمنين لا تفعل، فإن الموسم يجمع رعاع الناس وغوغاءهم، فإنهم هم الذين يغلبون على قربك حين تقوم في الناس، وأنا أخشى أن تقوم فتقول مقالة يطيِّرها عنك كلُّ مطيِّر، وأن لا يعوها، وأن لا يضعوها على مواضعها، فأمهل حتى تقدم المدينة، فإنها دار الهجرة والسنة، فتخلص بأهل الفقه وأشراف الناس، فتقول ما قلت متمكناً، فيعي أهل العلم مقالتك، ويضعونها على مواضعها فقال عمر: والله - إن شاء الله - لأقومنَّ بذلك أو ل مقام أقومه بالمدينة قال ابن عباس: فقدمنا المدينة في عقب ذي الحجة، فلما كان يوم الجمعة عجَّلت الرواح حين زاغت الشمس، حتى أجد سعيد بن زيد بن عمرو ابن نفيل جالساً إلى ركن المنبر، فجلست حوله تمس ركبتي ركبته، فلم أنشب أن خرج عمر بن الخطاب، فلما رأيته مقبلاً، قلت لسعيد بن زيد بن عمرو بن نفيل: ليقولنَّ العشية مقالة لم يقلها منذ استخلف، فأنكر عليَّ وقال: ما عسيت أن يقول ما لم يقل قبله، فجلس عمر على المنبر، فلما سكت المؤذنون قام، فأثنى على الله بما هو أهله، ثم قال: أما بعد، فإني قائل لكم مقالة قد قُدِّر لي أن أقولها، لا أدري لعلها بين يدي أجلي، فمن عقلها ووعاها فليحدِّث بها حيث انتهت به راحلته، ومن خشي أن لا يعقلها فلا أحلُّ لأحد أن يكذب عليَّ: إنَّ الله بعث محمداً صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، فكان مما أنزل الله آية الرجم، فقرأناها وعقلناها ووعيناها، رجم رسول الله صلى الله عليه وسلم ورجمنا بعده، فأخشى إن طال بالناس زمان أن يقول قائل: والله ما نجد آية الرجم في كتاب الله، فيضلُّوا بترك فريضة أنزلها الله، والرجم في كتاب الله حق على من زنى إذا أحصن من الرجال والنساء، إذا قامت البيِّنة، أو كان الحبل أو الاعتراف، ثم إنا كنا نقرأ فيما نقرأ من كتاب الله: أن لا ترغبوا عن آبائكم، فإنه كفر بكم أن ترغبوا عن آبائكم، أو إن كفراً بكم أن ترغبوا عن آبائكم ألا ثم إن رسول الله صلى الله عليه وسلم قال: (لا تطروني كما أطريَ عيسى بن مريم، وقولوا: عبد الله ورسوله) ثم إنه بلغني قائل منكم يقول: والله لو قد مات عمر بايعت فلاناً، فلا يغترَّنَّ امرؤ أن يقول: إنما كانت بيعة أبي بكر فلتة وتمَّت، ألا وإنها قد كانت كذلك، ولكن الله وقى شرَّها، وليس فيكم من تقطع الأعناق إليه مثل أبي بكر، من بايع رجلاً من غير مشورة من المسلمين فلا يتابع هو ولا الذي تابعه، تغرَّة أن يقتلا، وإنه قد كان من خبرنا حين توفى الله نبيه صلى الله عليه وسلم أن الأنصار خالفونا، واجتمعوا بأسرهم في سقيفة بني ساعدة، وخالف عنا علي والزبير ومن معهما، واجتمع المهاجرون إلى أبي بكر، فقلت لأبي بكر: يا أبا بكر انطلق بنا إلى إخواننا هؤلاء من الأنصار، فانطلقنا نريدهم، فلما دنونا منهم، لقينا منهم رجلان صالحان، فذكرا ما تمالأ عليه القوم، فقالا: أين تريدون يا معشر المهاجرين؟ فقلنا: نريد إخواننا هؤلاء من الأنصار، فقالا: لا عليكم أن لا تقربوهم، اقضوا أمركم، فقلت: والله لنأتينَّهم، فانطلقنا حتى أتيناهم في سقيفة بني ساعدة، فإذا رجل مزمَّل بين ظهرانيهم، فقلت: من هذا؟ فقالوا: هذا سعد بن عبادة، فقلت: ما له؟ قالوا: يوعك، فلما جلسنا قليلاً تشهَّد خطيبهم، فأثنى على الله بما هو أهله، ثم قال: أما بعد، فنحن أنصار الله وكتيبة الإسلام، وأنتم معشر المهاجرين رهط، وقد دفَّت دافَّة من قومكم، فإذا هم يريدون أن يختزلونا من أصلنا، وأن يحضنونا من الأمر فلما سكت أردت أن أتكلم، وكنت قد زوَّرت مقالة أعجبتني أردت أن أقدمها بين يدي أبي بكر، وكنت أداري منه بعض الحد، فلما أردت أن أتكلم، قال أبو بكر: على رسلك، فكرهت أن أغضبه، فتكلم أبو بكر فكان هو أحلم مني وأوقر، والله ما ترك من كلمة أعجبتني في تزويري، إلا قال في بديهته مثلها أو أفضل منها حتى سكت، فقال: ما ذكرتم فيكم من خير فأنتم له أهل، ولن يعرف هذا الأمر إلا لهذا الحي من قريش، هم أوسط العرب نسباً وداراً، وقد رضيت لكم أحد هذين الرجلين، فبايعوا أيهما شئتم، فأخذ بيدي وبيد أبي عبيدة بن الجراح، وهو جالس بيننا، فلم أكره مما قال غيرها، كان والله أن أقَدَّم فتضرب عنقي، لا يقرِّبني ذلك من إثم، أحب إلي من أن أتأمَّر على قوم فيهم أبو بكر، اللهم إلا أن تسوِّل لي نفسي عند الموت شيئاً لا أجده الآن فقال قائل من الأنصار: أنا جُذيلها المحكَّك، وعُذيقها المرجَّب، منَّا أمير، ومنكم أمير، يا معشر قريش فكثر اللغط، وارتفعت الأصوات، حتى فرقت من الاختلاف، فقلت: ابسط يدك يا أبا بكر، فبسط يده فبايعته، وبايعه المهاجرون ثم بايعته الأنصار ونزونا على سعد بن عبادة، فقال قائل منهم: قتلتم سعد بن عبادة، فقلت: قتل الله سعد بن عبادة، قال عمر: وإنا والله ما وجدنا فيما حضرنا من أمر أقوى من مبايعة أبي بكر، خشينا إن فارقنا القوم ولم تكن بيعة: أن يبايعوا رجلاً منهم بعدنا، فإما بايعناهم على ما لا نرضى، وإما نخالفهم فيكون فساد، فمن بايع رجلاً على غير مشورة من المسلمين، فلا يتابع هو ولا الذي بايعه، تغرَّة أن يقتلا
[ر:2330]


018-البكران يجلدان وينفيان

البكران يجلدان وينفيان

"والزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين" النور: 2 - 3
قال ابن عيينة: رأفة في إقامة الحد
6443 6444 - حدثنا مالك بن إسماعيل: حدثنا عبد العزيز: أخبرنا ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن زيد بن خالد الجهني قال:
سمعت النبي صلى الله عليه وسلم يأمر فيمن زنى ولم يحصن: جلد مائة وتغريب عام
قال ابن شهاب: وأخبرني عروة بن الزبير: أن عمر بن الخطاب غرَّب، ثم لم تزل تلك السُّنَّة
(6444) أن رسول الله صلى الله عليه وسلم قضى فيمن زنى ولم يحصن: بنفي عام، وبإقامة الحد عليه
[ر:2190]


019-نفي أهل المعاصي والمخنثين

نفي أهل المعاصي والمخنثين

6445 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا يحيى، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
لعن النبي صلى الله عليه وسلم المخنثين من الرجال، والمترجلات من النساء، وقال: (أخرجوهم من بيوتكم) [ر:5547]


020-من أمر غير الإمام بإقامة الحد غائباً عنه

من أمر غير الإمام بإقامة الحد غائبا عنه

6446 - حدثنا عاصم بن علي: حدثنا ابن أبي ذئب، عن الزُهري، عن عبيد الله، عن أبي هريرة وزيد بن خالد:
أن رجلاً من الأعراب جاء إلى النبي صلى الله عليه وسلم وهو جالس فقال: يا رسول الله، اقض بكتاب الله، فقام خصمه فقال: صدق، اقض له يا رسول الله بكتاب الله، إن ابني كان عسيفاً على هذا فزنى بامرأته، فأخبروني أن على ابني الرجم، فافتديت بمائة من الغنم ووليدة، ثم سألت أهل العلم، فزعموا أن ما على ابني جلد مائة وتغريب عام، فقال: (والذي نفسي بيده، لأقضينَّ بينكما بكتاب الله، أما الغنم والوليدة فردّ عليك، وعلى ابنك جلد مائة وتغريب عام، وأما أنت يا أنيس، فاغد على امرأة هذا فارجمها) [ر:2190]


021-قول الله تعالى

قول الله تعالى

"ومن لم يستطع منكم طولاً أن ينكح المحصنات المؤمنات فمما ملكت أيمانكم من فتياتكم المؤمنات والله أعلم بإيمانكم بعضكم من بعض فانكحوهنَّ بإذن أهلهنَّ وآتوهنَّ أجورهنَّ بالمعروف محصنات غير مسافحات ولا متخذات أخدان فإذا أحصنَّ فإن أتين بفاحشة فعليهنَّ نصف ما على المحصنات من العذاب ذلك لمن خشي العنت منكم وأن تصبروا خير لكم والله غفور رحيم" النساء: 25
غير مسافحات: زواني ولا متخذات أخذان: أخلاء


022-إذا زنت الأمة

إذا زنت الأمة

6447 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن أبي هريرة وزيد بن خالد رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم سئل عن الأمة إذا زنت ولم تحصن؟ قال: (إذا زنت فاجلدوها، ثم إن زنت فاجلدوها، ثم إن زنت فاجلدوها ثم بيعوها ولو بضفير) قال ابن شهاب: لا أدري بعد الثالثة أو الرابعة
[ر:2046]


023-لا يثرَّب على الأمة إذا زنت ولا تنفى

لا يثرب على الأمة إذا زنت ولا تنفى

6448 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن سعيد المقبري، عن أبيه، عن أبي هريرة أنه سمعه يقول:
قال النبي صلى الله عليه وسلم: (إذا زنت الأمة فتبيَّن زناها، فليجلدها ولا يثرِّب، ثم إن زنت فليجلدها ولا يثرِّب، ثم إن زنت الثالثة فليبعها ولو بحبل من شعر) تابعه إسماعيل بن أمية، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[ر:2045]


024-أحكام أهل الذمَّة وإحصانهم، إذا زنوا ورفعوا إلى

أحكام أهل الذمة وإحصانهم، إذا زنوا ورفعوا إلى الإمام

6449 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الشيباني: سألت عبد الله بن أبي أوفى عن الرجم فقال:
رجم النبي صلى الله عليه وسلم، فقلت: أقبل النور أم بعده؟ قال: لا أدري
تابعه علي بن مسهر، وخالد بن عبد الله، والمحاربي، وعبيدة بن حميد، عن الشيباني وقال بعضهم: المائدة، والأول أصح
[ر:6428]
6450 - حدثنا إسماعيل بن عبد الله: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما أنه قال:
إن اليهود جاؤوا إلى رسول الله صلى الله عليه وسلم، فذكروا له أن رجلاً منهم وامرأة زنيا، فقال لهم رسول الله صلى الله عليه وسلم: (ما تجدون في التوراة في شأن الرجم) [ر:1264]


025-إذا رمى امرأته أو امرأة غيره بالزنا، عند الحاكم

إذا رمى امرأته أو امرأة غيره بالزنا، عند الحاكم والناس، هل على الحاكم أن يبعث إليها فيسألها عما رميت به

6451 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبيد الله ابن عبد الله بن عتبة بن مسعود، عن أبي هريرة وزيد بن خالد أنهما أخبراه:
أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم، فقال أحدهما: اقض بيننا بكتاب الله، وقال الآخر، وهو أفقههما: أجل يا رسول الله، فاقض بيننا بكتاب الله، وأذن لي أن أتكلم، قال: (تكلم) [ر:2190]


026-من أدَّب أهله أو غيره دون السلطان

من أدب أهله أو غيره دون السلطان

وقال أبو سعيد: عن النبي صلى الله عليه وسلم: (إذا صلَّى، فأراد أحد أن يمرَّ بين يديه فليدفعه، فإن أبي فليقاتله) [ر:487]
6452 6453 - حدثنا إسماعيل: حدثني مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة قالت:
جاء أبو بكر رضي الله عنه، ورسول الله صلى الله عليه وسلم واضع رأسه على فخذي، فقال: حبست رسول الله صلى الله عليه وسلم والناس، وليسوا على ماء، فعاتبني وجعل يطعن بيده في خاصرتي، ولا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم، فأنزل الله آية التيمم
(6453) أقبل أبو بكر، فلكزني لكزة شديدة، وقال: حبست الناس في قلادة، فبي الموت، لمكان رسول الله صلى الله عليه وسلم، وقد أوجعني نحوه لكز ووكز واحد
[ر:327]


027-من رأى مع امرأته رجلاً فقتله

من رأى مع امرأته رجلا فقتله

6454 - حدثنا موسى: حدثنا أبو عوانة: حدثنا عبد الملك، عن ورَّاد كاتب المغيرة، عن المغيرة قال: قال سعد بن عبادة:
لو رأيت رجلاً مع امرأتي لضربته بالسيف غير مصفح، فبلغ ذلك النبي صلى الله عليه وسلم فقال: (أتعجبون من غيرة سعد، لأنا أغيَر منه، والله أغيَر مني) [6980]


028-ما جاء في التعريض

ما جاء في التعريض

6455 - حدثنا إسماعيل: حدثني مالك، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم جاءه أعرابي فقال: يا رسول الله، إن امرأتي ولدت غلاماً أسود، فقال: (هل لك من إبل) [ر:4999]


029-كم التعزير والأدب

كم التعزير والأدب

6456 6458 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني يزيد بن أبي حبيب، عن بكير بن عبد الله، عن سليمان بن يسار، عن عبد الرحمن بن جابر بن عبد الله، عن أبي بردة رضي الله عنه قال:
كان النبي صلى الله عليه وسلم يقول: (لا يجلد فوق عشر جلدات إلا في حد من حدود الله) (6457) عمن سمع النبي صلى الله عليه وسلم قال: (لا عقوبة فوق عشر ضربات إلا في حد من حدود الله) (6458) سمعت النبي صلى الله عليه وسلم يقول: (لا تجلدوا فوق عشرة أسواط إلا في حد من حدود الله) 6459 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: حدثنا أبو سلمة: أن أبا هريرة رضي الله عنه قال:
نهى رسول الله صلى الله عليه وسلم عن الوصال، فقال له رجال من المسلمين: فإنك يا رسول الله تواصل، فقال رسول الله صلى الله عليه وسلم: (أيكم مثلي، إني أبيت يطعمني ربي ويسقين) تابعه شعيب، ويحيى بن سعيد، ويونس، عن الزُهري
وقال عبد الرحمن بن خالد، عن ابن شهاب، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[ر:1864]
6460 - حدثني عياش بن الوليد: حدثنا عبد الأعلى: حدثنا معمر، عن الزُهري، عن سالم، عن عبد الله بن عمر:
أنهم كانوا يُضربون على عهد رسول الله صلى الله عليه وسلم إذا اشتروا طعاماً جزافاً، أن يبيعوه في مكانهم، حتى يؤووه إلى رحالهم
[ر:2017]
6461 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري: أخبرني عروة، عن عائشة رضي الله عنها قالت:
ما انتقم رسول الله صلى الله عليه وسلم لنفسه في شيء يؤتى إليه حتى تنتهك من حرمات الله، فينتقم لله
[ر:3367]


030-من أظهر الفاحشة واللطخ والتهمة بغير بيِّنة

من أظهر الفاحشة واللطخ والتهمة بغير بينة

6462 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزُهري، عن سهل بن سعد قال:
شهدت المتلاعنين وأنا ابن خمس عشرة، فرَّق بينهما، فقال زوجها: كذبت عليها إن أمسكتها
قال: فحفظت ذاك من الزُهري: إن جاءت به كذا وكذا فهو، وإن جاءت به كذا وكذا، كأنه وحرة، فهو
وسمعت الزُهري يقول: جاءت به للذي يكره
[ر:413]
6463 6464 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أبو الزناد، عن القاسم بن محمد قال: ذكر ابن عباس المتلاعنين، فقال عبد الله بن شدَّاد:
هي التي قال رسول الله صلى الله عليه وسلم: (لو كنت راجماً امرأة عن غير بيِّنة) (6464) ذكر التلاعن عند النبي صلى الله عليه وسلم، فقال عاصم بن عدي في ذلك قولاً ثم انصرف، وأتاه رجل من قومه يشكو أنه وجد مع أهله رجلاً، فقال عاصم: ما ابتليت بهذا إلا لقولي، فذهب به إلى النبي صلى الله عليه وسلم فأخبره بالذي وجد عليه امرأته، وكان ذلك الرجل مصفراً، قليل اللحم، سبط الشعر، وكان الذي ادعى عليه أنه وجده عند أهله آدم خدلاً، كثير اللحم، فقال النبي صلى الله عليه وسلم: (اللهم بيِّن) [ر:5004]


031-رمي المحصنات

رمي المحصنات

"والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبداً وأولئك هم الفاسقون إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم" النور: 4 - 5
"إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم" النور: 23
وقول الله: "والذين يرمون أزواجهم" النور: 6 "ثم لم يأتوا" الآية النور: 4
6465 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان، عن ثور بن زيد عن أبي الغيث، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (اجتنبوا السبع الموبقات) [ر:2615]


032-قذف العبيد

قذف العبيد

6466 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن فضيل بن غزوان، عن ابن أبي نعم، عن أبي هريرة رضي الله عنه قال:
سمعت أبا القاسم صلى الله عليه وسلم يقول: (من قذف مملوكه، وهو بريء مما قال، جلد يوم القيامة، إلا أن يكون كما قال)


033-هل يأمر الإمام رجلاً فيضرب الحد غائباً عنه

هل يأمر الإمام رجلا فيضرب الحد غائبا عنه

وقد فعله عمر
6467 - حدثنا محمد بن يوسف: حدثنا ابن عيينة، عن الزُهري، عن عبيد الله بن عبد الله بن عتبة، عن أبي هريرة وزيد بن خالد الجهني قالا:
جاء رجل إلى النبي صلى الله عليه وسلم فقال: أنشدك الله إلا قضيت بيننا بكتاب الله، فقام خصمه، وكان أفقه منه، فقال: صدق، اقض بيننا بكتاب الله، وأذن لي يا رسول الله، فقال النبي صلى الله عليه وسلم: (قل) [ر:2190]


001-الدّيات

الديات

وقول الله تعالى: "ومن يقتل مؤمناً متعمِّداً فجزاؤه جهنم" النساء: 93
6468 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن أبي وائل، عن عمرو بن شرحبيل قال: قال عبد الله:
قال رجل: يا رسول الله، أي الذنب أكبر عند الله؟ قال: (أن تدعو لله ندًّا وهو خلقك) قال: ثم أي؟ قال: (ثم أن تقتل ولدك خشية أن يطعم معك) قال: ثم أي؟ قال: (ثم أن تزاني بحليلة جارك) فأنزل الله عز وجل تصديقها: "والذين لا يدعون مع الله إلهاً آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك" الآية
[ر:4207]
6469 - حدثنا علي: حدثنا إسحق بن سعيد بن عمرو بن سعيد بن العاص، عن أبيه، عن ابن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (لا يزال المؤمن في فسحة من دينه، ما لم يصب دماً حراماً) 6470 - حدثني أحمد بن يعقوب: حدثنا إسحق بن سعيد: سمعت أبي يحدث، عن عبد الله بن عمر قال:
إن من ورطات الأمور، التي لا مخرج لمن أوقع نفسه فيها، سفك الدم الحرام بغير حلِّه
6471 - حدثنا عبيد الله بن موسى، عن الأعمش، عن أبي وائل، عن عبد الله قال:
قال النبي صلى الله عليه وسلم: (أول ما يقضى بين الناس في الدماء) [ر:6168]
6472 - حدثنا عبدان: حدثنا عبد الله: حدثنا يونس، عن الزُهري: حدثنا عطاء بن يزيد: أن عبيد الله بن عدي حدثه: أن المقداد بن عمرو الكندي، حليف بني زهرة، حدثه، وكان شهد بدراً مع النبي صلى الله عليه وسلم، أنه قال:
يا رسول الله، إن لقيت كافراً فاقتتلنا، فضرب يدي بالسيف فقطعها، ثم لاذ بشجرة وقال: أسلمت لله، آقتله بعد أن قالها؟ قال رسول الله صلى الله عليه وسلم: (لا تقتله) وقال حبيب بن أبي عمرة، عن سعيد، عن ابن عباس قال: قال النبي صلى الله عليه وسلم للمقداد: (إذا كان رجل مؤمن يخفي إيمانه مع قوم كفار، فأظهر إيمانه فقتلته؟ فكذلك كنت أنت تخفي إيمانك بمكة من قبل) [ر:3794]


002-قول الله تعالى: ومن أحياها المائدة: 32

قول الله تعالى: "ومن أحياها" المائدة: 32

قال ابن عباس: من حرم قتلها إلا بحق "فكأنما أحيا الناس جميعاً" المائدة: 32
6473 - حدثنا قبيصة: حدثنا سفيان، عن الأعمش، عن عبد الله بن مرَّة، عن مسروق، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا تقتل نفس إلا كان على ابن آدم الأول كفل منها) [ر:3157]
6474 - حدثنا أبو الوليد: حدثنا شعبة قال: واقد بن عبد الله أخبرني، عن أبيه: سمع عبد الله بن عمر،
عن النبي صلى الله عليه وسلم قال: (لا ترجعوا بعدي كفاراً، يضرب بعضكم رقاب بعض) [ر:1655]
6475 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن علي بن مدرك قال: سمعت أبا زرعة بن عمرو بن جرير، عن جرير قال:
قال لي النبي صلى الله عليه وسلم في حجة الوداع: (استنصت الناس، لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض) رواه أبو بكرة وابن عباس عن النبي صلى الله عليه وسلم
[ر:121 - وانظر: 1652 - 1654]
6476 - حدثني محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن فراس، عن الشعبي، عن عبد الله بن عمرو،
عن النبي صلى الله عليه وسلم قال: (الكبائر: الإشراك بالله، وعقوق الوالدين، أو قال: اليمين الغموس) وقال معاذ: حدثنا شعبة قال: (الكبائر: الإشراك بالله، واليمين الغموس، وعقوق الوالدين، أو قال: وقتل النفس) [ر:6298]
6477 - حدثنا إسحق بن منصور: حدثنا عبد الصمد: حدثنا شعبة: حدثنا عبيد الله بن أبي بكر: سمع أنساً رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (الكبائر) وحدثنا عمرو: حدثنا شعبة، عن ابن أبي بكر، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: (أكبر الكبائر: الإشراك بالله، وقتل النفس، وعقوق الوالدين، وقول الزور، أو قال: وشهادة الزور) [ر:2510]
6478 - حدثنا عمرو بن زرارة: حدثنا هشيم: حدثنا حصين: حدثنا أبو ظبيان قال: سمعت أسامة بن زيد بن حارثة رضي الله عنهما يحدث قال:
بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة من جهينة، قال: فصبَّحنا القوم فهزمناهم، قال: ولحقت أنا ورجل من الأنصار رجلاً منهم، قال: فلما غشيناه قال: لا إله إلا الله، قال: فكف عنه الأنصاري، فطعنته برمحي حتى قتلته، قال: فلما قدمنا بلغ ذلك النبي صلى الله عليه وسلم، قال: فقال لي: (يا أسامة، أقتلته بعد ما قال لا إله إلا الله) [ر:4021]
6479 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا يزيد، عن أبي الخير، عن الصنابحي، عن عبادة بن الصامت رضي الله عنه قال:
إني من النقباء الذين بايعوا رسول الله صلى الله عليه وسلم، بايعناه على أن لا نشرك بالله شيئاً، ولا نسرق، ولا نزني، ولا نقتل النفس التي حرم الله، ولا ننتهب، ولا نعصي، بالجنة إن فعلنا ذلك، فإن غشينا من ذلك شيئاً، كان قضاء ذلك إلى الله
[ر:18]
6480 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله بن عمر رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (من حمل علينا السلاح فليس منا) رواه أبو موسى، عن النبي صلى الله عليه وسلم
[6659 - وانظر: 6660]
6481 - حدثنا عبد الرحمن بن المبارك: حدثنا حمَّاد بن زيد: حدثنا أيوب ويونس، عن الحسن، عن الأحنف بن قيس قال:
ذهبت لأنصر هذا الرجل، فلقيني أبو بكرة، فقال: أين تريد؟ قلت: أنصر هذا الرجل، قال: ارجع، فإني سمعت رسول الله صلى الله عليه وسلم يقول: (إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار) [ر:31]


003-قول الله تعالى:

قول الله تعالى:

"يا أيها الذين آمنوا كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان ذلك تخفيف من ربكم ورحمة فمن اعتدى بعد ذلك فله عذاب أليم" البقرة: 178


004-سؤال القاتل حتى يقر، والإقرار في الحدود

سؤال القاتل حتى يقر، والإقرار في الحدود

6482 - حدثنا حجاج بن منهال: حدثنا همَّام، عن قتادة، عن أنس بن مالك رضي الله عنه:
أن يهودياً رضَّ رأس جارية بين حجرين، فقيل لها: من فعل بك هذا؟ أفلان أو فلان، حتى سمِّي اليهودي، فأتي به النبي صلى الله عليه وسلم، فلم يزل به حتى أقرَّ به، فرُضَّ رأسه بالحجارة
[ر:2282]


005-إذا قتل بحجر أو بعصا

إذا قتل بحجر أو بعصا

6483 - حدثنا محمد: أخبرنا عبد الله بن إدريس، عن شعبة، عن هشام بن زيد ابن أنس، عن جده أنس بن مالك قال:
خرجت جارية عليها أوضاح بالمدينة، قال: فرماها يهودي بحجر، قال: فجيء بها إلى النبي صلى الله عليه وسلم وبها رمق، فقال لها رسول الله صلى الله عليه وسلم: (فلان قتلك) [ر:2282]


006-قول الله تعالى:

قول الله تعالى:

"أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص فمن تصدق به فهو كفارة له ومن لم يحكم بما أنزل الله فأولئك هم الظالمون" المائدة: 45
6484 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله قال:
قال رسول الله صلى الله عليه وسلم: (لا يحل دم امرئ مسلم، يشهد أن لا إله إلا الله وأني رسول الله، إلا بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والمفارق لدينه التارك للجماعة)


007-من أقاد بالحجر

من أقاد بالحجر

6485 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن هشام بن زيد، عن أنس رضي الله عنه:
أن يهودياً قتل جارية على أوضاح لها، فقتلها بحجر، فجيء بها إلى النبي صلى الله عليه وسلم وبها رمق، فقال: (أقتلك فلان) [ر:2282]


008-من قتل له قتيل فهو بخير النظرين

من قتل له قتيل فهو بخير النظرين

6486 - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن أبي هريرة: أن خزاعة قتلوا رجلاً
وقال عبد الله بن رجاء: حدثنا حرب، عن يحيى: حدثنا أبو سلمة: حدثنا أبو هريرة:
أنه عام فتح مكة، قتلت خزاعة رجلاً من بني ليث، بقتيل لهم في الجاهلية، فقام رسول الله صلى الله عليه وسلم فقال: (إن الله حبس عن مكة الفيل، وسلَّط عليهم رسوله والمؤمنين، ألا وإنها لم تحل لأحد قبلي، ولا تحل لأحد بعدي، ألا وإنما أحلت لي ساعة من نهار، ألا وإنها ساعتي هذه حرام، لا يختلى شوكها، ولا يعضد شجرها، ولا يلتقط ساقطتها إلا منشد ومن قتل له قتيل فهو بخير النظرين: إما يودى وإما يقاد) فقام رجل من أهل اليمن، يقال له أبو شاه، فقال: اكتب لي يا رسول الله فقال رسول الله صلى الله عليه وسلم: (اكتبوا لأبي شاه) وتابعه عبيد الله، عن شيبان في الفيل
وقال بعضهم: عن أبي نعيم: (القتل) وقال عبيد الله: (إما أن يقاد أهل القتيل) [ر:112]
6487 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو، عن مجاهد، عن ابن عباس رضي الله عنهما قال:
كانت في بني إسرائيل قصاص ولن تكن فيهم الدية، فقال الله لهذه الأمة: "كتب عليكم القصاص في القتلى - إلى هذه الآية - فمن عفي له من أخيه شئ" قال ابن عباس: فالعفو أن يقبل الدية في العمد، قال: "فاتباع بالمعروف" أن يطلب بمعروف ويؤدي بإحسان
[ر:4228]


009-من طلب دم امرئ بغير حق

من طلب دم امرئ بغير حق

6488 - حدثنا أبو اليمان: أخبرنا شعيب، عن عبد الله بن أبي الحسين: حدثنا نافع بن جبير، عن ابن عباس:
أن النبي صلى الله عليه وسلم قال: (أبغض الناس إلى الله ثلاثة: ملحد في الحرم، ومبتغ في الإسلام سنة الجاهلية، ومطَّلب دم امرئ بغير حق ليهريق دمه)


010-العفو في الخطأ بعد الموت

العفو في الخطأ بعد الموت

6489 - حدثنا فروة: حدثنا علي بن مسهر، عن هشام، عن أبيه، عن عائشة: هزم المشركون يوم أحد وحدثني محمد بن حرب: حدثنا أبو مروان يحيى بن أبي زكريا، عن هشام، عن عروة، عن عائشة رضي الله عنها قالت:
صرخ إبليس يوم أحد في الناس: يا عباد الله أخراكم، فرجعت أولاهم على أخراهم، حتى قتلوا اليمان، فقال حذيفة: أبي أبي، فقتلوه فقال حذيفة: غفر الله لكم وقد انهزم منهم قوم حتى لحقوا بالطائف
[ر:3116]


011-قول الله تعالى:

قول الله تعالى:

"وما كان لمؤمن أن يقتل مؤمناً إلا خطأ ومن قتل مؤمنا خطأ فتحرير رقبة مؤمنة ودية مسلمة إلى أهله إلا أن يصَّدَّقوا فإن كان من قوم عدوٍّ لكم وهو مؤمن فتحرير رقبة مؤمنة وإن كان من قوم بينكم وبينهم ميثاق فدية مسلَّمة إلى أهله وتحرير رقبة مؤمنة فمن لم يجد فصيام شهرين متتابعين توبة من الله وكان الله عليماً حكيماً" النساء: 92
11 - إذا أقرَّ بالقتل مرَّة قُتل به
6490 - حدثني إسحق: أخبرنا حبَّان: حدثنا همَّام: حدثنا قتادة: حدثنا أنس بن مالك:
أن يهودياً رضَّ رأس جارية بين حجرين، فقيل لها: من فعل بك هذا، أفلان، أفلان؟ حتى سمِّي اليهودي، فأومأت برأسها فجيء باليهودي فاعترف، فأمر به النبي صلى الله عليه وسلم فرُضَّ رأسه بالحجارة وقد قال همَّام: بحجرين
[ر:2282]


012-قتل الرجل بالمرأة

قتل الرجل بالمرأة

6491 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه:
أن النبي صلى الله عليه وسلم قتل يهودياً بجارية قتلها على أوضاح لها
[ر:2282]


013-القصاص بين الرجال والنساء في الجراحات

القصاص بين الرجال والنساء في الجراحات

وقال أهل العلم: يقتل الرجل بالمرأة
ويذكر عن عمر: تقاد المرأة من الرجل، في كل عمد يبلغ نفسه فما دونها من الجراح
وبه قال عمر بن عبد العزيز: وإبراهيم، وأبو الزناد عن أصحابه وجرحت أخت الربيع إنساناً، فقال النبي صلى الله عليه وسلم: (القصاص) [ر:2556]
6492 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان: حدثنا موسى بن أبي عائشة، عن عبيد الله بن عبد الله، عن عائشة رضي الله عنها قالت:
لددنا النبي صلى الله عليه وسلم في مرضه، فقال: (لا تلدُّوني) [ر:4189]


014-من أخذ حقه، أو اقتصَّ دون السلطان

من أخذ حقه، أو اقتص دون السلطان

6493 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد: أن الأعرج حدثه: أنه سمع أبا هريرة يقول:
إنه سمع رسول الله صلى الله عليه وسلم يقول: (نحن الآخرون السابقون يوم القيامة) وبإسناده: (لو اطَّلع في بيتك أحد، ولم تأذن له، خذفته بحصاة، ففقأت عينه ما كان عليك من جناح) [6506 - وانظر: 236]
6494 - حدثنا مسدد: حدثنا يحيى، عن حميد:
أن رجلاً اطلع في بيت النبي صلى الله عليه وسلم، فسدد إليه مشقصاً فقلت: من حدَّثك؟ قال: أنس بن مالك
[ر:5888]


015-إذا مات في الزحام أو قُتِل

إذا مات في الزحام أو قتل

6495 - حدثني إسحق بن منصور: أخبرنا أبو أسامة قال: هشام أخبرنا عن أبيه، عن عائشة قالت:
لما كان يوم أحد هزم المشركون، فصاح إبليس: أي عباد الله أخراكم، فرجعت أولاهم فاجتلدت هي وأخراهم، فنظر حذيفة فإذا هو بأبيه اليمان، فقال: أي عباد الله أبي أبي، قالت: فوالله ما احتجزوا حتى قتلوه، قال حذيفة: غفر الله لكم
قال عروة: فما زالت في حذيفة منه بقية خير حتى لحق بالله
[ر:3116]


016-إذا قتل نفسه خطأ فلا دية له

إذا قتل نفسه خطأ فلا دية له

6496 - حدثنا المكِّيُّ بن إبراهيم: حدثنا يزيد بن أبي عبيد، عن سلمة قال:
خرجنا مع النبي صلى الله عليه وسلم إلى خيبر، فقال رجل منهم: أسمعنا يا عامر من هُنيَّاتك، فحدا بهم، فقال النبي صلى الله عليه وسلم: (من السائق) [ر:2345]


017-إذا عضَّ رجلاً فوقعت ثناياه

إذا عض رجلا فوقعت ثناياه

6497 - حدثنا آدم: حدثنا شعبة: حدثنا قتادة قال: سمعت زرارة بن أوفى، عن عمران بن حصين:
أن رجلاً عضَّ يد رجل، فنزع يده من فيه، فوقعت ثنيتاه، فاختصموا إلى النبي صلى الله عليه وسلم فقال: (يعَضُّ أحدكم أخاه كما يعَضُّ الفحل؟ لا دية له) 6498 - حدثنا أبو عاصم، عن ابن جريج، عن عطاء، عن صفوان بن يعلى، عن أبيه قال:
خرجت في غزوة، فعضَّ رجل فانتزع ثنيَّته، فأبطلها النبي صلى الله عليه وسلم
[ر:2146]


018-السن بالسن المائدة: 45

"السن بالسن" المائدة: 45

6499 - حدثنا الأنصاري: حدثنا حميد، عن أنس رضي الله عنه:
أن ابنة النضر لطمت جارية فكسرت ثنيَّتها، فأتوا النبي صلى الله عليه وسلم فأمر بالقصاص
[ر:2556]


019-دية الأصابع

دية الأصابع

6500 - حدثنا آدم: حدثنا شعبة، عن قتادة، عن عكرمة، عن ابن عباس،
عن النبي صلى الله عليه وسلم قال: (هذه وهذه سواء) حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن قتادة، عن عكرمة، عن ابن عباس قال: سمعت النبي صلى الله عليه وسلم، نحوه


020-إذا أصاب قوم من رجل، هل يُعاقب أو يُقتص منهم كلهم

إذا أصاب قوم من رجل، هل يعاقب أو يقتص منهم كلهم

وقال مطرف، عن الشعبي، في رجلين شهدا على رجل أنه سرق، فقطعه عليّ، ثم جاءا بآخر وقالا: أخطأنا، فأبطل شهادتهما، وأخذا بدية الأول، وقال: لو علمت أنكما تعمدتما لقطعتكما
وقال لي ابن بشار: حدثنا يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما: أن غلاما قُتل غيلة، فقال عمر: لو اشترك فيها أهل صنعاء لقتلتهم
وقال مغيرة بن حكيم، عن أبيه: إن أربعة قتلوا صبياً، فقال عمر مثله
وأقاد أبو بكر وابن الزبير وعلي وسويد بن مقرِّن من لطمة
وأقاد عمر من ضربة بالدِّرَّة وأقاد عليّ من ثلاثة أسواط
واقتصَّ شريح من سوط وخموش
6501 - حدثنا مسدد: حدثنا يحيى، عن سفيان: حدثنا موسى بن أبي عائشة، عن عبيد الله بن عبد الله قال: قالت عائشة:
لددنا رسول الله صلى الله عليه وسلم في مرضه، وجعل يشير إلينا: (لا تلدُّوني) [ر:4189]


021-القسامة

القسامة

وقال الأشعث بن قيس: قال النبي صلى الله عليه وسلم: (شاهداك أو يمينه) [ر:2380]
وقال ابن أبي مليكة: لم يقد بها معاوية
وكتب عمر بن عبد العزيز إلى عدي بن أرطاة، وكان أمَّرَه على البصرة، في قتيل وجد عند بيت من بيوت السَّمَّانين: إن وجد أصحابه بيِّنة، وإلا فلا تظلم الناس، فإن هذا لا يقضى فيه إلى يوم القيامة
6502 - حدثنا أبو نعيم: حدثنا سعيد بن عبيد، عن بشير بن يسار:
زعم أن رجلاً من الأنصار يقال له سهل بن أبي حثمة أخبره: أن نفراً من قومه انطلقوا إلى خيبر، فتفرقوا فيها، فوجدوا أحدهم قتيلاً، وقالوا للذي وجد فيهم: قد قتلتم صاحبنا، قالوا: ما قتلنا ولا علمنا قاتلاً، فانطلقوا إلى رسول الله صلى الله عليه وسلم، فقالوا: يا رسول الله، انطلقنا إلى خيبر، فوجدنا أحدنا قتيلاً، فقال: (الكُبْرَ الكُبْرَ) [ر:2555]
6503 - حدثنا قتيبة بن سعيد: حدثنا أبو بشر إسماعيل بن إبراهيم الأسدي: حدثنا الحجاج بن أبي عثمان: حدثني أبو رجاء من آل أبي قلابة: حدثني أبو قلابة:
أن عمر بن عبد العزيز أبرز سريره يوماً للناس، ثم أذن لهم فدخلوا، فقال: ما تقولون في القسامة؟ قال: نقول: القسامة القود بها حق، وقد أقادت بها الخلفاء قال لي: ما تقول يا أبا قلابة؟ ونصبني للناس، فقلت: يا أمير المؤمنين، عندك رؤوس الأجناد وأشراف العرب، أرأيت لو أن خمسين منهم شهدوا على رجل محصن بدمشق أنه قد زنى، ولم يروه، أكنت ترجمه؟ قال: لا قلت: أرأيت لو أن خمسين منهم شهدوا على رجل بحمص أنه سرق، أكنت تقطعه ولم يروه؟ قال: لا، قلت: فوالله ما قتل رسول الله صلى الله عليه وسلم أحداً قطُّ إلا في إحدى ثلاث خصال: رجل قتل بجريرة نفسه فقتل، أو رجل زنى بعد إحصان، أو رجل حارب الله ورسوله، وارتدَّ عن الإسلام فقال القوم: أو ليس قد حدث أنس بن مالك: أن رسول الله صلى الله عليه وسلم قطع في السَّرَقِ، وسمر الأعين، ثم نبذهم في الشمس؟ فقلت: أنا أحدثكم حديث أنس، حدثني أنس: أن نفراً من عكل ثمانية، قدموا على رسول الله صلى الله عليه وسلم فبايعوه على الإسلام، فاستوخموا الأرض فسقمت أجسامهم، فشكوا ذلك إلى رسول الله صلى الله عليه وسلم، قال: (أفلا تخرجون مع راعينا في إبله، فتصيبون من ألبانها وأبوالها) فقال عنبسة بن سعيد: والله إن سمعت كاليوم قطُّ، فقلت: أتردُّ عليَّ حديثي يا عنبسة؟ قال: لا، ولكن جئت بالحديث على وجهه، والله لا يزال هذا الجند بخير ما عاش هذا الشيخ بين أظهرهم، قلت: وقد كان في هذا سنَّة من رسول الله صلى الله عليه وسلم، دخل عليه نفر من الأنصار، فتحدثوا عنده، فخرج رجل منهم بين أيديهم فقُتل، فخرجوا بعده، فإذا هم بصاحبهم يتشحَّط في الدم، فرجعوا إلى رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله، صاحبنا كان تحدَّث معنا، فخرج بين أيدينا، فإذا نحن به يتشحَّط في الدم، فخرج رسول الله صلى الله عليه وسلم فقال: (بمن تظنُّون، أو ترون، قتله) [ر:231]
22 - من اطَّلع في بيت قوم ففقؤا عينه، فلا دية له
6504 - حدثنا أبو اليمان: حدثنا حمَّاد بن زيد، عن عبيد الله بن أبي بكر بن أنس، عن أنس رضي الله عنه:
أن رجلاً اطَّلع من حجر في بعض حجر النبي صلى الله عليه وسلم، فقام إليه بمشقص، أو مشاقص، وجعل يختله ليطعنه
[ر:5888]
6505 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن ابن شهاب: أن سهل بن سعد الساعدي أخبره:
أن رجلاً اطَّلع في جحر في باب رسول الله صلى الله عليه وسلم، ومع رسول الله صلى الله عليه وسلم مدرى يحك به رأسه، فلما رآه رسول الله صلى الله عليه وسلم قال: (لو أعلم أنك تنتظرني، لطعنت به في عينيك) [ر:5580]
6506 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال:
قال أبو القاسم صلى الله عليه وسلم: (لو أن امرأ اطَّلع عليك بغير إذن فخذفته بحصاة ففقأت عينه، لم يكن عليك جناح) [ر:6493]


022-العاقلة

العاقلة

6507 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة: حدثنا مطرِّف قال: سمعت الشعبي قال: سمعت أبا جحيفة قال:
سألت علياً رضي الله عنه: هل عندكم شيء ما ليس في القرآن؟ وقال مرة: ما ليس عند الناس؟ فقال: والذي فلق الحبة وبرأ النسمة، ما عندنا إلا ما في القرآن، إلا فهماً يعطى رجل في كتابه، وما في الصحيفة قلت: وما في الصحيفة؟ قال: العقل، وفكاك الأسير، وأن لا يقتل مسلم بكافر
[ر:111]


023-جنين المرأة

جنين المرأة

6508 - حدثنا عبد الله بن يوسف: أخبرنا مالك، وحدثنا إسماعيل: حدثنا مالك، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
أن امرأتين من هذيل، رمت إحداهما الأخرى فطرحت جنينها، فقضى رسول الله صلى الله عليه وسلم فيها بغرَّة، عبد أو أمة
[ر:5426]
6509 6510 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا هشام، عن أبيه، عن المغيرة بن شعبة، عن عمر رضي الله عنه: أنه استشارهم في إملاص المرأة، فقال المغيرة:
قضى النبي صلى الله عليه وسلم بالغرَّة، عبد أو أمة، فشهد محمد بن سلمة: أنه شهد النبي صلى الله عليه وسلم قضى به
(6510) أن عمر نشد الناس: من سمع النبي صلى الله عليه وسلم قضى في السقط؟ فقال المغيرة: أنا سمعته قضى فيه بغرَّة، عبد أو أمة قال: ائت بمن يشهد معك على هذا فقال محمد بن سلمة: أنا أشهد على النبي صلى الله عليه وسلم بمثل هذا
حدثني محمد بن عبد الله: حدثنا محمد بن سابق: حدثنا زائدة: حدثنا هشام بن عروة، عن أبيه: أنه سمع المغيرة بن شعبة يحدث عن عمر: أنه استشارهم في إملاص المرأة، مثله
[6887]


024-جنين المرأة، وأن العقل على الوالد وعصبة الوالد،

جنين المرأة، وأن العقل على الوالد وعصبة الوالد، لا على الولد

6511 6512 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قضى في جنين امرأة من بني لحيان بغرة، عبد أو أمة، ثم أن المرأة التي قضى عليها بالغرَّة توفيت، فقضى رسول الله صلى الله عليه وسلم أن ميراثها لبنيها وزوجها، وأن العقل على عصبتها
(6512) اقتتلت امرأتان من هذيل، فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها، فاختصموا إلى النبي صلى الله عليه وسلم، فقضى أن دية جنينها غرَّة، عبد أو وليدة، وقضى أن دية المرأة على عاقلتها
[ر:5426]


025-من استعان عبداً أو صبياً

من استعان عبدا أو صبيا

ويذكر: أن أم سلمة بعثت إلى معلم الكتَّاب: ابعث إلي غلماناً ينفشون صوفاً، ولا تبعث إلي حراً
6513 - حدثني عمر بن زرارة: أخبرنا إسماعيل بن إبراهيم، عن عبد العزيز، عن أنس قال:
لما قدم رسول الله صلى الله عليه وسلم المدينة، أخذ أبو طلحة بيدي، فانطلق بي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن أنساً غلام كيِّس فليخدمك، قال: فخدمته في الحضر والسفر، فوالله ما قال لي لشيء صنعته لم صنعت هذا هكذا، ولا لشيء لم أصنعه لم لم تصنع هذا هكذا
[ر:2616]


026-المعدن جُبار والبئر جُبار

المعدن جبار والبئر جبار

6514 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا ابن شهاب، عن سعيد بن المسيَّب وأبي سلمة بن عبد الرحمن، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (العجماء جرحها جُبار، والبئر جُبار، والمعدن جُبار، وفي الركاز الخمس) [ر:1428]


027-العجماء جُبار

العجماء جبار

وقال ابن سيرين: كانوا لا يضمِّنون من النفحة، ويضمِّنون من ردِّ العنان
وقال حمَّاد: لا تضمن النفحة إلا أن ينخس إنسان الدابة
وقال شريح: لا يضمن ما عاقبت، أن يضربها فتضرب برجلها
وقال الحكم وحمَّاد: إذا ساق المكاري حماراً عليه امرأة فتخرُّ، لا شيء عليه
وقال الشعبي: إذا ساق دابة فأتعبها، فهو ضامن لما أصابت، وإن كان خلفها مترسلاً لم يضمن
6515 - حدثنا مسلم: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (العجماء عقلها جُبار، والبئر جُبار، والمعدن جُبار، وفي الركاز الخمس) [ر:1428]


028-إثم من قتل ذمِّيًّا بغير جرم

إثم من قتل ذميا بغير جرم

6516 - حدثنا قيس بن حفص: حدثنا عبد الواحد: حدثنا الحسن: حدثنا مجاهد، عن عبد الله بن عمرو،
عن النبي صلى الله عليه وسلم قال: (من قتل نفساً معاهداً لم يُرح رائحة الجنة، وإن ريحها ليوجد من مسيرة أربعين عاماً) [ر:2995]


029-لا يقتل المسلم بالكافر

لا يقتل المسلم بالكافر

6517 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا مطرِّف: أن عامراً حدثهم، عن أبي جحيفة قال: قلت لعليٍّ وحدثنا صدقة بن الفضل: أخبرنا ابن عيينة: حدثنا مطرِّف: سمعت الشعبي يحدث قال: سمعت أبا جحيفة قال:
سألت علياً رضي الله عنه: هل عندكم شيء مما ليس في القرآن؟ وقال ابن عيينة مرة: ما ليس عند الناس؟ فقال: والذي فلق الحبة وبرأ النسمة، ما عندنا إلا ما في القرآن، إلا فهماً يعطي رجل في كتابه، وما في الصحيفة قلت: وما في الصحيفة؟ قال: العقل، وفكاك الأسير، وأن لا يقتل مسلم بكافر
[ر:111]


030-إذا لطم المسلم يهودياً عند الغضب

إذا لطم المسلم يهوديا عند الغضب

رواه أبو هريرة، عن النبي صلى الله عليه وسلم
[ر:2280]
6518 6519 - حدثنا أبو نعيم: حدثنا سفيان، عن عمرو بن يحيى، عن أبيه، عن أبي سعيد،
عن النبي صلى الله عليه وسلم قال: (لا تخيِّروا بين الأنبياء) (6519) جاء رجل من اليهود إلى النبي صلى الله عليه وسلم قد لُطم وجهه، فقال: يا محمد، إن رجلاً من أصحابك من الأنصار لطم وجهي، قال: (ادعوه) [ر:2281]


001-إثم من أشرك بالله، وعقوبته في الدنيا والآخرة

إثم من أشرك بالله، وعقوبته في الدنيا والآخرة

قال الله تعالى: "إن الشرك لظلم عظيم" لقمان: 13 و "لئن أشركت ليحبطنَّ عملك ولتكونن من الخاسرين" الزمر: 65
6520 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
لما نزلت هذه الآية: "الذين آمنوا ولم يلبسوا إيمانهم بظلم" شق ذلك على أصحاب رسول الله صلى الله عليه وسلم، وقالوا: أينا لم يلبس إيمانه بظلم؟ فقال رسول الله صلى الله عليه وسلم: ^إنه ليس بذلك، ألا تسمعون إلى قول لقمان: "إن الشرك لظلم عظيم"
[ر:32]
6521 - حدثنا مسدد: حدثنا بشر بن المفضَّل: حدثنا الجريري وحدثني قيس بن حفص: حدثنا إسماعيل بن إبراهيم: أخبرنا سعيد الجريري: حدثنا عبد الرحمن بن أبي بكرة، عن أبيه رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (أكبر الكبائر: الإشراك بالله، وعقوق الوالدين، وشهادة الزور، وشهادة الزور - ثلاثاً - أو: قول الزور) [ر:2511]
6522 - حدثني محمد بن الحسين بن إبراهيم: أخبرنا عبيد الله بن موسى: أخبرنا شيبان، عن فراس، عن الشعبي، عن عبد الله بن عمرو رضي الله عنهما قال:
جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، ما الكبائر؟ قال: (الإشراك بالله) [ر:6298]
6523 - حدثنا خلاد بن يحيى: حدثنا سفيان، عن منصور والأعمش، عن أبي وائل، عن ابن مسعود رضي الله عنه قال:
قال رجل: يا رسول الله، أنؤاخذ بماعملنا في الجاهلية؟ قال: (من أحسن في الإسلام لم يؤاخذ بما عمل في الجاهلية، ومن أساء في الإسلام أخذ بالأول والآخر)


002-حكم المرتد والمرتدة واستتابتهم

حكم المرتد والمرتدة واستتابتهم

وقال ابن عمر والزُهري وإبراهيم: تقتل المرتدة
وقال الله تعالى: "كيف يهدي الله قوما كفروا بعد إيمانهم وشهدوا أن الرسول حق وجاءهم البيِّنات والله لا يهدي القوم الظالمين أولئك جزاؤهم أن عليهم لعنة الله والملائكة والناس أجمعين خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم إن الذين كفروا بعد إيمانهم ثم ازدادوا كفراً لن تقبل توبتهم وأولئك هم الضالون" آل عمران: 86 - 90
وقال: "يا أيها الذين آمنوا إن تطيعوا فريقاً من الذين أوتوا الكتاب يردُّوكم بعد إيمانكم كافرين" آل عمران: 100
وقال: "إن الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفراً لم يكن الله ليغفر لهم ولا ليهديهم سبيلاً" النساء: 137
وقال: "من يرتدَّ منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلَّة على المؤمنين أعزَّة على الكافرين" المائدة: 54
"ولكن من شرح بالكفر صدراً فعليهم غضب من الله ولهم عذاب عظيم ذلك بأنهم استحبوا الحياة الدنيا على الآخرة وأن الله لا يهدي القوم الكافرين أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون لا جرم - يقول: حقاً - أنهم في الآخرة هم الخاسرون - إلى قوله - إن ربك من بعدها لغفور رحيم" النحل: 106 - 110
"ولا يزالون يقاتلونكم حتى يردُّوكم عن دينكم إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة وأولئك أصحاب النار هم فيها خالدون" البقرة: 217
6524 - حدثنا أبو النعمان محمد بن الفضل: حدثنا حمَّاد بن زيد، عن أيوب، عن عكرمة قال:
أتي علي رضي الله عنه بزنادقة فأحرقهم، فبلغ ذلك ابن عباس فقال: لو كنت أنا لم أحرقهم، لنهي رسول الله صلى الله عليه وسلم: (لا تعذِّبوا بعذاب الله) [ر:2854]
6525 - حدثنا مسدد: حدثنا يحيى، عن قرَّة بن خالد: حدثني حميد بن هلال: حدثنا أبو بردة، عن أبي موسى قال:
أقبلت إلى النبي صلى الله عليه وسلم ومعي رجلان من الأشعريين، أحدهما عن يميني والآخر عن يساري، ورسول الله صلى الله عليه وسلم يستاك، فكلاهما سأل، فقال: (يا أبا موسى، أو: يا عبد الله بن قيس) [ر:2142]


003-قتل من أبى قبول الفرائض، وما نسبوا إلى الردة

قتل من أبى قبول الفرائض، وما نسبوا إلى الردة

6526 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني عبيد الله بن عبد الله بن عتبة: أن أبا هريرة قال:
لمَّا توفي النبي صلى الله عليه وسلم واستخلف أبو بكر، وكفر من كفر من العرب، قال عمر: يا أبا بكر، كيف تقاتل الناس، وقد قال رسول الله صلى الله عليه وسلم: (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فمن قال: لا إله إلا الله، عصم مني ماله ونفسه إلا بحقه، وحسابه على الله) [ر:1335]


004-إذا عرَّض الذمِّيُّ بسب النبي صلى الله عليه وسلم

إذا عرض الذمي بسب النبي صلى الله عليه وسلم ولم يصرح، نحو قوله: السام عليكم

6527 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا شعبة، عن هشام بن زيد بن أنس بن مالك قال: سمعت أنس بن مالك يقول:
مرَّ يهودي برسول الله صلى الله عليه وسلم فقال: السام عليك، فقال رسول الله صلى الله عليه وسلم: (وعليك) 6528 - حدثنا أبو نعيم، عن ابن عيينة، عن الزُهري، عن عروة، عن عائشة رضي الله عنها قالت:
استأذن رهط من اليهود على النبي صلى الله عليه وسلم فقالوا: السام عليك، فقلت: بل عليكم السام واللعنة، فقال: (يا عائشة، إن الله رفيق يحب الرفق في الأمر كله) [ر:2777]
6529 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن سفيان ومالك بن أنس قالا: حدثنا عبد الله بن دينار قال: سمعت ابن عمر رضي الله عنهما يقول:
قال رسول الله صلى الله عليه وسلم: (إن اليهود إذا سلَّموا على أحدكم إنما يقولون: سام عليك، فقل: عليك) [ر:5902]
6530 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق قال: قال عبد الله:
كأني أنظر إلى النبي صلى الله عليه وسلم يحكي نبياً من الأنبياء، ضربه قومه فأدموه، فهو يمسح الدم عن وجهه، ويقول: (رب اغفر لقومي فإنهم لا يعلمون) [ر:3290]


005-قتل الخوارج والملحدين بعد إقامة الحجة عليهم

قتل الخوارج والملحدين بعد إقامة الحجة عليهم

وقول الله تعالى: "وما كان الله ليضلَّ قوماً بعد إذ هداهم حتى يبيِّن لهم ما يتقون" التوبة: 115
وكان ابن عمر يراهم شرار خلق الله، وقال: إنهم انطلقوا إلى آيات نزلت في الكفار، فجعلوها على المؤمنين
6531 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا خيثمة: حدثنا سويد بن غفلة: قال علي رضي الله عنه:
إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثاً، فوالله لأن أخرَّ من السماء، أحب إلي من أن أكذب عليه، وإذا حدثتكم فيما بيني وبينكم، فإن الحرب خدعة، وإني سمعت رسول الله صلى الله عليه وسلم يقول: (سيخرج قوم في آخر الزمان، أحداث الأسنان، سفهاء الأحلام، يقولون من خير قول البريَّة، لا يجاوز إيمانهم حناجرهم، يمرقون من الدين كما يمرق السهم من الرميَّة، فأينما لقيتموهم فاقتلوهم، فإن في قتلهم أجراً لمن قتلهم يوم القيامة) [ر:3415]
6532 - حدثنا محمد بن المثنَّى: حدثنا عبد الوهَّاب قال: سمعت يحيى بن سعيد قال: أخبرني محمد بن إبراهيم، عن أبي سلمة، وعطاء بن يسار:
أنهما أتيا أبا سعيد الخدري، فسألاه عن الحروريَّة: أسمعت النبي صلى الله عليه وسلم؟ قال: لا أدري ما الحروريَّة؟ سمعت النبي صلى الله عليه وسلم يقول: (يخرج في هذه الأمة - ولم يقل منها - قوم تحقرون صلاتكم مع صلاتهم، يقرؤون القرآن لا يجاوز حلوقهم، أو حناجرهم، يمرقون من الدين مروق السهم من الرميَّة، فينظر الرامي إلى سهمه، إلى نصله، إلى رصافه، فيتمارى في الفوقة، هل علق بها من الدم شيء) [ر:3414]
6533 - حدثنا يحيى بن سليمان: حدثني ابن وهب قال: حدثني عمر: أن أباه حدثه، عن عبد الله بن عمر، وذكر الحروريَّة، فقال:
قال النبي صلى الله عليه وسلم: (يمرقون من الإسلام مروق السهم من الرميَّة)


006-من ترك قتال الخوارج للتألف، ولئلا ينفر الناس عنه

من ترك قتال الخوارج للتألف، ولئلا ينفر الناس عنه

6534 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن أبي سلمة، عن أبي سعيد قال:
بينا النبي صلى الله عليه وسلم يقسم، جاء عبد الله بن ذي الخويصرة التميمي فقال: اعدل يا رسول الله، فقال: (ويحك، ومن يعدل إذا لم أعدل) قال أبو سعيد: أشهد سمعت من النبي صلى الله عليه وسلم، وأشهد أن علياً قتلهم، وأنا معه، جيء بالرجل على النعت الذي نعته النبي صلى الله عليه وسلم، قال: فنزلت فيه: "ومنهم من يلمزك في الصدقات"
[ر:3414]
6535 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الشيباني: حدثنا يسير بن عمرو قال: قلت لسهل بن حنيف:
هل سمعت النبي صلى الله عليه وسلم يقول في الخوارج شيئاً؟ قال: سمعته يقول، وأهوى بيده قبل العراق: (يخرج منه قوم يقرؤون القرآن، لا يجاوز تراقيهم، يمرقون من الإسلام مروق السهم من الرميَّة)


007-قول النبي صلى الله عليه وسلم: ^لا تقوم الساعة حتى

قول النبي صلى الله عليه وسلم: ^لا تقوم الساعة حتى تقتتل فئتان، دعواهما واحدة^

6536 - حدثنا علي: حدثنا سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لا تقوم الساعة حتى تقتتل فئتان، دعواهما واحدة) [ر:3413]


008-ما جاء في المتأولين

ما جاء في المتأولين

6537 - قال أبو عبد الله: وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني عروة بن الزبير: أن المسور بن مخرمة وعبد الرحمن بن عبد القاري أخبراه: أنهما سمعا عمر بن الخطاب يقول:
سمعت هشام بن حكيم يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم، فاستمعت لقراءته، فإذا هو يقرؤها على حروف كثيرة لم يقرئنيها رسول الله صلى الله عليه وسلم كذلك، فكدت أساوره في الصلاة، فانتظرته حتى سلَّم، ثم لبَّبْتُه بردائه أو بردائي، فقلت: من أقرأك هذه السورة؟ قال: أقرأنيها رسول الله صلى الله عليه وسلم، قلت له: كذبت، فوالله إن رسول الله صلى الله عليه وسلم أقرأني هذه السورة التي سمعتك تقرؤها، فانطلقت أقوده إلى رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، إني سمعت هذا يقرأ بسورة الفرقان على حروف لم تقرئنيها، وأنت أقرأتني سورة الفرقان، فقال رسول الله صلى الله عليه وسلم: (أرسله يا عمر، اقرأ يا هشام) [ر:2287]
6538 - حدثنا إسحق بن إبراهيم: أخبرنا وكيع (ح) لما نزلت هذه الآية: "الذين آمنوا ولم يلبسوا إيمانهم بظلم ( شق ذلك على أصحاب النبي صلى الله عليه وسلم، وقالوا: أينا لم يظلم نفسه؟ فقال رسول الله صلى الله عليه وسلم: ) ليس كما تظنون، إنما هو كما قال لقمان لابنه: "يا بني لا تشرك بالله إن الشرك لظلم عظيم" ^
[ر:32]
6539 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري: أخبرني محمود بن الربيع قال: سمعت عتبان بن مالك يقول:
غدا عليَّ رسول الله صلى الله عليه وسلم، فقال رجل: أين مالك بن الدخشن؟ فقال رجل منا: ذلك منافق، لا يحب الله ورسوله، فقال النبي صلى الله عليه وسلم: (ألا تقولونه: يقول لا إله إلا الله، يبتغي بذلك وجه الله) [ر:414]
6540 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن حصين، عن فلان قال: تنازع أبو عبد الرحمن وحبَّان بن عطية، فقال أبو عبد الرحمن لحبَّان: لقد علمت ما الذي جرَّأ صاحبك على الدماء، يعني علياً، قال: ما هو لا أبا لك؟ قال: شيء سمعته يقوله، قال: ما هو؟ قال:
بعثني رسول الله صلى الله عليه وسلم والزبير وأبا مرثد، وكلنا فارس، قال: (انطلقوا حتى تأتوا روضة حاج - قال أبو سلمة: هكذا قال أبو عوانة: حاج - فإن فيها امرأة معها صحيفة من حاطب بن أبي بلتعة إلى المشركين، فأتوني بها) قال أبو عبد الله: خاخ أصح، ولكن كذا قال أبو عوانة: حاج، وحاج تصحيف، وهو موضع، وهشيم يقول: خاخ
[ر:2845]


001-الإكراه

الإكراه

قول الله تعالى: "إلا من أكره وقلبه مطمئن بالإيمان ولكن من شرح بالكفر صدراً فعليهم غضب من الله ولهم عذاب عظيم" النحل: 106
وقال: "إلا أن تتقوا منهم تقاة" آل عمران: 28 : وهي تقيَّة
وقال: "إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض - إلى قوله - عفوًّا غفوراً" النساء: 97 - 99
وقال: "والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك ولياً واجعل لنا من لدنك نصيراً" النساء: 75
فعذر الله المستضعفين الذين لا يمتنعون من ترك ما أمر الله به، والمكره لا يكون إلا مستضعفاً، غير ممتنع من فعل ما أمر به
وقال الحسن: التقيَّة إلى يوم القيامة
وقال ابن عباس، فيمن يكرهه اللصوص فيطلِّق: ليس بشيء
وبه قال ابن عمر وابن الزبير والشعبي والحسن
وقال النبي صلى الله عليه وسلم: (الأعمال بالنيَّة) [ر:1]
6541 - حدثنا يحيى بن بكير: حدثنا الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن هلال بن أسامة: أن أبا سلمة بن عبد الرحمن أخبره، عن أبي هريرة:
أن النبي صلى الله عليه وسلم كان يدعو في الصلاة: (اللهم أنج عيَّاش ابن أبي ربيعة، وسلمة بن هشام، والوليد بن الوليد، اللهم أنج المستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، وابعث عليهم سنين كسني يوسف) [ر:961]


002-من اختار الضرب والقتل والهوان على الكفر

من اختار الضرب والقتل والهوان على الكفر

6542 - حدثنا محمد بن عبد الله بن حوشب الطائفي: حدثنا عبد الوهاب: حدثنا أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (ثلاث من كنَّ فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحبَّ إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار) [ر:16]
6543 - حدثنا سعيد بن سليمان: حدثنا عبَّاد، عن إسماعيل: سمعت سعيد بن زيد يقول:
لقد رأيتني، وإن عمر موثقي على الإسلام، ولو انقضَّ أحد مما فعلتم بعثمان، كان محقوقاً أن ينقضَّ
[ر:3649]
6544 - حدثنا مسدد: حدثنا يحيى، عن إسماعيل: حدثنا قيس، عن خبَّاب بن الأرتِّ قال:
شكونا إلى رسول الله صلى الله عليه وسلم، وهو متوسِّد بردة له في ظل الكعبة، فقلنا: ألا تستنصر لنا، ألا تدعو لنا؟ فقال: (قد كان من قبلكم، يؤخذ الرجل فيحفر له في الأرض، فيجعل فيها، فيجاء بالمنشار فيوضع على رأسه فيجعل نصفين، ويمشط بأمشاط الحديد ما دون لحمه وعظمه، فما يصده ذلك عن دينه، والله ليتمَّنَّ هذا الأمر، حتى يسير الراكب من صنعاء إلى حضرموت، لا يخاف إلا الله، والذئب على غنمه، ولكنكم تستعجلون) [ر:3416]


003-في بيع المكره ونحوه، في الحق وغيره

في بيع المكره ونحوه، في الحق وغيره

6545 - حدثنا عبد العزيز بن عبد الله: حدثنا الليث، عن سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه قال:
بينما نحن في المسجد إذ خرج علينا رسول الله صلى الله عليه وسلم فقال: (انطلقوا إلى يهود) [ر:2996]


004-لا يجوز نكاح المكره

لا يجوز نكاح المكره

"ولا تكرهوا فتياتكم على البغاء إن أردن تحصُّناً لتبتغوا عرض الحياة الدنيا ومن يكرههنَّ فإن الله من بعد إكراههنَّ غفور رحيم" النور: 33
6546 - حدثنا يحيى بن قزعة: حدثنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عبد الرحمن ومجمِّع ابني يزيد بن جارية الأنصاري، عن خنساء بنت خذام الأنصارية:
أن أباها زوجها وهي ثيِّب فكرهت ذلك، فأتت النبي صلى الله عليه وسلم فردَّ نكاحها
[ر:4845]
6547 - حدثنا محمد بن يوسف: حدثنا سفيان، عن ابن جريج، عن ابن أبي مليكة، عن أبي عمرو، وهو ذكوان، عن عائشة رضي الله عنها قالت:
قلت: يا رسول الله، يستأمر النساء في أبضاعهن؟ قال: (نعم) [ر:4844]


005-إذا أكره حتى وهب عبداً أو باعه لم يجز

إذا أكره حتى وهب عبدا أو باعه لم يجز

وبه قال بعض الناس، وقال: فإن نذر المشتري فيه نذراً، فهو جائز بزعمه، وكذلك إن دبَّره
6548 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن عمرو بن دينار، عن جابر رضي الله عنه:
أن رجلاً من الأنصار دبر مملوكاً، ولم يكن له مال غيره، فبلغ ذلك رسول الله صلى الله عليه وسلم، فقال: (من يشتريه مني) [ر:2034]


006-من الإكراه

من الإكراه

"كُرْهاً" الأحقاف: 15 و "كَرْهاً" آل عمران: 83 : واحد
6549 - حدثنا حسين بن منصور: حدثنا أسباط بن محمد: حدثنا الشيباني سليمان بن فيروز، عن عكرمة، عن ابن عباس قال الشيباني: وحدثني عطاء أبو الحسن السوائي، ولا أظنه إلا ذكره عن ابن عباس رضي الله عنهما:
"يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء كَرْهاً" الآية قال: كانوا إذا مات الرجل كان أولياؤه أحق بامرأته: إن شاء بعضهم تزوجها، وإن شاؤوا زوجوها، وإن شاؤوا لم يزوجوها، فهم أحق بها من أهلها، فنزلت هذه الآية في ذلك
[ر:4303]


007-إذا استكرهت المرأة على الزنا فلا حد عليها

إذا استكرهت المرأة على الزنا فلا حد عليها

لقوله تعالى: "ومن يكرههنَّ فإن الله من بعد إكراههنَّ غفور رحيم" النور: 33
وقال الليث: حدثني نافع: أن صفية بنت أبي عبيد أخبرته: أن عبداً من رقيق الإمارة وقع على وليدة من الخمس، فاستكرهها حتى اقتضَّها، فجلده عمر الحد ونفاه، ولم يجلد الوليدة من أجل أنه استكرهها
قال الزُهري، في الأمة البكر يفترعها الحر: يقيم ذلك الحكم من الأمة العذراء بقدر قيمتها ويجلد، وليس في الأمة الثيب في قضاء الأئمة غرم، ولكن عليه الحد
6550 - حدثنا أبو اليمان: حدثنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (هاجر إبراهيم بسارة، دخل بها قرية فيها ملك من الملوك، أو جبَّار من الجبابرة، فأرسل إليه: أن أرسل إلي بها، فقام إليها، فقامت تتوضأ وتصلي، فقالت: اللهم إن كنت آمنت بك وبرسولك، فلا تسلط علي الكافر، فغُطَّ حتى ركض برجله) [ر:2104]
7 - يمين الرجل لصاحبه: إنه أخوه، إذا خاف عليه القتل أو نحوه
وكذلك كل مكره يخاف، فإنه يَذبُّ عنه الظالم، ويقاتل دونه ولا يخذله، فإن قاتل دون المظلوم فلا قود عليه ولا قصاص
وإن قيل له: لتشربنَّ الخمر، أو لتأكلنَّ الميتة، أو لتبيعنَّ عبدك، أو تقرُّ بدَين، أو تهب هبة، أو تحلُّ عقدة، أو لنقتلنَّ أباك أو أخاك في الإسلام، وما أشبه ذلك، وسعه ذلك، لقول النبي صلى الله عليه وسلم: (المسلم أخو المسلم) وقال بعض الناس: لو قيل لتشربنَّ الخمر، أو لتأكلنَّ الميتة، أو لنقتلنَّ ابنك أو أباك، أو ذا رحم محرم، لم يسعه، لأن هذا ليس بمضطر ثم ناقض فقال: إن قيل له: لنقتلنَّ أباك أو ابنك، أو لتبيعنَّ هذا العبد، أو لتقرنَّ بدَين أو تهب، يلزمه في القياس، ولكنا نستحسن ونقول: البيع والهبة، وكل عقدة في ذلك باطل فرَّقوا بين كل ذي رحم محرم، وغيره، بغير كتاب ولا سنة وقال النبي صلى الله عليه وسلم: (قال إبراهيم لامرأته: هذه أختي، وذلك في الله) [ر:3179]
وقال النخعي: إذا كان المستحلف ظالماً فنيَّة الحالف، وإن كان مظلوماً فنيَّة المستحلف
6551 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أن سالماً أخبره: أن عبد الله بن عمر رضي الله عنهما أخبره:
أن رسول الله صلى الله عليه وسلم قال: (المسلم أخو المسلم، لا يظلمه ولا يسلمه، ومن كان في حاجة أخيه كان الله في حاجته) [ر:2310]
6552 - حدثنا محمد بن عبد الرحيم: حدثنا سعيد بن سليمان: حدثنا هشيم: أخبرنا عبيد الله بن أبي بكر بن أنس، عن أنس رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (انصر أخاك ظالماً أو مظلوماً) [ر:2311]


001-في ترك الحيل، وأن لكل امرئ ما نوى في الأيمان

في ترك الحيل، وأن لكل امرئ ما نوى في الأيمان وغيرها

6553 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن يحيى بن سعيد، عن محمد بن إبراهيم، عن علقمة بن وقَّاص قال: سمعت عمر بن الخطاب رضي الله عنه يخطب قال:
سمعت النبي صلى الله عليه وسلم يقول: (يا أيها الناس، إنما الأعمال بالنيَّة، وإنما لامرئ ما نوى، فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله، ومن هاجر إلى دنيا يصيبها، أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه) [ر:1]


002-في الصلاة

في الصلاة

6554 - حدثني إسحق بن نصر: حدثنا عبد الرزاق، عن معمر، عن همَّام، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ) [ر:135]


003-في الزكاة، وأن لا يفرَّق بين مجتمع، ولا يُجمع بين

في الزكاة، وأن لا يفرق بين مجتمع، ولا يجمع بين متفرق، خشية الصدقة

6555 - حدثنا محمد بن عبد الله الأنصاري: حدثنا أبي: حدثنا ثمامة بن عبد الله ابن أنس: أن أنساً حدثه:
أن أبا بكر كتب له فريضة الصدقة التي فرض رسول الله صلى الله عليه وسلم: (ولا يُجمع بين متفرِّق، ولا يُفرَّق بين مجتمع، خشية الصدقة) [ر:1380]
6556 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن أبي سهيل، عن أبيه، عن طلحة بن عبيد الله:
أن أعرابياً جاء إلى رسول الله صلى الله عليه وسلم ثائر الرأس، فقال: يا رسول الله، أخبرني ماذا فرض الله علي من الصلاة؟ فقال: (الصلوات الخمس إلا أن تطوَّع شيئاً) [ر:46]
وقال بعض الناس: في عشرين ومائة بعير حِقَّتان، فإن أهلكها متعمداً، أو وهبها، أو احتال فيها فراراً من الزكاة، فلا شيء عليه
6557 - حدثني إسحق: حدثنا عبد الرزاق: حدثنا معمر، عن همَّام، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (يكون كنز أحدكم يوم القيامة شجاعاً أقرع، يفرُّ منه صاحبه، فيطلبه ويقول: أنا كنزك، قال: والله لن يزال يطلبه، حتى يبسط يده فيلقمها فاه) [ر:1337 - 1338]
وقال بعض الناس: في رجل له إبل، فخاف أن تجب عليه الصدقة، فباعها بإبل مثلها أو بغنم أو ببقر أو بدراهم، فراراً من الصدقة بيوم احتيالاً، فلا شيء عليه وهو يقول: إن زكَّى إبله قبل أن يحول الحول بيوم أو بستة جازت عنه
6558 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس أنه قال:
استفتى سعد بن عبادة الأنصاري رسول الله صلى الله عليه وسلم في نذر كان على أمه، توفيت قبل أن تقضيه، فقال رسول الله صلى الله عليه وسلم: (اقضه عنها) [ر:2610]
وقال بعض الناس: إذا بلغت الإبل عشرين ففيها أربع شياه، فإن وهبها قبل الحول أو باعها فراراً أو احتيالاً لإسقاط الزكاة، فلا شيء عليه، وكذلك إن أتلفها فمات، فلا شيء في ماله


004-الحيلة في النكاح

الحيلة في النكاح

6559 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن عبيد الله قال: حدثني نافع، عن عبد الله رضي الله عنه:
أن رسول الله صلى الله عليه وسلم نهى عن الشِّغار قلت لنافع: ما الشِّغار؟ قال: ينكح ابنة الرجل وينكحه ابنته بغير صداق، وينكح أخت الرجل وينكحه أخته بغير صداق
[ر:4822]
وقال بعض الناس: إن احتال حتى تزوج على الشِّغار فهو جائز، والشرط باطل
وقال في المتعة: النكاح فاسد، والشرط باطل وقال بعضهم: المتعة والشِّغار جائز، والشرط باطل
6560 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله بن عمر: حدثنا الزُهري، عن الحسن وعبد الله ابني محمد بن علي، عن أبيهما:
أن علياً رضي الله عنه قيل له: إن ابن عباس لا يرى بمتعة النساء بأساً، فقال: إن رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر، وعن لحوم الحمر الإنسية
[ر:3979]
وقال بعض الناس: إن احتال حتى تمتع فالنكاح فاسد وقال بعضهم: النكاح جائز والشرط باطل


005-ما يكره من الاحتيال في البيوع، ولا يمنع فضل الماء

ما يكره من الاحتيال في البيوع، ولا يمنع فضل الماء ليمنع به فضل الكلأ

6561 - حدثنا إسماعيل: حدثنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (لا يمنع فضل الماء ليمنع به فضل الكلأ) [ر:2226]


006-ما يكره من التناجش

ما يكره من التناجش

6562 - حدثنا قتيبة بن سعيد، عن مالك، عن نافع، عن ابن عمر:
أن رسول الله صلى الله عليه وسلم نهى عن النجش
[ر:35 2]؟؟؟


007-ما ينهى من الخداع في البيوع

ما ينهى من الخداع في البيوع

وقال أيوب: يخادعون الله كأنما يخادعون آدمياً، لو أتوا الأمر عياناً كان أهون علي
6563 - حدثنا إسماعيل: حدثنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
أن رجلاً ذكر للنبي صلى الله عليه وسلم أنه يُخدع في البيوع، فقال: (إذا بايعت فقل لا خلابة) [ر:2011]


008-ما ينهى من الاحتيال للولي في اليتيمة المرغوبة،

ما ينهى من الاحتيال للولي في اليتيمة المرغوبة، وأن لا يكمل لها صداقها

6564 - حدثنا أبو اليمان: حدثنا شعيب، عن الزُهري قال: كان عروة يحدث:
أنه سأل عائشة: "وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء" قالت: هي اليتيمة في حجر وليها، فيرغب في مالها وجمالها، فيريد أن يتزوجها بأدنى من سنة نسائها، فنُهوا عن نكاحهنَّ إلا أن يقسطوا لهنَّ في إكمال الصداق، ثم استفتى الناس رسول الله صلى الله عليه وسلم بعد، فأنزل الله: "ويستفتونك في النساء" فذكر الحديث
[ر:2362]


009-إذا غصب جارية فزعم أنها ماتت، فقضي بقيمة الجارية

إذا غصب جارية فزعم أنها ماتت، فقضي بقيمة الجارية الميتة، ثم وجدها صاحبها فهي له، ويرد القيمة ولا تكون القيمة ثمنا

وقال بعض الناس: الجارية للغاصب، لأخذه القيمة وفي هذا احتيال لمن اشتهى جارية رجل لا يبيعها، فغصبها، واعتل بأنها ماتت، حتى يأخذ ربها قيمتها، فتطيب للغاصب جارية غيره قال النبي صلى الله عليه وسلم: (أموالكم عليكم حرام) [ر:1654]
(ولكل غادر لواء يوم القيامة) 6565 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (لكل غادر لواء يوم القيامة يعرف به) [ر:3016]
6566 - حدثنا محمد بن كثير، عن سفيان، عن هشام، عن عروة، عن زينب بنت أم سلمة، عن أم سلمة،
عن النبي صلى الله عليه وسلم قال: (إنما أنا بشر، وإنكم تختصمون إلي، ولعل بعضكم أن يكون ألحن بحجته من بعض، وأقضي له على نحو مما أسمع، فمن قضيت له من حق أخيه شيئاً فلا يأخذ، فإنما أقطع له قطعة من النار) [ر:2326]


010-في النكاح

في النكاح

6567 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (لا تنكح البكر حتى تستأذن، ولا الثَّيِّب حتى تستأمر) [ر:4843]
وقال بعض الناس: إن لم تستأذن البكر ولم تزوج، فاحتال رجل، فأقام شاهدين زوراً: أنه تزوجها برضاها، فأثبت القاضي نكاحها، والزوج يعلم أن الشهادة باطلة، فلا بأس أن يطأها، وهو تزويج صحيح
6568 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا يحيى بن سعيد، عن القاسم:
أن امرأة من ولد جعفر، تخوَّفت أن يزوِّجها وليُّها وهي كارهة، فأرسلت إلى شيخين من الأنصار: عبد الرحمن ومجمِّع ابني جارية، قالا: فلا تخشين، فإن خنساء بنت خذام أنكحها أبوها وهي كارهة، فردَّ النبي صلى الله عليه وسلم ذلك
قال سفيان: وأما عبد الرحمن فسمعته يقول عن أبيه: إن خنساء
[ر:4845]
6569 - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (لا تُنكح الأيِّم حتى تُستأمر، ولا تُنكح البكر حتى تُستأذن) [ر:4843]
وقال بعض الناس: إن احتال إنسان بشاهدي زور على تزويج امرأة ثيِّب بأمرها، فأثبت القاضي نكاحها إياه، والزوج يعلم أنه لم يتزوجها قط، فإنه يسعه هذا النكاح، ولا بأس بالمقام له معها
6570 - حدثنا أبو عاصم، عن ابن جريج، عن ابن أبي مليكة، عن ذكوان، عن عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم: (البكر تُستأذن) [ر:4844]
وقال بعض الناس: إن هوي إنسان جارية يتيمة أو بكراً، فأبت، فاحتال فجاء بشاهدي زور على أنه تزوجها، فأدركت، فرضيت اليتيمة، فقبل القاضي بشهادة الزور، والزوج يعلم ببطلان ذلك، حل له الوطء


011-ما يكره من احتيال المرأة مع الزوج والضرائر، وما

ما يكره من احتيال المرأة مع الزوج والضرائر، وما نزل على النبي صلى الله عليه وسلم في ذلك

6571 - حدثنا عبيد الله بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة قالت:
كان رسول الله صلى الله عليه وسلم يحب الحلواء، ويحب العسل، وكان إذا صلى العصر أجاز على نسائه فيدنو منهن، فدخل على حفصة، فاحتبس عندها أكثر مما كان يحتبس، فسألت عن ذلك، فقيل لي: أهدت لها امرأة من قومها عكة عسل، فسقت رسول الله صلى الله عليه وسلم منه شربة، فقلت: أما والله لنحتالنَّ له، فذكرتُ ذلك لسودة، وقلت لها: إذا دخل عليك فإنه سيدنو منك، فقولي له: يا رسول الله، أكلت مغافير، فإنه سيقول: لا، فقولي له: ما هذه الريح، وكان رسول الله صلى الله عليه وسلم يشتد عليه أن توجد منه الريح، فإنه سيقول: سقتني حفصة شربة عسل، فقولي له: جرست نحله العرفط، وسأقول ذلك، وقوليه أنت يا صفية، فلما دخل على سودة، قلت: تقول سودة: والذي لا إله إلا هو، لقد كدت أن أبادئه بالذي قلت لي وإنه لعلى الباب، فرقاً منك، فلما دنا رسول الله صلى الله عليه وسلم قلت: يا رسول الله، أكلت مغافير؟ قال: (لا) [ر:4918]


012-ما يكره من الاحتيال في الفرار من الطاعون

ما يكره من الاحتيال في الفرار من الطاعون

6572 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن عبد الله بن عامر ابن ربيعة:
أن عمر بن الخطاب رضي الله عنه خرج إلى الشأم، فلما جاء سرغ، بلغه أن الوباء وقع بالشأم، فأخبره عبد الرحمن بن عوف: أن رسول الله صلى الله عليه وسلم قال: (إذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض وأنتم بها فلا تخرجوا فراراً منه) وعن ابن شهاب، عن سالم بن عبد الله: أن عمر إنما انصرف من حديث عبد الرحمن
[ر:5397]
6573 - حدثنا أبو اليمان: حدثنا شعيب، عن الزُهري: حدثنا عامر بن سعد بن أبي وقَّاص: أنه سمع أسامة بن زيد يحدث سعداً:
أن رسول الله صلى الله عليه وسلم ذكر الوجع فقال: (رجز، أو عذاب، عُذِّب به بعض الأمم، ثم بقي منه بقية، فيذهب المرة ويأتي الأخرى، فمن سمع به بأرض فلا يقدمنَّ عليه، ومن كان بأرض وقع بها فلا يخرج فراراً منه) [ر:3286]


013-في الهبة والشفعة

في الهبة والشفعة

وقال بعض الناس: إن وهب هبة، ألف درهم أو أكثر، حتى مكث عنده سنين، واحتال في ذلك، ثم رجع الواهب فيها فلا زكاة على واحد منهما فخالف الرسول صلى الله عليه وسلم في الهبة، وأسقط الزكاة
6574 - حدثنا أبو نعيم: حدثنا سفيان، عن أيوب السختياني، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (العائد في هبته كالكلب يعود في قيئه، ليس لنا مثل السوء) [ر:2449]
6575 - حدثنا عبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن أبي سلمة، عن جابر بن عبد الله قال:
إنما جعل النبي صلى الله عليه وسلم الشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة
[ر:2099]
وقال بعض الناس: الشفعة للجوار، ثم عمد إلى ما شدده فأبطله، وقال: إن اشترى داراً، فخاف أن يأخذ الجار بالشفعة، فاشترى سهماً من مائة سهم، ثم اشترى الباقي، وكان للجار الشفعة في السهم الأول، ولا شفعة له في باقي الدار، وله أن يحتال في ذلك
6576 6577 - حدثنا علي بن عبد الله: حدثنا سفيان، عن إبراهيم بن ميسرة: سمعت عمرو بن الشريد قال:
جاء المسور بن مخرمة فوضع يده على منكبي، فانطلقت معه إلى سعد، فقال أبو رافع للمسور: ألا تأمر هذا أن يشتري مني بيتي الذي في داري؟ فقال: لا أزيده على أربعمائة، إما مقطَّعة وإما منجَّمة، قال: أعطيت خمسمائة نقداً فمنعته، ولولا أني سمعت النبي صلى الله عليه وسلم يقول: (الجار أحق بصَقَبِه) قلت لسفيان: إن معمراً لم يقل هكذا، قال: لكنه قال لي هكذا
وقال بعض الناس: إذا أراد أن يقطع الشفعة فله أن يحتال حتى يبطل الشفعة، فيهب البائع للمشتري الدار ويحدُّها، ويدفعها إليه، ويعوِّضه المشتري ألف درهم، فلا يكون للشفيع فيها شفعة
(6577) أن سعداً ساومه بيتاً بأبعمائة مثقال، فقال: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: (الجار أحق بصقبه) [ر:2139]
وقال بعض الناس: إن اشترى نصيب دار، فأراد أن يبطل الشفعة، وهب لابنه الصغير، ولا يكون عليه يمين


014-احتيال العامل ليهدى له

احتيال العامل ليهدى له

6578 - حدثنا عبيد الله بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن أبي حميد الساعدي قال:
استعمل رسول الله صلى الله عليه وسلم رجلاً على صدقات بني سليم، يدعى ابن اللُّتبيَّة، فلما جاء حاسبه، قال: هذا مالكم وهذا هدية فقال رسول الله صلى الله عليه وسلم: (فهلا جلست في بيت أبيك وأمك، حتى تأتيك هديتك إن كنت صادقاً) [ر:883]
6579 6580 - حدثنا أبو نعيم: حدثنا سفيان، عن إبراهيم بن ميسرة، عن عمرو بن الشريد، عن أبي رافع قال:
قال النبي صلى الله عليه وسلم: (الجار أحق بصَقَبِه) وقال بعض الناس: إن اشترى داراً بعشرين ألف درهم، فلا بأس أن يحتال حتى يشتري الدار بعشرين ألف درهم، وينقده تسعة آلاف درهم، وتسعمائة درهم، وتسعة وتسعين، وينقده ديناراً بما بقي من العشرين ألفا فإن طلب الشفيع أخذها بعشرين ألف درهم، وإلا فلا سبيل له على الدار، فإن استحقت الدار رجع المشتري على البائع بما دفع إليه، وهو تسعة آلاف درهم وتسعمائة وتسعة وتسعون درهماً ودينار، لأن البيع حين استحق انتقض الصرف في الدينار، فإن وجد بهذه الدار عيباً، ولم تستحق، فإنه يردها عليه بعشرين ألف درهم
قال: فأجاز هذا الخداع بين المسلمين، وقال النبي صلى الله عليه وسلم: (بيع المسلم، لا داء ولا خبثة ولا غائلة) (6580) أن أبا رافع ساوم سعد بن مالك بيتاً بأربعمائة مثقال، وقال: لولا أني سمعت النبي صلى الله عليه وسلم يقول: (الجار أحق بصَقَبِه) [ر:2137]


001-أول ما بدئ به رسول الله صلى الله عليه وسلم من

أول ما بدئ به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصالحة

6581 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، وحدثني عبد الله بن محمد: حدثنا عبد الرزاق: حدثنا معمر: قال الزُهري: فأخبرني عروة، عن عائشة رضي الله عنها أنها قالت:
أول ما بدئ به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصادقة في النوم، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، فكان يأتي حراء فيتحنث فيه، وهو التعبد، الليالي ذوات العدد، ويتزود لذلك، ثم يرجع إلى خديجة فتزوده لمثلها، حتى فجئه الحق وهو في غار حراء، فجاءه الملك فيه، فقال: اقرأ، فقال النبي صلى الله عليه وسلم: (فقلت: ما أنا بقارئ، فأخذني فغطَّني حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، فقلت: ما أنا بقارئ، فأخذني فغطَّني الثانية حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، فقلت: ما أنا بقارئ، فأخذني فغطَّني الثالثة حتى بلغ مني الجهد، ثم أرسلني فقال: "اقرأ باسم ربك الذي خلق - حتى بلغ - علم الإنسان ما لم يعلم") فرجع بها ترجف بوادره، حتى دخل على خديجة، فقال: (زمِّلوني زمِّلوني) [ر:3]
قال ابن عباس: "فالق الإصباح" الأنعام: 96 : ضوء السمش بالنهار، وضوء القمر بالليل


002-رؤيا الصالحين

رؤيا الصالحين

وقوله تعالى: "لقد صدق الله رسوله الرؤيا بالحق لتدخلنَّ المسجد الحرام إن شاء الله آمنين محلِّقين رؤوسكم ومقصِّرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحاً قريباً" الفتح: 27
6582 - حدثنا عبد الله بن مسلمة، عن مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك:
أن رسول الله صلى الله عليه وسلم قال: (الرؤيا الحسنة، من الرجل الصالح، جزء من ستة وأربعين جزءاً من النبوة) [6593 - وانظر: 6586 - 6587]


003-الرؤيا من الله

الرؤيا من الله

6583 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا يحيى، هو ابن سعيد، قال: سمعت أبا سلمة قال: سمعت أبا قتادة،
عن النبي صلى الله عليه وسلم قال: (الرؤيا الصادقة من الله، والحلم من الشيطان) [ر:3118]
6584 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني ابن الهاد، عن عبد الله بن خبَّاب، عن أبي سعيد الخدري:
أنه سمع النبي صلى الله عليه وسلم يقول: (إذا رأى أحدكم رؤيا يحبها، فإنما هي من الله، فليحمد الله عليها وليحدِّث بها، وإذا رأى غير ذلك مما يكره، فإنما هي من الشيطان، فليستعذ من شرها، ولا يذكرها لأحد، فإنها لا تضره) [6638]


004-الرؤيا الصالحة جزء من ستة وأربعين جزءاً من النبوة

الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة

6585 - حدثنا مسدد: حدثنا عبد الله بن يحيى بن أبي كثير، وأثنى عليه خيراً، لقيته باليمامة، عن أبيه: حدثنا أبو سلمة، عن أبي قتادة،
عن النبي صلى الله عليه وسلم قال: (الرؤيا الصالحة من الله، والحلم من الشيطان، فإذا حلم فليتعوذ منه، وليبصق عن شماله، فإنها لا تضره) وعن أبيه: حدثنا عبد الله بن أبي قتادة، عن أبيه، عن النبي صلى الله عليه وسلم مثله
[ر:3118]
6586 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن قتادة، عن أنس بن مالك، عن عبادة بن الصامت،
عن النبي صلى الله عليه وسلم قال: (رؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة) [ر:6582]
6587 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن الزُهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (رؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة) رواه ثابت، وحميد، وإسحق بن عبد الله، وشعيب، عن أنس، عن النبي صلى الله عليه وسلم
[6614 - وانظر: 6582]
6588 - حدثني إبراهيم بن حمزة: حدثني ابن أبي حازم والدراوردي، عن يزيد، عن عبد الله بن خبَّاب، عن أبي سعيد الخدري:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (الرؤيا الصالحة جزء من ستة وأربعين جزءاً من النبوة)


005-المبشِّرات

المبشرات

6589 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: حدثني سعيد بن المسيب: أن أبا هريرة قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (لم يبق من النبوة إلا المبشِّرات)


006-رؤيا يوسف

رؤيا يوسف

وقوله تعالى: "إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكباً والشمس والقمر رأيتهم لي ساجدين قال يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيداً إن الشيطان للإنسان عدو مبين وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتمَّ نعمته عليك وعلى آل يعقوب كما أتمَّها على أبويك من قبل إبراهيم وإسحق إن ربك عليم حكيم" يوسف: 4 - 6
وقوله تعالى: "يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقاً وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السموات والأرض أنت وليي في الدنيا والآخرة توفني مسلماً وألحقني بالصالحين" يوسف: 100 - 101
قال أبو عبد الله: فاطر والبديع والمبدئ والبارئ والخالق واحد قال أبو عبد الله: من البدو: بادئة


007-رؤيا إبراهيم عليه السلام

رؤيا إبراهيم عليه السلام

وقوله تعالى: "فلما بلغ معه السعي قال يا بني إني أرى في المنام أني أذبحك فانظر ماذا ترى قال يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين فلما أسلما وتلَّه للجبين وناديناه أن يا إبراهيم قد صدَّقت الرؤيا إنا كذلك نجزي المحسنين" الصافات: 102 - 105
قال مجاهد: أسلما: سلَّما ما أمرا به، وتلَّه: وضع وجهه بالأرض


008-التواطؤ على الرؤيا

التواطؤ على الرؤيا

6590 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سالم بن عبد الله، عن ابن عمر رضي الله عنه:
أن أناساً أروا ليلة القدر في السبع الأواخر، وأن أناساً أروا أنها في العشر الأواخر، فقال النبي صلى الله عليه وسلم: (التمسوها في السبع الأواخر) [ر:1911]


009-رؤيا أهل السجون والفساد والشرك

رؤيا أهل السجون والفساد والشرك

لقوله تعالى: "ودخل معه السجن فتيان قال أحدهما إني أراني أعصر خمراً وقال الآخر إني أراني أحمل فوق رأسي خبزاً تأكل الطير منه نبِّئنا بتأويله إنا نراك من المحسنين قال لا يأتيكما طعام ترزقانه إلا نبَّأتكما بتأويله قبل أن يأتيكما ذلكما مما علَّمني ربي إني تركت ملَّة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون واتَّبعت ملَّة آبائي إبراهيم وإسحق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولكنَّ أكثر الناس لا يشكرون يا صاحبي السجن أأرباب متفرِّقون - وقال الفضيل لبعض الأتباع: يا عبد الله: أرباب متفرقون - خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سمَّيتموها أنتم وآباءكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر أن لا تعبدوا إلا إياه ذلك الدين القيِّم ولكنَّ أكثر الناس لا يعلمون يا صاحبي السجن أما أحدكما فيسقي ربَّه خمراً وأما الآخر فيصلب فتأكل الطير من رأسه قضي الأمر الذي فيه تستفتيان وقال للذي ظنَّ أنه ناج منهما اذكرني عند ربك فأنساه الشيطان ذكر ربِّه فلبث في السجن بضع سنين وقال الملك إني أرى سبع بقرات سمان يأكلهنَّ سبع عجاف وسبع سنبلات خضر وأخر يابسات يا أيها الملأ أفتوني في رؤياي إن كنتم للرؤيا تعبرون قالوا أضغاث أحلام وما نحن يتأويل الأحلام بعالمين وقال الذي نجا منهما وادَّكر بعد أمَّة أنا أنبِّئكم بتأويله فأرسلون يوسف أيها الصدِّيق أفتنا في سبع بقرات سمان يأكلهنَّ سبع عجاف وسبع سنبلات خضر وأخر يابسات لعلي أرجع إلى الناس لعلهم يعلمون قال تزرعون سبع سنين دأباً فما حصدتم فذروه في سنبله إلا قليلاً مما تأكلون ثم يأتي من بعد ذلك سبع شداد يأكلن ما قدَّمتم لهنَّ إلا قليلاً مما تحصنون ثم يأتي من بعد ذلك عام فيه يغاث الناس وفيه يعصرون وقال الملك ائتوني به فلما جاءه الرسول قال ارجع إلى ربك" يوسف: 36 - 50
وادَّكر: افتعل من ذكر، أمَّة: قرن، وتقرأ: أمه: نسيان
وقال ابن عباس: يعصرون: الأعناب والدهن تحصنون: تحرسون
6591 - حدثنا عبد الله: حدثنا جويرية، عن مالك، عن الزُهري: أن سعيد بن المسيب وأبا عبيد أخبراه، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (لو لبثت في السجن ما لبث يوسف، ثم أتاني الداعي لأجبته) [ر:3192]


010-من رأى النبي صلى الله عليه وسلم في المنام

من رأى النبي صلى الله عليه وسلم في المنام

6592 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزُهري: حدثني أبو سلمة: أن أبا هريرة قال:
سمعت النبي صلى الله عليه وسلم يقول: (من رآني في المنام فسيراني في اليقظة، ولا يتمثَّل الشيطان بي) قال أبو عبد الله: قال ابن سيرين: إذا رآه في صورته
6593 - حدثنا معلى بن أسد: حدثنا عبد العزيز بن مختار: حدثنا ثابت البناني، عن أنس رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (من رآني في المنام فقد رآني، فإن الشيطان لا يتخيَّل بي، ورؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة) [ر:6582]
6594 6595 - حدثنا يحيى بن بكير: حدثنا الليث، عن عبيد الله بن أبي جعفر: أخبرني أبو سلمة، عن أبي قتادة قال:
قال النبي صلى الله عليه وسلم: (الرؤيا الصالحة من الله، والحلم من الشيطان، فمن رأى شيئاً يكرهه فلينفث عن شماله ثلاثاً وليتعوَّذ من الشيطان، فإنها لا تضره، وإن الشيطان لا يتراءى بي) (6595) قال النبي صلى الله عليه وسلم: (من رآني فقد رأى الحق) تابعه يونس وابن أخي الزُهري
[ر:3118]
6596 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني ابن الهاد، عن عبد الله بن خبَّاب، عن أبي سعيد الخدري:
سمع النبي صلى الله عليه وسلم يقول: (من رآني فقد رأى الحق، فإن الشيطان لا يتكوَّنني)


011-رؤيا الليل

رؤيا الليل

رواه سمرة
[ر:6640]
6597 - حدثنا أحمد بن المقدام العجلي: حدثنا محمد بن عبد الرحمن الطفاوي: حدثنا أيوب، عن محمد، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (أعطيت مفاتيح الكلم، ونصرت بالرعب، وبينما أنا نائم البارحة إذ أتيت بمفاتيح خزائن الأرض حتى وضعت في يدي) قال أبو هريرة: فذهب رسول الله صلى الله عليه وسلم وأنتم تنتقلونها
[ر: 2815]
6598 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (أراني الليلة عند الكعبة، فرأيت رجلاً آدم، كأحسن ما أنت راء من أدم الرجال، له لمَّة كأحسن ما أنت راء من اللِّمم، قد رجَّلها، تقطر ماء، متَّكئاً على رجلين أو على عواتق رجلين، يطوف بالبيت، فسألت: من هذا؟ فقيل: المسيح ابن مريم، ثم إذا أنا برجل جعد قطط، أعور العين اليمنى، كأنها عنبة طافية فسألت: من هذا؟ فقيل: المسيح الدجال) [ر:3256]
6599 - حدثنا يحيى: حدثنا الليث، عن يونس، عن ابن شهاب، عن عبيد الله ابن عبد الله: أن ابن عباس كان يحدث: أن رجلاً أتى رسول الله صلى الله عليه وسلم فقال: إني رأيت الليلة في المنام، وساق الحديث
وتابعه سليمان بن كثير، وابن أخي الزُهري، وسفيان بن حسين، عن الزُهري، عن عبيد الله، عن ابن عباس، عن النبي صلى الله عليه وسلم
وقال الزبيدي، عن الزُهري، عن عبيد الله: أن ابن عباس، أو أبا هريرة، عن النبي صلى الله عليه وسلم
وقال شعيب، وإسحق بن يحيى، عن الزُهري: كان أبو هريرة يحدث عن النبي صلى الله عليه وسلم، وكان معمر لا يسنده حتى كان بعد
[6639]


012-الرؤيا بالنهار

الرؤيا بالنهار

وقال ابن عون، عن ابن سيرين: رؤيا النهار مثل رؤيا الليل
6600 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك يقول:
كان رسول الله صلى الله عليه وسلم يدخل على أم حرام بنت ملحان، وكانت تحت عبادة بن الصامت، فدخل عليها يوماً فأطعمته، وجعلت تفلي رأسه، فنام رسول الله صلى الله عليه وسلم ثم استيقظ وهو يضحك، قالت: فقلت: ما يضحكك يا رسول الله؟ قال: (ناس من أمتي عرضوا عليَّ غزاة في سبيل الله، يركبون ثبج هذا البحر، ملوكاً على الأسرَّة، أو: مثل الملوك على الأسرَّة) [ر:2636]


013-رؤيا النساء

رؤيا النساء

6601 6602 - حدثنا سعيد بن عفير: حدثني الليث: حدثني عقيل، عن ابن شهاب: أخبرني خارجة بن زيد بن ثابت:
أن أم العلاء، امرأة من الأنصار بايعت رسول الله صلى الله عليه وسلم، أخبرته: أنهم اقتسموا المهاجرين قرعة، قالت: فطار لنا عثمان بن مظعون وأنزلناه في أبياتنا، فوجع وجعه الذي توفِّي فيه، فلما توفِّي غُسِّل وكُفِّن في أثوابه، دخل رسول الله صلى الله عليه وسلم، فقلت: رحمة الله عليك أبا السائب، فشهادتي عليك لقد أكرمك الله، فقال رسول الله صلى الله عليه وسلم: (وما يدريك أن الله أكرمه) فقالت: والله لا أزكِّي بعده أحداً أبداً
(6602) وقال: (ما أدري ما يفعل به) [ر:1186]


014-الحلم من الشيطان وإذا حلم فليبصق عن يساره،

الحلم من الشيطان وإذا حلم فليبصق عن يساره، وليستعذ بالله عز وجل

6603 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي سلمة: أن أبا قتادة الأنصاري، وكان من أصحاب النبي صلى الله عليه وسلم وفرسانه، قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (الرؤيا من الله، والحلم من الشيطان، فإذا حلم أحدكم الحلم يكرهه فليبصق عن يساره، وليستعذ بالله منه، فلن يضره) [ر:3118]


015-اللبن

اللبن

6604 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري: أخبرني حمزة بن عبد الله: أن ابن عمر قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (بينا أنا نائم أتيت بقدح لبن، فشربت منه، حتى إني لأرى الرِّيَّ يخرج من أظفاري، ثم أعطيت فضلي - يعني - عمر) [ر:82]


016-إذا جرى اللبن في أطرافه أو أظافره

إذا جرى اللبن في أطرافه أو أظافره

6605 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب: حدثني حمزة بن عبد الله بن عمر: أنه سمع عبد الله بن عمر رضي الله عنهما يقول:
قال رسول الله صلى الله عليه وسلم: (بينا أنا نائم أتيت بقدح لبن، فشربت منه، حتى إني لأرى الرِّيَّ يخرج من أطرافي، فأعطيت فضلي عمر بن الخطاب) [ر:82]


017-القميص في المنام

القميص في المنام

6606 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم: حدثني أبي، عن صالح، عن ابن شهاب قال: حدثني أبو أمامة بن سهل: أنه سمع أبا سعيد الخدري يقول:
قال رسول الله صلى الله عليه وسلم: (بينما أنا نائم، رأيت الناس يعرضون علي وعليهم قمص، منها ما يبلغ الثدي، ومنها ما يبلغ دون ذلك، ومرَّ عليَّ عمر بن الخطاب وعليه قميص يجرُّه) [ر:23]


018-جر القميص في المنام

جر القميص في المنام

6607 - حدثنا سعيد بن عفير: حدثني الليث: حدثني عقيل، عن ابن شهاب: أخبرني أبو أمامة بن سهل، عن أبي سعيد الخدري رضي الله عنه أنه قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (بينا أنا نائم، رأيت الناس عرضوا عليَّ وعليهم قمص، فمنها ما يبلغ الثدي، ومنها ما يبلغ دون ذلك، وعرض عليَّ عمر بن الخطاب، وعليه قميص يجتره) [ر:23]


019-الخضر في المنام، والروضة الخضراء

الخضر في المنام، والروضة الخضراء

6608 - حدثنا عبد الله بن محمد الجعفي: حدثنا حرميُّ بن عمارة: حدثنا قرَّة بن خالد، عن محمد بن سيرين قال: قال قيس بن عباد:
كنت في حلقة فيها سعد بن مالك وابن عمر، فمر عبد الله بن سلام، فقالوا: هذا رجل من أهل الجنة، فقلت له: إنهم قالوا كذا وكذا، قال: سبحان الله، ما كان ينبغي لهم أن يقولوا ما ليس لهم به علم، إنما رأيت كأنما عمود وضع في روضة خضراء، فنصب فيها، وفي رأسها عروة، وفي أسفلها منصف، والمنصف الوصيف، فقيل: ارقه، فرقيت حتى أخذت بالعروة، فقصصتها على رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: (يموت عبد الله وهو آخذ بالعروة الوثقى) [ر:3602]


020-كشف المرأة في المنام

كشف المرأة في المنام

6609 - حدثنا عبيد الله بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم: (أريتك في المنام مرتين، إذا رجل يحملك في سرقة من حرير، فيقول: هذه امرأتك، فأكشفها فإذا هي أنت، فأقول: إن يكن هذا من عند الله يمضه) [ر:3682]


021-ثياب الحرير في المنام

ثياب الحرير في المنام

6610 - حدثنا محمد: أخبرنا أبو معاوية: أخبرنا هشام، عن ابنه، عن عائشة قالت:
قال رسول الله صلى الله عليه وسلم: (أريتك قبل أن أتزوجك مرتين، رأيت الملك يحملك في سرقة من حرير، فقلت له: اكشف، فكشف فإذا هي أنت، فقلت: إن يكن هذا من عند الله يمضه، ثم أريتك يحملك في سرقة من حرير، فقلت: اكشف، فكشف، فإذا هي أنت، فقلت: إن يك هذا من عند الله يمضه) [ر:3682]


022-المفاتيح في اليد

المفاتيح في اليد

6611 - حدثنا سعيد بن عفير: حدثنا الليث: حدثني عقيل، عن ابن شهاب: أخبرني سعيد بن المسيب: أن أبا هريرة قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (بعثت بجوامع الكلم، ونصرت بالرعب، وبينا أنا نائم أتيت بمفاتيح خزائن الأرض فوضعت في يدي) قال أبو عبد الله: وبلغني أن جوامع الكلم: أن الله يجمع الأمور الكثيرة، التي كانت تكتب في الكتب قبله، في الأمر الواحد، والأمرين، أو نحو ذلك
[ر:2815]


023-التعليق بالعروة والحلقة

التعليق بالعروة والحلقة

6612 - حدثني عبد الله بن محمد: حدثنا أزهر، عن ابن عون (ح) رأيت كأني في روضة، وسط الروضة عمود، في أعلى العمود عروة، فقيل لي: ارقه، قلت: لا أستطيع، فأتاني وصيف فرفع ثيابي فرقيت، فاستمسكت بالعروة، فانتبهت وأنا مستمسك بها، فقصصتها على النبي صلى الله عليه وسلم فقال: (تلك الروضة روضة الإسلام، وذلك العمود عمود الإسلام، وتلك العروة عروة الوثقى، لا تزال مستمسكاً بالإسلام حتى تموت) [ر:3602]


024-عمود الفسطاط تحت وسادته

عمود الفسطاط تحت وسادته

صحيح البخاري

موقع أم الكتاب ... و ... موقع الدرر السنية


025-الإستبرق ودخول الجنة في المنام

الإستبرق ودخول الجنة في المنام

6613 - حدثنا معلَّى بن أسد: حدثنا وهيب، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
رأيت في المنام كأن في يدي سرقة من حرير، لا أهوي بها إلى مكان في الجنة إلا طارت بي إليه، فقصصتها على حفصة، فقصتها حفصة على النبي صلى الله عليه وسلم، فقال: (إن أخاك رجل صالح، أو قال: إن عبد الله رجل صالح) [ر:429]


026-القيد في المنام

القيد في المنام

6614 - حدثنا عبد الله بن صبَّاح: حدثنا معتمر: سمعت عوفاً: حدثنا محمد بن سيرين: أنه سمع أبا هريرة يقول:
قال رسول الله صلى الله عليه وسلم: (إذا اقترب الزمان لم تكد رؤيا المؤمن تكذب، ورؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة) وروى قتادة، ويونس، وهشام، وأبو هلال، عن ابن سيرين، عن أبي هريرة، عن النبي صلى الله عليه وسلم، وأدرجه بعضهم كله في الحديث، وحديث عوف أبين وقال يونس: لا أحسبه إلا عن النبي صلى الله عليه وسلم في القيد
قال أبو عبد الله: لا تكون الأغلال إلا في الأعناق
[ر:6587]


027-العين الجارية في المنام

العين الجارية في المنام

6615 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن خارجة بن زيد بن ثابت،
عن أم العلاء، وهي امرأة من نسائهم، بايعت رسول الله صلى الله عليه وسلم، قالت: طار لنا عثمان بن مظعون في السُّكنى، حين اقترعت الأنصار على سكنى المهاجرين، فاشتكى فمرَّضناه حتى توفِّي، ثم جعلناه في أثوابه، فدخل علينا رسول الله صلى الله عليه وسلم، فقلت: رحمة الله عليك أبا السائب، فشهادتي عليك لقد أكرمك الله، قال: (وما يدريك) قالت أم العلاء: فوالله لا أزكِّي أحداً بعده، قالت: ورأيت لعثمان في النوم عيناً تجري، فجئت رسول الله صلى الله عليه وسلم فذكرت ذلك له، فقال: (ذاكِ عمله يجري له) [ر:1186]


028-نزع الماء من البئر حتى يروى الناس

نزع الماء من البئر حتى يروى الناس

رواه أبو هريرة، عن النبي صلى الله عليه وسلم
[ر:3464]
6616 - حدثنا يعقوب بن إبراهيم بن كثير: حدثنا شعيب بن حرب: حدثنا صخر بن جويرية: حدثنا نافع: أن ابن عمر رضي الله عنهما حدثه قال:
قال رسول الله صلى الله عليه وسلم: (بينا أنا على بئر أنزع منها إذ جاء أبو بكر وعمر، فأخذ أبو بكر الدلو، فنزع ذنوباً أو ذنوبين، وفي نزعه ضعف، فغفر الله له، ثم أخذها ابن الخطاب من يد أبي بكر، فاستحالت في يده غرباً، فلم أر عبقرياً من الناس يفري فريَّه، حتى ضرب الناس بعطن) [ر:3434]


029-نزع الذنوب والذنوبين من البئر بضعف

نزع الذنوب والذنوبين من البئر بضعف

6617 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا موسى، عن سالم، عن أبيه،
عن رؤيا النبي صلى الله عليه وسلم في أبي بكر وعمر قال: (رأيت الناس اجتمعوا، فقام أبو بكر فنزع ذنوباً أو ذنوبين، وفي نزعه ضعف، والله يغفر له، ثم قام ابن الخطاب، فاستحالت غرباً، فما رأيت في الناس من يفري فريَّه، حتى ضرب الناس بعطن) [ر:3434]
6618 - حدثنا سعيد بن عفير: حدثني الليث قال: حدثني عقيل، عن ابن شهاب: أخبرني سعيد: أن أبا هريرة أخبره:
أن رسول الله صلى الله عليه وسلم قال: (بينا أنا نائم، رأيتني على قليب، وعليها دلو، فنزعت منها ما شاء الله، ثم أخذها ابن أبي قحافة، فنزع منها ذنوباً أو ذنوبين، وفي نزعه ضعف، والله يغفر له، ثم استحالت غرباً، فأخذها عمر بن الخطاب، فلم أر عبقرياً من الناس ينزع نزع عمر بن الخطاب، حتى ضرب الناس بعطن) [ر:3464]


030-الاستراحة في المنام

الاستراحة في المنام

6619 - حدثنا إسحق بن إبراهيم: حدثنا عبد الرزاق، عن معمر، عن همَّام: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: (بينا أنا نائم، رأيت أني على حوض أسقي الناس، فأتاني أبو بكر فأخذ الدلو من يدي ليريحني، فنزع ذنوبين وفي نزعة ضعف، والله يغفر له، فأتى ابن الخطاب فأخذ منه، فلم يزل ينزع حتى تولَّى الناس، والحوض يتفجَّر) [ر:3464]


031-القصر في المنام

القصر في المنام

6620 - حدثنا سعيد بن عفير: حدثني الليث: حدثني عقيل، عن ابن شهاب قال: أخبرني سعيد بن المسيَّب: أن أبا هريرة قال:
بينا نحن جلوس عند رسول الله صلى الله عليه وسلم قال: (بينا أنا نائم، رأيتني في الجنة، فإذا امرأة تتوضأ إلى جانب قصر، قلت: لمن هذا القصر؟ قالوا: لعمر بن الخطاب، فذكرت غيرته فولَّيت مدبراً) [ر:3070]
6621 - حدثنا عمرو بن علي: حدثنا معتمر بن سليمان: حدثنا عبيد الله بن عمر، عن محمد بن المنكدر، عن جابر بن عبد الله قال:
قال رسول الله صلى الله عليه وسلم: (دخلت الجنة، فإذا أنا بقصر من ذهب، فقلت: لمن هذا؟ فقالوا: لرجل من قريش، فما منعني أن أدخله يا ابن الخطاب، إلا ما أعلم من غيرتك) [ر:3476]


032-الوضوء في المنام

الوضوء في المنام

6622 - حدثني يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني سعيد بن المسيَّب: أن أبا هريرة قال:
بينما نحن جلوس عند رسول الله صلى الله عليه وسلم قال: (بينا أنا نائم رأيتني في الجنة، فإذا امرأة تتوضأ إلى جانب قصر، فقلت: لمن هذا القصر؟ فقالوا: لعمر، فذكرت غيرته فولَّيت مدبراً) [ر:3070]


033-الطواف بالكعبة في المنام

الطواف بالكعبة في المنام

6623 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني سالم بن عبد الله ابن عمر: أن عبد الله بن عمر رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (بينا أنا نائم رأيتني أطوف بالكعبة، فإذا رجل آدم، سبط الشعر، بين رجلين، ينطف رأسه ماء، فقلت: من هذا؟ قالوا: ابن مريم، فذهبت ألتفت فإذا رجل أحمر جسيم، جعد الرأس، أعور العين اليمنى، كأنَّ عينه عنبة طافية، قلت: من هذا؟ قالوا: هذا الدجَّال، أقرب الناس به شبهاً ابن قطن) وابن قطن رجل من بني المصطلق من خزاعة
[ر:3256]


034-إذا أعطى فضله غيره في النوم

إذا أعطى فضله غيره في النوم

6624 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني حمزة بن عبد الله بن عمر: أن عبد الله بن عمر قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (بينا أنا نائم أتيت بقدح لبن، فشربت منه حتى إني لأرى الرِّيَّ يجري، ثم أعطيت فضله عمر) قالوا: فما أوَّلته يا رسول الله؟ قال: (العلم) [ر:82]


035-الأمن وذهاب الروع في المنام

الأمن وذهاب الروع في المنام

6625 - حدثني عبيد الله بن سعيد: حدثنا عفَّان بن مسلم: حدثنا صخر بن جويرية: حدثنا نافع: أن ابن عمر قال:
إن رجالاً من أصحاب رسول الله صلى الله عليه وسلم كانوا يرون الرؤيا على عهد رسول الله صلى الله عليه وسلم، فيقصونها على رسول الله صلى الله عليه وسلم، فيقول فيها رسول الله صلى الله عليه وسلم ما شاء الله، وأنا غلام حديث السن، وبيتي المسجد قبل أن أنكح، فقلت في نفسي: لو كان فيك خير لرأيت مثل ما يرى هؤلاء، فلما اضطجعت ليلة قلت: اللهم إن كنت تعلم فيَّ خيراً فأرني رؤيا، فبينما أنا كذلك إذ جاءني ملكان، في يد كل واحد منهما مقمعة من حديد، يقبلان بي إلى جهنم، وأنا بينهما أدعو الله: اللهم أعوذ بك من جهنم، ثم أراني لقيني ملك في يده مقمعة من حديد، فقال: لم ترع، نعم الرجل أنت، لو تكثر الصلاة فانطلقوا بي حتى وقفوا بي على شفير جهنم، فإذا هي مطويَّة كطي البئر، لها قرون كقرون البئر، بين كل قرنين ملك بيده مقمعة من حديد، وأرى فيها رجالاً معلَّقين بالسلاسل، رؤوسهم أسفلهم، عرفت فيها رجالاً من قريش، فانصرفوا بي عن ذات اليمين فقصصتها على حفصة، فقصَّتها حفصة على رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: (إن عبد الله رجل صالح) [ر:429]


036-الأخذ على اليمين في النوم

الأخذ على اليمين في النوم

6626 - حدثني عبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن سالم، عن ابن عمر قال:
كنت غلاماً شاباً عزباً في عهد النبي صلى الله عليه وسلم، وكنت أبيت في المسجد، وكان من رأى مناماً قصَّه على النبي صلى الله عليه وسلم، فقلت: اللهم إن كان لي عندك خير فأرني مناماً يعبره لي رسول الله صلى الله عليه وسلم، فنمت، فرأيت ملكين أتياني، فانطلقا بي، فلقيهما ملك آخر، فقال لي: لن تراع، إنك رجل صالح فانطلقا بي إلى النار، فإذا هي مطوية كطي البئر، وإذا فيها ناس قد عرفت بعضهم، فأخذا بي ذات اليمين فلما أصبحت ذكرت ذلك لحفصة فزعمت حفصة أنها قصتها على النبي صلى الله عليه وسلم، فقال: (إن عبد الله رجل صالح، لو كان يكثر الصلاة من الليل) قال الزُهري: وكان عبد الله بعد ذلك يكثر الصلاة من الليل
[ر:429]


037-القدح في النوم

القدح في النوم

6627 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن عقيل، عن ابن شهاب، عن حمزة بن عبد الله، عن عبد الله بن عمر رضي الله عنهما قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (بينا أنا نائم أتيت بقدح لبن، فشربت منه، ثم أعطيت فضلي عمر بن الخطاب) [ر:82]


038-إذا طار الشيء في المنام

إذا طار الشيء في المنام

6628 - حدثني سعيد بن محمد: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن عبيدة ابن نشيط قال: قال عبيد الله بن عبد الله: سألت عبد الله بن عباس رضي الله عنهما، عن رؤيا رسول الله صلى الله عليه وسلم التي ذكر، فقال ابن عباس: ذكر لي:
أن رسول الله صلى الله عليه وسلم قال: (بينا أنا نائم، رأيت أنه وضع في يدي سواران من ذهب، ففظعتهما وكرهتهما، فأذن لي فنفختهما فطارا، فأوَّلتهما كذَّابَين يخرجان) [ر:3424]


039-إذا رأى بقراً تنحر

إذا رأى بقرا تنحر

6629 - حدثني محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن جده أبي بردة، عن أبي موسى - أراه -
عن النبي صلى الله عليه وسلم قال: (رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل، فذهب وهلي إلى أنها اليمامة أو الهجر، فإذا هي المدينة يثرب، ورأيت فيها بقراً، والله خير، فإذا هم المؤمنون يوم أحد، وإذا الخير ما جاء الله به من الخير، وثواب الصدق الذي آتانا الله به بعد يوم بدر) [ر:3425]


040-النفخ في المنام

النفخ في المنام

6630 - حدثني إسحق بن إبراهيم الحنظلي: حدثنا عبد الرزاق: أخبرنا معمر، عن همَّام بن منبِّه قال: هذا ما حدثنا به أبو هريرة،
عن رسول الله صلى الله عليه وسلم قال: (نحن الآخرون السابقون) [ر: 836 - 4116]


041-إذا رأى أنه أخرج الشيء من كورة، فأسكنه موضعاً آخر

إذا رأى أنه أخرج الشيء من كورة، فأسكنه موضعا آخر

6631 - حدثنا إسماعيل بن عبد الله: حدثني أخي عبد الحميد، عن سليمان بن بلال، عن موسى بن عقبة، عن سالم بن عبد الله، عن أبيه:
أن النبي صلى الله عليه وسلم قال: (رأيت كأن امرأة سوداء ثائرة الرأس، خرجت من المدينة، حتى قامت بمهيعة - وهي الجحفة - فأوَّلت أن وباء المدينة نقل إليها) [6632 - 6633]


042-المرأة السوداء

المرأة السوداء

6632 - حدثنا أبو بكر المقدَّمي: حدثنا فضيل بن سليمان: حدثنا موسى: حدثني سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
في رؤيا النبي صلى الله عليه وسلم في المدينة: (رأيت امرأة سوداء ثائرة الرأس، خرجت من المدينة حتى نزلت بمهيعة، فتأوَّلتها أن وباء المدينة نقل إلى مهيعة) [ر:6631]


043-المرأة الثائرة الرأس

المرأة الثائرة الرأس

6633 - حدثنا إبراهيم بن المنذر: حدثني أبو بكر بن أبي أويس: حدثني سليمان، عن موسى بن عقبة، عن سالم، عن أبيه:
أن النبي صلى الله عليه وسلم قال: (رأيت امرأة سوداء ثائرة الرأس، خرجت من المدينة، حتى قامت بمهيعة، فأوَّلت أن وباء المدينة ينقل إلى مهيعة) [ر:6631]


044-إذا هزَّ سيفاً في المنام

إذا هز سيفا في المنام

6634 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله بن أبي بردة، عن جده أبي بردة، عن أبي موسى - أراه -
عن النبي صلى الله عليه وسلم قال: (رأيت في رؤياي أني هززت سيفاً فانقطع صدره، فإذا هو ما أصيب من المؤمنين يوم أحد، ثم هززته أخرى، فعاد أحسن ما كان، فإذا هو ما جاء الله به من الفتح، واجتماع المؤمنين) [ر:3425]


045-من كذب في حلمه

من كذب في حلمه

6635 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أيوب، عن عكرمة، عن ابن عباس،
عن النبي صلى الله عليه وسلم قال: (من تحلَّم بحلم لم يره كلِّف أن يعقد بين شعيرتين، ولن يفعل، ومن استمع إلى حديث قوم، وهم له كارهون، أو يفرُّون منه، صُبَّ في أذنه الآنك يوم القيامة، ومن صوَّر صورة عُذِّب، وكُلِّف أن ينفخ فيها، وليس بنافخ) قال سفيان: وصله لنا أيوب
وقال قتيبة: حدثنا أبو عوانة، عن قتادة، عن عكرمة، عن أبي هريرة: قوله: (من كذب في رؤياه) وقال شعبة، عن أبي هاشم الرُّمَّانيِّ: سمعت عكرمة: قال أبو هريرة: قوله: (من صوَّر صورة، ومن تحلَّم، ومن استمع) حدثنا إسحق: حدثنا خالد، عن أبي خالد، عن عكرمة، عن ابن عباس قال: (من استمع، ومن تحلَّم، ومن صوَّر) تابعه هشام، عن عكرمة، عن ابن عباس، قوله
6636 - حدثناً علي بن مسلم: حدثنا عبد الصمد: حدثنا عبد الرحمن بن عبد الله بن دينار، مولى ابن عمر، عن أبيه، عن ابن عمر:
أن رسول الله صلى الله عليه وسلم قال: (إن من أفرى الفرى أن يري عينه ما لم تر)


046-إذا رأى ما يكره، فلا يخبر بها ولا يذكرها

إذا رأى ما يكره، فلا يخبر بها ولا يذكرها

6637 - حدثنا سعيد بن الربيع: حدثنا شعبة، عن عبد ربه بن سعيد قال: سمعت أبا سلمة يقول:
لقد كنت أرى الرؤيا فتمرضني، حتى سمعت أبا قتادة يقول: وأنا كنت أرى الرؤيا تمرضني، حتى سمعت النبي صلى الله عليه وسلم يقول: (الرؤيا الحسنة من الله، فإذا رأى أحدكم ما يحب فلا يحدِّث به إلا من يحب، وإذا رأى ما يكره فليتعوذ بالله من شرِّها، ومن شر الشيطان، وليتفل ثلاثاً، ولا يحدث بها أحداً، فإنها لن تضرَّه) [ر:3118]
6638 - حدثنا إبراهيم بن حمزة: حدثني ابن أبي حازم والدراوردي، عن يزيد، عن عبد الله بن خبَّاب، عن أبي سعيد الخدري:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (إذا رأى أحدكم الرؤيا يحبها، فإنها من الله، فليحمد الله عليها وليحدِّث بها، وإذا رأى غير ذلك مما يكره، فإنما هي من الشيطان، فليستعذ من شرِّها، ولا يذكرها لأحد، فإنها لن تضرَّه) [ر:6584]


047-من لم ير الرؤيا لأول عابر إذا لم يصب

من لم ير الرؤيا لأول عابر إذا لم يصب

6639 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة: أن ابن عباس رضي الله عنهما كان يحدِّث:
أن رجلاً أتى رسول الله صلى الله عليه وسلم فقال: إني رأيت الليلة في المنام ظلَّة تنطف السمن والعسل، فأرى الناس يتكفَّفون منها، فالمستكثر والمستقل، وإذا سبب واصل من الأرض إلى السماء، فأراك أخذت به فعلوت، ثم أخذ به رجل آخر فعلا به، ثم أخذ به رجل آخر فعلا به، ثم أخذ به رجل آخر فانقطع ثم وُصل فقال أبو بكر: يا رسول الله، بأبي أنت، والله لتدعنِّي فأعبرها، فقال النبي صلى الله عليه وسلم: (اعبرها) [ر:6599]


048-تعبير الرؤيا بعد صلاة الصبح

تعبير الرؤيا بعد صلاة الصبح

6640 - حدثنا مؤمَّل بن هشام، أبو هشام: حدثنا إسماعيل بن إبراهيم: حدثنا عوف: حدثنا أبو رجاء: حدثنا سمرة بن جندب رضي الله عنه قال:
كان رسول اًلله صلى اًلله عليه وسلم - يعني - مما يكثر أن يقول لأصحابه: (هل رأى أحد منكم من رؤيا) [ر:809]


001-ما جاء في قول الله تعالى:واتقوا فتنة لا تصيبنَّ ا

ما جاء في قول الله تعالى:"واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة" الأنفال: 25 وما كان النبي صلى الله عليه وسلم يحذر من الفتن

6641 - حدثنا علي بن عبد الله: حدثنا بشر بن السَّريِّ: حدثنا نافع بن عمر، عن ابن أبي مليكة قال: قالت أسماء،
عن النبي صلى الله عليه وسلم قال: (أنا على حوضي أنتظر من يرد عليَّ، فيؤخذ بناس من دوني، فأقول: أمتي، فيقول: لا تدري، مشوا على القهقرى) [ر:6220]
6642 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن مغيرة، عن أبي وائل قال: قال عبد الله:
قال النبي صلى الله عليه وسلم: (أنا فرطكم على الحوض، فليرفعنَّ إليَّ رجال منكم، حتى إذا أهويت لأناولهم اختلجوا دوني، فأقول: أي ربِّ أصحابي، يقول: لا تدري ما أحدثوا بعدك) [ر:6205]
6643 - حدثنا يحيى بن بكير: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم قال: سمعت سهل بن سعد يقول:
سمعت النبي صلى الله عليه وسلم يقول: (أنا فرطكم على الحوض، من ورده شرب منه، ومن شرب منه لم يظمأ بعده أبداً، ليردنَّ عليَّ أقوام أعرفهم ويعرفونني، ثم يحال بيني وبينهم) قال أبو حازم: فسمعني النعمان بن أبي عياش وأنا أحدِّثهم هذا، فقال: هكذا سمعت سهلاً؟ فقلت: نعم، قال: وأنا أشهد على أبي سعيد الخدري لسمعته يزيد فيه قال: (إنهم مني، فيقال: إنك لا تدري ما بدَّلوا بعدك، فأقول: سحقاً سحقاً لمن بدَّل بعدي) [ر:6212]


002-قول النبي صلى الله عليه وسلم: ^سترون بعدي أموراً

قول النبي صلى الله عليه وسلم: ^سترون بعدي أمورا تنكرونها^

وقال عبد الله بن زيد: قال النبي صلى الله عليه وسلم: (اصبروا حتى تلقوني على الحوض) [ر:4075]
6644 - حدثنا مسدد: حدثنا يحيى بن سعيد: حدثنا الأعمش: حدثنا زيد بن وهب: سمعت عبد الله قال:
قال لنا رسول الله صلى الله عليه وسلم: (إنكم سترون بعدي أثرة وأموراً تنكرونها) [ر:3408]
6645 6646 - حدثنا مسدد، عن عبد الوارث، عن الجعد، عن أبي رجاء، عن ابن عباس،
عن النبي صلى الله عليه وسلم قال: (من كره من أميره شيئاً فليصبر، فإنه من خرج من السلطان شبراً مات ميتة جاهلية) (6646) عن النبي صلى الله عليه وسلم قال: (من رأى من أميره شيئاً يكرهه فليصبر عليه فإنه من فارق الجماعة شبراً فمات، إلا مات ميتة جاهلية) 6647 - حدثنا إسماعيل: حدثني ابن وهب، عن عمرو، عن بكير، عن بسر بن سعيد، عن جنادة بن أبي أمية قال:
دخلنا على عبادة بن الصامت وهو مريض، قلنا: أصلحك الله، حدَّث بحديث ينفعك الله به، سمعته من النبي صلى الله عليه وسلم، قال: دعانا النبي صلى الله عليه وسلم فبايعناه، فقال فيما أخذ علينا: أن بايعنا على السمع والطاعة، في منشطنا ومكرهنا، وعسرنا ويسرنا وأثرة علينا، وأن لا ننازع الأمر أهله، إلا أن تروا كفرا بواحاً، عندكم من الله فيه برهان
[6774]
6648 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن قتادة، عن أنس بن مالك، عن أسيد بن حضير:
أن رجلاً أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، استعملت فلاناً ولم تستعملني؟ قال: (إنكم سترون بعدي أثرة، فاصبروا حتى تلقوني) [ر:3581]


003-قول النبي صلى الله عليه وسلم: ^هلاك أمتي على يدي

قول النبي صلى الله عليه وسلم: ^هلاك أمتي على يدي أغيلمة سفهاء^

6649 - حدثنا موسى بن إسماعيل: حدثنا عمرو بن يحيى بن سعيد بن عمرو بن سعيد قال: أخبرني جدي قال: كنت جالساً مع أبي هريرة في مسجد النبي صلى الله عليه وسلم بالمدينة، ومعنا مروان، قال أبو هريرة:
سمعت الصادق المصدوق يقول: (هلكة أمتي على يدي غلمة من قريش) [ر:3409]


004-قول النبي صلى الله عليه وسلم: ^ويل للعرب من شر قد

قول النبي صلى الله عليه وسلم: ^ويل للعرب من شر قد اقترب^

6650 - حدثنا مالك بن إسماعيل: حدثنا ابن عيينة: أنه سمع الزُهري، عن عروة، عن زينب بنت أم سلمة، عن أم حبيبة، عن زينب بنت جحش رضي الله عنهن أنها قالت:
استيقظ النبي صلى الله عليه وسلم من النوم محمراً وجهه يقول: (لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه) [ر:3168]
6651 - حدثنا أبو نعيم: حدثنا ابن عيينة، عن الزُهري وحدثني محمود: أخبرنا عبد الرزاق: أخبرنا معمر، عن الزُهري، عن عروة، عن أسامة بن زيد رضي الله عنهما قال:
أشرف النبي صلى الله عليه وسلم على أطم من آطام المدينة، فقال: (هل ترون ما أرى) [ر:1779]


005-ظهور الفتن

ظهور الفتن

6652 - حدثنا عياش بن الوليد: أخبرنا عبد الأعلى: حدثنا معمر، عن الزُهري، عن سعيد، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (يتقارب الزمان، وينقص العلم، ويلقى الشُّحُّ، وتظهر الفتن، ويكثر الهرج) [ر:5690]
6653 6656 - حدثنا عبيد الله بن موسى، عن الأعمش، عن شقيق قال: كنت مع عبد الله وأبي موسى فقالا:
قال النبي صلى الله عليه وسلم: (إن بين يدي الساعة لأياماً ينزل فيها الجهل، ويرفع فيها العلم، ويكثر فيها الهرج) (6654) قال النبي صلى الله عليه وسلم: (إن بين يدي الساعة لأياماً، يرفع فيها العلم، وينزل فيها الجهل، ويكثر الهرج) (6655) (6656) قال: (بين يدي الساعة أيام الهرج، يزول فيها العلم ويظهر فيها الجهل) وقال أبو عوانة، عن عاصم، عن أبي وائل، عن الأشعري أنه قال لعبد الله: تعلم الأيام التي ذكر النبي صلى الله عليه وسلم أيام الهرج؟ نحوه
وقال ابن مسعود:
سمعت النبي صلى الله عليه وسلم يقول: (من شرار الناس من تدركهم الساعة وهم أحياء)


006-لا يأتي زمان إلا الذي بعده شر منه

لا يأتي زمان إلا الذي بعده شر منه

6657 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الزبير بن عدي قال:
أتينا أنس بن مالك، فشكونا إليه ما يلقون من الحجاج، فقال: اصبروا، فإنه لا يأتي عليكم زمان إلا الذي بعده شر منه، حتى تلقوا ربكم، سمعته من نبيكم صلى الله عليه وسلم
6658 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري (ح) استيقظ رسول الله صلى الله عليه وسلم ليلة فزعاً، يقول: (سبحان الله، ماذا أنزل الله من الخزائن، وماذا أنزل من الفتن، من يوقظ صواحب الحجرات - يريد أزواجه لكي يصلين - رب كاسية في الدنيا عارية في الآخرة) [ر:115]


007-قول النبي صلى الله عليه وسلم: ^من حمل علينا

قول النبي صلى الله عليه وسلم: ^من حمل علينا السلاح فليس منا^

6659 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (من حمل علينا السلاح فليس منا) [ر:6480]
6660 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى،
عن النبي صلى الله عليه وسلم قال: (من حمل علينا السلاح فليس منا) 6661 - حدثنا محمد: أخبرنا عبد الرزاق، عن معمر، عن همَّام: سمعت أبا هريرة،
عن النبي صلى الله عليه وسلم قال: (لا يشير أحدكم على أخيه بالسلاح، فإنه لا يدري، لعل الشيطان ينزغ في يده، فيقع في حفرة من النار) 6662 6663 - حدثنا علي بن عبد الله: حدثنا سفيان قال: قلت لعمرو: يا أبا محمد: سمعت جابر بن عبد الله يقول:
مرَّ رجل بسهام في المسجد، فقال له رسول الله صلى الله عليه وسلم: (أمسك بنصالها) (6663) أن رجلاً مرَّ في المسجد بأسهم قد بدا نصولها، فأمر أن يأخذ بنصولها، لا يخدش مسلماً
[ر:440]
6664 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى،
عن النبي صلى الله عليه وسلم قال: (إذا مرَّ أحدكم في مسجدنا، أو في سوقنا، ومعه نبل، فليمسك على نصالها، أو قال: فليقبض بكفه، أن يصيب أحداً من المسلمين منها بشيء) [ر:441]


008-قول النبي صلى الله عليه وسلم: ^لا ترجعوا بعدي

قول النبي صلى الله عليه وسلم: ^لا ترجعوا بعدي كفارا، يضرب بعضكم رقاب بعض^

6665 - حدثنا عمر بن حفص: حدثني أبي: حدثنا الأعمش: حدثنا شقيق قال: قال عبد الله:
قال النبي صلى الله عليه وسلم: (سباب المسلم فسوق، وقتاله كفر) [ر:48]
6666 - حدثنا حجاج بن منهال: حدثنا شعبة: أخبرني واقد بن محمد، عن أبيه، عن ابن عمر:
أنه سمع النبي صلى الله عليه وسلم يقول: (لا ارجعوا بعدي كفاراً، يضرب بعضكم رقاب بعض) [ر:1655]
6667 - حدثنا مسدد: حدثنا يحيى: حدثنا قرَّة بن خالد: حدثنا ابن سيرين، عن عبد الرحمن بن أبي بكرة، عن أبي بكرة، وعن رجل آخر، هو أفضل في نفسي من عبد الرحمن بن أبي بكرة: عن أبي بكرة:
أن رسول الله صلى الله عليه وسلم خطب الناس فقال: (ألا تدرون أي يوم هذا) [ر:67]
6668 - حدثنا أحمد بن إشكاب: حدثنا محمد بن فضيل، عن أبيه، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (لا ترتدُّوا بعدي كفاراً، يضرب بعضكم رقاب بعض) [ر:1652]
6669 - حدثنا سليمان بن حرب: حدثنا شعبة، عن علي بن مدرك: سمعت أبا زرعة ابن عمرو بن جرير، عن جده جرير قال:
قال لي رسول الله صلى الله عليه وسلم في حجة الوداع: (استنصت الناس) [ر:121]


009-تكون فتنة القاعد فيها خير من القائم

تكون فتنة القاعد فيها خير من القائم

6670 6671 - حدثنا محمد بن عبيد الله: حدثنا إبراهيم بن سعد، عن أبيه، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة
قال إبراهيم: وحدثني صالح بن كيسان، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (ستكون فتن، القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، من تشرَّف لها تستشرفه، فمن وجد فيها ملجأ، أو معاذاً، فليعذ به) (6671) قال رسول الله صلى الله عليه وسلم: (ستكون فتن، القاعد فيها خير من القائم، والقائم خير من الماشي، والماشي فيها خير من الساعي، من تشرَّف لها تستشرفه، فمن وجد ملجأ، أو معاذاً، فليعذ به) [ر:3406]


010-إذا التقى المسلمان بسيفيهما

إذا التقى المسلمان بسيفيهما

6672 - حدثنا عبد الله بن عبد الوهَّاب: حدثنا حمَّاد، عن رجل لم يسمِّه، عن الحسن قال:
خرجت بسلاحي ليالي الفتنة، فاستقبلني أبو بكرة فقال: أين تريد؟ قلت: أريد نصرة ابن عمِّ رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: (إذا تواجه المسلمان بسيفيهما فكلاهما من أهل النار) قال حمَّاد بن زيد: فذكرت هذا الحديث لأيوب ويونس بن عبيد، وأنا أريد أن يحدِّثاني به، فقالا: إنما روى هذا الحديث: الحسن، عن الأحنف بن قيس، عن أبي بكرة
حدثنا سليمان: حدثنا حمَّاد بهذا
وقال مؤمَّل: حدثنا حمَّاد بن زيد: حدثنا أيوب، ويونس، وهشام، ومعلَّى بن زياد، عن الحسن، عن الأحنف، عن أبي بكرة، عن النبي صلى الله عليه وسلم
ورواه معمر، عن أيوب
ورواه بكَّار بن عبد العزيز، عن أبيه، عن أبي بكرة
وقال غندر: حدثنا شعبة، عن منصور، عن ربعي بن حراش، عن أبي بكرة، عن النبي صلى الله عليه وسلم، ولم يرفعه سفيان، عن منصور
[ر:31]


011-كيف الأمر إذا لم تكن جماعة

كيف الأمر إذا لم تكن جماعة

6673 - حدثنا محمد بن المثنَّى: حدثنا الوليد بن مسلم: حدثنا ابن جابر: حدثني بسر بن عبيد الله الحضرمي: أنه سمع أبا إدريس الخولاني: أنه سمع حذيفة بن اليمان يقول:
كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر، مخافة أن يدركني، فقلت: يا رسول الله، إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: (نعم) [ر:3411]


012-من كره أن يكثِّر سواد الفتن والظلم

من كره أن يكثر سواد الفتن والظلم

6674 - حدثنا عبد الله بن يزيد: حدثنا حيوة وغيره قال: حدثنا أبو الأسود وقال الليث: عن أبي الأسود قال:
قطع على أهل المدينة بعث، فاكتتبت فيه، فلقيت عكرمة فأخبرته، فنهاني أشد النهي ثم قال: أخبرني ابن عباس: أن أناساً من المسلمين كانوا مع المشركين، يكثِّرون سواد المشركين على رسول الله صلى الله عليه وسلم، فيأتي السهم فيرمى فيصيب أحدهم فيقتله، أو يضربه فيقتله، فأنزل الله تعالى: "إن الذين توفاهم الملائكة ظالمي أنفسهم"
[ر:4320]


013-إذا بقي في حثالة من الناس

إذا بقي في حثالة من الناس

6675 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا الأعمش، عن زيد بن وهب: حدثنا حذيفة قال:
حدثنا رسول الله صلى الله عليه وسلم حديثين، رأيت أحدهما وأنا أنتظر الآخر: حدثنا: (أن الأمانة نزلت في جذر قلوب الرجال، ثم علموا من القرآن، ثم علموا من السنة) [ر:6132]


014-التعرُّب في الفتنة

التعرب في الفتنة

6676 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن يزيد بن أبي عبيد، عن سلمة ابن الأكوع:
أنه دخل على الحجاج فقال: يا ابن الأكوع، ارتددت على عقبيك، تعرَّبت؟ قال: لا، ولكن رسول الله صلى الله عليه وسلم أذن لي في البدو
وعن يزيد بن أبي عبيد قال: لما قتل عثمان بن عفان، خرج سلمة بن الأكوع إلى الرَّبذة، وتزوج هناك امرأة، وولدت له أولاداً، فلم يزل بها، حتى قبل أن يموت بليال، نزل المدينة
6677 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الرحمن بن عبد الله ابن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري رضي الله عنه أنه قال:
قال رسول الله صلى الله عليه وسلم: (يوشك أن يكون خير مال المسلم غنم يتبع بها شعف الجبال ومواقع القطر، يفرُّ بدينه من الفتن) [ر:19]


015-التعوذ من الفتن

التعوذ من الفتن

6678 - حدثنا معاذ بن فضالة: حدثنا هشام، عن قتادة، عن أنس رضي الله عنه قال:
سألوا النبي صلى الله عليه وسلم حتى أحفوه بالمسألة، فصعد النبي صلى الله عليه وسلم ذات يوم المنبر فقال: (لا تسألوني عن شيء إلا بيَّنت لكم) قال: فكان قتادة يذكر هذا الحديث عند هذه الآية: "يا أيها الذين آمنوا لا تسألواعن أشياء إن تبد لكم تسؤكم"
وقال عباس النرسي: حدثنا يزيد بن زريع: حدثنا سعيد: حدثنا قتادة: أن أنساً حدثهم: أن نبي الله صلى الله عليه وسلم، بهذا، وقال: كل رجل لافاً رأسه في ثوبه يبكي وقال: عائذاً بالله من سوء الفتن، أو قال: أعوذ بالله من سوأى الفتن
وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد ومعتمر، عن أبيه، عن قتادة: أن أنساً حدثهم، عن النبي صلى الله عليه وسلم بهذا وقال: عائذاً بالله من شر الفتن
[ر:6001]


016-قول النبي صلى الله عليه وسلم: ^الفتنة من قبل

قول النبي صلى الله عليه وسلم: ^الفتنة من قبل المشرق^

6679 6680 - حدثني عبد الله بن محمد: حدثنا هشام بن يوسف، عن معمر، عن الزُهري، عن سالم، عن أبيه،
عن النبي صلى الله عليه وسلم أنه قام إلى جنب المنبر فقال: (الفتنة ها هنا، الفتنة ها هنا، من حيث يطلع قرن الشيطان، أو قال: قرن الشمس) (6680) أنه سمع رسول الله صلى الله عليه وسلم وهو مستقبل المشرق يقول: (ألا إن الفتنة ها هنا، من حيث يطلع قرن الشيطان) [ر:2937]
6681 - حدثنا علي بن عبد الله: حدثنا أزهر بن سعد، عن ابن عون، عن نافع، عن ابن عمر قال:
ذكر النبي صلى الله عليه وسلم: (اللهم بارك لنا في شأمنا، اللهم بارك لنا في يمننا) [ر:990 - 2937]
6682 - حدثنا إسحق الواسطي: حدثنا خالد، عن بيان، عن وبرة بن عبد الرحمن، عن سعيد بن جبير قال:
خرج علينا عبد الله بن عمر، فرجونا أن يحدِّثنا حديثاً حسناً، قال: فبادرنا إليه رجل فقال: يا أبا عبد الرحمن، حدثنا عن القتال في الفتنة، والله يقول: "وقاتلوهم حتى لا تكون فتنة" فقال: هل تدري ما الفتنة، ثكلتك أمك؟ إنما كان محمد صلى الله عليه وسلم يقاتل المشركين، وكان الدخول في دينهم فتنة، وليس كقتالهم على الملك
[ر:4243]


017-الفتنة التي تموج كموج البحر

الفتنة التي تموج كموج البحر

وقال ابن عيينة، عن خلف بن حوشب: كانوا يستحبُّون أن يتمثَّلوا بهذه الأبيات عند الفتن، قال امرؤ القيس:
الحرب أول ما تكون فتيَّة *** تسعى بزينتها لكل جهول
حتى إذا اشتعلت وشبَّ ضرامها *** ولَّت عجوزاً غير ذات حليل
شمطاء يُنكر لونها وتغيَّرت *** مكروهة للشمِّ والتقبيل
6683 - حدثنا عمرو بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا شقيق: سمعت حذيفة يقول:
بينا نحن جلوس عند عمر، إذ قال: أيكم يحفظ قول النبي صلى الله عليه وسلم في الفتنة؟ قال: (فتنة الرجل في أهله وماله وولده وجاره، تكفِّرها الصلاة والصدقة، والأمر بالمعروف والنهي عن المنكر) [ر:502]
6684 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر، عن شريك بن عبد الله، عن سعيد بن المسيَّب، عن أبي موسى الأشعري قال:
خرج النبي صلى الله عليه وسلم إلى حائط من حوائط المدينة لحاجته، وخرجت في إثره، فلما دخل الحائط جلست على بابه، وقلت: لأكوننَّ اليوم بوَّاب النبي صلى الله عليه وسلم، ولم يأمرني، فذهب النبي صلى الله عليه وسلم وقضى حاجته، وجلس على قُفِّ البئر، فكشف عن ساقيه ودلاهما في البئر، فجاء أبو بكر يستأذن عليه ليدخل، فقلت: كما أنت حتى أستأذن لك، فوقف فجئت إلى النبي صلى الله عليه وسلم فقلت: يا نبي الله، أبو بكر يستأذن عليك، قال: (ائذن له وبشِّره بالجنة) قال ابن المسيَّب: فتأوَّلت ذلك قبورهم، اجتمعت ها هنا، وانفرد عثمان
[ر:3471]
6685 - حدثني بشر بن خالد: أخبرنا محمد بن جعفر، عن شعبة، عن سليمان: سمعت أبا وائل قال:
قيل لأسامة: ألا تكلِّم هذا؟ قال: قد كلمته ما دون أن أفتح باباً أكون أول من يفتحه، وما أنا بالذي أقول لرجل، بعد أن يكون أميراً على رجلين: أنت خير، بعدما سمعت من رسول الله صلى الله عليه وسلم يقول: (يجاء برجل فيطرح في النار، فيطحن فيها كطحن الحمار برحاه، فيطيف به أهل النار فيقولون: أي فلان، ألست كنت تأمر بالمعروف وتنهى عن المنكر؟ فيقول: إني كنت آمر بالمعروف ولا أفعله، وأنهى عن المنكر وأفعله) [ر:3094]
6686 - حدثنا عثمان بن الهيثم: حدثنا عوف، عن الحسن، عن أبي بكرة قال:
لقد نفعني الله بكلمة أيام الجمل، لمَّا بلغ النبي صلى الله عليه وسلم أنَّ فارساً ملَّكوا ابنة كسرى قال: (لن يفلح قوم ولَّوا أمرهم امرأة) [ر:4163]
6687 6690 - حدثنا عبد الله بن محمد: حدثنا يحيى بن آدم: حدثنا أبو بكر ابن عياش: حدثنا أبو حصين: حدثنا أبو مريم، عبد الله بن زياد الأسدي، قال:
لما سار طلحة والزبير وعائشة إلى البصرة، بعث علي عمار بن ياسر وحسن بن علي، فقدما علينا الكوفة، فصعدا المنبر، فكان الحسن بن علي فوق المنبر في أعلاه، وقام عمار أسفل من الحسن، فاجتمعنا إليه، فسمعت عماراً يقول: إن عائشة قد سارت إلى البصرة، ووالله إنها لزوجة نبيكم صلى الله عليه وسلم في الدنيا والآخرة، ولكنَّ الله تبارك وتعالى ابتلاكم، ليعلم إيَّاه تطيعون أم هي
(6688) (6689) دخل أبو موسى وأبو مسعود على عمار، حيث بعثه عليّ إلى أهل الكوفة يستنفرهم، فقالا: ما رأيناك أتيت أمراً أكره عندنا من إسراعك في هذا الأمر منذ أسلمت؟ فقال عمار: ما رأيت منكما منذ أسلمتما أمراً أكره عندي من إبطائكما عن هذا الأمر، وكساهما حلَّة حلَّة، ثم راحوا إلى المسجد
(6690) كنت جالساً مع أبي مسعود وأبي موسى وعمار، فقال أبو مسعود: ما من أصحابك أحد إلا لو شئت لقلت فيه غيرك، وما رأيت منك شيئاً منذ صحبت النبي صلى الله عليه وسلم أعيب عندي من استسراعك في هذا الأمر، قال عمار: يا أبا مسعود، وما رأيت منك ولا من صاحبك هذا شيئاً منذ صحبتما النبي صلى الله عليه وسلم أعيب عندي من إبطائكما في هذا الأمر فقال أبو مسعود، وكان موسراً: يا غلام هات حلَّتين، فأعطى إحداهما أبا موسى والأخرى عماراً، وقال: روحا فيه إلى الجمعة
[ر:3561]


018-إذا أنزل الله بقوم عذاباً

إذا أنزل الله بقوم عذابا

6691 - حدثنا عبد الله بن عثمان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري: أخبرني حمزة بن عبد الله بن عمر: أنه سمع ابن عمر رضي الله عنهما يقول:
قال رسول الله صلى الله عليه وسلم: (إذا أنزل الله بقوم عذاباً، أصاب العذاب من كان فيهم، ثم بعثوا على أعمالهم)


019-قول النبي صلى الله عليه وسلم للحسن بن علي: ^إن

قول النبي صلى الله عليه وسلم للحسن بن علي: ^إن ابني هذا لسيد، ولعل الله أن يصلح به بين فئتين من المسلمين^

6692 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا إسرائيل أبو موسى، ولقيته بالكوفة جاء إلى ابن شبرمة، فقال:
أدخلني على عيسى فأعظه، فكأن ابن شبرمة خاف عليه فلم يفعل، قال: حدثنا الحسن قال: لما سار الحسن بن علي رضي الله عنهما إلى معاوية بالكتائب، قال عمرو بن العاص لمعاوية: أرى كتيبة لا تولِّي حتى تدبر أخراها، قال معاوية: من لذاراريِّ المسلمين؟ فقال: أنا، فقال عبد الله بن عامر وعبد الرحمن بن سمرة: نلقاه فنقول له الصلح، قال الحسن: ولقد سمعت أبا بكرة قال: بينا النبي صلى الله عليه وسلم يخطب، جاء الحسن، فقال النبي صلى الله عليه وسلم: (ابني هذا سيِّد، ولعل الله أن يصلح به بين فئتين من المسلمين) [ر:2557]
6693 - حدثنا علي بن عبد الله: حدثنا سفيان، قال: قال عمرو: أخبرني محمد بن علي: أن حرملة مولى أسامة أخبره - قال عمرو: وقد رأيت حرملة - قال:
أرسلني أسامة إلى علي وقال: إنه سيسألك الآن فيقول: ما خلَّف صاحبك؟ فقل له: يقول لك: لو كنت في شدق الأسد لأحببت أن أكون معك فيه، ولكن هذا أمر لم أره فلم يعطني شيئاً، فذهبت إلى حسن وحسين وابن جعفر، فأوقروا لي راحلتي


020-إذا قال عند القوم شيئاً، ثم خرج فقال بخلافه

إذا قال عند القوم شيئا، ثم خرج فقال بخلافه

6694 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن أيوب، عن نافع قال: لما خلع أهل المدينة يزيد بن معاوية، جمع ابن عمر حشمه وولده، فقال:
إني سمعت النبي صلى الله عليه وسلم يقول: (ينصب لكل غادر لواء يوم القيامة) [ر:3016]
6695 - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن عوف، عن أبي المنهال قال:
لما كان ابن زياد ومروان بالشأم، ووثب ابن الزبير بمكة، ووثب القرَّاء بالبصرة، فانطلقت مع أبي إلى أبي برزة الأسلمي حتى دخلنا عليه في داره، وهو جالس في ظل عُلِّيَّة له من قصب، فجلسنا إليه، فأنشأ أبي يستطعمه الحديث فقال: يا أبا برزة، ألا ترى ما وقع فيه الناس؟ فأول شيء سمعته تكلم به: إني احتسبت عند الله أني أصبحت ساخطاً على أحياء قريش، إنكم يا معشر العرب، كنتم على الحال الذي علمتم من الذلَّة والقلَّة والضلالة، وإن الله أنقذكم بالإسلام وبمحمد صلى الله عليه وسلم، حتى بلغ بكم ما ترون، وهذه الدنيا التي أفسدت بينكم، إن ذاك الذي بالشأم، والله إن يقاتل إلا على الدنيا، وإن هؤلاء الذين بين أظهركم، والله إن يقاتلون إلا على الدنيا، وإن ذاك الذي بمكة والله إن يقاتل إلا على الدنيا
[6843]
6696 6697 - حدثنا آدم بن أبي إياس: حدثنا شعبة، عن واصل الأحدب، عن أبي وائل، عن حذيفة بن اليمان قال:
إن المنافقين اليوم شر منهم على عهد النبي صلى الله عليه وسلم، كانوا يومئذ يُسرُّون واليوم يجهرون
(6697) إنما كان النفاق على عهد النبي صلى الله عليه وسلم، فأما اليوم: فإنما هو الكفر بعد الإيمان


021-لا تقوم الساعة حتى يُغبط أهل القبور

لا تقوم الساعة حتى يغبط أهل القبور

6698 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (لا تقوم الساعة حتى يمرَّ الرجل بقبر الرجل فيقول: يا ليتني مكانه)


022-تغيير الزمان حتى تُعبد الأوثان

تغيير الزمان حتى تعبد الأوثان

6699 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: قال سعيد بن المسيَّب: أخبرني أبو هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة) وذو الخلصة: طاغية دوس التي كانوا يعبدون في الجاهلية
6700 - حدثنا عبد العزيز بن عبد الله: حدثني سليمان، عن ثور، عن أبي الغيث، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (لا تقوم الساعة حتى يخرج رجل من قحطان، يسوق الناس بعصاه) [ر:3329]


023-خروج النار

خروج النار

وقال أنس: قال النبي صلى الله عليه وسلم: (أول أشراط الساعة نار تحشر الناس من المشرق إلى المغرب) [ر:3151]
6701 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: قال سعيد بن المسيب: أخبرني أبو هريرة:
أن رسول الله صلى الله عليه وسلم قال: (لا تقوم الساعة حتى تخرج نار من أرض الحجاز، تضيء أعناق الإبل ببصرى) 6702 - حدثنا عبد الله بن سعيد الكندي: حدثنا عقبة بن خالد: حدثنا عبيد الله، عن خبيب بن عبد الرحمن، عن جده حفص بن عاصم، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (يوشك الفرات أن يحسر عن كنز من ذهب، فمن حضره فلا يأخذ منه شيئاً) قال عقبة: وحدثنا عبيد الله: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم مثله، إلا أنه قال: (يحسر عن جبل من ذهب) 6703 - حدثنا مسدد: حدثنا يحيى، عن شعبة: حدثنا معبد: سمعت حارثة بن وهب قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (تصدَّقوا، فسيأتي على الناس زمان، يمشي الرجل بصدقته فلا يجد من يقبلها) قال مسدد: حارثة أخو عبيد الله بن عمر لأمه
[ر:1345]
6704 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (لا تقوم الساعة حتى تقتتل فئتان عظيمتان، يكون بينهما مقتلة عظيمة، دعوتهما واحدة وحتى يبعث دجَّالون كذَّابون، قريب من ثلاثين، كلهم يزعم أنه رسول الله، وحتى يقبض العلم وتكثر الزلازل، ويتقارب الزمان، وتظهر الفتن، ويكثر الهرج، وهو القتل وحتى يكثر فيكم المال، فيفيض حتى يُهمَّ رب المال من يقبل صدقته، وحتى يعرضه، فيقول الذي يعرضه عليه: لا أرب لي به وحتى يتطاول الناس في البنيان وحتى يمر الرجل بقبر الرجل فيقول: يا ليتني مكانه وحتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس - يعني - آمنوا أجمعون، فذلك حين: "لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً" ولتقومنَّ الساعة وقد نشر الرجلان ثوبهما بينهما، فلا يتبايعانه ولا يطويانه ولتقومنَّ الساعة وقد انصرف الرجل بلبن لقحته فلا يطعمه ولتقومنَّ الساعة وهو يليط حوضه فلا يسقي فيه، ولتقومنَّ الساعة وقد رفع أكلته إلى فيه فلا يطعمها)
[ر:3413]


024-ذكر الدجَّال

ذكر الدجال

6705 - حدثنا مسدد: حدثنا يحيى: حدثنا إسماعيل: حدثني قيس قال: قال لي المغيرة بن شعبة:
ما سأل أحد النبي صلى الله عليه وسلم عن الدجال ما سألته، وإنه قال لي: (ما يضرُّك منه) 6705 م - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن نافع، عن ابن عمر - أراه -
عن النبي صلى الله عليه وسلم قال: (أعور عين اليمنى، كأنها عنبة طافية) [ر:3256]
6706 - حدثنا سعد بن حفص: حدثنا شيبان، عن يحيى، عن إسحق بن عبد الله ابن أبي طلحة، عن أنس بن مالك قال:
قال النبي صلى الله عليه وسلم: (يجيء الدجال، حتى ينزل في ناحية المدينة، ثم ترجف المدينة ثلاث رجفات، فيخرج إليه كل كافر ومنافق) [ر:1782]
6707 - حدثنا علي بن عبد الله: حدثنا محمد بن بشر: حدثنا مسعر: حدثنا سعد ابن إبراهيم، عن أبيه، عن أبي بكرة،
عن النبي صلى الله عليه وسلم قال: (لا يدخل المدينة رعب المسيح، لها يومئذ سبعة أبواب، على كل باب ملكان) قال: وقال ابن إسحق، عن صالح بن إبراهيم، عن أبيه قال: قدمت البصرة، فقال لي أبو بكرة: سمعت النبي صلى الله عليه وسلم، بهذا
حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن أبيه، عن جده، عن أبي بكرة، عن النبي صلى الله عليه وسلم قال: (لا يدخل المدينة رعب المسيح الدجال، ولها يومئذ سبعة أبواب، على كل باب ملكان) [ر:1780]
6708 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم، عن صالح، عن ابن شهاب، عن سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
قام رسول الله صلى الله عليه وسلم في الناس، فأثنى على الله بما هو أهله، ثم ذكر الدجال، فقال: (إني لأنذركموه، وما من نبي إلا وقد أنذره قومه، ولكني سأقول لكم فيه قولاً لم يقله نبي لقومه: إنه أعور، وإن الله ليس بأعور) [ر:3159]
6709 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سالم، عن عبد الله بن عمر:
أن رسول الله صلى الله عليه وسلم قال: (بينا أنا نائم أطوف بالكعبة، فإذا رجل سبط الشعر، ينطف أو يهراق رأسه ماء، قلت: من هذا؟ قالوا: ابن مريم، ثم ذهبت ألتفت فإذا رجل جسيم أحمر جعد الرأس، أعور العين، كأن عينه عنبة طافية، قالوا: هذا الدجال، أقرب الناس به شبهاً ابن قطن) حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن نافع، عن ابن عمر - أراه - عن النبي صلى الله عليه وسلم قال: (أعور عين اليمنى، كأنها عنبة طافية) [ر:3256]
6710 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب، عن عروة: أن عائشة رضي الله عنها قالت:
سمعت رسول الله صلى الله عليه وسلم يستعيذ في صلاته من فتنة الدجال
[ر:798]
6711 - حدثنا عبدان: أخبرني أبي، عن شعبة، عن عبد الملك، عن ربعي، عن حذيفة،
عن النبي صلى الله عليه وسلم قال في الدجال: (إن معه ماء وناراً، فناره ماء بارد، وماؤه نار) قال أبو مسعود: أنا سمعته من رسول الله صلى الله عليه وسلم
[ر:3266]
6712 - حدثنا سليمان بن حرب: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (ما بعث نبي إلا أنذر أمته الأعور الكذاب، ألا إنه أعور، وإن ربكم ليس بأعور، وإن بين عينيه مكتوب كافر) فيه أبو هريرة وابن عباس، عن النبي صلى الله عليه وسلم
[6973 - وانظر: 1480 - 3160]


025-لا يدخل الدجال المدينة

لا يدخل الدجال المدينة

6713 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني عبيد الله بن عبد الله ابن عتبة بن مسعود: أن أبا سعيد قال:
حدثنا رسول الله صلى الله عليه وسلم يوماً حديثاً طويلاً عن الدجال، فكان فيما يحدثنا به أنه قال: (يأتي الدجال، وهو محرَّم عليه أن يدخل نقاب المدينة، فينزل بعض السِّباخ التي تلي المدينة، فيخرج إليه يومئذ رجل، وهو خير الناس، أو من خيار الناس، فيقول: أشهد أنك الدجال الذي حدثنا رسول الله صلى الله عليه وسلم حديثه، فيقول الدجال: أرأيتم إن قتلت هذا ثم أحييته، هل تشكُّون في الأمر؟ فيقولون: لا، فيقتله، ثم يحييه، فيقول: والله ما كنت فيك أشد بصيرة مني اليوم، فيريد الدجال أن يقتله فلا يسلط عليه) [ر:1783]
6714 - حدثنا عبد الله بن مسلمة، عن مالك، عن نعيم بن عبد الله المجمر، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (على أنقاب المدينة ملائكة، لا يدخلها الطاعون، ولا الدجال) [ر:1781]
6715 - حدثني يحيى بن موسى: حدثنا يزيد بن هارون: أخبرنا شعبة، عن قتادة، عن أنس بن مالك،
عن النبي صلى الله عليه وسلم قال: (المدينة يأتيها الدجال، فيجد الملائكة يحرسونها، فلا يقربها الدجال، قال: ولا الطاعون إن شاء الله) [ر:1782]


026-يأجوج ومأجوج

يأجوج ومأجوج

6716 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري (ح) أن رسول الله صلى الله عليه وسلم دخل عليها يوماً فزعاً يقول: (لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه) [ر:3168]
6717 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (يفتح الردم ردم يأجوج ومأجوج مثل هذه) [ر:3169]


001-قول الله تعالى: أطيعوا الله وأطيعوا الرسول وأولي

قول الله تعالى: "أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم" النساء: 59

6718 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزُهري: أخبرني أبو سلمة ابن عبد الرحمن: أنه سمع أبا هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، ومن أطاع أميري فقد أطاعني، ومن عصى أميري فقد عصاني) [ر:2797]
6719 - حدثنا إسماعيل: حدثني مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (ألا كلكم راع وكلكم مسؤول عن رعيته، فالإمام الذي على الناس راع وهو مسؤول عن رعيته، والرجل راع على أهل بيته وهو مسؤول عن رعيته، والمرأة راعية على أهل بيت زوجها وولده وهي مسؤولة عنهم، وعبد الرجل راع على مال سيده وهو مسؤول عنه، ألا فكلكم راع وكلكم مسؤول عن رعيته) [ر:853]


002-الأمراء من قريش

الأمراء من قريش

6720 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: كان محمد بن جبير ابن مطعم يحدث: أنه بلغ معاوية، وهم عنده في وفد من قريش: أن عبد الله بن عمرو يحدِّث:
أنه سيكون ملك من قحطان، فغضب، فقام فأثنى على الله بما هو أهله، ثم قال: أمَّا بعد فإنه بلغني أن رجالاً منكم يحدِّثون أحاديث ليست في كتاب الله، ولا تؤثر عن رسول الله صلى الله عليه وسلم، وأولئك جهَّالكم، فإياكم والأماني التي تضل أهلها، فإني سمعت رسول الله صلى الله عليه وسلم يقول: (إن هذا الأمر في قريش، لا يعاديهم أحد إلا كبَّه الله في النار على وجهه، ما أقاموا الدين) تابعه نعيم، عن ابن المبارك، عن معمر، عن الزُهري، عن محمد بن جبير
[ر:3309]
6721 - حدثنا أحمد بن يونس: حدثنا عاصم بن محمد: سمعت أبي يقول: قال ابن عمر:
قال رسول الله صلى الله عليه وسلم: (لا يزال هذا الأمر في قريش ما بقي منهم اثنان) [ر:3310]


003-أجر من قضى بالحكمة

أجر من قضى بالحكمة

لقوله تعالى: "ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون" المائدة: 47
6722 - حدثنا شهاب بن عبَّاد: حدثنا إبراهيم بن حميد، عن إسماعيل، عن قيس، عن عبد الله قال:
قال رسول الله صلى الله عليه وسلم: (لا حسد إلا في اثنتين: رجل آتاه الله مالاً، فسلطه على هلكته في الحق، وآخر آتاه الله حكمة، فهو يقضي بها ويعلِّمها) [ر:73]


004-السمع والطاعة للإمام ما لم تكن معصية

السمع والطاعة للإمام ما لم تكن معصية

6723 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن شعبة، عن أبي التيَّاح، عن أنس بن مالك رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (اسمعوا وأطيعوا، وإن استعمل عليكم عبد حبشي، كأن رأسه زبيبة) [ر:661]
6724 - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن الجعد، عن أبي رجاء، عن ابن عباس يرويه قال:
قال النبي صلى الله عليه وسلم: (من رأى من أميره شيئاً يكرهه فليصبر، فإنه ليس أحد يفارق الجماعة شبراً فيموت، إلا مات ميتة جاهلية) [ر:6645]
6725 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن عبيد الله: حدثني نافع، عن عبد الله رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (السمع والطاعة على المرء المسلم فيما أحب وكره، ما لم يؤمر بمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة) [ر:2796]
6726 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا سعد بن عبيدة، عن أبي عبد الرحمن، عن علي رضي الله عنه قال:
بعث النبي صلى الله عليه وسلم سريَّة، وأمَّر عليهم رجلاً من الأنصار، وأمرهم أن يطيعوه، فغضب عليهم، وقال: أليس قد أمر النبي صلى الله عليه وسلم أن تطيعوني؟ قالوا: بلى، قال: قد عزمت عليكم لما جمعتم حطباً وأوقدتم ناراً، ثم دخلتم فيها فجمعوا حطباً، فأوقدوا، فلما همُّوا بالدخول، فقام ينظر بعضهم إلى بعض، قال بعضهم: إنما تبعنا النبي صلى الله عليه وسلم فراراً من النار، أفندخلها؟ فبينما هم كذلك إذ خمدت النار، وسكن غضبه، فذكر للنبي صلى الله عليه وسلم فقال: (لو دخلوها ما خرجوا منها أبداً، إنما الطاعة في المعروف) [ر:4085]


005-من لم يسأل الإمارة أعانه الله عليها

من لم يسأل الإمارة أعانه الله عليها

6727 - حدثنا حجاج بن منهال: حدثنا جرير بن حازم، عن الحسن، عن عبد الرحمن بن سمرة قال:
قال لي النبي صلى الله عليه وسلم: (يا عبد الرحمن، لا تسأل الإمارة، فإنك إن أعطيتها عن مسألة وُكِلت إليها، وإن أعطيتها عن غير مسألة أعنت عليها، وإذا حلفت على يمين، فرأيت غيرها خيراً منها، فكفِّر عن يمينك وأت الذي هو خير) [ر:6248]


006-من سأل الإمارة وُكِل إليها

من سأل الإمارة وكل إليها

6728 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا يونس، عن الحسن قال: حدثني عبد الرحمن بن سمرة قال:
قال لي رسول الله صلى الله عليه وسلم: (يا عبد الرحمن بن سمرة، لا تسأل الإمارة، فإن أعطيتها عن مسألة وُكِلت إليها، وإن أعطيتها عن غير مسألة أعنت عليها، وإذا حلفت على يمين، فرأيت غيرها خيراً منها، فأت الذي هو خير، وكفِّر عن يمينك) [ر:6248]


007-ما يُكره من الحرص على الإمارة

ما يكره من الحرص على الإمارة

6729 - حدثنا أحمد بن يونس: حدثنا ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (إنكم ستحرصون على الإمارة، وستكون ندامة يوم القيامة، فنعم المرضعة وبئست الفاطمة) وقال محمد بن بشار: حدثنا عبد الله بن حمران: حدثنا عبد الحميد بن جعفر، عن سعيد المقبري، عن عمر بن الحكم، عن أبي هريرة، قوله
6730 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
دخلت على النبي صلى الله عليه وسلم أنا ورجلان من قومي، فقال أحد الرجلين: أمِّرنا يا رسول الله، وقال الآخر مثله، فقال: (إنا لا نولِّي هذا من سأله، ولا من حرص عليه) [ر:2142]


008-من استرعي رعية فلم ينصح

من استرعي رعية فلم ينصح

6731 6732 - حدثنا أبو نعيم: حدثنا أبو الأشهب، عن الحسن: أن عبيد الله بن زياد، عاد معقل بن يسار في مرضه الذي مات فيه، فقال له معقل: إني محدِّثك حديثاً سمعته من رسول الله صلى الله عليه وسلم:
سمعت النبي صلى الله عليه وسلم يقول: (ما من عبد يسترعيه الله رعية، فلم يحطها بنصحه، إلا لم يجد رائحة الجنة) (6732) فقال: (ما من وال يلي رعيَّة من المسلمين، فيموت وهو غاش لهم، إلا حرَّم الله عليه الجنة)


009-من شاقَّ شقَّ الله عليه

من شاق شق الله عليه

6733 - حدثنا إسحق الواسطي: حدثنا خالد، عن الجريري، عن طريف أبي تميمة قال:
شهدت صفوان وجندباً وأصحابه وهو يوصيهم، فقالوا: هل سمعت من رسول الله صلى الله عليه وسلم شيئاً؟ قال: سمعته يقول: (من سمَّع سمَّع الله به يوم القيامة، قال: ومن شاقَّ شقَّ الله عليه يوم القيامة) فقالوا: أوصنا فقال: إن أول ما ينتن من الإنسان بطنه، فمن استطاع أن لا يأكل إلا طيِّباً فليفعل، ومن استطاع أن لا يحال بينه وبين الجنة بملء كفٍّ من دم أهراقه فليفعل
قلت لأبي عبد الله: من يقول سمعت رسول الله صلى الله عليه وسلم، جندب؟ قال: نعم جندب
[ر:6134]


010-القضاء والفتيا في الطريق

القضاء والفتيا في الطريق

وقضى يحيى بن يعمر في الطريق وقضى الشعبي على باب داره
6734 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن سالم بن أبي الجعد، حدثنا أنس بن مالك رضي الله عنه قال:
بينما أنا والنبي صلى الله عليه وسلم خارجان من المسجد، فلقينا رجل عند سدَّة المسجد، فقال: يا رسول الله، متى الساعة؟ قال النبي صلى الله عليه وسلم: (ما أعددت لها) [ر:3485]


011-ما ذكر أن النبي صلى الله عليه وسلم لم يكن له

ما ذكر أن النبي صلى الله عليه وسلم لم يكن له بواب

6735 - حدثنا إسحق بن منصور: أخبرنا عبد الصمد: حدثنا شعبة: حدثنا ثابت البناني، عن أنس بن مالك:
يقول لامرأة من أهله: تعرفين فلانة؟ قالت: نعم، قال: فإن النبي صلى الله عليه وسلم مر بها وهي تبكي عند قبر، فقال: (اتقي الله واصبري) [ر:1194]


012-الحاكم يحكم بالقتل على من وجب عليه، دون الإمام

الحاكم يحكم بالقتل على من وجب عليه، دون الإمام الذي فوقه

6736 - حدثنا محمد بن خالد الذهلي: حدثنا الأنصاري محمد: حدثنا أبي، عن ثمامة، عن أنس: أن قيس بن سعد:
كان يكون بين يدي النبي صلى الله عليه وسلم، بمنزلة صاحب الشرط من الأمير
6737 6738 - حدثنا مسدد: حدثنا يحيى، عن قرَّة بن خالد: حدثني حميد بن هلال: حدثنا أبو بردة، عن أبي موسى:
أن النبي صلى الله عليه وسلم بعثه وأتبعه بمعاذ
(6738) أن رجلاً أسلم ثم تهوَّد، فأتى معاذ بن جبل وهو عند أبي موسى، فقال: ما لهذا؟ قال: أسلم ثم تهوَّد، قال: لا أجلس حتى أقتله، قضاء الله تعالى ورسوله صلى الله عليه وسلم
[ر:2142]


013-هل يقضي القاضي أو يفتي وهو غضبان

هل يقضي القاضي أو يفتي وهو غضبان

6739 - حدثنا آدم: حدثنا شعبة: حدثنا عبد الملك بن عمير: سمعت عبد الرحمن ابن أبي بكرة قال:
كتب أبو بكرة إلى ابنه، وكان بسجستان، بأن لا تقضي بين اثنين وأنت غضبان، فإني سمعت النبي صلى الله عليه وسلم يقول: (لا يقضينَّ حكم بين اثنين وهو غضبان) 6740 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن أبي مسعود الأنصاري قال:
جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إني والله لأتأخر عن صلاة الغداة، من أجل فلان مما يطيل بنا فيها، قال: فما رأيت النبي صلى الله عليه وسلم قطُّ أشد غضباً في موعظة منه يومئذ، ثم قال: (أيها الناس، إن منكم منفِّرين، فأيُّكم ما صلَّى بالناس فليوجز، فإن فيهم الكبير والضعيف وذا الحاجة) [ر:90]
6741 - حدثنا محمد بن أبي يعقوب الكرماني: حدثنا حسان بن إبراهيم: حدثنا يونس: قال محمد: أخبرني سالم: أن عبد الله بن عمر أخبره:
أنه طلق امرأته وهي حائض، فذكر عمر للنبي صلى الله عليه وسلم، فتغيَّظ فيه رسول الله صلى الله عليه وسلم، ثم قال: (ليراجعها، ثم ليمسكها حتى تطهر، ثم تحيض فتطهر، فإن بدا له أن يطلقها فليطلقها) [ر:4625]


014-من رأى للقاضي أن يحكم بعلمه في أمر الناس، إذا لم

من رأى للقاضي أن يحكم بعلمه في أمر الناس، إذا لم يخف الظنون والتهمة

كما قال النبي صلى الله عليه وسلم لهند: (خذي ما يكفيك وولدك بالمعروف) [ر:2097]
وذلك إذا كان أمراً مشهوراً
6742 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: حدثني عروة: أن عائشة رضي الله عنها قالت:
جاءت هند بنت عتبة بن ربيعة فقالت: يا رسول الله، والله ما كان على ظهر الأرض أهل خباء أحبَّ إلي أن يذلوا من أهل خبائك، وما أصبح اليوم على ظهر الأرض أهل خباء أحبَّ إلي أن يعزُّوا من أهل خبائك ثم قالت: إن أبا سفيان رجل مسِّيك، فهل علي من حرج أن أطعم من الذي له عيالنا؟ قال لها: (لا حرج عليك أن تطعميهم من معروف) [ر:2097]


015-الشهادة على الخط المختوم، وما يجوز من ذلك وما

الشهادة على الخط المختوم، وما يجوز من ذلك وما يضيق عليه، وكتاب الحاكم إلى عامله والقاضي إلى القاضي

وقال بعض الناس: كتاب الحاكم جائز إلا في الحدود، ثم قال: إن كان القتل خطأ فهو جائز، لأن هذا مال بزعمه، وإنما صار مالاً بعد أن ثبت القتل، فالخطأ والعمد واحد
وقد كتب عمر إلى عامله في الحدود
وكتب عمر بن عبد العزيز في سن كُسرت
وقال إبراهيم: كتاب القاضي إلى القاضي جائز إذا عرف الكتاب والخاتم
وكان الشعبي يجيز الكتاب المختوم بما فيه من القاضي ويروى عن ابن عمر نحوه
وقال معاوية بن عبد الكريم الثقفي: شهدت عبد الملك بن يعلى قاضي البصرة، وإياس بن معاوية، والحسن، وثمامة بن عبد الله بن أنس، وبلال بن أبي بردة، وعبد الله بن بريدة الأسلمي، وعامر بن عبدة، وعبَّاد بن منصور، يجيزون كتب القضاة بغير محضر من الشهود، فإن قال الذي جيء عليه بالكتاب: إنه زور، قيل له: اذهب فالتمس المخرج من ذلك
وأول من سأل على كتاب القاضي البيِّنة ابن أبي ليلى وسوَّار بن عبد الله
وقال لنا أبو نعيم: حدثنا عبيد الله بن محرز: جئت بكتاب من موسى بن أنس قاضي البصرة، وأقمت عنده البيِّنة: أنَّ لي عند فلان كذا وكذا، وهو بالكوفة، وجئت به القاسم بن عبد الرحمن فأجازه
وكره الحسن وأبو قلابة: أن يشهد على وصية حتى يعلم ما فيها، لأنه لا يدري لعل فيها جَوراً
وقد كتب النبي صلى الله عليه وسلم إلى أهل خيبر: (إما أن تدوا صاحبكم، وإما أن تؤذنوا بحرب) [ر:6769]
وقال الزُهري، في الشهادة على المرأة من وراء الستر: إن عرفتها فاشهد، وإلا فلا تشهد
6743 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك قال:
لما أراد النبي صلى الله عليه وسلم أن يكتب إلى الروم، قالوا: إنهم لا يقرؤون كتاباً إلا مختوماً، فاتخذ النبي صلى الله عليه وسلم خاتماً من فضة، كأني أنظر إلى وبيصه، ونقشه: محمد رسول الله
[ر:65]


016-متى يستوجب الرجل القضاء

متى يستوجب الرجل القضاء

وقال الحسن: أخذ الله على الحكام أن لا يتبعوا الهوى، ولا يخشوا الناس، ولا يشتروا بآياته ثمناً قليلاً، ثم قرأ: "يا داود إنَّا جعلناك خليفة في الأرض فاحكم بين الناس بالحقِّ ولا تتَّبع الهوى فيُضلَّك عن سبيل الله إن الذين يضلُّون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب" ص: 26 وقرأ: "إنَّا أنزلنا التوارة فيها هدى ونور يحكم بها النبيُّون الذين أسلموا للذين هادوا والرَّبَّانيُّون والأحبار بما استُحفظوا - استُودعوا - من كتاب الله وكانوا عليه شهداء فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمناً قليلاً ومن لم يحكم بما أنزل الله فأولئك هم الكافرون" المائدة: 44 وقرأ: "وداود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم وكنَّا لحكمهم شاهدين ففهَّمناها سليمان وكلاً آتينا حكماً وعلماً" الأنبياء: 78 - 79 فحمد سليمان ولم يلم داود، ولولا ما ذكر الله من أمر هذين لرأيت أن القضاة هلكوا، فإنه أثنى على هذا بعلمه وعذر هذا باجتهاده
وقال مزاحم بن زفر: قال لنا عمر بن عبد العزيز: خمس إذا أخطأ القاضي منهنَّ خطَّة، كانت فيه وصمة: أن يكون فهماً، حليماً، عفيفاً، صليباً، عالماً سؤولاً عن العلم


017-رزق الحكام والعاملين عليها

رزق الحكام والعاملين عليها

وكان شريح القاضي يأخذ على القضاء أجراً وقالت عائشة: يأكل الوصي بقدر عمالته وأكل أبو بكر وعمر
6744 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني السائب بن يزيد، ابن اخت نمر: أن حويطب بن عبد العزى أخبره: أن عبد الله بن السعدي أخبره:
أنه قدم على عمر في خلافته، فقال له عمر: ألم أحدَّث أنك تلي من أعمال الناس أعمالاً، فإذا أعْطِيتَ العمالة كرهتَها؟ فقلت: بلى، فقال عمر: ما تريد إلى ذلك؟ فقلت: إن لي أفراساً و أعبداً، وأنا بخير، وأريد أن تكون عمالتي صدقة على المسلمين قال عمر: لا تفعل، فإني كنت أردتُ الذي أردتَ، فكان رسول الله صلى الله عليه وسلم يعطيني العطاء، فأقول: أعطه أفقر إليه منِّي، حتى أعطاني مرَّة مالاً، فقلت: أعطه أفقر إليه منِّي، فقال النبي صلى الله عليه وسلم: (خذه، فتموَّله، وتصدَّق به، فما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه، وإلاَّ فلا تتبعه نفسك) وعن الزُهري قال: حدثني سالم بن عبد الله: أن عبد الله بن عمر قال: سمعت عمر يقول: كان النبي صلى الله عليه وسلم يعطيني العطاء،
فأقول: أعطه أفقر إليه مني، حتى أعطاني مرَّة مالاً، فقلت: أعطه من هو أفقر إليه مني، فقال النبي صلى الله عليه وسلم: (خذه، فتموَّله، وتصدَّق به، فما جاءك من هذا المال و أنت غير مشرف ولا سائل فخذه، وما لا فلا تتبعه نفسك) [ر: 1404]


018-من قضى ولاعن في المسجد

من قضى ولاعن في المسجد

ولاعن عمر عند منبر النبي صلى الله عليه وسلم وقضى شريح والشَعبيُّ ويحيى بن يعمر في المسجد و قضى مروان على زيد بن ثابت باليمين عند المنبر وكان الحسن وزرارة بن أوفى يقضيان في الرحبة خارجاً من المسجد
6745 6846 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزُهري، عن سهل بن سعد قال: شهدت المتلاعِنَيْنِ، وأنا ابن خمس عشرة سنة، وفُرِّق بينهما
(6746) أن رجلاً من الأنصار جاء إلى النبي صلى الله عليه وسلم فقال:
أرأيت رجلاً وجد مع امرأته رجلاً، أيقتله؟ فتلاعنا في المسجد وأنا شاهد
[ر:413]


019-من حكم في المسجد، حتى إذا أتى على حدٍّ أمر أن

من حكم في المسجد، حتى إذا أتى على حد أمر أن يخرج من المسجد فيقام

و قال عمر: أخرجاه من المسجد، وضربه ويذكر عن عليٍّ نحوه
6747 - حدثنا يحيى بن بكير: حدثني الليث، عن عقيل، عن ابن شهاب، عن أبي سلمة و سعيد بن المسيَّب، عن أبي هريرة قال:
أتى رجل رسول الله صلى الله عليه و سلم و هو في المسجد، فناداه فقال: يا رسول الله، إني زنيت، فأعرض عنه، فلما شهد على نفسه أربعاً قال: (أبك جنون) قال ابن شهاب: فأخبرني من سمع جابر بن عبد الله قال: كنت فيمن رجمه بالمصلى
رواه يونس ومعمر وابن جريج، عن الزُهري، عن أبي سلمه، عن جابر، عن النبي صلى الله عليه و سلم، في الرجم
[ر:4970]


020-موعظة الإمام للخصوم

موعظة الإمام للخصوم

6748 - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام، عن أبيه، عن زينب بنت أبي سلمة، عن أم سلمة رضي الله عنها:
أن رسول الله صلى الله عليه و سلم قال: (إنما أنا بشر، وإنكم تختصمون إلي، ولعل بعضكم أن يكون ألحن بحجته من بعض، فأقضي له على نحو ما أسمع، فمن قضيت له بحق أخيه شيئاً فلا يأخذه، فإنما أقطع له قطعة من النار) [ر:2326]


021-الشهادة تكون عند الحاكم، في ولايته القضاء أو قبل

الشهادة تكون عند الحاكم، في ولايته القضاء أو قبل ذلك، للخصم

وقال شريح القاضي، وسأله إنسان الشهادة، فقال: ائت الامير حتى أشهد لك
وقال عكرمة: قال عمر لعبد الرحمن بن عوف: لو رأيت رجلاً على حدٍّ، زناً أو سرقة، و أنت أمير؟ فقال: شهادتك شهادة رجل من المسلمين، قال: صدقت قال عمر: لولا أن يقول الناس زاد عمر في كتاب الله، لكتبت آية الرجم بيدي
[ر:6441]
وأقرَّ ماعز عند النبي صلى الله عليه و سلم بالزنا أربعاً فأمر برجمه، ولم يذكر أن النبي صلى الله عليه وسلم أشهد من حضره
[ر:4969، 4970]
وقال حمَّاد: إذا أقرَّ مرَّة عند الحاكم رُجم وقال الحكم: أربعاً
6749 - حدثنا قتيبة: حدثنا الليث بن سعد، عن يحيى، عن عمر بن كثير، عن أبي محمد مولى أبي قتادة: أن أبا قتادة قال:
قال رسول الله صلى الله عليه وسلم يوم حنين: (من له بيِّنة على قتيل قتله فله سلبه) قال لي عبد الله، عن الليث: فقام النبي صلى الله عليه و سلم فأدَّاه إلي
[ر:1994]
وقال أهل الحجاز: الحاكم لا يقضي بعلمه، شهد بذلك في ولايته أو قبلها، ولو أقر خصم عنده لآخر بحق في مجلس القضاء، فإنه لا يقضي عليه في قول بعضهم حتى يدعوا بشاهدين فيحضرهما إقراره
وقال بعض أهل العراق: ما سمع أو رآه في مجلس القضاء قضى به، وما كان في غيره لم يقض إلا بشاهدَين
وقال آخرون منهم: بل يقضي به، لأنه مؤتمن، وإنما يراد من الشهادة معرفة الحق، فعلمه أكثر من الشهادة
و قال بعضهم: يقضي بعلمه في الأموال، ولا يقضي في غيرها
وقال القاسم: لا ينبغي للحاكم أن يقضي قضاء بعلمه دون علم غيره، مع أن علمه أكثر من شهادة غيره، ولكن فيه تعرُّضاً لتهمة نفسه عند المسلمين، وإيقاعاً لهم في الظنون، وقد كره النبي صلى الله عليه وسلم الظن فقال: (إنما هذه صفيَّة) 6750 - حدثنا عبد العزيز بن عبد الله الأويسي: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن علي بن حسين:
أن النبي صلى الله عليه وسلم أتته صفية بنت حيي، فلما رجعت انطلق معها، فمر به رجلان من الأنصار، فدعاهما فقال: (إنما هي صفية) رواه شعيب، وابن مسافر، وابن أبي عتيق، و اسحق بن يحيى، عن الزُهري، عن علي، يعني ابن حسين، عن صفية، عن النبي صلى الله عليه وسلم
[ر:1930]


022-أمر الموالي إذا وجَّه أميرين إلى موضع: أن يتطاوعا

أمر الموالي إذا وجه أميرين إلى موضع: أن يتطاوعا ولا يتعاصيا

6751 - حدثنا محمد بن بشار: حدثنا العقدي: حدثنا شعبة، عن سعيد بن أبي بردة قال: سمعت أبي قال:
بعث النبي صلى الله عليه وسلم أبي ومعاذ بن جبل إلى اليمن، فقال: (يسِّرا ولا تعسِّرا، وبشِّرا ولا تنفِّرا، وتطاوعا) وقال أبو النضر، وأبو داود، ويزيد بن هارون، ووكيع، عن شعبة، عن
سعيد بن أبي بردة، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم [ر:2873]


023-إجابة الحاكم الدعوة

إجابة الحاكم الدعوة

وقد أجاب عثمان بن عفان عبداً للمغيرة بن شعبة
6725 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن سفيان: حدثني منصور، عن أبي وائل، عن أبي موسى،
عن النبي صلى الله عليه وسلم قال: (فكُّوا العاني وأجيبوا الداعي) [ر:2881]


024-هدايا العمَّال

هدايا العمال

6753 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري: أنه سمع عروة: أخبرنا أبو حميد الساعدي قال:
استعمل النبي صلى الله عليه وسلم رجلاً من بني أسد، يقال له ابن الأتبيَّة، على صدقة، فلما قدم قال: هذا لكم وهذا أهدي لي، فقام النبي صلى الله عليه و سلم على المنبر - قال سفيان أيضا: فصعد المنبر - فحمد الله وأثنى عليه، ثم قال: (ما بال العامل نبعثه، فيأتي فيقول: هذا لك وهذا لي، فهلا جلس في بيت أبيه وأمه فينظر أيهدى أم لا؟ والذي نفسي بيده، لا يأتي بشيء إلا جاء به يوم القيامة يحمله على رقبته: إن كان بعيراً له رغاء، أو بقرة لها خوار أو شاة تيعر) قال سفيان: قصه علينا الزُهري، وزاد هشام: عن أبيه عن أبي حميد
قال: سمع أذناي، وأبصرته عيني، وسلوا زيد بن ثابت، فإنه سمعه معي
ولم يقل الزُهري: سمع أذني
[ر:883]
"خوار" : الأعراف: 148 و طه: 88 : صوت، والجؤار من
" تجأرون" النحل: 53 : كصوت البقرة


025-استقضاء الموالي واستعمالهم

استقضاء الموالي واستعمالهم

6754 - حدثنا عثمان بن صالح: حدثنا عبد الله بن وهب: أخبرني ابن جريج: أن نافعاً أخبره: أن ابن عمر رضي الله عنهما أخبره قال:
كان سالم مولى أبي حذيفة يؤم المهاجرين الأولين وأصحاب النبي صلى الله عليه وسلم في مسجد قباء، فيهم أبو بكر وعمر وأبو سلمة وزيد وعامر بن ربيعة
[ر:660]


026-العرفاء للناس

العرفاء للناس

6755 - حدثنا اسماعيل بن أبي أويس: حدثني اسماعيل بن ابراهيم، عن عمه موسى ابن عقبة: قال ابن شهاب: حدثني عروة بن الزبير: أن مروان بن الحكم والمسور بن مخرمة أخبراه:
أن رسول الله صلى الله عليه وسلم قال، حين أذن لهم المسلمون في عتق سبي هوازن: (إني لا أدري من أذن فيكم ممن لم يأذن، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم) [ر:2184]


027-ما يكره من ثناء السلطان، وإذا خرج قال غير ذلك

ما يكره من ثناء السلطان، وإذا خرج قال غير ذلك

6756 - حدثنا أبو نعيم: حدثنا عاصم بن محمد بن زيد بن عبد الله بن عمر، عن أبيه: قال أناس لابن عمر: إنا ندخل على سلطاننا، فنقول لهم خلاف ما نتكلم إذا خرجنا من عندهم، قال: كنا نعدها نفاقاً
6757 - حدثنا قتيبة: حدثنا الليث، عن يزيد بن ابي حبيب، عن عراك، عن أبي هريرة: أنه سمع رسول الله صلى الله عليه وسلم يقول: ^إن شرَّ
الناس ذو الوجهين، الذي يأتي هؤلاء بوجه وهؤلاء بوجه^
[ر:5711]


028-القضاء على الغائب

القضاء على الغائب

6758 - حدَّثنا محمد بن كثير: أخبرنا سفيان، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
أن هند قالت للنبي صلى الله عليه وسلم: إن أبا سفيان رجل شحيح، فأحتاج أن آخذ من ماله؟ قال: (خذي ما يكفيك وولدك بالمعروف) [ر:2097]


029-من قضي له بحق أخيه فلا يأخذه، فإن قضاء الحاكم لا

من قضي له بحق أخيه فلا يأخذه، فإن قضاء الحاكم لا يحل حراما ولا يحرم حلالا

6759 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن زينب بنت أبي سلمة أخبرته: أنَّ أمَّ سلمة زوج النبي صلى الله عليه وسلم أخبرتها،
عن رسول الله صلى الله عليه وسلم: أنه سمع خصومة بباب حجرته، فخرج إليهم فقال:
(إنما أنا بشر، وإنه يأتيني الخصم، فلعل بعضكم أن يكون أبلغ من بعض، فأحسب أنه صادق فأقضي له بذلك، فمن قضيت له بحق مسلم، فإنما هي قطعة من النار، فليأخذها أو ليتركها) [ر:2326]
6760 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت:
كان عتبة بن أبي وقَّاص، عهد إلى أخيه سعد بن أبي وقَّاص، أن ابن وليدة زمعة منِّي، فاقبضه إليك، فلما كان عام الفتح أخذه سعد فقال: ابن
أخي، قد كان عهد إليَّ فيه، فقام إليه عبد بن زمعة فقال: أخي و ابن وليدة أبي، ولد على فراشه، فتساوقا إلى رسول الله صلى الله عليه وسلم، فقال سعد: يا رسول الله، ابن أخي كان عهد إليَّ فيه، وقال عبد بن زمعة: أخي وابن وليدة أبي،
ولد على فراشه، فقال رسول الله صلى الله عليه وسلم: (هو لك يا عبد بن زمعة) [ر:1948]


030-الحكم في البئر ونحوها

الحكم في البئر ونحوها

6761 - حدثنا إسحق بن نصر: حدثنا عبد الرزاق: أخبرنا سفيان، عن منصور والأعمش، عن أبي وائل قال: قال عبد الله:
قال النبي صلى الله عليه وسلم: (لا يحلف على يمين صَبْرٍ، يَقتَطِعُ مالاً وهو فيها فاجر، إلا لقي الله وهو عليه غضبان) فأنزل الله: " إنَّ الذين يشترون بعهد الله وأيمانهم ثمناً قليلاً" الآية، فجاء الأشعث وعبد الله يُحدِّثهم، فقال: فيَّ نزلت وفي رجل خاصمته في بئرٍ، فقال النبي صلى الله عليه وسلم: (ألك بيِّنة) قلت: لا، قال: (فليحلف) قلت إذن يحلف، فنزلت: "إنَّ الذين يشترون بعهد الله" الآية
[ر:2229]


031-القضاء في كثير المال وقليله

القضاء في كثير المال وقليله

وقال ابن عيينة، عن ابن شبرمة: القضاء في قليل المال و كثيره سواء
6762 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني عروة بن الزبير: أنَّ زينب بنت أبي سلمة أخبرته، عن أمها أم سلمة قالت:
سمع النبي صلى الله عليه وسلم جَلَبَةَ خصام عند بابه، فخرج عليهم فقال: ( إنما أنا بشر، وإنه يأتيني الخصم، فلعل بعضاً أن يكون أبلغ من بعض، أقضي له بذلك، وأحسب أنه صادق، فمن قضيت له بحق مسلم فإنما هي قطعة من النار، فليأخذها أو ليدعها) [ر:2326]


032-بيع الإمام على الناس أموالهم وضياعهم

بيع الإمام على الناس أموالهم وضياعهم

وقد باع النبي صلى الله عليه وسلم مدبَّراً من نُعيم بن النَّحَّام
6763 - حدثنا ابن نمير: حدثنا محمد بن بشر: حدثنا إسماعيل: حدثنا سلمة ابن كهيل، عن عطاء، عن جابر بن عبد الله قال:
بلغ النبي صلى الله عليه وسلم أنَّ رجلاً من أصحابه أعتق غلاماً له عن دُبُرٍ، لم يكن له مال غيره، فباعه بثمانمائة درهم، ثم أرسل بثمنه إليه
[ر:2034]


033-من لم يكترث بطعن من لا يعلم في الأمراء حديثاً

من لم يكترث بطعن من لا يعلم في الأمراء حديثا

6764 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله ابن دينار قال: سمعت ابن عمر رضي الله عنهما يقول:
بعث رسول الله صلى الله عليه وسلم بعثاً، وأمَّر عليهم أسامة بن زيد، فطعن في إمارته، وقال: (إن تطعنوا في إمارته فقد كنتم تطعنون في إمارة أبيه من قبله، وايم الله إن كان لخليقاً للإمرة، وإن كان لَمِنْ أَحَبِّ الناس اليَّ، و إنَّ هذا لمن أحبَّ الناس إليَّ بعده) [ر:3524]


034-الألدُّ الخصِم، وهو الدائم في الخصومة

الألد الخصم، وهو الدائم في الخصومة

" لُدًّا " مريم: 97 : عُوجاً " ألَدُّ " البقرة: 204 : أعوج
6765 - حدثنا مسدَّد: حدثنا يحيى بن سعيد، عن ابن جريج: سمعت ابن أبي مليكة يحدِّث، عن عائشة رضي الله عنها قالت:
قال رسول الله صلى الله عليه وسلم: ( أبغض الرجال إلى الله الألدُّ الخصِم) [ر:2325]


035-إذا قضى الحاكم بجَورٍ، أو خلاف أهل العلم فهو ردٌّ

إذا قضى الحاكم بجور، أو خلاف أهل العلم فهو رد

6766 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُّهريِّ، عن سالم، عن ابن عمر: بعث النبي صلى الله عليه وسلم خالدًا (ح) بعث النبي صلى الله عليه وسلم خالد بن الوليد إلى بني جذيمة، فلم يحسنوا أن يقولوا: أسلمنا، فقالوا صبأنا صبأنا، فجعل خالد يقتل ويأسر، ودفع إلى كل رجل منَّا أسيره، فأمر كل رجل منا أن يقتل أسيره، فقلت: والله لا أقتل أسيري، ولا يقتل رجلاً من أصحابي أسيره، فذكرنا ذلك للنبي صلى الله عليه وسلم، فقال: (اللهمَّ إنِّي أبرأ إليك ممَّا صنع خالد بن الوليد) [ر:4084]


036-الإمام يأتي قوماً فيصلح بينهم

الإمام يأتي قوما فيصلح بينهم

6767 - حدثنا أبو النعمان: حدثنا حمَّاد: حدثنا أبو حازم المديني، عن سهل بن سعد الساعدي قال: كان قتالاً بين بني عمرو، فبلغ ذلك النبي صلى الله عليه وسلم، فصلى الظهر ثم أتاهم يصلح بينهم، فلمَّا حضرت صلاة العصر، فأذَّن بلال وأقام، وأمر أبا بكر فتقدَّم، وجاء النبي صلى الله عليه وسلم وأبو بكر في الصلاة، فشقَّ الناس حتى قام خلف أبي بكر، فتقدم في الصفِّ الذي يليه، قال: وصفَّح القوم، وكان أبو بكر إذا دخل في الصلاة لم يلتفت حتى يفرغ، فلمَّا رأى التَّصفيح لا يمسك عليه التفت، فرأى النبي صلى الله عليه وسلم خلفه، فأومأ إليه النبي صلى الله عليه وسلم: (أن امضه) [ر:652]


037-يُستحبُّ للكاتب أن يكون أميناً عاقلاً

يستحب للكاتب أن يكون أمينا عاقلا

6768 - حدثنا محمد بن عبيد الله أبو ثابت: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن عبيد بن السبَّاق، عن زيد بن ثابت قال: بعث إليَّ أبو بكر مقتل أهل اليمامة وعنده عمر، فقال أبو بكر: إنَّ عمر أتاني فقال: إنَّ القتل قد استحرَّ يوم اليمامة بقرَّاء القرآن، وإني أخشى أن يستحرَّ القتل بقرَّاء القرآن في المواطن كلِّها، فيذهب قرآن كثير، و إني أرى أن تأمر بجمع القرآن، قلت: كيف أفعل شيئاً لم يفعله رسول الله صلى الله عليه وسلم؟ فقال عمر: هو والله خير، فلم يزل عمر يراجعني في ذلك حتَّى شرح الله صدري للذي شرح له صدر عمر، ورأيت في ذلك الذي رأى عمر قال زيد: قال أبو بكر: وإنك رجل شابّ عاقل لا نتَّهمك، قد كنت تكتب الوحي لرسول الله صلى الله عليه وسلم، فتتبَّع القرآن فاجمعه قال زيد: فوالله لو كلَّفني نقل جبل من الجبال ما كان بأثقل عليَّ ممَّا كلَّفني من جمع القرآن قلت كيف تفعلان شيئاً لم يفعله رسول الله صلى الله عليه وسلم؟ قال أبو بكر: هو والله خير، فلم يزل يحثُّ مراجعتي حتى شرح الله صدري للَّذي شرح الله له صدر أبي بكر وعمر، ورأيت في ذلك الذي رأيا، فتتبَّعت القرآن أجمعه من العُسُبِ والرقاع و اللخاف وصدور الرجال، فوجدت في آخر سورة التوبة: "لقد جاءكم رسول من أنفسكم" إلى آخرها مع خزيمة، أو أبي خزيمة، فألحقتها في سورتها، فكانت الصحف عند أبي بكر حياته حتى توفاه الله عز وجل، ثم عند عمر حياته حتى توفاه الله، ثم عند حفصة بنت عمر
قال محمد بن عبيد الله: اللخاف يعني الخزف
[ر:4402]


038-كتاب الحاكم إلى عمَّاله، والقاضي إلى أمنائه

كتاب الحاكم إلى عماله، والقاضي إلى أمنائه

6769 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي ليلى (ح) أنَّ عبد الله بن سهل ومُحَيِّصة خرجا إلى خيبر من جهد أصابهم، فأخبِرَ محيِّصة أنَّ عبد الله قُتِل و طرح في فقير أو عين، فأتى يهود فقال: أنتم والله قتلتموه، قالوا: ما قتلناه والله، ثمَّ أقبل حتى قدم على قومه فذكر لهم، فأقبل هو وأخوه حويِّصة، وهو أكبر منه، وعبد الرحمن بن سهل، فذهب ليتكلم، وهو الذي كان بخيبر، فقال النبي صلى الله عليه وسلم لمحيِّصة: (كبِّر كبِّر) [ر:2555]


039-هل يجوز للحاكم أن يبعث رجلاً وحده للنظر في الأمور

هل يجوز للحاكم أن يبعث رجلا وحده للنظر في الأمور

6770 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا الزُهري، عن عبيد الله بن عبد الله، عن أبي هريرة وزيد بن خالد الجهنيِّ قالا:
جاء أعرابي فقال: يا رسول الله، اقض بيننا بكتاب الله، فقام خصمه فقال: صدق، فاقض بيننا بكتاب الله، فقال الأعرابي: إنَّ ابني كان عسيفاً على هذا فزنى بامرأته، فقالوا لي: على ابنك الرجم، ففديت ابني منه بمائة من الغنم ووليدة، ثم سألت أهل العلم فقالوا: إنما على ابنك جلد مائة وتغريب عام، فقال النبي صلى الله عليه وسلم: (لأقضينَّ بينكما بكتاب الله، أمَّا الوليدة و الغنم فردٌّ عليك، وعلى ابنك جلد مائة وتغريب عام، وأمَّا أنت يا أنيس - لرجل - فاغد على إمرأة هذا فارجمها) [ر:2190]


040-ترجمة الحكام، وهل يجوز ترجمان واحد

ترجمة الحكام، وهل يجوز ترجمان واحد

وقال خارجة بن زيد بن ثابت، عن زيد بن ثابت: أن النبي صلى الله عليه وسلم أمره أن يتعلم كتاب اليهود حتى كتبت للنبي صلى الله عليه وسلم كتبهن وأقرأته كتبهم إذا كتبوا إليه
وقال عمر، وعنده عليّ وعبد الرحمن وعثمان: ماذا تقول هذه؟ قال عبد الرحمن ابن حاطب: فقلت: تخبرك بصاحبها الذي صنع بها
وقال أبو جمرة: كنت أترجم بين ابن عباس وبين الناس
[ر:87]
وقال بعض الناس: لا بدَّ للحاكم من مترجمَيْن
6711 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني عبيد الله بن عبد الله: أنَّ عبد الله بن عباس أخبره: أنَّ أبا سفيان بن حرب أخبره: أنَّ هرقل أرسل إليه في ركب من قريش، ثم قال لترجمانه: قل لهم: إني سائل هذا، فإن كذبني فكذِّبوه، فذكر الحديث، فقال للترجمان: قل له: إن كان ما تقول حقاً، فسيملك موضع قدميَّ هاتين
[ر:7]


041-محاسبة الإمام عمَّاله

محاسبة الإمام عماله

6722 - حدثنا محمد: أخبرنا عبدة: حدثنا هشام بن عروة، عن أبيه، عن أبي حُميد الساعديِّ:
أنَّ النبي صلى الله عليه وسلم استعمل ابن الأتبيَّة على صدقات بني سُليم، فلما جاء إلى رسول الله صلى الله عليه وسلم وحاسبه قال: هذا الذي لكم، وهذه هدية أهديت لي، فقال رسول الله صلى الله عليه وسلم: (فهلاَّ جلست في بيت أبيك وبيت أمك حتى تأتيك هديتك إن كنت صادقاً) [ر:883]


042-بطانة الإمام وأهل مشورته

بطانة الإمام وأهل مشورته

البطانة: الدُّخَلاء
6773 - حدثنا أصبغ: أخبرنا ابن وهب: أخبرني يونس، عن ابن شهاب، عن أبي سلمة، عن أبي سعيد الخدري،
عن النبي صلى الله عليه وسلم قال: (ما بعث الله من نبي، ولا استخلف من خليفة، إلاَّ كانت له بطانتان: بطانة تأمره بالمعروف وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، فالمعصوم من عصم الله تعالى) وقال سليمان، عن يحيى: أخبرني ابن شهاب بهذا و عن ابن أبي عتيق،
وموسى، عن ابن شهاب مثله وقال شعيب، عن الزُهري: حدثني أبو سلمة، عن أبي سعيد قوله وقال الأوزاعيُّ ومعاوية بن سلام:حدثني الزُهري: حدثني أبو سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم وقال ابن أبي حسين وسعيد بن زياد، عن أبي سلمة، عن أبي سعيد قوله وقال عبيد الله بن أبي جعفر: حدثني صفوان، عن أبي سلمة، عن أبي أيوب قال: سمعت النبي صلى الله عليه وسلم
[ر:6237]


043-كيف يبايع الإمام الناس

كيف يبايع الإمام الناس

6774 - حدنا إسماعيل: حدثني مالك، عن يحيى بن سعيد قال: أخبرني عبادة بن الوليد: أخبرني أبي، عن عبادة بن الصامت قال:
بايعنا رسول الله صلى الله عليه وسلم على السمع و الطاعة في المنشط والمكره، وأن لا ننازع الأمر أهله وأن نقوم، أو: نقول بالحق حيثما كنَّا لا نخاف في الله لومة لائم
[ر:6647]
6775 - حدثنا عمرو بن عليٍّ: حدثنا خالد بن الحارث: حدثنا حميد، عن أنس رضي الله عنه: خرج النبي صلى الله عليه وسلم في غداة باردة، والمهاجرون والأنصار يحفرون الخندق، فقال:
(اللهم إنَّ الخير خير الآخرة *** فاغفر للأنصار و المهاجرة) فأجابوا:
نحن الذين بايعوا محمدا *** على الجهاد ما بقينا أبدا
[ر:2679]
6776 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن دينار،
عن عبد الله بن عمر رضي الله عنهما قال:
كنَّا إذا بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة يقول لنا: (فيما استطعتم) 6777 - حدثنا مسدد: حدثنا يحيى، عن سفيان: حدثنا عبد الله بن دينار قال: شهدت ابن عمر حيث اجتمع الناس على عبد الملك قال: كتب: إنِّي أقرُّ بالسمع والطاعة لعبد الله عبد الملك أمير المؤمنين، على سنَّة الله وسنَّة رسوله ما استطعت، وإنَّ بنيَّ قد أقرُّا بمثل ذلك
[6779، 6844]
6778 - حدثنا يعقوب بن إبراهيم: حدثنا هُشَيْم: أخبرنا سيَّار، عن الشعبيِّ، عن جرير بن عبد الله قال:
بايعت النبي صلى الله عليه وسلم على السمع والطاعة، فلقَّنني: (فيما استطعت، والنصح لكلِّ مسلم) [ر:57]
6779 - حدثنا عمرو بن عليٍّ: حدثنا يحيى، عن سفيان قال: حدثني عبد الله بن دينار قال: لمَّا بايع الناس عبد الملك، كتب إليه عبد الله بن عمر: إلى عبد الله عبد الملك أمير المؤمنين، إنِّي أقرُّ بالسمع والطاعة لعبد الله عبد الملك أمير المؤمنين، على سنَّة الله وسنَّة رسوله فيما استطعت، وإنَّ بنيَّ قد أقرُّوا بذلك
[ر:6777]
6780 - حدثنا عبد الله بن مسلمة: حدثنا حاتم، عن يزيد قال: قلت لسلمة: على أي شيء بايعتم النبي صلى الله عليه وسلم يوم الحديبيَّة؟ قال: على الموت
[ر:2800]
6781 - حدثنا عبد الله بن محمد بن أسماء: حدثنا جويرية، عن مالك،
عن الزُهريِّ: أنَّ حميد بن عبد الرحمن أخبره: أنَّ المسور بن مخرمة
أخبره: أنَّ الرهط الذين ولاهم عمر اجتمعوا فتشاوروا، فقال لهم عبد الرحمن: لست بالذي أنافسكم على هذا الأمر، ولكنكم إن شئتم اخترت لكم منكم، فجعلوا ذلك إلى عبد الرحمن، فلما ولَّوا عبد الرحمن أمرهم، فمال الناس على عبد الرحمن، حتى ما أرى أحداً من الناس يتبع أولئك الرهط ولا يطأ عقبه، ومال الناس على عبد الرحمن يشاورونه تلك الليالي، حتى إذا كانت الليلة التي أصبحنا منها فبايعنا عثمان، قال المسور: طرقني عبد الرحمن بعد هجع من الليل، فضرب الباب حتى استيقظتُ، فقال أراك نائماً، فوالله ما اكتحلت هذه الثلاث بكبير نوم، انطلق فادعوا الزبير وسعداً، فدعوتهما له فشاورهما، ثم دعاني فقال: ادع لي علِيًّا، فدعوته فناجاه حتى ابهارَّ الليل، ثم قام عليّ من عنده وهو على طمع، وقد كان عبد الرحمن يخشى من عليٍّ شيئاً، ثم قال: ادع لي عثمان، فدعوته، فناجاه حتى فرَّق بينهما المؤذِّن بالصبح، فلما صلَّى للناس الصبح، واجتمع أولئك الرهط عند المنبر، فأرسل إلى من كان حاضراً من المهاجرين والأنصار، وأرسل إلى أمراء الأجناد، وكانوا وافوا تلك الحَجَّة مع عمر، فلما اجتمعوا تشهَّد عبد الرحمن ثم قال: أمَّا بعد يا عليُّ، إنِّي قد نظرت في أمر الناس، فلم أرهم يعدلون بعثمان، فلا تجعلنَّ على نفسك سبيلاً فقال: أبايعك على سنَّة الله ورسوله والخليفتين من بعده، فبايعه عبد الرحمن، وبايعه الناس: المهاجرون، والأنصار، وأمراء الأجناد، والمسلمون


044-من بايع مرتين

من بايع مرتين

6782 - حدثنا أبو عاصم، عن يزيد بن أبي عبيد، عن سلمة قال:
بايعنا النبي صلى الله عليه وسلم تحت الشجرة، فقال لي: (يا سلمة ألا تبايع) [ر:2800]


045-بيعة الأعراب

بيعة الأعراب

6783 - حدثنا عبد الله بن مسلمة، عن مالك، عن محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما:
أنَّ أعرابيًّا بايع رسول الله صلى الله عليه وسلم على الإسلام، فأصابه وعك، فقال: أقلني بيعتي، فأبى، ثمَّ جاءه فقال: أقلني بيعتي، فأبى، فخرج، فقال رسول الله صلى الله عليه وسلم: (المدينة كالكير، تنفي خبثها، وتصنع طيِّبها) [ر:1784]


046-بيعة الصغير

بيعة الصغير

6784 - حدثنا علي بن عبد الله: حدثنا عبد الله بن يزيد: حدثنا سعيد، هو ابن أبي أيوب، قال: حدثني أبو عقيل زُهرة بن معبد، عن جدِّه عبد الله بن هشام، وكان قد أدرك النبي صلى الله عليه وسلم، وذهبت به أمُّه زينب بنت حميد إلى رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله بايعه، فقال النبي صلى الله عليه وسلم: (هو صغير) [ر:2368]


047-من بايع ثم استقال البيعة

من بايع ثم استقال البيعة

6785 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن محمد بن المنكدر،
عن جابر ابن عبد الله:
أنَّ أعرابيًّا بايع رسول الله صلى الله عليه وسلم على الإسلام، فأصاب الأعرابي وعك بالمدينة، فأتى الأعرابي إلى رسول الله صلى الله عليه وسلم فقال:
يا رسول الله، أقلني بيعتي، فأبى رسول الله صلى الله عليه وسلم، ثم جاءه فقال: أقلني بيعتي، فأبى، ثم جاءه فقال: أقلني بيعتي، فأبى، فخرج الأعرابي، فقال رسول الله صلى الله عليه وسلم: (إنما المدينة كالكير، تنفي خبثها وتنصع طيِّبها) [ر:1784]


048-من بايع رجلاً لا يبايعه إلاَّ للدنيا

من بايع رجلا لا يبايعه إلا للدنيا

6786 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن أبي صالح، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (ثلاثة لا يكلمهم الله يوم القيامة ولا يزكِّيهم ولهم عذاب أليم: رجل على فضل ماء بالطريق يمنع منه ابن السبيل، ورجل بايع إماماً لا يبايعه إلا لدنياه، إن أعطاه ما يريد وفى له وإلا لم يف له، ورجل بايع رجلاً بسلعةٍ بعد العصر، فحلف بالله لقد أعطي بها كذا وكذا فصدَّقه، فأخذها، ولم يعط بها) [ر:2230]


049-بيعة النساء

بيعة النساء

رواه ابن عباس، عن النبي صلى الله عليه وسلم
[ر:936]
6787 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني أبو إدريس الخولانيُّ: أنه سمع عبادة بن الصامت يقول:
قال لنا رسول الله صلى الله عليه وسلم ونحن في مجلس: (تبايعوني على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتانٍ تفترونه بين أيديكم وأرجلكم، ولا تعصوا في معروف، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فعوقب في الدنيا فهو كفارة له، ومن أصاب من ذلك شيئاً فستره الله، فأمره إلى الله: إن شاء عاقبه وإن شاء عفا عنه) [ر:18]
6788 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري،
عن عروة، عن عائشة رضي الله عنها قالت:
كان النبي صلى الله عليه وسلم يبايع النساء بالكلام بهذه الآية: "لا يشركن بالله شيئاً" قالت: وما مسَّت يد رسول الله صلى الله عليه وسلم يد امرأة إلاَّ امرأة يملكها
[ر:4609]
6789 - حدثنا مسدَّد: حدثنا عبد الوارث، عن أيوب، عن حفصة، عن أمِّ عطيَّة قالت:
بايعنا النبي صلى الله عليه وسلم، فقرأ علينا: "أن لا يشركن بالله شيئاً" ونهانا عن النياحة، فقبضت امرأة منا يدها، فقالت: فلانة أسعدتني، وأنا أريد أن أجزيها فلم يقل شيئاً، فذهبَت ثم رجعَت، فما وفت امرأة إلا أم سُليم، وأم العلاء، وابنة أبي سبرة امرأة معاذ، أو ابنة أبي سبرة، وامرأة معاذ
[ر:1244]


050-من نكث بيعة

من نكث بيعة

وقال الله تعالى: "إنَّ الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم فمن نكث فإنما ينكث على نفسه ومن أوفى بما عاهد عليهُ الله فسيؤتيه أجراً عظيماً" الفتح:10
6790 - حدثنا أبو نعيم: حدثنا سفيان، عن عمر بن المنكدر: سمعت حابراً قال:
جاء أعرابيّ إلى النبي صلى الله عليه وسلم فقال: بايعني على الإسلام، فبايعه على الإسلام، ثم جاء الغد محموماً، فقال: أقلني، فأبى، فلما ولَّى، قال: (المدينة كالكير، تنفي خبثها وتنصع طيِّبها) [ر:1784]


051-الإستخلاف

الإستخلاف

6791 - حدثنا يحيى بن يحيى: أخبرنا سليمان بن بلال، عن يحيى بن سعيد: سمعت القاسم بن محمد قال:
قالت عائشة رضي الله عنها: وارأساه، فقال رسول الله صلى الله عليه وسلم: (ذاكِ لو كان وأنا حيّ فأستغفر لك وأدعو لك) آخر يومك معرِّساً ببعض أزواجك، فقال النبي صلى الله عليه وسلم: (بل أنا وارأساه، لقد هممت، أو أردت، أن أرسل إلى أبي بكر وابنه فأعهد، أن يقول القائلون أو يتمنى المتمنُّون، ثم قلت: يأبى الله ويدفع المؤمنون، أو: يدفع الله ويأبى المؤمنون) [ر:5342]
6792 - حدثنا محمد بن يوسف: أخبرنا سفيان، عن هشام بن عروة، عن أبيه، عن عبد الله بن عمر رضي الله عنهما قال:
قيل لعمر: ألا تستخلف؟ قال: إن أستخلف فقد استخلف من هو خير مني أبو بكر، وإن أترك فقد ترك من هو خير مني رسول الله صلى الله عليه وسلم فأثنوا عليه، فقال: راغب وراهب، وددت أنِّي نجوت منها كفافاً، لا لي ولا عليَّ، لا أتحمَّلها حيًّا وميِّتاً
6793 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزُّهريّ:
أخبرني أنس بن مالك رضي الله عنه: أنه سمع خطبة عمر الآخرة حين جلس على المنبر، وذلك الغد من يوم توفي النبي صلى الله عليه وسلم، فتشهَّد وأبو بكر صامت لا يتكلم، قال: كنت أرجو أن يعيش رسول الله صلى الله عليه وسلم حتى يدبرنا، يريد بذلك أن يكون آخرهم، فإن يكُ محمد صلى الله عليه وسلم قد مات، فإن الله تعالى قد جعل بين أظهركم نوراً تهتدون به بما هدى الله محمداً صلى الله عليه وسلم، وإنَّ أبا بكر صاحب رسول الله صلى الله عليه وسلم ثاني اثنين، فإنَّه أولى المسلمين بأموركم، فقوموا فبايعوه، وكانت طائفة منهم قد بايعوه قبل ذلك في سقيفة بني ساعدة، وكانت بيعة العامَّة على المنبر قال الزُهريُّ، عن أنس بن مالك: سمعت عمر يقول لأبي بكر يومئذٍ: اصعد المنبر، فلم يزل به حتى صعد المنبر، فبايعه الناس عامَّةً
[6841]
6794 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن أبيه، عن محمد بن جبير بن مطعم، عن أبيه قال:
أتت النبي صلى الله عليه وسلم امرأة فكلمته في شيء، فأمرها أن ترجع إليه، قالت: يا رسول الله، أرأيت إن جئت ولم أجدك؟ كأنها تريد الموت، قال: (إن لم تجديني فأتي أبا بكر) [ر:3459]
6795 - حدثنا مسدد: حدثنا يحيى، عن سفيان: حدثني قيس بن مسلم، عن طارق بن شهاب، عن أبي بكر رضي الله عنه: قال لوفد بزاخة: تتبعون أذناب الإبل، حتى يري الله خليفة نبيِّه صلى الله عليه وسلم والمهاجرين أمراً يعذرونكم به
6796 - حدثني محمد بن المثنَّى: حدثناغندر: حدثنا شعبة، عن عبد الملك: سمعت جابر بن سمرة قال:
سمعت النبي صلى الله عليه وسلم يقول: (يكون اثنا عشر أميراً)


052-إخراج الخصوم وأهل الرِّيب من البيوت بعد المعرفة

إخراج الخصوم وأهل الريب من البيوت بعد المعرفة

وقد أخرج عمر أخت أبي بكر حين ناحت
6797 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (والذي نفسي بيده، لقد هممت أن آمر بحطب يُحتَطب، ثم آمر بالصلاة فيؤذَّن لها، ثم آمر رجلاً فيؤمَّ الناس، ثم أخالف إلى رجال فأُحرِّق عليهم بيوتهم، والذي نفسي بيده، لو يعلم أحدهم أنه يجد عَرقاً سميناً، أو مرماتين حسنتين لشهد العشاء) [ر:618]


053-هل للإمام أن يمنع المجرمين وأهل المعصية من الكلام

هل للإمام أن يمنع المجرمين وأهل المعصية من الكلام معه والزيارة ونحوه

6798 - حدثني يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب بن مالك: أن عبد الله بن كعب بن مالك، وكان قائد كعب من بنيه حين عمي، قال: سمعت كعب بن مالك قال:
لمَّا تخلَّف عن رسول الله صلى الله عليه وسلم في غزوة تبوك، فذكر حديثه، ونهى رسول الله صلى الله عليه وسلم المسلمين عن كلامنا، فلبثنا على ذلك خمسين ليلة، وآذن رسول الله صلى الله عليه وسلم بتوبة الله علينا
[ر:2606]


001-ما جاء في التمنِّي، ومن تمنَّى الشهادة

ما جاء في التمني، ومن تمنى الشهادة

6799 6800 - حدثنا سعيد بن عفير: حدثني الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن أبي سلمة وسعيد بن المسيَّب: أنَّ أبا هريرة قال:
سمعت رسول الله صلى الله عليه وسلم يقول: (والذي نفسي بيده، لولا أنَّ رجالاً يكرهون أن يتخلَّفوا بعدي، ولا أجد ما أحملهم، ما تخلَّفت، لوددت أني أقتَل في سبيل الله، ثمَّ أحيا ثمَّ أقتَل، ثمَّ أحيا ثمَّ أقتَل، ثمَّ أحيا ثمَّ أقتَل) (6800) [ر:2644]


002-تمني الخير

تمني الخير

وقول النبي صلى الله عليه وسلم: (لو كان لي أحدٌ ذهباً) 6801 - حدثنا إسحق بن نصر: حدثنا عبد الرزاق، عن معمر، عن همَّام: سمع أبا هريرة،
عن النبي صلى الله عليه وسلم قال: (لو كان عندي أحدٌ ذهباً لأحببت أن لا يأتي عليَّ ثلاث وعندي منه دينار - ليس شيء أرصده في دَينٍ عليَّ - أجد من يقبله) [ر:2259]


003-قول النبي صلى الله عليه وسلم: ^لو استقبلت من أمري

قول النبي صلى الله عليه وسلم: ^لو استقبلت من أمري ما استدبرت^

6802 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: حدثني عروة: أن عائشة قالت:
قال رسول الله صلى الله عليه وسلم: (لو استقبلت من أمري ما استدبرت ما سقتُ الهدي، ولحللت مع الناس حين حلُّوا) [ر:290]
6803 - حدثنا الحسن بن عمر: حدثنا يزيد، عن حبيب، عن عطاء، عن جابر بن عبد الله قال:
كنا مع رسول الله صلى الله عليه وسلم فلبَّينا بالحج، وقدمنا مكة لأربع خلَون من ذي الحجة، فأمرنا النبي صلى الله عليه وسلم أن نطوف بالبيت وبالصفا والمروة، وأن نجعلها عمرة ولنحلَّ، إلا من كان معه هدي، قال: ولم يكن مع أحد منا هدي غير النبي صلى الله عليه وسلم وطلحة، وجاء عليّ من اليمن معه الهدي، فقال: أهللت بما أهلَّ به رسول الله صلى الله عليه وسلم، فقالوا: أننطلق إلى منى وذكر أحدنا يقطر؟ قال رسول الله صلى الله عليه وسلم: (إني لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لحللت) [ر:1482]


004-قوله صلى الله عليه وسلم: ليت كذا وكذا

قوله صلى الله عليه وسلم: ليت كذا وكذا

6804 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال: حدثني يحيى بن سعيد: سمعت عبد الله بن عامر بن ربيعة قال: قالت عائشة،
أرق النبي صلى الله عليه وسلم ذات ليلة، فقال: (ليت رجلاً صالحاً من أصحابي يحرسني الليلة) قال أبو عبد الله: وقالت عائشة: قال بلال:
ألا ليت شعري هل أبيتنَّ ليلة *** بواد وحولي إذخر وجليل
فأخبرت النبي صلى الله عليه وسلم
[ر:1790، 2729]


005-تمنِّي القرآن والعلم

تمني القرآن والعلم

6805 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (لا تحاسد إلا في اثنتين: رجل آتاه الله القرآن، فهو يتلوه آناء الليل والنهار، يقول: لو أوتيت مثل ما أوتي هذا لفعلت كما يفعل، ورجل آتاه الله مالاً ينفقه في حقِّه فيقول: لو أوتيت مثل ما أوتي هذا لفعلت كما يفعل) حدثنا قتيبة: حدثنا جرير بهذا
[ر:4738]


006-ما يُكره من التمني

ما يكره من التمني

؟؟ نقص
"ولا تتمنَّوا ما فضَّل الله به بعضكم على بعض للرجل نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن واسألوا الله من فضله إنَّ الله كان بكل شيء عليماً" النساء: 32
6806 - حدثنا حسن بن الربيع: حدثنا أبو الأحوص، عن عاصم، عن النَّضر بن أنس قال:
قال أنس رضي الله تعالى عنه: لولا أني سمعت النبي صلى الله عليه وسلم يقول: (لا تتمنَّوا الموت) [ر:5347]
6807 - حدثنا محمد: حدثنا عبدة، عن ابن أبي خالد، عن قيس قال: أتينا خبَّاب ابن الأرتِّ نعوده وقد اكتوى سبعاً، فقال: لولا أنَّ رسول الله صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به
[ر:5348]
6808 - حدثناعبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهريِّ، عن أبي عبيد، اسمه سعد بن عبيد، مولى عبد الرحمن بن أزهر:
أن رسول الله صلى الله عليه وسلم قال: (لا يتمنَّى أحدكم الموت، إمّا محسناً فلعلَّه يزداد، وإما مسيئاً فلعله يَسْتَعْتِبْ) [ر:5349]


007-قول الرجل: لولا الله ما اهتدينا

قول الرجل: لولا الله ما اهتدينا

6809 - حدثنا عبدان: أخبرني أبي، عن شعبة: حدثنا أبو إسحق، عن البراء بن عازب قال:
كان النبي صلى الله عليه وسلم ينقل معنا التراب يوم الأحزاب، ولقد رأيته وارى التراب بياض بطنه، يقول: ^لولا أنت ما اهتدينا نحن، ولا تصدَّقنا ولا صلَّينا، فأنزلَنْ سكينةً علينا، إنَّ الألى - وربما قال:
- الملا - قد بغوا علينا، إذا أرادوا فتنةً أبَيْنا أبَيْنا^ يرفع بها صوته
[ر:2681]


008-كراهية تمنِّي لقاء العدو

كراهية تمني لقاء العدو

ورواه الأعرج عن أبي هريرة، عن النبي صلى الله عليه وسلم
[ر:2863]
6810 - حدثني عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحق، عن موسى بن عقبة، عن سالم أبي النضر، مولى عمر بن عبيد الله، وكان كاتباً له، قال:
كتب إليه عبد الله بن أبي أوفى فقرأته، فإذا فيه: أن رسول الله صلى الله عليه وسلم قال: (لا تتمنَّوا لقاء العدوِّ، وسلوا الله العافية) [ر:2663]


009-ما يجوز من اللَّو

ما يجوز من اللو

وقوله تعالى: "لو أن لي بكم قوة" هود:80
6811 - حدثنا عليُّ بن عبد الله: حدثنا سفيان: حدثنا أبو الزناد، عن القاسم بن محمد قال:
ذكر ابن عباس المتلاعنَيْن، فقال عبد الله بن شدَّاد: أهي التي قال رسول الله صلى الله عليه وسلم: (لو كنت راجماً امرأة من غير بيِّنة) [ر:5004]
6812 - حدثنا عليّ: حدثنا سفيان: قال عمرو: حدثنا عطاء قال: أعتم النبي صلى الله عليه وسلم بالعِشاء فخرج عمر فقال: الصلاة يا رسول الله، رقد النساء والصبيان فخرج ورأسه يقطر يقول: (لولا أن أشقَّ على أمَّتي أو: على الناس - وقال سفيان أيضاً: على أمتي - لأمرتهم بالصلاة هذه الساعة) قال ابن جريج، عن عطاء، عن ابن عباس: أخَّر النبي صلى الله عليه وسلم هذه الصلاة، فجاء عمر فقال: يا رسول الله، رقد النساء و الولدان فخرج وهو يمسح الماء عن شِقِّه يقول: (إنه لَلوقت، لولا أن أشُقَّ على أمَّتي) وقال إبراهيم بن المنذر: حدثنا معن: حدثني محمد بن مسلم عن عمرو، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم
[ر:545]
6813 - حدثنا يحيى بن بكير: حدثنا الليث، عن جعفر بن ربيعة، عن عبد الرحمن:
سمعت أبا هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: (لولا أن أشقَّ على أمتي لأمرتهم بالسواك) [ر:847]
6814 - حدثنا عيَّاش بن الوليد: حدثنا عبد الأعلى: حدثنا حميد، عن ثابت، عن أنس رضي الله عنه قال:
واصل النبي صلى الله عليه وسلم آخر الشهر، وواصل أناس من الناس، فبلغ النبي صلى الله عليه وسلم فقال: (لو مُدَّ بي الشهر، لواصلت وصالاً يدع المتعمِّقون تعمُّقهم، إني لست مثلكم، إني أظلُّ يطعمني ربي ويسقين) تابعه سليمان بن مغيرة، عن ثابت، عن أنس، عن النبي صلى الله عليه وسلم
[ر:1860]
6815 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري وقال الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب: أن سعيد بن المسيَّب أخبره: أن أبا هريرة قال:
نهى رسول الله صلى الله عليه وسلم عن الوصال، قالوا: فإنك تواصل، قال: (أيُّكم مثلي، إني أبيت يطعمني ربي ويسقين) [ر:1864]
6816 - حدثنا مسدد: حدثنا أبو الأحوص: حدثنا أشعث، عن الأسود بن يزيد، عن عائشة قالت:
سألت النبي صلى الله عليه وسلم عن الجَدْرِ أَمِنَ البيت هو؟ قال: (نعم) [ر:126]
6817 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
(لولا الهجرة لكنت امرأ من الأنصار، ولو سلك الناس وادياً وسلكت الأنصار وادياً، أو شعباً، لسلكتُ وادي الأنصار، أو شعب الأنصار) [ر:3568]
6818 - حدثنا موسى: حدثنا وهيب، عن عمرو بن يحيى، عن عبَّاد بن تميم، عن عبد الله بن زيد، عن النبي صلى الله عليه وسلم قال:
(لولا الهجرة لكنت امرءاً من الأنصار، ولو سلك الناس وادياً أو شعباً لسلكت وادي الأنصار وشعبها) تابعه أبو التيَّاح، عن أنس، عن النبي صلى الله عليه وسلم: في الشِّعب
[ر:4075، 4077]
[ ش (في الشعب)


010-ما جاء في إجازة خبر الواحد الصدوق في الأذان

ما جاء في إجازة خبر الواحد الصدوق في الأذان والصلاة والصوم والفرائض والأحكام

وقول الله تعالى: "فلولا نفر من كلِّ فرقة منهم طائفة ليتفقَّهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلَّهم يحذرون" التوبة: 122
ويسمَّى الرجل طائفة لقوله تعالى: "وإن طائفتان من المؤمنين اقتتلوا"
الحجرات: 9 فلو اقتتل رجلان دخل في معنى الآية
وقوله تعالى: "إن جاءكم فاسق بنبأٍ فتبيَّنوا" الحجرات: 6
وكيف بعث النبي صلى الله عليه وسلم أمراءه واحداً بعد واحد فإن سها أحد منهم رُدَّ إلى السنَّة
6819 - حدثنا محمد بن المثنَّى: حدثنا عبد الوهَّاب: حدثنا أيوب، عن أبي قلابة: حدثنا مالك بن الحويرث قال:
أتينا النبي صلى الله عليه وسلم ونحن شبَبَة متقاربون، فأقمنا عنده عشرين ليلة، وكان رسول الله صلى الله عليه وسلم رفيقاً، فلما ظنَّ أنَّا قد اشتهينا أهلنا، أو قد اشتقنا، سألنا عمَّن تركنا بعدنا فأخبرناه، قال: (ارجعوا إلى أهليكم، فأقيموا فيهم، وعلِّموهم ومروهم) [ر:602]
6820 - حدثنا مسدد، عن يحيى، عن التيميِّ، عن أبي عثمان، عن ابن
مسعود قال: قال رسول الله صلى الله عليه وسلم:
(لا يمنعنَّ أحدكم أذان بلال من سحوره، فإنه يؤذِّن - أو قال ينادي - ليرجع قائمكم وينبِّه نائمكم، وليس الفجر أن يقول هكذا - وجمع يحيى كفَّيه - حتى يقول هكذا) [ر:596]
6821 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار: سمعت عبد الله بن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
(إن بلالاً ينادي بِلَيل، فكلوا واشربوا حتى ينادي ابن أم مكتوم) [ر:592]
6822 - حدثنا حفص بن عمر: حدثنا شعبة، عن الحكم عن إبراهيم، عن علقمة، عن عبد الله قال:
صلَّى بنا النبي صلى الله عليه وسلم الظهر خمساً، فقيل: أزِيدَ في الصلاة؟ قال: (وما ذاك) [ر:392]
6823 - حدثنا إسماعيل: حدثني مالك، عن أيُّوب، عن محمد، عن أبي هريرة،
أن رسول الله صلى الله عليه وسلم انصرف من اثنتين، فقال له ذو اليدين: اقصرت الصلاة يا رسول الله أم نسيت؟ فقال: (أصدق ذو اليدين) [ر:468]
6824 - حدثنا إسماعيل: حدثني مالك، عن عبد الله بن دينار، عن عبد الله بن عمر قال:
بَيْنا الناس بِقُباء في صلاة الصبح، إذ جاءهم آت فقال: إن رسول الله صلى الله عليه وسلم قد أنزل عليه اللَّيلة قرآن، وقد أمر أن يستقبل الكعبة فاستقبلوها، وكانت وجوههم إلى الشَّأم، فاستداروا إلى الكعبة
[ر:395]
6825 - حدثنا يحيى: حدثنا وكيع، عن إسرائيل، عن أبي أسحق، عن البراء قال:
لما قدم رسول الله صلى الله عليه وسلم المدينة، صلَّى نحو بيت المقدس ستة عشر، أو سبعة عشر شهراً، وكان يحب أن يُوَجَّه إلى الكعبة، فأنزل الله تعالى: "قد نرى تقلُّب وجهك في السماء فلَنولِّينَّك قبلة ترضاها" فوُجِّهَ نحو الكعبة، وصلَّى معه رجل العصر، ثم خرج، فمرَّ على قوم من الأنصار، فقال: هو يشهد أنه صلَّى مع النبي صلى الله عليه وسلم، وأنه قد وُجِّه إلى الكعبة فانحرفوا وهم ركوع في صلاة العصر
[ر:40]
6826 - حدثني يحيى بن قزعة: حدثني مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال:
كنت أسقي أبا طلحة الأنصاري وأبا عبيدة بن الجراح وأبيَّ بن كعب شراباً من فَضِيخ، وهو تمر، فجاءهم آت فقال: إن الخمر قد حرِّمت، فقال أبو طلحة: يا أنس، قم إلى هذه الجرار فاكسرها، قال أنس: فقمت إلى مهراس لنا فضربتها بأسفله حتى انكسرت
[ر:2332]
6827 - حدثنا سليمان بن حرب: حدثنا شعبة، عن أبي إسحق، عن صلة، عن حذيفة:
أن النبي صلى الله عليه وسلم قال لأهل نجران: (لأبعثنَّ إليكم رجلاً أميناً حقَّ أمين) [ر:3535]
6828 - حدثنا سليمان بن حرب: حدثنا شعبة، عن خالد، عن أبي قلابة، عن أنس رضي الله عنه: قال النبي صلى الله عليه وسلم:
(لكل أمَّة أمين، وأمين هذه الأمَّة أبو عبيدة) [ر:3534]
6829 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن يحيى بن سعيد، عن عبيد بن حُنين، عن ابن عباس،
عن عمر رضي الله عنهم قال: وكان رجل من الأنصار، إذا غاب عن رسول الله صلى الله عليه وسلم وشهدته أتيته بما يكون من رسول الله صلى الله عليه وسلم، وإذا غبتُ عن رسول الله صلى الله عليه وسلم وشهده أتاني بما يكون من رسول الله صلى الله عليه وسلم
[ر:89]
6830 - حدثنا محمد بن بشار: حدثنا غُندر: حدثنا شعبة، عن زبيد، عن سعد بن عبيدة، عن أبي عبد الرحمن، عن علي رضي الله عنه:
أن النبي صلى الله عليه وسلم بعث جيشاً، وأمَّر عليهم رجلاً، فأوقد ناراً، وقال: ادخلوها، فأرادوا أن يدخلوها، وقال آخرون: إنما فررنا منها، فذكروا للنبي صلى الله عليه وسلم، فقال للذين أرادوا أن يدخلوها: (لو دخلوها لم يزالوا فيها إلى يوم القيامة) [ر:4085]
6831 6832 - حدثنا زهير بن حرب: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب: أن عبيد الله بن عبد الله أخبره: أن أبا هريرة وزيد بن خالد أخبراه:
أن رجلين اختصما إلى النبي صلى الله عليه وسلم
(6832) بينما نحن عند رسول الله صلى الله عليه وسلم إذ قام رجل من الأعراب فقال: يا رسول الله، اقض لي بكتاب الله، فقام خصمه فقال: صدق يا رسول الله، اقضِ له بكتاب الله وأذَنْ لي، فقال له النبي صلى الله عليه وسلم: (قل) [ر:2190]


011-بعث النبي صلى الله عليه وسلم الزبير طليعة وحده

بعث النبي صلى الله عليه وسلم الزبير طليعة وحده

6833 - حدثنا عليّ بن عبد الله: حدثنا سفيان: حدثنا ابن المنكدر قال: سمعت جابر بن عبد الله قال:
ندب النبي صلى الله عليه وسلم الناس يوم الخندق فانتدب الزبير، ثم ندبهم فانتدب الزبير، ثم ندبهم فانتدب الزبير، فقال: ( لكل نبي حواريٌّ، وحواريَّ الزبير) قال سفيان: حفظته من ابن المنكدر، وقال له أيوب: يا أبا بكر حدِّثهم عن جابر، فإن القوم يعجبهم أن تحدِّثهم عن جابر، فقال في ذلك المجلس: سمعت جابراً - فتتابع بين أحاديث سمعت جابراً - قلت لسفيان: فإن الثوريَّ يقول: يوم قريظة، فقال: كذا حفظته منه كما أنك جالس، يوم الخندق قال سفيان: هو يوم واحد، وتبسَّم سفيان
[ر:2691]


012-قول الله تعالى: لا تدخلوا بيوت النبيِّ إلا أن يؤذ

قول الله تعالى: "لا تدخلوا بيوت النبي إلا أن يؤذن لكم"

الأحزاب:53 فإذا أذن له واحد جاز
6834 - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن أيوب، عن أبي عثمان، عن أبي موسى:
أن النبي صلى الله عليه وسلم دخل حائطاً وأمرني بحفظ الباب، فجاء رجل يستأذن، فقال: (ائْذَن له وبشِّره بالجنة) [ر:3471]
6835 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان بن بلال، عن يحيى، عن عبيد بن حُنَين: سمع ابن عباس، عن عمر رضي الله عنهم قال:
جئت فإذا رسول الله صلى الله عليه وسلم في مشربةٍ له، وغلام لرسول الله صلى الله عليه وسلم أسود على رأس الدرجة، فقلت: قل هذا عمر بن الخطاب، فأذن لي
[ر:89]


013-ما كان يبعث النبي صلى الله عليه وسلم من الأمراء

ما كان يبعث النبي صلى الله عليه وسلم من الأمراء والرسل واحدا بعد واحد

وقال ابن عباس: بعث النبي صلى الله عليه وسلم دحية الكلبيِّ بكتابه إلى عظيم بصرى: أن يدفعه إلى قيصر
[ر:7]
6836 - حدثنا يحيى بن بكير: حدثني الليث، عن يونس، عن ابن شهاب أنه قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن عبد الله بن عباس أخبره:
أن رسول الله صلى الله عليه وسلم بعث بكتابه إلى كسرى، فأمره أن يدفعه إلى عظيم البحرين، يدفعه عظيم البحرين إلى كسرى، فلما قرأه كسرى مزَّقه، فحسبت أن ابن المسيَّب قال: فدعا عليهم رسول الله صلى الله عليه وسلم: (أن يمزَّقوا كلَّ ممزَّق) [ر:64]
6837 - حدثنا مسدد: حدثنا يحيى، عن يزيد بن أبي عبيد: حدثنا سلمة بن الأكوع:
أن رسول الله صلى الله عليه وسلم قال لرجل من أسلم: (أذِّن في قومك، أو في الناس - يوم عاشوراء - أن من أكل فليتمَّ بقية يومه، ومن لم يكن أكل فليصم) [ر:1824]


014-وِصاة النبي صلى الله عليه وسلم وفود العرب أن

وصاة النبي صلى الله عليه وسلم وفود العرب أن يبلغوا من وراءهم

قاله مالك بن الحويرث
[ر:602]
6838 - حدثنا عليُّ بن الجَعد: أخبرنا شعبة وحدثني إسحق: أخبرنا النضر: أخبرنا شعبة، عن أبي جمرة قال:
كان ابن عباس يقعدني على سريره، فقال: إن وفد عبد القيس لما أتوا رسول الله صلى الله عليه وسلم قال: (من الوفد) [ر:53]


015-خبرالمرأة الواحدة

خبرالمرأة الواحدة

6839 - حدثنا محمد بن الوليد: حدثنا محمد بن جعفر: حدثنا شعبة، عن توبة العنبري قال: قال لي الشعبيُّ: أرأيت حديث الحسن، عن النبي صلى الله عليه وسلم؟ وقاعدت ابن عمر قريباً من سنتين أو سنة ونصف، فلم أسمعه يحدث عن النبي صلى الله عليه وسلم غير هذا، قال: كان ناس م أصحاب النبي صلى الله عليه وسلم، فيهم سعد، فذهبوا يأكلون من لحم، فنادتهم امرأة من بعض أزواج النبي صلى الله عليه وسلم: إنه لحم ضبٍّ، فأمسكوا، فقال رسول الله صلى الله عليه وسلم: (كلوا، أو اطعموا، فإنه حلال - أو قال: لا بأس به، شك فيه - ولكنه ليس من طعامي) [ر:5216]


001-الإعتصام بالكتاب والسنَّة

الإعتصام بالكتاب والسنة

6840 - حدثنا الحُمَيديُّ: حدثنا سفيان، عن مسعر وغيره، عن قيس بن مسلم، عن طارق بن شهاب قال:
قال رجل من اليهود لعمر: يا أمير المؤمنين، لو أن علينا نزلت هذه الآية: "اليوم أكملتُ لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً" لاتَّخذنا ذلك اليوم عيداً، فقال عمر: إني لأعلم أي يوم نزلت هذه الآية، نزلت يوم عرفة، في يوم جمعة
سمع سفيان مسعراً، ومسعر قيساً، وقيس طارقاً
[ر:45]
6841 - حدثنا يحيى بن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب: أخبرني أنس بن مالك:
أنه سمع عمر، الغد حين بايع المسلمون أبا بكر، واستوى على منبر رسول الله صلى الله عليه وسلم، تشهَّد قبل أبي بكر فقال: أمَّا بعد، فاختار الله لرسوله صلى الله عليه وسلم الذي عنده على الذي عندكم، وهذا الكتاب الذي هدى الله به رسولكم، فخذوا به تهتدوا لما هدى الله به رسوله
[ر:6793]
6842 - حدثنا موسى بن إسماعيل: حدثنا وُهَيب، عن خالد، عن عكرمة، عن ابن عباس قال:
ضمَّني إليه النبي صلى الله عليه وسلم وقال: (اللهم علِّمه الكتاب) [ر:75]
6843 - حدثنا عبد الله بن صبَّاح: حدثنا مُعتَمِر قال: سمعت عوفاً: أن أبا المنهال حدثه:
أنه سمع أبا برزة قال: إن الله يغنيكم - أو: نعشكم - بالإسلام وبمحمد صلى الله عليه وسلم قال أبو عبد الله: وقع ها هنا يغنيكم، وإنما هو نعشكم، يُنظَر في أصل كتاب الإعتصام
[ر:6695]
6844 - حدثنا إسماعيل: حدثني مالك، عن عبد الله بن دينار:
أن عبد الله بن عمر كتب إلى عبد الملك بن مروان يبايعه: وأقِرُّ بذلك بالسمع والطاعة على سنَّة الله وسنَّة رسوله فيما استطعت
[ر:6777]


002-قول النبي صلى الله عليه وسلم: ^بُعِثتُ بجوامع

قول النبي صلى الله عليه وسلم: ^بعثت بجوامع الكلم^

6845 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
(بُعِثتُ بجوامع الكلم، ونصرت بالرعب، وبينا أنا نائم رأيتني أتيت بمفاتيح خزائن الأرض فوُضِعت في يدي) [ر:2815]
6846 - حدثنا عبد العزيز بن عبد الله: حدثنا الليث، عن سعيد، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
(ما من الأنبياء نبيٌّ إلاَّ أعطِيَ من الآيات ما مثله أومن، أو آمن، عليه البشر، وإنما كان الذي أوتيته وحياً أوحاه الله إليَّ، فأرجو أنِّي أكثرهم تابعاً يوم القيامة) [ر:4696]


003-الاقتداء بسنن رسول الله صلى الله عليه وسلم

الاقتداء بسنن رسول الله صلى الله عليه وسلم

وقول الله تعالى: "واجعلنا للمتقين إماماً" الفرقان:74 : قال: أئمَّة نقتدي بمن قبلنا، ويقتدي بنا من بعدنا
وقال ابن عون: ثلاث أحبُّهنَّ لنفسي ولأخواني: هذه السنَّة أن يتعلَّموها ويسألوا عنها، والقرآن أن يتفهَّموه ويسألوا عنه، ويدَعوا الناس إلا من خير
6847 - حدثنا عمرو بن عبَّاس: حدثنا عبد الرحمن: حدثنا سفيان، عن واصل، عن أبي وائل قال:
جلست إلى شَيْبَة في هذا المسجد، قال: جلس إليَّ عمر في مجلسك هذا، فقال: هممت أن لا أدع فيها صفراء ولا بيضاء إلا قسمتها بين المسلمين، قلت: ما أنت بفاعل، قال: لم؟ قلت: لم يفعله صاحباك، قال: هما المرآن يُقتدى بهما
[ر:1517]
6848 - حدثنا عليُّ بن عبد الله: حدثنا سفيان قال: سألت الأعمش فقال: عن زيد بن وهب: سمعت حذيفة يقول:
حدثنا رسول الله صلى الله عليه وسلم: (أنَّ الأمانة نزلت من السماء في جذر قلوب الرجال، ونزل القرآن فقرؤوا القرآن، وعلموا من السنَّة) [ر:6132]
6849 - حدثنا آدم بن أبي إياس: حدثنا شعبة: أخبرنا عمرو بن مُرَّة:
سمعت مُرَّة الهمداني يقول: قال عبد الله: إن أحسن الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشرُّ الأمور مُحدَثاتُها، و "إن ما توعدون لآتٍ وما أنتم بمعجزين"
[ر:5747]
6850 - حدثنا مسدد: حدثنا سفيان: حدثنا الزُهري، عن عبيد الله، عن أبي هريرة وزيد بن خالد قالا:
كنا عند النبيي صلى الله عليه وسلم فقال: (لأقضيَنَّ بينكما بكتاب الله) [ر:2190]
6851 - حدثنا محمد بن سنان: حدثنا فُلَيْح: حدثنا هلال بن علي، عن عطاء بن يسار، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
(كلُّ أمتي يدخلون الجنة إلا من أبى) 6852 - حدثنا محمد بن عبادة: أخبرنا يزيد: حدثنا سليم بن حيَّان، وأثنى عليه: حدثنا سعيد بن ميناء: حدثنا أو سمعت: جابر بن عبد الله يقول:
جاءت ملائكة إلى النبي صلى الله عليه وسلم وهو نائم، فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمة والقلب يقظان، فقالوا: إن لصاحبكم هذا مثلاً، فاضربوا له مثلاً، فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمةً، والقلب يقظان، فقالوا: مَثَلُهُ كمثل رجل بنى داراً، وجعل فيها مأدبة وبعث داعياً، فمن أجاب الداعي دخل الدار وأكل من المأدبة، ومن لم يجب الداعي لم يدخل الدار ولم يأكل من المأدبة، فقالوا: أوِّلوها له يفقهها، فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمة والقلب يقظان، فقالوا: فالدار الجنة، والداعي محمد صلى الله عليه وسلم، فمن أطاع محمداً صلى الله عليه وسلم فقد أطاع الله، ومن عصى محمداً صلى الله عليه وسلم فقد عصى الله، ومحمد صلى الله عليه وسلم فرَّق بين الناس
تابعه قتيبة، عن ليث، عن خالد، عن سعيد بن أبي هلال، عن جابر: خرج علينا النبي صلى الله عليه وسلم
6854 - حدثنا أبو نعيم: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن همَّام، عن حذيفة قال: يا معشر القرَّاء استقيموا، فقد سبقتم سبقاً بعيداً، فإن أخذتم يميناً وشمالاً، لقد ضللتم ضلالاً بعيداً
6854 - حدثنا أبو كُرَيب: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم قال:
(إنما مثلي ومثل ما بعثني الله به، كمثل رجل أتى قوماً فقال: يا قوم إني رأيت الجيش بعينيَّ، وإني أنا النذير العُريان، فالنجاء، فأطاعه طائفة من قومه فأدلجوا، فانطلقوا على مهلهم فنجوا، وكذَّبت طائفة منهم فأصبحوا مكانهم، فصبَّحهم الجيش فأهلكهم واجتاحهم، فذلك مثل من أطاعني فاتبع ما جئت به، ومثل من عصاني وكذَّب بما جئت به من الحق) [ر:6117]
6855 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن عقيل، عن الزُهري: أخبرني عبيد الله بن عبد الله بن عتبة، عن أبي هريرة قال:
لمَّا توفي رسول الله صلى الله عليه وسلم واستُخلف أبو بكر بعده، وكفر من كفر من العرب، قال عمر لأبي بكر: كيف تقاتل الناس، وقد قال رسول الله صلى الله عليه وسلم: (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قال لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله) قال ابن بكير وعبد الله، عن الليث: عناقاً، وهو أصح
[ر:1335]
6856 - حدثني إسماعيل:حدثني ابن وهب، عن يونس، عن ابن شهاب: حدثني عبيد الله بن عبد الله بن عتبة: أن عبد الله بن عباس رضي الله عنهما قال:
قدم عيينة بن حصن بن حذيفة بن بدر، فنزل على بن أخيه الحُرِّ بن قيس بن حصن، وكان من النفر الذين يدنيهم عمر، وكان القرَّاء أصحاب مجلس عمر ومشاورته، كهولاً كانوا أو شبَّاناً، فقال عيينة لابن أخيه: يا ابن أخي، هل لك وجه عند هذا الأمير فتستأذن لي عليه؟ قال: سأستأذن لك عليه، قال ابن عباس: فاستأذن لعيينة، فلمَّا دخل قال: يا ابن الخطاب، والله ما تعطينا الجَزْل، ولا تحكم بيننا بالعدل، فغضب عمر حتى همَّ بأن يقع به، فقال الحرُّ: يا أمير المؤمنين، إن الله تعالى قال لنبيِّه صلى الله عليه وسلم: "خذ العفو وأمر بالعرف وأعرض عن الجاهلين" وإن هذا من الجاهلين، فوالله ما جاوزها عمر حين تلاها عليه، وكان وقَّافاً عند كتاب الله
[ر:4366]
6857 - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام بن عروة، عن فاطمة بنت المنذر، عن أسماء بنت أبي بكر رضي الله عنهما أنها قالت: أتيت عائشة حين خسفت الشمس والناس قيام، وهي قائمة تصلي، فقلت: ما للناس؟ فأشارت بيدها نحو السماء فقالت: سبحان الله، فقلت: آيةٌ؟ قال برأسها: أن نعم، فلما انصرف رسول الله صلى الله عليه وسلم حمد الله وأثنى عليه ثم قال: (ما من شيء لم أره إلا وقد رأيته في مقامي هذا، حتى الجنة والنار، وأوحي إليَّ أنكم تُفتَنون في القبور قريباً من فتنة الدجَّال، فأما المؤمن أو المسلم - لا أدري أيَّ ذلك قالت أسماء - فيقول: محمد جاءنا بالبيِّنات فأجبناه وآمنا، فيقال: نم صالحاً علمنا أنك موقن، وأما المنافق أو المرتاب - لا أدري أيَّ ذلك قالت أسماء - فيقول: لا أدري، سمعت الناس يقولون شيئاً فقلته) [ر:86]
6858 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (دعوني ما تركتكم، إنما أهلك من كان قبلكم سؤالهم واختلافهم على أنبيائهم، فإذا نهيتكم عن شيء فاجتنبوه، وإذا أمرتكم بأمر فأتوا منه ما استطعتم)


004-ما يكره من كثرة السؤال وتكلف ما لا يعنيه

ما يكره من كثرة السؤال وتكلف ما لا يعنيه

وقوله تعالى: "لا تسألوا عن أشياء إن تبد لكم تسؤكم" المائدة: 101
6859 - حدثنا عبد الله بن يزيد المقرئ: حدثنا سعيد: حدثني عقيل، عن ابن شهاب، عن عامر بن سعد بن أبي وقاص، عن أبيه:
أن النبي صلى الله عليه وسلم قال: (إن أعظم المسلمين جرماً، من سأل عن شيء لم يُحرَّم، فحُرِّم من أجل مسألته) 6860 - حدثنا إسحق: أخبرنا عفَّان: حدثنا وهيب: حدثنا موسى بن عقبة: سمعت أبا النضر يحدِّث، عن بسر بن سعيد، عن زيد بن ثابت:
أن النبي صلى الله عليه وسلم اتخذ حجرة في المسجد من حصير، فصلى رسول الله صلى الله عليه وسلم فيها ليالي حتى اجتمع إليه ناس، ثم فقدوا صوته ليلة، فظنوا أنه قد نام، فجعل بعضهم يتنحنح ليخرج إليهم، فقال: (ما زال بكم الذي رأيت من صنيعكم، حتى خشيت أن يكتب عليكم، ولو كُتب عليكم ما قمتم به، فصلوا أيها الناس في بيوتكم، فإن أفضل صلاة المرء في بيته إلا الصلاة المكتوبة) [ر: 698]
6861 - حدثنا يوسف بن موسى: حدثنا أبو أسامة، عن بريد بن أبي بردة، عن أبي بردة، عن أبي موسى الأشعري قال:
سئل رسول الله صلى الله عليه وسلم عن أشياء كرهها، فلما أكثروا عليه المسألة غضب، وقال: (سلوني) [ر: 92]
6862 - حدثنا موسى: حدثنا أبو عوانة: حدثنا عبد الملك، عن ورَّاد، كاتب المغيرة، قال: كتب معاوية إلى المغيرة: اكتب إليَّ ما سمعت من رسول الله صلى الله عليه وسلم، فكتب إليه:
إن نبي الله صلى الله عليه وسلم كان يقول في دبر كل صلاة: (لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) وكتب إليه: إنه كان ينهى عن قيل وقال، وكثرة السؤال، وإضاعة المال وكان ينهى عن عقوق الأمهات، ووأد البنات، ومنعٍ وهات
[ر: 808]
6863 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن ثابت، عن أنس قال:
كنا عند عمر فقال: نُهينا عن التكلف
6864 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري وحدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري: أخبرني أنس بن مالك رضي الله عنه:
أن النبي صلى الله عليه وسلم خرج حين زاغت الشمس فصلى الظهر، فلما سلَّم قام على المنبر، فذكر الساعة، وذكر أن بين يديها أموراً عظاماً، ثم قال: (من أحب أن يسأل عن شيء فليسأل عنه، فوالله لا تسألوني عن شيء إلا أخبرتكم به ما دمت في مقامي هذا) [ر: 93]
6865 - حدثنا محمد بن عبد الرحيم: أخبرنا رَوح بن عبادة: حدثنا شعبة: أخبرني موسى بن أنس قال: سمعت أنس بن مالك قال: قال رجل: يا نبي الله، من أبي؟ قال: (أبوك فلان) ونزلت: "يا أيها الذين آمنوا لا تسألوا عن أشياء" الآية
[ر: 4345]
6866 - حدثنا الحسن بن صبَّاح: حدثنا شبابة: حدثنا ورقاء، عن عبد الله بن عبد الرحمن: سمعت أنس بن مالك يقول:
قال رسول الله صلى الله عليه وسلم: (لن يبرح الناس يتساءلون حتى يقولوا: هذا الله خالق كل شيء، فمن خلق الله) 6867 - حدثنا محمد بن عبيد بن ميمون: حدثنا عيسى بن يونس، عن الأعمش، عن إبراهيم، عن علقمة، عن ابن مسعود رضي الله عنه قال:
كنت مع النبي صلى الله عليه وسلم في حرث بالمدينة، وهو يتوكَّأ على عسيب، فمر بنفر من اليهود، فقال بعضهم: سلوه عن الروح، وقال بعضهم: لا تسألوه، لا يُسْمِعْكُم ما تكرهون، فقاموا إليه فقالوا: يا أبا القاسم، حدثنا عن الروح، فقام ساعة ينظر، فعرفت أنه يوحى إليه، فتأخرتُ عنه حتى صعد الوحي، ثم قال: "ويسألونك عن الروح قل الروح من أمر ربي"
[ر: 125]


005-الاقتداء بأفعال النبي صلى الله عليه وسلم

الاقتداء بأفعال النبي صلى الله عليه وسلم

6868 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
اتخذ النبي صلى الله عليه وسلم خاتماً من ذهب، فاتخذ الناس خواتيم من ذهب، فقال النبي صلى الله عليه وسلم: (إني اتخذت خاتماً من ذهب) [ر: 5527]


006-ما يكره من التعمُّق والتَّنازع في العلم، والغلوِّ

ما يكره من التعمق والتنازع في العلم، والغلو في الدين والبدع

لقوله تعالى: "يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق" النساء: 171
6869 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن أبي سلمة، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (لا تواصلوا) [ر: 1864]
6870 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثني إبراهيم التيمي: حدثني أبي قال:
خطبنا علي رضي الله عنه على منبر من آجرٍّ، وعليه سيف فيه صحيفة معلَّقة، فقال: والله ما عندنا من كتاب يُقرأ إلا كتاب الله وما في هذه الصحيفة، فنشرها فإذا فيها أسنان الإبل، وإذا فيها: (المدينة حرم من عير إلى كذا، فمن أحدث فيها حدثاً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفاً ولا عدلاً) [ر: 1771]
6871 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا مسلم، عن مسروق قال: قالت عائشة رضي الله عنها:
صنع النبي صلى الله عليه وسلم شيئاً ترخَّص فيه، وتنزَّه عنه قوم، فبلغ ذلك النبي صلى الله عليه وسلم، فحمد الله ثم قال: (ما بال أقوام يتنزَّهون عن الشيء أصنعه، فوالله إني أعلمهم بالله وأشدهم له خشية) [ر: 5750]
6872 - حدثنا محمد بن مقاتل: أخبرنا وكيع، عن نافع بن عمر، عن ابن أبي مليكة قال:
كاد الخيِّران أن يهلكا: أبو بكر وعمر، لما قدم على النبي صلى الله عليه وسلم وفد بني تميم، أشار أحدهما بالأقرع بن حابس الحنظلي أخي بني مجاشع، وأشار الآخر بغيره، فقال أبو بكر لعمر: إنما أردتَ خلافي، فقال عمر: ما أردتُ خلافك، فارتفعت أصواتهما عند النبي صلى الله عليه وسلم فنزلت: "يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي - إلى قوله - عظيم"
قال ابن أبي مليكة: قال ابن الزبير: فكان عمر بعد - ولم يذكر ذلك عن أبيه، يعني أبا بكر - إذا حدَّث النبي صلى الله عليه وسلم بحديث، حدثه كأخي السِّرار، لم يسمعه حتى يستفهمه
[ر: 4109]
6873 - حدثنا إسماعيل: حدثني مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين:
أن رسول الله صلى الله عليه وسلم قال في مرضه: (مروا أبا بكر يصلي بالناس) [ر: 195]
6874 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا الزُهري، عن سهل بن سعد الساعدي قال:
جاء عويمر العجلاني إلى عاصم بن عدي، فقال: أرأيت رجلاً وجد مع امرأته رجلاً فيقتله، أتقتلونه به، سل لي يا عاصم رسول الله صلى الله عليه وسلم، فسأله فكره النبي صلى الله عليه وسلم المسائل وعابها، فرجع عاصم فأخبره: أن النبي صلى الله عليه وسلم كره المسائل، فقال عويمر: والله لآتين النبي صلى الله عليه وسلم، فجاء وقد أنزل الله تعالى القرآن خلف عاصم، فقال له: (قد أنزل الله فيكم قرآناً) [ر: 413]
6875 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني عقيل، عن ابن شهاب قال: أخبرني مالك بن أوس النصري، وكان محمد بن جبير بن مطعم ذكراً لي من ذلك، فدخلت على مالك فسألته، فقال:
انطلقت حتى أدخل على عمر أتاه حاجبه يرفأ، فقال: هل لك في عثمان وعبد الرحمن والزبير وسعد يستأذنون؟ قال: نعم، فدخلوا فسلموا وجلسوا، فقال: هل لك في عليٍّ وعباس؟ فأذن لهما، قال العباس: يا أمير المؤمنين اقض بيني وبين الظالم، استبَّا، فقال الرهط، عثمان وأصحابه: يا أمير المؤمنين، اقض بينهما وأرح أحدهما من الآخر، فقال: اتَّئدوا، أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: (لا نورَث ما تركنا صدقة) يريد رسول الله صلى الله عليه وسلم نفسه؟ قال الرهط: قد قال ذلك، فأقبل عمر على عليٍّ وعباس فقال: أنشدكما بالله هل تعلمان أن رسول الله صلى الله عليه وسلم قال ذلك؟ قالا: نعم، قال: عمر: فإني محدثكم عن هذا الأمر، إن الله كان خصَّ رسوله صلى الله عليه وسلم في هذا المال بشيء لم يعطه أحداً غيره، فإن الله يقول: "ما أفاء الله على رسوله منهم فما أوجفتم" الآية، فكانت هذه خالصة لرسول الله صلى الله عليه وسلم، ثم والله ما احتازها دونكم ولا استأثر بها عليكم، وقد أعطاكموها وبثَّها فيكم حتى بقي منها هذا المال، وكان النبي صلى الله عليه وسلم ينفق على أهله نفقة سنتهم من هذا المال، ثم يأخذ ما بقي فيجعله مجعل مال الله، فعمل النبي صلى الله عليه وسلم بذلك حياته، أنشدكم بالله هل تعلمون ذلك؟ فقالوا: نعم، ثم قال لعليٍّ وعباس: أنشدكما الله هل تعلمان ذلك؟ قالا: نعم، ثم توفى الله نبيه صلى الله عليه وسلم فقال أبو بكر: أنا وليُّ رسول الله صلى الله عليه وسلم، فقبضها أبو بكر فعمل فيها بما عمل فيها رسول الله صلى الله عليه وسلم، وأنتما حينئذ - وأقبل على عليًّ وعباس - تزعمان أن أبا بكر فيها كذا، والله يعلم: أنه فيها صادق بارٌّ راشد تابع للحق، ثم توفى الله أبا بكر فقلت: أنا وليُّ رسول الله صلى الله عليه وسلم وأبي بكر، فقبضتها سنتين أعمل فيها بما عمل به رسول الله صلى الله عليه وسلم وأبو بكر، ثم جئتماني وكَلِمَتُكُمَا على كلمة واحدة وأمْرُكُمَا جميع، جئتني تسألني نصيبك من ابن أخيك، وأتاني هذا يسألني نصيب امرأته من أبيها، فقلت: إن شئتما دفعتها إليكما على أنَّ عليكما عهد الله وميثاقه، تعملان فيها بما عمل به رسول الله صلى الله عليه وسلم وبما عمل فيها أبو بكر، وبما عملتُ فيها منذ وليتها، وإلا فلا تكلِّماني فيها، فقلتما: ادفعها إلينا بذلك، فدفعتها إليكما بذلك، أنشدكم بالله، هل دفعتها إليهما بذلك؟ قال الرهط: نعم، فأقبل على عليٍّ وعباس، فقال: أنشدكما بالله، هل دفعتها إليكما بذلك؟ قالا: نعم، قال: أفتلتمسان مني قضاء غير ذلك، فوالذي بإذنه تقوم السماء والأرض، لا أقضي فيها قضاء غير ذلك حتى تقوم الساعة، فإن عجزتما عنها فادفعاها إليَّ فأنا أكفيكماها
[ر: 2748]


007-إثم من آوى محدِثاً

إثم من آوى محدثا

رواه علي، عن النبي صلى الله عليه وسلم
[ر: 1771]
6876 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا عاصم قال: قلت لأنس:
أحرَّم رسول الله صلى الله عليه وسلم المدينة؟ قال: نعم، (ما بين كذا إلى كذا، لا يُقطع شجرها، من أحدث فيها حدثاً فعليه لعنة الله والملائكة والناس أجمعين) قال عاصم: فأخبرني موسى بن أنس: أنه قال: (أو آوى محدِثاً) [ر: 1768]


008-ما يُذكر من ذمِّ الرأي وتكلُّف القياس

ما يذكر من ذم الرأي وتكلف القياس

"ولا تقف" لا تقل "ما ليس لك به علم" الإسراء: 36
6877 - حدثنا سعيد بن تليد: حدثني ابن وهب: حدثني عبد الرحمن بن شريح وغيره، عن أبي الأسود، عن عروة قال: حجَّ علينا عبد الله بن عمرو، فسمعته يقول:
سمعت النبي صلى الله عليه وسلم يقول: (إن الله لا ينزع العلم بعد أن أعطاهموه انتزاعاً، ولكن ينتزعه منهم مع قبض العلماء بعلمهم، فيبقى ناس جهَّال، يُسْتَفْتَون فيفتون برأيهم، فيُضِلُّون ويَضِلُّون) فحدثتُ به عائشة زوج النبي صلى الله عليه وسلم، ثم إن عبد الله بن عمرو حجَّ بعد، فقالت: يا ابن أختي، انطلق إلى عبد الله فاستثبت لي منه الذي حدَّثتني عنه، فجئته فسألته، فحدَّثني به كنحو ما حدَّثني، فأتيت عائشة فأخبرتها، فعجبت فقالت: والله لقد حفظ عبد الله بن عمرو
[ر: 100]
6878 - حدثنا عبدان: أخبرنا أبو حمزة: سمعت الأعمش قال: سألت أبا وائل: هل شهدت صفِّين؟ قال: نعم، فسمعت سهل بن حُنَيف يقول: (ح) يا أيها الناس اتَّهموا رأيكم على دينكم، لقد رأيتُني يوم أبي جندل، ولو أستطيع أن أرد أمر رسول الله صلى الله عليه وسلم لرددته، وما وضعنا سيوفنا على عواتقنا إلى أمر يُفظعنا إلا أسهلن بنا إلى أمر نعرفه غير هذا الأمر قال: وقال أبو وائل: شهدت صفِّين وبِئْسَتْ صفِّين
[ر: 3010]


009-ما كان النبي صلى الله عليه وسلم يُسأل مما لم

ما كان النبي صلى الله عليه وسلم يسأل مما لم ينزل عليه الوحي، فيقول: ^لا أدري^ أو لم يجب حتى ينزل عليه الوحي، ولم يقل برأي ولا بقياس

لقوله تعالى: "بما أراك الله" النساء: 105 وقال ابن مسعود: سئل النبي صلى الله عليه وسلم عن الروح فسكت، حتى نزلت الآية
[ر: 125]
6879 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت ابن المنكدر يقول:
سمعت جابر بن عبد الله يقول: مرضت، فجاءني رسول الله صلى الله عليه وسلم يعودني، وأبو بكر، وهما ماشيان، فأتاني وقد أغمي عليَّ، فتوضأ رسول الله صلى الله عليه وسلم ثم صبَّ وضوءه عليَّ فأفقت، فقلت: يا رسول الله، وربما قال سفيان: فقلت: أي رسول الله، كيف أقضي في مالي، كيف أصنع في مالي؟ قال: فما أجابني بشيء حتى نزلت آية الميراث
[ر: 191]


010-تعليم النبي صلى الله عليه وسلم أمته من الرجال

تعليم النبي صلى الله عليه وسلم أمته من الرجال والنساء مما علمه الله، ليس برأي ولا تمثيل

6880 - حدثنا مسدد: حدثنا أبو عوانة، عن عبد الرحمن بن الأصبهاني، عن أبي صالح ذكوان، عن أبي سعيد:
جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، ذهب الرجال بحديثك، فاجعل لنا من نفسك يوماً نأتيك فيه، تعلمنا مما علمك الله، فقال: (اجتمعن في يوم كذا وكذا، في مكان كذا وكذا) [ر: 101]


011-قول النبي صلى الله عليه وسلم: ^لا تزال طائفة من

قول النبي صلى الله عليه وسلم: ^لا تزال طائفة من أمتي ظاهرين على الحق^ وهم أهل العلم

6881 - حدثنا عبيد الله بن موسى، عن إسماعيل، عن قيس، عن المغيرة بن شعبة،
عن النبي صلى الله عليه وسلم قال: (لا تزال طائفة من أمتي ظاهرين، حتى يأتيهم أمر الله وهم ظاهرون) [ر: 3441]
6882 - حدثنا إسماعيل: حدثنا ابن وهب، عن يونس، عن ابن شهاب: أخبرني حُمَيد قال: سمعت معاوية بن أبي سفيان يخطب قال:
سمعت النبي صلى الله عليه وسلم يقول: (من يرد الله به خيراً يفقِّهه في الدين، وإنما أنا قاسم ويعطي الله، ولن يزال أمر هذه الأمة مستقيماً حتى تقوم الساعة، أو: حتى يأتي أمر الله) [ر: 71]


012-في قول الله تعالى: أو يلبسكم شيعاً الأنعام: 65

في قول الله تعالى: "أو يلبسكم شيعا" الأنعام: 65

6883 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: سمعت جابر بن عبد الله رضي الله عنهما يقول:
لما نزل على رسول الله صلى الله عليه وسلم: "قل هو القادر على أن يبعث عليكم عذاباً من فوقكم" قال: (أعوذ بوجهك) "أو من تحت أرجلكم" قال: (أعوذ بوجهك) فلما نزلت: "أو يلبسكم شيعاً ويذيق بعضكم بأس بعض" قال: (هاتان أهون، أو: أيسر)
[ر: 4352]


013-من شبَّه أصلاً معلوماً بأصل مبيَّن، وقد بيَّن

من شبه أصلا معلوما بأصل مبين، وقد بين النبي صلى الله عليه وسلم حكمهما، ليفهم السائل

6884 - حدثنا أصبغ بن الفرج: حدثني ابن وهب، عن يونس، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة:
أنَّ أعرابياً أتى رسول الله صلى الله عليه وسلم فقال: إنَّ امرأتي ولدت غلاماً أسود، وإني أنكرته، فقال له رسول الله صلى الله عليه وسلم: (هل لك من إبل) [ر: 4999]
6885 - حدثنا مسدَد: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس:
أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحجَّ، فماتت قبل أن تحجَّ، أفأحجُّ عنها؟ قال: (نعم، حُجِّي عنها، أرأيتِ لو كان على أمك دين أكنتِ قاضِيَتَهُ) [ر: 1754]


014-ما جاء في اجتهاد القضاء بما أنزل الله تعالى

ما جاء في اجتهاد القضاء بما أنزل الله تعالى

لقوله تعالى: "ومن لم يحكم بما أنزل الله فأولئك هم الظالمون" المائدة:45
ومدح النبي صلى الله عليه وسلم صاحب الحكمة حين يقضي بها ويعلِّمها
ولا يتكلَّف من قبله، ومشاورة الخلفاء وسؤالهم أهل العلم
6886 - حدثنا شهاب بن عبَّاد: حدثنا إبراهيم بن حميد، عن إسماعيل، عن قيس، عن عبد الله قال:
قال رسول الله صلى الله عليه وسلم: (لا حسد إلا في اثنتين: رجل آتاه الله مالاً فسلطه على هلكته في الحق، وآخر آتاه الله حكمة، فهو يقضي بها ويعلِّمها) [ر: 73]
6887 - حدثنا محمد: أخبرنا معاوية: حدثنا هشام، عن أبيه، عن المغيرة بن شعبة قال:
سأل عمر بن الخطاب عن إملاص المرأة، هي التي يضرب بطنها فتلقي جنيناً، فقال: أيكم سمع من النبي صلى الله عليه وسلم فيه شيئاً؟ فقلت: أنا، فقال: ما هو؟ قلت: سمعت النبي صلى الله عليه وسلم يقول: (فيه غرَّة، عبد أو أمة) تابعه ابن أبي الزناد، عن أبيه، عن عروة، عن المغيرة
[ر: 6509]


015-قول النبي صلى الله عليه وسلم: ^لتتبعنَّ سَنَنَ من

قول النبي صلى الله عليه وسلم: ^لتتبعن سنن من كان قبلكم^

6888 - حدثنا أحمد بن يونس: حدثنا ابن أبي ذئب، عن المقبري، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها، شبراً بشبر وذراعاً بذراع) 6889 - حدثنا محمد بن عبد العزيز: حدثنا أبو عمر الصنعاني، من اليمن، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري،
عن النبي صلى الله عليه وسلم قال: (لتتبعن سَنَنَ من كان قبلكم، شبراً بشبر وذراعاً بذراع، حتى لو دخلوا جحر ضب تبعتموهم) [ر: 3269]


016-إثم من دعا إلى ضلالة، أو سنَّ سُنَّة سيئة

إثم من دعا إلى ضلالة، أو سن سنة سيئة

لقول الله تعالى: "ومن أوزار الذين يضلونهم" الآية النحل: 25
6890 - حدثنا الحميدي: حدثنا سفيان: حدثنا الأعمش، عن عبد الله بن مُرَّة، عن مسروق، عن عبد الله قال:
قال النبي صلى الله عليه وسلم: (ليس من نفس تقتل ظلماً، إلا كان على بن آدم الأول كفل منها - وربما قال سفيان: من دمها - لأنه أول من سنَّ القتل أولاً) [ر: 3157]


017-ما ذكر النبي صلى الله عليه وسلم وحضَّ على اتِّفاق

ما ذكر النبي صلى الله عليه وسلم وحض على اتفاق أهل العلم، وما اجتمع عليه الحرمان مكة والمدينة، وما كان بها من مشاهد النبي صلى الله عليه وسلم والمهاجرين والأنصار، ومصلى النبي صلى الله عليه وسلم والمنبر والقبر

6891 - حدثنا إسماعيل: حدثني مالك، عن محمد بن المنكدر، عن جابر بن عبد الله السلمي:
أن أعرابياً بايع رسول الله صلى الله عليه وسلم على الإسلام، فأصاب الأعرابي وعك بالمدينة، فجاء الأعرابي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أقلني بيعتي، فأبى رسول الله صلى الله عليه وسلم، ثم جاءه فقال: أقلني بيعتي، فأبى، ثم جاءه فقال: أقلني بيعتي، فأبى، فخرج الأعرابي، فقال رسول الله صلى الله عليه وسلم: (إنما المدينة كالكير، تنفي خبثها، وتَنْصَعُ طيِّبها) [ر: 1784]
6892 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا معمر، عن الزُهري، عن عبيد الله بن عبد الله قال: حدثني ابن عباس رضي الله عنهما قال:
كنت أقرئ عبد الرحمن بن عوف، فلما كان آخر حجة حجها عمر، فقال عبد الرحمن بمنى: لو شهدتَ أمير المؤمنين أتاه رجل قال: إن فلاناً يقول: لو مات أمير المؤمنين لبايعنا فلاناً، فقال عمر: لأقومنَّ العشيَّة، فأحذِّر هؤلاء الرهط الذين يريدون أن يغصبوهم، قلت: لا تفعل، فإنَّ الموسم يجمع رعاع الناس، يغلبون على مجلسك، فأخاف أن لا ينزِّلوها على وجهها، فيطير بها كلُّ مُطِير، فأمهل حتى تقدم المدينة دار الهجرة ودار السنَّة، فتخلص بأصحاب رسول الله صلى الله عليه وسلم من المهاجرين والأنصار، فيحفظوا مقالتك وينزِّلوها على وجهها، فقال: والله لأقومنَّ به في أول مقام أقومه بالمدينة قال ابن عباس: فقدمنا المدينة، فقال: إن الله بعث محمداً صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، فكان فيما أنزل آية الرجم
[ر: 2330]
6893 - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن أيوب، عن محمد قال:
كنا عند أبي هريرة، وعليه ثوبان ممشَّقان من كتَّان، فتمخَّط، فقال: بخٍ بخٍ، أبو هريرة يتمخَّط في الكتَّان، لقد رأيتني وإني لأخرُّ فيما بين منبر رسول الله صلى الله عليه وسلم إلى حجرة عائشة مغشيًّا عليَّ، فيجيء الجائي فيضع رجله على عنقي، ويرى أني مجنون، وما بي من جنون، ما بي إلا الجوع
6894 - حدثنا محمد بن كثير: أخبرنا سفيان، عن عبد الرحمن بن عابس قال:
سئل ابن عباس: أشهدت العيد مع النبي صلى الله عليه وسلم؟ قال: نعم، ولولا منزلتي منه ما شهدته من الصغر، فأتى العلم الذي عند دار كثير بن الصلت، فصلى ثم خطب، ولم يذكر أذاناً ولا إقامة، ثم أمر بالصدقة، فجعل النساء يشرن إلى آذانهنَّ وحلوقهنَّ، فأمر بلالاً فأتاهنَّ، ثم رجع إلى النبي صلى الله عليه وسلم
[ر: 98]
6895 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما:
أن النبي صلى الله عليه وسلم كان يأتي قباء ماشياً وراكباً
[ر: 1134]
6896 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة:
قالت لعبد الله بن الزبير: ادفنِّي مع صواحبي، ولا تدفنِّي مع النبي صلى الله عليه وسلم في البيت، فإني أكره أن أزكَّى
[ر: 1327]
6897 - وعن هشام، عن أبيه:
أن عمر أرسل إلى عائشة: ائذني لي أن أدفن مع صاحبيَّ، فقالت: إي والله، قال: وكان الرجل إذا أرسل إليها من الصحابة قالت: لا والله، لا أوثرهم بأحد أبداً
[ر: 1328]
6898 - حدثنا أيوب بن سليمان: حدثنا أبو بكر بن أبي أويس، عن سليمان بن بلال، عن صالح بن كيسان: قال ابن شهاب: أخبرني أنس بن مالك:
أن رسول الله صلى الله عليه وسلم كان يصلي العصر، فيأتي العوالي، والشمس مرتفعة
وزاد الليث، عن يونس: وبعد العوالي أربعة أميال أو ثلاثة
[ر: 525]
6899 - حدثنا عمرو بن زرارة: حدثنا القاسم بن مالك، عن الجعيد: سمعت السائب بن يزيد يقول:
كان الصاع على عهد النبي صلى الله عليه وسلم مداً وثلثاً بمدِّكم اليوم، وقد زيد فيه
سمع القاسم بن مالك الجعيد
[ر: 6334]
6900 - حدثنا عبد الله بن مسلمة، عن مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك:
أن رسول الله صلى الله عليه وسلم قال: (اللهم بارك لهم في مكيالهم، وبارك لهم في صاعهم ومدِّهم) [ر: 2023]
6901 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع، عن ابن عمر:
أن اليهود جاؤوا إلى النبي صلى الله عليه وسلم برجل وامرأة زنيا، فأمر بهما فرجما، قريباً من حيث توضع الجنائز عند المسجد
[ر: 1264]
6902 - حدثنا إسماعيل: حدثني مالك، عن عمرو، مولى المطَّلب، عن أنس بن مالك رضي الله عنه:
أن رسول الله صلى الله عليه وسلم طلع له أحد، فقال: (هذا جبل يحبنا ونحبه، اللهم إنَّ إبراهيم حرَّم مكة، وإني أحرِّم ما بين لابتيها) تابعه سهل، عن النبي صلى الله عليه وسلم في أحد
[ر: 2732]
6903 - حدثنا ابن أبي مريم: حدثنا أبو غسان: حدثني أبو حازم، عن سهل:
أنه كان بين جدار المسجد مما يلي القبلة وبين المنبر ممر الشاة
[ر: 474]
6904 - حدثنا عمرو بن علي: حدثنا عبد الرحمن بن مهدي: حدثنا مالك، عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي) [ر: 1138]
6905 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله قال:
سابق النبي صلى الله عليه وسلم بين الخيل، فأرسلت التي ضمِّرت منها، وأمدها إلى الحفياء إلى ثنيَّة الوداع، والتي لم تضمَّر، أمدها ثنيَّة الوداع إلى مسجد بني زريق، وإن عبد الله كان فيمن سابق
[ر: 410]
6906 - حدثنا قتيبة، عن ليث، عن نافع، عن ابن عمر (ح) سمعت عمر على منبر النبي صلى الله عليه وسلم
[ر: 5266]
6907 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني السائب بن يزيد:
سمع عثمان بن عفان خطيباً على منبر النبي صلى الله عليه وسلم
6908 - حدثنا محمد بن بشار: حدثنا عبد الأعلى: حدثنا هشام بن حسان: أن هشام بن عروة حدثه: عن أبيه: أن عائشة قالت:
كان يوضع لي ولرسول الله صلى الله عليه وسلم هذا المركن، فنشرع فيه جميعاً
[ر: 247]
6909 - حدثنا مسدد: حدثنا عبَّاد بن عبَّاد: حدثنا عاصم الأحول، عن أنس قال:
حالف النبي صلى الله عليه وسلم بين الأنصار وقريش في داري التي بالمدينة، وقنت شهراً يدعو على أحياء من بني سُليم
[ر: 2172]
6910 - حدثني أبو كُريب: حدثنا أبو أسامة: حدثنا بُريد، عن أبي بُردة قال:
قدمت المدينة، فلقيني عبد الله بن سلام، فقال لي: انطلق إلى المنزل، فأسقيك في قدح شرب فيه رسول الله صلى الله عليه وسلم، وتصلي في مسجد صلى فيه النبي صلى الله عليه وسلم فانطلقت معه، فأسقاني سويقاً، وأطعمني تمراً، وصليت في مسجده
[ر: 3603]
6911 - حدثنا سعيد بن الربيع: حدثنا علي بن المبارك، عن يحيى بن أبي كثير: حدثني عكرمة، عن ابن عباس: أن عمر رضي الله عنه حدثه قال:
حدثني النبي صلى الله عليه وسلم قال: (أتاني الليلة آت من ربي، وهو بالعقيق، أن صلِّ في هذا الوادي المبارك، وقل: عمرة وحَجَّة) وقال هارون بن إسماعيل: حدثنا علي: (عمرة في حَجَّة) [ر: 1461]
6912 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر:
وقَّت النبي صلى الله عليه وسلم قرناً لأهل نجد، والجحفة لأهل الشأم، وذا الحُلَيفة لأهل المدينة قال: سمعت هذا من النبي صلى الله عليه وسلم، وبلغني أن النبي صلى الله عليه وسلم قال: (ولأهل اليمن يَلَمْلَمْ) [ر: 133]
6913 - حدثنا عبد الرحمن بن المبارك: حدثنا الفضيل: حدثنا موسى بن عقبة: حدثني سالم بن عبد الله، عن أبيه،
عن النبي صلى الله عليه وسلم: أنه أري وهو في معرَّسه بذي الحليفة، فقيل له: إنك ببطحاء مباركة
[ر: 1462]


018-قول الله تعالى: ليس لك من الأمر شيء آل عمران: 1

قول الله تعالى: "ليس لك من الأمر شيء" آل عمران: 128

6914 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن سالم، عن ابن عمر:
أنه سمع النبي صلى الله عليه وسلم يقول في صلاة الفجر، ورفع رأسه من الركوع، قال: (اللهم ربنا ولك الحمد) في الأخيرة، ثم قال: (اللهم العن فلاناً وفلاناً) فأنزل الله عز وجل: "ليس لك من الأمر شيء أو يتوب عليهم أو يعذِّبهم فإنهم ظالمون"
[ر: 3842]


019-قوله تعالى: وكان الإنسان أكثر شيء جدلاً الكهف:

قوله تعالى: "وكان الإنسان أكثر شيء جدلا" الكهف: 54

وقوله تعالى: "ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن" العنكبوت: 46
6915 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري (ح) إن رسول الله صلى الله عليه وسلم طرقه وفاطمة عليها السلام بنت رسول الله صلى الله عليه وسلم، فقال لهم: (ألا تصلُّون) فقال علي: فقلت: يا رسول الله، إنما أنفسنا بيد الله، فإذا شاء أن يبعثنا بعثنا فانصرف رسول الله صلى الله عليه وسلم حين قال له ذلك، ولم يرجع إليه شيئاً، ثم سمعه وهو مدبر، يضرب فخذه، وهو يقول: "وكان الإنسان أكثر شئ جدلاً"
[ر: 1075]
قال أبو عبد الله: يقال: ما أتاك ليلاً فهو طارق، ويقال: الطارق النجم، والثاقب المضيء، يقال: أثقب نارك للموقد
6916 - حدثنا قتيبة: حدثنا الليث، عن سعيد، عن أبيه، عن أبي هريرة قال:
بينا نحن في المسجد، خرج رسول الله صلى الله عليه وسلم فقال: (انطلقوا إلى يهود) [ر: 2996]


020-قوله تعالى: وكذلك جعلناكم أمة وسطاً البقرة: 143

قوله تعالى: "وكذلك جعلناكم أمة وسطا" البقرة: 143 وما أمر النبي صلى الله عليه وسلم بلزوم الجماعة، وهم أهل العلم

6917 - حدثنا إسحق بن منصور: حدثنا أبو أسامة: حدثنا الأعمش: حدثنا أبو صالح، عن أبي سعيد الخدري قال:
قال رسول الله صلى الله عليه وسلم: ^يجاء بنوح يوم القيامة، فيقال له: هل بلَّغت؟ فيقول: نعم يا ربِّ، فتُسأل أمته: هل بلَّغكم، فيقولون: ما جاءنا من نذير، فيقول: من شهودك، فيقول: محمد وأمته، فيجاء بكم فتشهدون، ثم قرأ رسول الله صلى الله عليه وسلم: "وكذلك جعلناكم أمة وسطاً - قال: عدلاً - لتكونوا شهداء على الناس ويكون الرسول عليكم شهيداً"
وعن جعفر بن عون: حدثنا الأعمش، عن أبي صالح، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم بهذا
[ر: 3161]


021-إذا اجتهد العامل أو الحاكم، فأخطأ خلاف الرسول من

إذا اجتهد العامل أو الحاكم، فأخطأ خلاف الرسول من غير علم، فحكمه مردود

لقول النبي صلى الله عليه وسلم: (من عمل عملاً ليس عليه أمرنا فهو ردٌّ) [ر: 2550]
6918 - حدثنا إسماعيل، عن أخيه، عن سليمان بن بلال، عن عبد المجيد بن سهيل بن عبد الرحمن بن عوف: أنه سمع سعيد بن المسيَّب يحدث: أن أبا سعيد الخدري وأبا هريرة حدثاه:
أن رسول الله صلى الله عليه وسلم بعث أخا بني عدي الأنصاري، واستعمله على خيبر، فقدم بتمر جنيب، فقال له رسول الله صلى الله عليه وسلم: (أكلُّ تمر خيبر هكذا) [ر: 2089]


022-أجر الحاكم إذا اجتهد فأصاب أو أخطأ

أجر الحاكم إذا اجتهد فأصاب أو أخطأ

6919 - حدثنا عبد الله بن يزيد المقرئ المكِّي: حدثنا حيوة بن شريح: حدثني يزيد بن عبد الله بن الهاد، عن محمد بن إبراهيم بن الحارث، عن بسر بن سعيد، عن أبي قيس مولى عمرو بن العاص، عن عمرو بن العاص:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر) قال: فحدثت بهذا الحديث أبا بكر بن عمرو بن حزم فقال: هكذا حدثني أبو سلمة بن عبد الرحمن، عن أبي هريرة وقال عبد العزيز بن المطَّلب، عن عبد الله بن أبي بكر، عن أبي سلمة، عن النبي صلى الله عليه وسلم مثله


023-الحجة على من قال: إن أحكام النبي صلى الله عليه

الحجة على من قال: إن أحكام النبي صلى الله عليه وسلم كانت ظاهرة، وما كان يغيب بعضهم من مشاهد النبي صلى الله عليه وسلم وأمور الإسلام

6920 - حدثنا مسدد: حدثنا يحيى، عن بن جريج: حدثني عطاء، عن عبيد بن عمير قال:
استأذن أبو موسى على عمر، فكأنه وجده مشغولاً فرجع، فقال عمر: ألم أسمع صوت عبد الله بن قيس؟ ائذنوا له فدعي له، فقال: ما حملك على ما صنعت؟ فقال: إنا كنا نؤمر بهذا قال: فأتني على هذا ببيِّنة أو لأفعلنَّ بك، فانطلق إلى مجلس من الأنصار، فقالوا: لا يشهد إلا أصاغرنا، فقام أبو سعيد الخدري فقال: قد كنا نؤمر بهذا، فقال عمر: خفي عليَّ هذا من أمر النبي صلى الله عليه وسلم، ألهاني الصفق بالأسواق
[ر: 1956]
6921 - حدثنا علي: حدثنا سفيان: حدثني الزُهري: أنه سمعه من الأعرج يقول: أخبرني أبو هريرة قال:
إنكم تزعمون أن أبا هريرة يكثر الحديث على رسول الله صلى الله عليه وسلم، والله الموعد، إني كنت امرأ مسكيناً، ألزم رسول الله صلى الله عليه وسلم على ملء بطني، وكان المهاجرون يشغلهم الصفق بالأسواق، وكانت الأنصار يشغلهم القيام على أموالهم، فشهدت من رسول الله صلى الله عليه وسلم ذات يوم، وقال: (من يبسط رداءه حتى أقضي مقالتي، ثم يقبضه، فلن ينسى شيئاً سمعه مني) [ر: 118]


024-من رأى ترك النكير من النبي صلى الله عليه وسلم

من رأى ترك النكير من النبي صلى الله عليه وسلم حجة، لا من غير الرسول

6922 - حدثنا حمَّاد بن حُميد: حدثنا عبيد الله بن معاذ: حدثنا أبي: حدثنا شعبة، عن سعد بن إبراهيم، عن محمد بن المنكدر قال:
رأيت جابر بن عبد الله يحلف بالله: أن ابن الصيَّاد الدجَّال، قلت: تحلف بالله؟ قال: إني سمعت عمر يحلف على ذلك عند النبي صلى الله عليه وسلم، فلم ينكره النبي صلى الله عليه وسلم


025-الأحكام التي تعرف بالدلائل، وكيف معنى الدلالة

الأحكام التي تعرف بالدلائل، وكيف معنى الدلالة وتفسيرها

وقد أخبر النبي صلى الله عليه وسلم أمر الخيل وغيرها، ثم سئل عن الحمر، فدلهم على قوله تعالى: "فمن يعمل مثقال ذرة خيراً يره"
وسئل النبي صلى الله عليه وسلم عن الضبِّ، فقال: (لا آكله ولا أحرِّمه) 6923 - حدثنا إسماعيل: حدثني مالك، عن زيد بن أسلم، عن أبي صالح السمَّان، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (الخيل لثلاثة: لرجل أجر، ولرجل ستر، وعلى رجل وزر، فأما الذي له أجر: فرجل ربطها في سبيل الله، فأطال لها في مرج أو روضة، فما أصابت في طِيَلِها ذلك من المرج والروضة كان له حسنات، ولو أنها قطعت طِيَلَها، فاستنَّت شرفاً أو شرفين، كانت آثارها وأوراثها حسنات له، ولو أنها مرت بنهر فشربت منه ولم يرد أن يسقي به كان ذلك حسنات له، وهي لذلك الرجل أجر ورجل ربطها تغنِّياً وتعفُّفاً، ولم ينسَ حق الله في رقابها ولا ظهورها، فهي له ستر ورجل ربطها فخراً ورياء، فهي على ذلك وزر) وسئل رسول الله صلى الله عليه وسلم عن الحمر، قال: ^ما أنزل الله عليَّ فيها إلا هذه الآية الفاذَّة الجامعة: "فمن يعمل مثقال ذرَّة خيراً يره ومن يعمل مثقال ذرَّة شراً يره"
[ر: 2242]
6924 - حدثنا يحيى: حدثنا ابن عيينة، عن منصور بن صفيَّة، عن أمه، عن عائشة: أن امرأة سألت النبي صلى الله عليه وسلم
حدثنا محمد، هو ابن عقبة: حدثنا الفضيل بن سليمان النميري البصري: حدثنا منصور بن عبد الرحمن ابن شيبة: حدثتني أمي، عن عائشة رضي الله عنها:
أن امرأة سألت النبي صلى الله عليه وسلم عن الحيض، كيف تغتسل منه؟ قال: (تأخذين فرصة ممسَّكة، فتتوضئين بها) [ر: 308]
6925 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس:
أن أم حفيد بنت الحارث بن حزن: أهدت إلى النبي صلى الله عليه وسلم سمناً وأقِطاً وأضبًّا، فدعا بهن النبي صلى الله عليه وسلم، فأكلن على مائدته، فتركهنَّ النبي صلى الله عليه وسلم كالمتقذِّر لهنَّ، ولو كنَّ حراماً ما أكِلْنَ على مائدته، ولا أمر بأكلهنَّ
[ر: 2436]
6926 - حدثنا أحمد بن صالح: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب: أخبرني عطاء بن أبي رباح، عن جابر بن عبد الله قال:
قال النبي صلى الله عليه وسلم: (من أكل ثوماً أو بصلاً فليعتزلنا، أو ليعتزل مسجدنا، وليقعد في بيته) وقال ابن عفير، عن ابن وهب: بقدر فيه خضرات، ولم يذكر الليث وأبو صفوان، عن يونس: قصة القدر، فلا أدري هو من قول الزُهري أو في الحديث
[ر: 816]
6927 - حدثني عبيد الله بن سعد بن إبراهيم: حدثنا أبي وعمي قالا: حدثنا أبي، عن أبيه: أخبرني محمد بن جبير، أن أباه جبير بن مطعم أخبره:
أن امرأة أتت رسول الله صلى الله عليه وسلم فكلمته في شيء، فأمرها بأمر، فقالت: أرأيت يا رسول الله إن لم أجدك؟ قال: (إن لم تجديني فأتي أبا بكر) زاد الحميدي، عن إبراهيم بن سعد: كأنها تعني الموت
[ر: 3459]


026-قول النبي صلى الله عليه وسلم: ^لا تسألوا أهل

قول النبي صلى الله عليه وسلم: ^لا تسألوا أهل الكتاب عن شيء^

وقال أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني حميد بن عبد الرحمن: سمع معاوية يحدث رهطاً من قريش بالمدينة، وذكر كعب الأحبار فقال: إن كان من أصدق هؤلاء المحدِّثين الذين يحدِّثون عن أهل الكتاب، وإن كنا مع ذلك لنبلو عليه الكذب
6928 - حدثني محمد بن بشار: حدثنا عثمان بن عمر: أخبرنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة قال:
كان أهل الكتاب يقرؤون التوراة بالعبرانية، ويفسرونها بالعربية لأهل الإسلام، فقال رسول الله صلى الله عليه وسلم: (لا تصدِّقوا أهل الكتاب ولا تكذِّبوهم، وقولوا: "آمنَّا بالله وما أنزل إلينا وما أنزل إليكم") الآية
[ر: 4215]
6929 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم: أخبرنا ابن شهاب، عن عبيد الله بن عبد الله:
أن ابن عباس رضي الله عنهما قال: كيف تسألون أهل الكتاب عن شيء، وكتابكم الذي أنزل على رسول الله صلى الله عليه وسلم أحدث، تقرؤونه محضاً لم يُشَبْ، وقد حدَّثكم أن أهل الكتاب بدَّلوا كتاب الله وغيَّروه، وكتبوا بأيديهم الكتاب، وقالوا: هو من عند الله ليشتروا به ثمناً قليلاً؟ ألا ينهاكم ما جاءكم من العلم عن مسألتهم؟ لا والله، ما رأينا منهم رجلاً يسألكم عن الذي أنزل عليكم
[ر: 2539]


027-كراهية الاختلاف

كراهية الاختلاف

6930 6931 - حدثنا إسحق: أخبرنا عبد الرحمن بن مهدي، عن سلام بن أبي مطيع، عن أبي عمران الجوني، عن جندب بن عبد الله البجلي قال:
قال رسول الله صلى الله عليه وسلم: (اقرؤوا القرآن ما ائتلفت قلوبكم، فإذا اختلفتم فقوموا عنه) قال أبو عبد الله: سمع عبد الرحمن سلاماً
(6931) أن رسول الله صلى الله عليه وسلم قال: (اقرؤوا القرآن ما ائتلفت عليه قلوبكم، فإذا اختلفتم فقوموا عنه) قال أبو عبد الله: وقال يزيد بن هارون، عن هارون الأعور: حدثنا أبو عمران، عن جندب، عن النبي صلى الله عليه وسلم
[ر: 4773]
6932 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزُهري، عن عبيد الله بن عبد الله، عن ابن عباس قال:
لما حُضِرَ النبي صلى الله عليه وسلم قال، وفي البيت رجال فيهم عمر بن الخطاب، قال: (هلمَّ أكتب لكم كتاباً لن تضلوا بعده) قال عبيد الله: فكان ابن عباس يقول: إن الرَّزيَّة كل الرَّزيَّة ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب لهم ذلك الكتاب، من اختلافهم ولغطهم
[ر: 114]


028-نهي النبي صلى الله عليه وسلم على التحريم إلا ما

نهي النبي صلى الله عليه وسلم على التحريم إلا ما تعرف إباحته، وكذلك أمره

نحو قوله حين أحلُّوا: (أصيبوا من النساء) [ر: 6933]
وقالت أم عطية: نهينا عن اتباع الجنازة ولم يُعزم علينا
[ر: 1219]
6933 - حدثنا المكي بن إبراهيم، عن بن جريج: قال عطاء: قال جابر
قال أبو عبد الله: وقال محمد بن بكر البرساني، عن ابن جريج قال: أخبرني عطاء: سمعت جابر بن عبد الله في أناس معه قال:
أهللنا أصحاب رسول الله صلى الله عليه وسلم في الحج خالصاً ليس معه عمرة، قال عطاء: قال جابر: فقدم النبي صلى الله عليه وسلم صبح رابعة مضت من ذي الحجة، فلما قدمنا أمرنا النبي صلى الله عليه وسلم أن نحلَّ، وقال: (أحلُّوا وأصيبوا من النساء) [ر: 1482]
6934 - حدثنا أبو معمر: حدثنا عبد الوارث، عن الحسين، عن ابن بريدة: حدثني عبد الله المزني،
عن النبي صلى الله عليه وسلم قال: (صلوا قبل صلاة المغرب) [ر: 1128]


029-قول الله تعالى: وأمرهم شورى بينهم الشورى: 38

قول الله تعالى: "وأمرهم شورى بينهم" الشورى: 38 "وشاورهم في الأمر" آل عمران: 159 وأن المشاورة قبل العزم والتبين، لقوله: "فإذا عزمت فتوكل على الله" آل عمران: 159 فإذا عزم الرسول صلى الله عليه وسلم لم يكن لبشر التقدم على الله ورسوله

وشاور النبي صلى الله عليه وسلم أصحابه يوم أحد في المقام والخروج فرأوا له الخروج، فلما لبس لأمَتَهُ وعزم قالوا: أقم، فلم يمل إليهم بعد العزم وقال: (لا ينبغي لنبي يلبس لأمَتَهُ فيضعها، حتى يحكم الله) وشاور علياً وأسامة فيما رمى به أهل الإفك عائشة فسمع منهما حتى نزل القرآن، فجلد الرامين ولم يلتفت إلى تنازعهم، ولكن حكم بما أمره الله
[ر: 6935]
وكانت الأئمة بعد النبي صلى الله عليه وسلم يستشيرون الأمناء من أهل العلم في الأمور المباحة ليأخذوا بأسهلها، فإذا وضح الكتاب أو السنة لم يتعدوه إلى غيره، اقتداء بالنبي صلى الله عليه وسلم
ورأى أبو بكر قتال من منع الزكاة، فقال عمر: كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: (أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوا لا إله إلا الله عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله) فلم يلتفت أبو بكر إلى مشورة، إذ كان عنده حكم رسول الله صلى الله عليه وسلم في الذين فرقوا بين الصلاة والزكاة، وأرادوا تبديل الدين وأحكامه، وقال النبي صلى الله عليه وسلم: (من بدَّل دينه فاقتلوه) [ر: 6524]
وكان القرَّاء أصحاب مشورة عمر، كهولاً أو شبَّاناً، وكان وقَّافاً عند كتاب الله عز وجل
[ر: 6856]
6935 6936 - حدثنا الأويسي: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب: حدثني عروة، وابن المسيب، وعلقمة بن وقَّاص، وعبيد الله، عن عائشة رضي الله عنها،
حين قال لها أهل الإفك ما قالوا: قالت: ودعا رسول الله صلى الله عليه وسلم علي بن أبي طالب وأسامة بن زيد رضي الله عنهما حين استلبث الوحي، يسألهما وهو يستشيرهما في فراق أهله، فأما أسامة: فأشار بالذي يعلم من براءة أهله، وأما علي فقال: لم يضيِّق الله عليك، والنساء سواها كثير، وسل الجارية تصدقك فقال: (هل رأيت من شيء يريبك) (6936) أن رسول الله صلى الله عليه وسلم خطب الناس، فحمد الله وأثنى عليه، وقال: (ما تشيرون عليَّ في قوم يسبُّون أهلي، ما علمت عليهم من سوء قط) وعن عروة قال: لما أخبرت عائشة بالأمر قالت: يا رسول الله، أتأذن لي أن أنطلق إلى أهلي؟ فأذن لها، وأرسل معها الغلام وقال رجل من الأنصار: سبحانك، ما يكون لنا أن نتكلم بهذا، سبحانك هذا بهتان عظيم
[ر: 2453]


001-ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى

ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى

6937 - حدثنا أبو عاصم: حدثنا زكرياء بن إسحق، عن يحيى بن عبد الله بن صيفي، عن أبي معبد، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم بعث معاذاً إلى اليمن وحدثني عبد الله بن أبي الأسود: حدثنا الفضل بن العلاء: حدثنا إسماعيل بن أمية، عن يحيى بن عبد الله بن محمد بن صيفي: أنه سمع أبا معبد، مولى ابن عباس، يقول: سمعت ابن عباس يقول: لما بعث النبي صلى الله عليه وسلم معاذ بن جبل إلى نحو أهل اليمن، قال له: (إنك تقدم على قوم من أهل الكتاب، فليكن أول ما تدعوهم إلى أن يوحدوا الله تعالى، فإذا عرفوا ذلك، فأخبرهم أن الله فرض عليهم خمس صلوات في يومهم وليلتهم، فإذا صلوا، فأخبرهم أن الله افترض عليهم زكاة في أموالهم، تؤخذ من غنيِّهم فتردُّ على فقيرهم، فإذا أقرُّوا بذلك فخذ منهم، وتوقَّ كرائم أموال الناس) [ر: 1331]
6938 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي حصين والأشعث بن سليم: سمعا الأسود بن هلال، عن معاذ بن جبل قال:
قال النبي صلى الله عليه وسلم: (يا معاذ، أتدري ما حق الله على العباد) [ر: 2701]
6939 - حدثنا إسماعيل: حدثني مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري:
أن رجلاً سمع رجلاً يقرأ: "قل هو الله أحد" يرددها، فلما أصبح جاء إلى النبي صلى الله عليه وسلم فذكر له ذلك، وكأن الرجل يتقالُّها، فقال رسول الله صلى الله عليه وسلم: (والذي نفسي بيده، إنها لتعدل ثلث القرآن)
زاد إسماعيل بن جعفر، عن مالك، عن عبد الرحمن، عن أبيه، عن أبي سعيد: أخبرني أخي قتادة بن النعمان، عن النبي صلى الله عليه وسلم
[ر:4726]
6940 - حدثنا محمد: حدثنا أحمد بن صالح: حدثنا ابن وهب: حدثنا عمرو، عن ابن أبي هلال: أن أبا الرجال محمد بن عبد الرحمن حدثه، عن أمه عمرة بنت عبد الرحمن، وكانت في حجر عائشة زوج النبي صلى الله عليه وسلم، عن عائشة:
أن النبي صلى الله عليه وسلم بعث رجلاً على سريَّة، وكان يقرأ لأصحابه في صلاته فيختم ب: "قل هو الله أحد" فلما رجعوا ذكروا ذلك للنبي صلى الله عليه وسلم فقال: (سلوه لأي شيء يصنع ذلك) فسألوه فقال: لأنها صفة الرحمن، وأنا أحب أن أقرأ بها، فقال النبي صلى الله عليه وسلم: (أخبروه أن الله يحبه) [ر: 741]


002-قول الله تبارك وتعالى: قل ادعوا الله أو ادعوا الر

قول الله تبارك وتعالى: "قل ادعوا الله أو ادعوا الرحمن أيا ما تدعوا فله الأسماء الحسنى" الإسراء: 110

6941 - حدثنا محمد: أخبرنا أبو معاوية، عن الأعمش، عن زيد بن وهب وأبي ظبيان، عن جرير بن عبد الله قال:
قال رسول الله صلى الله عليه وسلم: (لا يرحم الله من لا يرحم الناس) [ر: 5667]
6942 - حدنا أبو النعمان: حدثنا حمَّاد بن زيد، عن عاصم الأحول، عن أبي عثمان النهدي، عن أسامة بن زيد قال:
كنا عند النبي صلى الله عليه وسلم إذ جاءه رسول إحدى بناته تدعوه إلى ابنها في الموت، فقال النبي صلى الله عليه وسلم: (ارجع، فأخبرها أن لله ما أخذ وله ما أعطى، وكل شيء عنده بأجل مسمى، فمرها فلتصبر ولتحتسب) [ر: 1224]


003-قول الله تعالى: إن الله هو الرزَّاق ذو القوة المت

قول الله تعالى: "إن الله هو الرزاق ذو القوة المتين" الذاريات: 58

6943 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن سعيد بن جبير، عن أبي عبد الرحمن السلمي، عن أبي موسى الأشعري قال:
قال النبي صلى الله عليه وسلم: (ما أحد أصبر على أذى سمعه من الله، يدعون له الولد، ثم يعافيهم ويرزقهم) [ر: 5748]


004-قول الله تعالى: عالم الغيب فلا يظهر على غيبه أحدا

قول الله تعالى: "عالم الغيب فلا يظهر على غيبه أحدا" الجن: 26 و: "إن الله عنده علم الساعة" لقمان: 34 و: "أنزله بعلمه" النساء: 166 "وما تحمل من أنثى ولا تضع إلا بعلمه" فاطر: 11 "إليه يرد علم الساعة" فصلت: 47

قال يحيى: "الظاهر" على كل شيء علماً "الباطن" الحديد: 3 : على كل شيء علماً
6944 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال: حدثني عبد الله بن دينار، عن ابن عمر رضي الله عنهما،
عن النبي صلى الله عليه وسلم قال: (مفاتيح الغيب خمس، لا يعلمها إلا الله: لا يعلم ما تغيض الأرحام إلا الله، ولا يعلم ما في غد إلا الله، ولا يعلم متى يأتي المطر أحد إلا الله، ولا تدري نفس بأي أرض تموت إلا الله، ولا يعلم متى تقوم الساعة إلا الله) [ر: 992]
6945 - حدثنا محمد بن يوسف: حدثنا سفيان، عن إسماعيل، عن الشعبي، عن مسروق، عن عائشة رضي الله عنها قالت:
من حدثك أن محمداً صلى الله عليه وسلم رأى ربه فقد كذب، وهو يقول: "لا تدركه الأبصار" ومن حدثك أنه يعلم الغيب فقد كذب، وهو يقول: (لا يعلم الغيب إلا الله)
[ر: 3062]


005-قول الله تعالى: السلام المؤمن الحشر: 23

قول الله تعالى: "السلام المؤمن" الحشر: 23

6946 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا مغيرة: حدثنا شقيق بن سلمة قال: قال عبد الله:
كنا نصلي خلف النبي صلى الله عليه وسلم فنقول: السلام على الله، فقال النبي صلى الله عليه وسلم: (إن الله هو السلام، ولكن قولوا: التحيات لله، والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله) [ر: 797]


006-قول الله تعالى: ملك الناس الناس: 2

قول الله تعالى: "ملك الناس" الناس: 2

فيه ابن عمر، عن النبي صلى الله عليه وسلم
[ر: 6977]
6947 - حدثنا أحمد بن صالح: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب، عن سعيد، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (يقبض الله الأرض يوم القيامة، ويطوي السماء بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض) وقال شعيب، والزبيدي، وابن مسافر، وإسحق بن يحيى، عن الزُهري، عن أبي سلمة، مثله
[ر: 4534]


007-قول الله تعالى: وهو العزيز الحكيم الحشر: 24 س

قول الله تعالى: "وهو العزيز الحكيم" الحشر: 24 "سبحان ربك رب العزة" الصافات: 180 "ولله العزة ولرسوله" المنافقون: 8 ومن حلف بعزة الله وصفاته

وقال أنس: قال النبي صلى الله عليه وسلم: (تقول جهنم: قط قط وعزتك) [ر: 4567]
وقال أبو هريرة، عن النبي صلى الله عليه وسلم: (يبقى رجل بين الجنة والنار، آخر أهل النار دخولاً الجنة، فيقول: ربِّ اصرف وجهي عن النار، لا وعزتك لا اسألك غيرها) [ر: 6204]
وقال أيوب: (وعزتك، لا غنى بي عن بركتك) [ر: 275]
6948 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا حسين المعلِّم: حدثني عبد الله بن بريدة، عن يحيى بن يعمر، عن ابن عباس:
أن النبي صلى الله عليه وسلم كان يقول: (أعوذ بعزتك، الذي لا إله إلا أنت الذي لا يموت، والجن والإنس يموتون) 6949 - حدثنا ابن أبي الأسود: حدثنا حرمي: حدثنا شعبة، عن قتادة، عن أنس،
عن النبي صلى الله عليه وسلم قال: (لا يزال يُلقى في النار) وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس
وعن معتمر: سمعت أبي، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال: (لا يزال يُلقى فيها وتقول: هل من مزيد، حتى يضع فيها رب العالمين قدمه، فينزوي بعضها إلى بعض، ثم تقول: قد، قد، بعزتك وكرمك، ولا تزال الجنة تفضل، حتى ينشئ الله لها خلقاً، فيسكنهم فضل الجنة) [ر: 4567]


008-قول الله تعالى: وهو الذي خلق السموات والأرض بالحق

قول الله تعالى: "وهو الذي خلق السموات والأرض بالحق" الأنعام: 73

6950 - حدثنا قبيصة: حدثنا سفيان، عن ابن جريج، عن سليمان، عن طاوس، عن ابن عباس رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم يدعو من الليل: (اللهم لك الحمد، أنت رب السماوات والأرض، لك الحمد، أنت قيِّم السماوات والأرض ومن فيهنَّ، لك الحمد، أنت نور السماوات والأرض، قولك الحق، ووعدك الحق، ولقاؤك حق، والجنة حق، والنار حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخرت، وأسررت وأعلنت، أنت إلهي، لا إله لي غيرك) 6951 - حدثنا ثابت بن محمد: حدثنا سفيان بهذا،
وقال: (أنت الحق، وقولك الحق) [ر: 1069]


009-قول الله تعالى: وكان الله سميعاً بصيراً النساء:

قول الله تعالى: "وكان الله سميعا بصيرا" النساء: 134

وقال الأعمش، عن تميم، عن عروة، عن عائشة قالت: الحمد لله الذي وسع سمعه الأصوات، فأنزل الله تعالى على النبي صلى الله عليه وسلم: "قد سمع الله قول التي تجادلك في زوجها" المجادلة: 1
6952 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن أيوب، عن أبي عثمان، عن أبي موسى قال:
كنا مع النبي صلى الله عليه وسلم في سفر، فكنا إذا علونا كبَّرنا، فقال: (اربعوا على أنفسكم، فإنكم لا تدعون أصمَّ ولا غائباً، تدعون سميعاً بصيراً قريباً) [ر: 2830]
6953 - حدثنا يحيى بن سليمان: حدثني ابن وهب: أخبرني عمرو، عن يزيد، عن أبي الخير: سمع عبد الله بن عمرو:
أن أبا بكر الصديق رضي الله عنه قال للنبي صلى الله عليه وسلم: يا رسول الله، علمني دعاء أدعو به في صلاتي قال: (قل: اللهم إني ظلمت نفسي ظلماً كثيراً، ولا يغفر الذنوب إلا أنت، فاغفر لي من عندك مغفرة، إنك أنت الغفور الرحيم) [ر: 799]
6954 - حدثنا عبد الله بن يوسف: أخبرنا ابن وهب: أخبرني يونس، عن ابن شهاب: حدثني عروة: أن عائشة رضي الله عنها حدثته:
قال النبي صلى الله عليه وسلم: (إن جبريل عليه السلام ناداني قال: إن الله قد سمع قول قومك وما ردُّوا عليك) [ر: 3059]


010-قول الله تعالى: قل هو القادر الأنعام: 65

قول الله تعالى: "قل هو القادر" الأنعام: 65

6955 - حدثني إبراهيم بن المنذر: حدثنا معن بن عيسى: حدثني عبد الرحمن بن أبي الموالي قال: سمعت محمد بن المنكدر يحدث عبد الله بن الحسن يقول: أخبرني جابر بن عبد الله السلمي قال:
كان رسول الله صلى الله عليه وسلم يعلِّم أصحابه الاستخارة في الأمور كلها، كما يعلم السورة من القرآن، يقول: (إذا همَّ أحدكم بالأمر فليركع ركعتين من غير الفريضة، ثم ليقل: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم فإن كنت تعلم هذا الأمر - ثم تسميه بعينه - خيراً لي في عاجل أمري وآجله - قال: أو في ديني ومعاشي وعاقبة أمري - فاقدره لي ويسِّره لي، ثم بارك لي فيه، اللهم وإن كنت تعلم أنه شر لي في ديني ومعاشي وعاقبة أمري - أو قال: في عاجل أمري وآجله - فاصرفني عنه، واقدر لي الخير حيث كان ثم رضني به) [ر: 1109]


011-مقلب القلوب

مقلب القلوب

وقول الله تعالى: "ونقلب أفئدتهم وأبصارهم" الأنعام: 110
6956 - حدثني سعيد بن سليمان، عن ابن المبارك، عن موسى بن عقبة، عن سالم، عن عبد الله قال:
أكثر ما كان النبي صلى الله عليه وسلم يحلف: (لا ومقلب القلوب) [ر: 6243]


012-إن لله مائة اسم إلا واحداً

إن لله مائة اسم إلا واحدا

قال ابن عباس: "ذو الجلال" الرحمن: 27 : العظمة "البَرُّ" الطور: 28 : اللطيف
6957 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (إن لله تسعة وتسعين اسماً، مائة إلا واحداً، من أحصاها دخل الجنة) [ر: 2585]
"أحصيناه" يس: 12 : حفظناه


013-السؤال بأسماء الله تعالى والاستعاذة بها

السؤال بأسماء الله تعالى والاستعاذة بها

6958 - حدثنا عبد العزيز بن عبد الله: حدثني مالك، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (إذا جاء أحدكم فراشه فلينفضه بصَنِفَةِ ثوبه ثلاث مرات، وليقل باسمك رب وضعت جنبي وبك أرفعه، إن أمسكتَ نفسي فاغفر لها، وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين) تابعه يحيى وبشر بن المفضَّل، عن عبيد الله، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
وزاد زهير و أبو ضمرة وإسماعيل بن زكرياء، عن عبيد الله، عن سعيد، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم
ورواه ابن عجلان، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
تابعه محمد بن عبد الرحمن والدراوردي وأسامة بن حفص
[ر: 5961]
6959 - حدثنا مسلم: حدثنا شعبة، عن عبد الملك، عن ربعي، عن حذيفة قال:
كان النبي صلى الله عليه وسلم إذا أوى إلى فراشه قال: (اللهم باسمك أحيا وأموت) [ر: 5953]
6960 - حدثنا سعد بن حفص: حدثنا شيبان، عن منصور، عن ربعي بن حراش، عن خرشة بن الحرِّ، عن أبي ذر قال:
كان النبي صلى الله عليه وسلم إذا أخذ مضجعه من الليل قال: (باسمك نموت ونحيا) [ر: 5966]
6961 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن منصور، عن سالم، عن كريب، عن ابن عباس رضي الله عنهما قال:
قال رسول الله صلى الله عليه وسلم: (لو أن أحدكم إذا أراد أن يأتي أهله فقال: باسم الله: اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا، فإنه إن يقدر بينهما ولد في ذلك، لم يضره شيطان أبداً) [ر: 141]
6962 - حدثنا عبد الله بن مسلمة: حدثنا فضيل، عن منصور، عن إبراهيم، عن همَّام، عن عديِّ بن حاتم قال:
سألت النبي صلى الله عليه وسلم قلت: أرسل كلابي المعلَّمة، قال: (إذا أرسلت كلابك المعلَّمة، وذكرت اسم الله، فأمسكن فكل، وإذا رميت بالمعراض فخزق فكل) [ر: 173]
6963 - حدثنا يوسف بن موسى: حدثنا أبو خالد الأحمر قال: سمعت هشام بن عروة يحدث عن أبيه، عن عائشة قالت:
قالوا: يا رسول الله، إن هنا أقواماً حديثاً عهدهم بشرك، يأتوننا بلحمان، لا ندري: يذكرون اسم الله عليها أم لا؟ قال: (اذكروا أنتم اسم الله وكلوا) تابعه محمد بن عبد الرحمن، والدراوردي، وأسامة بن حفص
[ر: 1952]
6964 - حدثنا حفص بن عمر: حدثنا هشام، عن قتادة، عن أنس قال:
ضحَّى النبي صلى الله عليه وسلم بكبشين، يسمِّي ويكبِّر
[ر: 5233]
6965 - حدثنا حفص بن عمر: حدثنا شعبة، عن الأسود بن قيس، عن جندب:
أنه شهد النبي صلى الله عليه وسلم يوم النحر صلى ثم خطب، فقال: (من ذبح قبل أن يصلي فليذبح مكانها أخرى، ومن لم يذبح فليذبح باسم الله) [ر: 942]
6966 - حدثنا أبو نعيم: حدثنا ورقاء، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (لا تحلفوا بآبائكم، ومن كان حالفاً فليحلف بالله) [ر: 2533]


014-ما يذكر في الذات والنعوت وأسامي الله

ما يذكر في الذات والنعوت وأسامي الله

وقال خُبَيب: وذلك في ذات الإله، فذكر الذات باسمه تعالى
6967 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني عمرو بن أبي سفيان بن أسيد بن جارية الثقفي، حليف لبني زهرة، وكان من أصحاب أبي هريرة: أن أبا هريرة قال:
بعث رسول الله صلى الله عليه وسلم عشرة، منهم خُبَيب الأنصاري، فأخبرني عبيد الله بن عياض: أن ابنة الحارث أخبرته: أنهم حين اجتمعوا استعار منها موسى يستحدُّ بها، فلما خرجوا من الحرم ليقتلوه قال خُبَيب الأنصاري:
ولست أبالي حين أقْتَلُ مسلماً *** على أي شِقٍّ كان لله مصرعي
وذلك في ذات الإله وإن يشأ *** يبارك على أوصال شِلْوٍ ممزَّع
فقتله بن الحارث، فأخبر النبي صلى الله عليه وسلم أصحابه خبرهم يوم أصيبوا
[ر: 2880]


015-قول الله تعالى: ويحذِّركم الله نفسه آل عمران: 2

قول الله تعالى: "ويحذركم الله نفسه" آل عمران: 28

وقوله جل ذكره: "تعلم ما في نفسي ولا أعلم ما في نفسك" المائدة: 116
6968 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش، عن شقيق، عن عبد الله،
عن النبي صلى الله عليه وسلم قال: (ما من أحد أغْيَر من الله، من أجل ذلك حرَّم الفواحش، وما أحد أحب إليه المدح من الله) [ر: 4358]
6969 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن أبي صالح، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (لما خلق الله الخلق، كتب في كتابه، وهو يكتب على نفسه، وهو وَضْعٌ عنده على العرش: إن رحمتي تغلب غضبي) [ر: 3022]
6970 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: سمعت أبا صالح، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (يقول الله تعالى: أنا عند ظن عبدي بي، وأنا معه إذا ذكرني، فإن ذكرني في نفسه ذكرته في نفسي، وإن ذكرني في ملأ ذكرته في ملأ خير منهم، وإن تقرب إلي شبراً تقربت إليه ذراعاً، وإن تقرب إلي ذراعاً تقربت إليه باعاً، وإن أتاني يمشي أتيته هرولة) [7066 - 7098 - 7099]


016-قول الله تعالى: كل شيء هالك إلا وجهه القصص: 88

قول الله تعالى: "كل شيء هالك إلا وجهه" القصص: 88

6971 - حدثنا قتيبة بن سعيد: حدثنا حمَّاد بن زيد، عن عمرو، عن جابر بن عبد الله قال: لما نزلت هذه الآية: "قل هو القادر على أن يبعث عليكم عذاباً من فوقكم" قال النبي صلى الله عليه وسلم: (أعوذ بوجهك) فقال: "أو من تحت أرجلكم" فقال النبي صلى الله عليه وسلم: (أعوذ بوجهك) قال: "أو يلبسكم شيعاً" فقال النبي صلى الله عليه وسلم: (هذا أيسر)
[ر: 4352]


017-قول الله تعالى: ولتُصنع على عيني طه: 39 : تُغَذ

قول الله تعالى: "ولتصنع على عيني" طه: 39 : تغذى وقوله جل ذكره: "تجري بأعيننا" القمر: 14

6972 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله قال:
ذكر الدجال عند النبي صلى الله عليه وسلم، فقال: (إن الله لا يخفى عليكم، إن الله ليس بأعور - وأشار بيده إلى عينه - وإن المسيح الدجال أعور العين اليمنى، كأن عينه عنبة طافية) [ر: 3159]
6973 - حدثنا حفص بن عمر: حدثنا شعبة: أخبرنا قتادة قال: سمعت أنساً رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ما بعث الله من نبي إلا أنذر قومه الأعور الكذاب، إنه أعور، وإن ربكم ليس بأعور، مكتوب بين عينيه كافر) [ر: 6712]


018-هو الله الخالق البارئ المصوِّر الحشر: 24

"هو الله الخالق البارئ المصور" الحشر: 24

6974 - حدثنا إسحق: حدثنا عفَّان: حدثنا وهيب: حدثنا موسى، هو ابن عقبة: حدثني محمد بن يحيى بن حبَّان، عن ابن محيريز، عن أبي سعيد الخدري في غزوة بني المصطلق:
أنهم أصابوا سبايا، فأرادوا أن يستمتعوا بهنَّ ولا يحملن، فسألوا النبي صلى الله عليه وسلم عن العزل، فقال:
(ما عليكم أن لا تفعلوا، فإن الله قد كتب من هو خالق إلى يوم القيامة) [ر: 2116]


019-قول الله تعالى: لِمَا خلقتُ بيديَّ ص: 75

قول الله تعالى: "لما خلقت بيدي" ص: 75

6975 - حدثني معاذ بن فضالة: حدثنا هشام، عن قتادة، عن أنس:
أن النبي صلى الله عليه وسلم قال: (يحمع الله المؤمنين يوم القيامة كذلك، فيقولون: لو استشفعنا إلى ربنا حتى يريحنا من مكاننا هذا، فيأتون آدم فيقولون: يا آدم، أما ترى الناس، خلقك الله بيده، وأسجد لك ملائكته، وعلمك أسماء كل شيء، اشفع لنا إلى ربنا حتى يريحنا من مكاننا هذا، فيقول: لست هناك، ويذكر لهم خطيئته التي أصاب، ولكن ائتوا نوحاً، فإنه أول رسول بعثه الله إلى أهل الأرض، فيأتون نوحاً، فيقول: لست هناكم، ويذكر خطيئته التي أصاب، ولكن ائتوا إبراهيم خليل الرحمن، فيأتون إبراهيم فيقول: لست هناكم، ويذكر لهم خطاياه التي أصابها، ولكن ائتوا موسى، عبداً آتاه الله التوراة وكلمه تكليماً، فيأتون موسى فيقول: لست هناكم، ويذكر لهم خطيئته التي أصاب، ولكن ائتوا عيسى، عبد الله ورسوله، وكلمته وروحه، فيأتون عيسى فيقول: لست هناكم، ولكن ائتوا محمداً صلى الله عليه وسلم، عبداً غفر له ما تقدم من ذنبه وما تأخر، فيأتونني فأنطلق فأستأذن على ربي فيؤذن لي عليه، فإذا رأيت ربي وقعت له ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقال لي: ارفع محمد، وقل يُسمع، وسل تُعطه، واشفع تُشفَّع، فأحمد ربي بمحامد علَّمنيها، ثم أشفع، فيحدُّ لي حداً فأدخلهم الجنة، ثم أرجع فإذا رأيت ربي وقعت ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقال: ارفع محمد، وقل يُسمع، وسل تُعطه، واشفع تُشفَّع، فأحمد ربي بمحامد علَّمنيها ربي، ثم أشفع فيحدُّ لي حداً فأدخلهم الجنة، ثم أرجع، فإذا رأيت ربي وقعت ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقال: ارفع محمد، قل يُسمع، وسل تُعطه، واشفع تُشفَّع، فأحمد ربي بمحامد علَّمنيها، ثم أشفع فيحدُّ لي حداً فأدخلهم الجنة، ثم أرجع فأقول: يا رب ما بقي في النار إلا من حبسه القرآن، ووجب عليه الخلود) [ر: 4206]
6976 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (يد الله ملأى لا يغيضها نفقة، سحَّاء الليل والنهار وقال: أرأيتم ما أنفق منذ خلق السماوات والأرض، فإنه لم يغض ما في يده وقال: وكان عرشه على الماء، وبيده الأخرى الميزان، يخفض ويرفع) [ر: 4407]
6977 - حدثنا مقدَّم بن محمد قال: حدثني عمي القاسم بن يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما،
عن رسول الله صلى الله عليه وسلم أنه قال: (إن الله يقبض يوم القيامة الأرض، وتكون السماوات بيمينه، ثم يقول: أنا الملك) وقال عمر بن حمزة: سمعت سالماً: سمعت ابن عمر، عن النبي صلى الله عليه وسلم بهذا
وقال أبو اليمان: أخبرنا شعيب، عن الزهري: أخبرني أبو سلمة: أن أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: (يقبض الله الأرض) [ر: 4534]
6978 6979 - حدثنا مسدد: سمع يحيى بن سعيد، عن سفيان: حدثني منصور وسليمان، عن إبراهيم، عن عبيدة، عن عبد الله،
أن يهودياً جاء إلى النبي صلى الله عليه وسلم فقال: يا محمد، إن الله يمسك السماوات على إصبع، والأرضين على إصبع، والجبال على إصبع، والشجر على إصبع، والخلائق على إصبع، ثم يقول: أنا الملك فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه، ثم قرأ: "وما قدروا الله حق قدره"
قال يحيى بن سعيد: وزاد فيه فضيل بن عياض، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله: فضحك رسول الله صلى الله عليه وسلم تعجباً وتصديقاً له
(6979) جاء رجل إلى النبي صلى الله عليه وسلم من أهل الكتاب فقال: يا أبا القاسم، إن الله يمسك السماوات على إصبع، والأرضين على إصبع، والشجر والثرى على إصبع، والخلائق على إصبع، ثم يقول: أنا الملك أنا الملك فرأيت النبي صلى الله عليه وسلم ضحك حتى بدت نواجذه، ثم قرأ: "وما قدروا الله حق قدره"
[ر: 4533]


020-قول النبي صلى الله عليه وسلم: ^لا شخص أغير من

قول النبي صلى الله عليه وسلم: ^لا شخص أغير من الله^

6980 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا عبد الملك، عن ورَّاد كاتب المغيرة، عن المغيرة قال: قال سعد بن عبادة:
لو رأيت رجلاً مع امرأتي لضربته بالسيف غير مصفح، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: (تعجبون من غيرة سعد، والله لأنا أغير منه، والله أغير مني، ومن أجل غيرة الله حرَّم الفواحش ما ظهر منها وما بطن، ولا أحد أحب إليه العذر من الله، ومن أجل ذلك بعث المبشرين والمنذرين، ولا أحد أحب إليه المدحة من الله، ومن أجل ذلك وعد الله الجنة) [ر: 6454]


021-قل أي شيء أكبر شهادة قل الله الأنعام: 19 فسمى

"قل أي شيء أكبر شهادة قل الله" الأنعام: 19 فسمى الله تعالى نفسه شيئا وسمى النبي صلى الله عليه وسلم القرآن شيئا، وهو صفة من صفات الله وقال: "كل شيء هالك إلا وجهه" القصص: 88

6981 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي حازم، عن سهل بن سعد:
قال النبي صلى الله عليه وسلم لرجل: (أمعك من القرآن شيء) [ر: 2186]


022-وكان عرشه على الماء هود: 7 وهو ربُّ العرش الع

"وكان عرشه على الماء" هود: 7 "وهو رب العرش العظيم" التوبة: 129

قال أبو العالية: "استوى إلى السماء" : ارتفع "فسواهنَّ" البقرة: 29 : خلقهنَّ
وقال مجاهد: "استوى" علا "على العرش" الأعراف: 54
وقال ابن عباس: "المجيد" البروج: 15 : الكريم، و "الودود" البروج: 14 : الحبيب، يقال: حميد مجيد، كأنه فعيل من ماجد، محمود من حَمِدَ
6982 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن جامع بن شدَّاد، عن صفوان بن محرز، عن عمران بن حصين قال:
إني عند النبي صلى الله عليه وسلم إذ جاءه قوم من بني تميم، فقال: (اقبلوا البشرى يا بني تميم) [ر: 3018]
6983 - حدثنا علي بن عبد الله: حدثنا عبد الرزاق: أخبرنا معمر، عن همَّام: حدثنا أبو هريرة،
عن النبي صلى الله عليه وسلم قال: (إن يمين الله ملأى لا يغيضها نفقة، سحَّاء الليل والنهار، أرأيتم ما أنفق منذ خلق السماوات والأرض، فإنه لم ينقص ما في يمينه، وعرشه على الماء، وبيده الأخرى الفيض، أو القبض، يرفع ويخفض) [ر: 4407]
6984 6985 - حدثنا أحمد: حدثنا محمد بن أبي بكر المقدمي: حدثنا حمَّاد بن زيد، عن ثابت، عن أنس قال:
جاء زيد بن حارثة يشكو، فجعل النبي صلى الله عليه وسلم يقول: (اتق الله، وأمسك عليك زوجك) قال فكانت زينب تفخر على أزواج النبي صلى الله عليه وسلم تقول: زوَّجكنَّ أهاليكنَّ، وزوجني الله تعالى من فوق سبع سماوات
وعن ثابت: "وتخفي في نفسك ما الله مبديه وتخشى الناس" نزلت في شأن زينب وزيد بن حارثة
(6985) نزلت آية الحجاب في زينب بنت جحش، وأطعم عليها يومئذ خبزاً ولحماً، وكانت تفخر على نساء النبي صلى الله عليه وسلم، وكانت تقول: إن الله أنكحني في السماء
[ر: 4509]
6986 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (إن الله لما قضى الخلق، كتب عنده فوق عرشه: إن رحمتي سبقت غضبي) [ر: 3022]
6987 - حدثنا إبراهيم بن المنذر: حدثني محمد بن فليح قال: حدثني أبي: حدثني هلال، عن عطاء بن يسار، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (من آمن بالله ورسوله، وأقام الصلاة، وصام رمضان، كان حقاً على الله أن يدخله الجنة، هاجر في سبيل الله، أو جلس في أرضه التي ولد فيها) [ر: 2637]
6988 - حدثنا يحيى بن جعفر: حدثنا أبو معاوية، عن الأعمش، عن إبراهيم هو التيمي، عن أبيه، عن أبي ذر قال:
دخلت المسجد ورسول الله صلى الله عليه وسلم جالس، فلما غربت الشمس قال: (يا أبا ذر، هل تدري أين تذهب هذه) [ر: 3027]
6989 - حدثنا موسى، عن إبراهيم: حدثنا ابن شهاب، عن عبيد بن السبَّاق: أن زيد بن ثابت وقال الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن ابن السبَّاق: أن زيد بن ثابت حدثه قال:
أرسل إلي أبو بكر، فتتبعت القرآن، حتى وجدت آخر سورة التوبة مع أبي خزيمة الأنصاري، لم أجدها مع أحد غيره: "لقد جاءكم رسول من أنفسكم" حتى خاتمة "براءة"
حدثنا يحيى بن بكير: حدثنا الليث، عن يونس بهذا، وقال: مع أبي خزيمة الأنصاري
[ر: 4402]
6990 - حدثنا معلَّى بن أسد: حدثنا وهيب، عن سعيد، عن قتادة، عن أبي العالية، عن ابن عباس رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم يقول عند الكرب: (لا إله إلا الله العليم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السماوات ورب الأرض رب العرش الكريم) [ر: 5985]
6991 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عمرو بن يحيى، عن أبيه، عن أبي سعيد الخدري،
عن النبي صلى الله عليه وسلم: قال النبي صلى الله عليه وسلم: (يصعقون يوم القيامة، فإذا أنا بموسى آخذ بقائمة من قوائم العرش) وقال الماجشون: عن عبد الله بن الفضل، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: (فأكون أول من بعث، فإذا موسى آخذ بالعرش) [ر: 2280 - 2281]


023-قول الله تعالى: تعرج الملائكة والروح إليه المعا

قول الله تعالى: "تعرج الملائكة والروح إليه" المعارج: 4 وقوله جل ذكره: "إليه يصعد الكلم الطيب" فاطر: 10

وقال أبو جمرة، عن ابن عباس: بلغ أبا ذر مبعث النبي صلى الله عليه وسلم، فقال لأخيه: اعلم لي علم هذا الرجل، الذي يزعم أنه يأتيه الخبر من السماء
[ر: 3648]
وقال مجاهد: "العمل الصالح" فاطر: 10 : يرفع الكلم الطيب يقال: "ذي المعارج" : المعارج: 3 : الملائكة تعرج إلى الله
6992 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (يتعاقبون فيكم: ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة العصر وصلاة الفجر، ثم يعرج الذين باتوا فيكم، فيسألهم، وهو أعلم بكم، فيقول: كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلُّون، وأتيناهم وهم يصلُّون) [ر: 530]
6993 - وقال خالد بن مخلد: حدثنا سليمان: حدثني عبد الله بن دينار، عن أبي صالح، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (من تصدق بعدل تمرة من كسب طيب، ولا يصعد إلى الله إلا الطيب، فإن الله يتقبَّلها بيمينه، ثم يربِّيها لصاحبها كما يربِّي أحدكم فَلُوَّهُ، حتى تكون مثل الجبل) [ر: 1344]
6994 - حدثنا عبد الأعلى بن حمَّاد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أبي العالية، عن ابن عباس:
أن نبي الله صلى الله عليه وسلم كان يدعو بهن عند الكرب: (لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السماوات، ورب العرش الكريم) [ر: 5985]
6995 - حدثنا قبيصة: حدثنا سفيان، عن أبيه، عن ابن أبي نعم، أو أبي نعم - شك قبيصة - عن أبي سعيد الخدري قال: بُعث إلى النبي صلى الله عليه وسلم بذهبية فقسمها بين أربعة
وحدثني إسحق بن نصر: حدثنا عبد الرزاق: أخبرنا سفيان، عن أبيه، عن ابن أبي نعم، عن أبي سعيد الخدري قال:
بعث عليٌّ، وهو في اليمن، إلى النبي صلى الله عليه وسلم بذهبية في تربتها، فقسمها بين الأقرع بن حابس الحنظلي، ثم أحد بني مجاشع، وبين عيينة بن بدر الفزاري، وبين علقمة بن علاثة العامري، ثم أحد بني كلاب، وبين زيد الخيل الطائي، ثم أحد بني نبهان، فتغيَّظت قريش والأنصار، فقالوا: يعطيه صناديد أهل نجد ويدعنا، قال: (إنما أتألَّفهم) [ر: 4094]
6996 - حدثنا عيَّاش بن الوليد: حدثنا وكيع، عن الأعمش، عن إبراهيم التيمي عن أبيه، عن أبي ذر قال:
سألت النبي صلى الله عليه وسلم عن قوله: "والشمس تجري لمستقرٍّ لها" قال: (مستقرُّها تحت العرش)
[ر: 3027]


024-قول الله تعالى: وجوه يومئذ ناضرة إلى ربها ناظرة

قول الله تعالى: "وجوه يومئذ ناضرة إلى ربها ناظرة" القيامة: 22 - 23

6997 6999 - حدثنا عمرو بن عون: حدثنا خالد أو هُشَيم، عن إسماعيل، عن قيس، عن جرير قال:
كنا جلوساً عند النبي صلى الله عليه وسلم، إذ نظر إلى القمر ليلة البدر، قال: (إنكم سترون ربكم كما ترون هذا القمر، لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس، وصلاة قبل غروب الشمس، فافعلوا) (6998) قال النبي صلى الله عليه وسلم: (إنكم سترون ربكم عياناً) (6999) خرج علينا رسول الله صلى الله عليه وسلم ليلة البدر، فقال: (إنكم سترون ربكم يوم القيامة كما ترون هذا، لا تضامون في رؤيته) [ر: 529]
7000 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن عطاء بن يزيد الليثي، عن أبي هريرة:
أن الناس قالوا: يا رسول الله، هل نرى ربنا يوم القيامة؟ فقال رسول الله صلى الله عليه وسلم: (هل تضارُّون في القمر ليلة البدر) قال عطاء بن يزيد: وأبو سعيد الخدري مع أبي هريرة، لا يرد عليه من حديثه شيئاً، حتى إذا حدَّث أبو هريرة: أن الله تبارك وتعالى قال: (ذلك لك ومثله معه) قال أبو هريرة: فذلك الرجل آخر أهل الجنة دخولا الجنة [ر: 773]
7001 - حدثنا يحيى بن بكير: حدثنا الليث بن سعد، عن خالد بن يزيد، عن سعيد ابن أبي هلال، عن زيد، عن عطاء بن يسار، عن أبي سعيد الخدري قال:
قلنا: يا رسول الله، هل نرى ربنا يوم القيامة؟ قال: (هل تضارُّون في رؤية الشمس والقمر إذا كانت صحواً) قلنا: لا، قال: (فإنكم لا تضارُّون في رؤية ربكم يومئذ إلا كما تضارُّون في رؤيتهما) ثم قال: (ينادي مناد: ليذهب كل قوم إلى ما كانوا يعبدون، فيذهب أصحاب الصليب مع صليبهم، وأصحاب الأوثان مع أوثانهم، وأصحاب كل آلهة مع آلهتهم، حتى يبقى من كان يعبد الله، من بر أو فاجر، وغُبَّرات من أهل الكتاب، ثم يؤتى بجهنم تُعرض كأنها سراب، فيقال لليهود: ما كنتم تعبدون؟ قالوا: كنا نعبد عزير ابن الله، فيقال: كذبتم، لم يكن لله صاحبة ولا ولد، فما تريدون؟ قالوا: نريد أن تسقينا، فيقال: اشربوا، فيتساقطون في جهنم ثم يقال للنصارى: ما كنتم تعبدون؟ فيقولون: كنا نعبد المسيح ابن الله، فيقال: كذبتم، لم يكن لله صاحبة ولا ولد، فما تريدون؟ فيقولون: نريد أن تسقينا، فيقال: اشربوا، فيتساقطون، حتى يبقى من كان يعبد الله، من بر أو فاجر، فيقال لهم: ما يحبسكم وقد ذهب الناس؟ فيقولون: فارقناهم ونحن أحوج منَّا إليه اليوم، وإنا سمعنا مناديا ينادي: ليلحق كل قوم بما كانوا يعبدون، وإنما ننتظر ربنا، قال: فيأتيهم الجبَّار في صورة غير صورته التي رأوه فيها أول مرة، فيقول: أنا ربكم، فيقولون: أنت ربنا، فلا يكلمه إلا الأنبياء، فيقول: هل بينكم وبينه آية تعرفونه، فيقولون: الساق، فيكشف عن ساقه، فيسجد له كل مؤمن، ويبقى من كان يسجد لله رياء وسمعة، فيذهب كيما يسجد فيعود ظهره طبقاً واحداً، ثم يؤتى بالجسر فيُجعل بين ظهري جهنم) قلنا: يا رسول الله، وما الجسر؟ قال: (مَدْحَضَةٌ مَزِلَّةٌ، عليه خطاطيف وكلاليب، وحسكة مفلطحة لها شوكة عقيفة، تكون بنجد، يقال لها: السعدان، المؤمن عليها كالطرف وكالبرق وكالريح، وكأجاويد الخيل والركاب، فناج مسلَّم وناج مخدوش، ومكدوس في نار جهنم، حتى يمر آخرهم يسحب سحباً، فما أنتم بأشد لي مناشدة في الحق قد تبين لكم مِنَ المؤمن يومئذ للجبار، وإذا رأوا أنهم قد نجوا، في إخوانهم، يقولون: ربنا إخواننا، كانوا يصلون معنا، ويصومون معنا، ويعملون معنا، فيقول الله تعالى: اذهبوا فمن وجدتم في قلبه مثقال دينار من إيمان فأخرجوه، ويحرِّم الله صورهم على النار، فيأتونهم وبعضهم قد غاب في النار إلى قدمه، وإلى أنصاف ساقيه، فيُخرجون من عرفوا، ثم يعودون، فيقول: اذهبوا فمن وجدتم في قلبه مثقال نصف دينار فأخرجوه، فيُخرجون من عرفوا ثم يعودون، فيقول: اذهبوا فمن وجدتم في قلبه مثقال ذرة من إيمان فأخرجوه، فيُخرجون من عرفوا) قال أبو سعيد: فإن لم تصدقوني فاقرؤوا: "إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها" (فيشفع النبيون والملائكة والمؤمنون، فيقول الجبار: بقيت شفاعتي، فيقبض قبضة من النار، فيخرج أقواماً قد امتُحِشوا، فليقون في نهر بأفواه الجنة يقال له: ماء الحياة، فينبتون في حافتيه كما تنبت الحِبَّة في حميل السيل، قد رأيتموها إلى جانب الصخرة، إلى جانب الشجرة، فما كان إلى الشمس منها كان أخضر، وما كان منها إلى الظل كان أبيض، فيخرجون كأنهم اللؤلؤ، فيجعل في رقابهم الخواتيم، فيدخلون الجنة، فيقول أهل الجنة: هؤلاء عتقاء الرحمن، أدخلهم الجنة بغير عمل عملوه، ولا خير قدموه، فيقال لهم: لكم ما رأيتم ومثله معه) [ر:4305]
7002 - وقال حجاج بن منهال: حدثنا همَّام بن يحيى: حدثنا قتادة، عن أنس رضي الله عنه:
أن النبي صلى الله عليه وسلم قال: (يحبس المؤمنون يوم القيامة حتى يُهمُّوا بذلك، فيقولون: لو استشفعنا إلى ربنا فيريحنا من مكاننا، فيأتون آدم فيقولون: أنت آدم أبو الناس، خلقك الله بيده، وأسكنك جنته، وأسجد لك ملائكته، وعلمك أسماء كل شئ، لتشفع لنا عند ربك حتى يريحنا من مكاننا هذا قال: فيقول: لست هناكم، قال: ويذكر خطيئته التي أصاب: أكله من الشجرة وقد نهي عنها، ولكن ائتوا نوحاً أول نبي بعثه الله إلى أهل الأرض، فيأتون نوحاً فيقول: لست هناكم، ويذكر خطيئته التي أصاب: سؤاله ربه بغير علم، ولكن ائوا إبراهيم خليل الرحمن، قال: فيأتون إبراهيم فيقول: إني لست هناكم، ويذكر ثلاث كلمات كذبهنَّ، ولكن ائتوا موسى: عبداً آتاه الله التوراة وكلمه وقرَّبه نجيًّا، قال: فيأتون موسى فيقول: إني لست هناكم، ويذكر خطيئته التي أصاب: قتله النفس، ولكن ائتوا عيسى عبد الله ورسوله، وروح الله وكلمته، قال: فيأتون عيسى فيقول: لست هناكم، ولكن ائتوا محمداً صلى الله عليه وسلم، عبداً غفر الله له ما تقدم من ذنبه وما تأخر، فيأتوني، فأستأذن على ربي في داره فيؤذن لي عليه، فإذا رأيته وقعت ساجداً، فيدعني ما شاء الله أن يدعني، فيقول: ارفع محمد، وقل يُسمع، واشفع تُشَفَّع، وسل تُعْطَ، قال: فأرفع رأسي فأثني على ربي بثناء وتحميد يعلمنيه، فيحد لي حداً، فأخرج فأدخلهم الجنة - قال قتادة: وسمعته أيضاً يقول: فأخرج فأخرجهم من النار وأدخلهم الجنة - ثم أعود فأستأذن على ربي في داره، فيؤذن لي عليه، فإذا رأيته وقعت ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقول: ارفع محمد، وقل يُسمع، واشفع تُشَفَّعْ، وسل تُعط، قال: فأرفع رأسي فأثني على ربي بثناء وتحميد يعلمنيه، قال: ثم أشفع فيحد لي حداً، فأخرج فأدخلهم الجنة - قال قتادة: وسمعته يقول: فأخرج فأخرجهم من النار وأدخلهم الجنة - ثم أعود الثالثة، فأستأذن على ربي في داره فيؤذن لي عليه، فإذا رأيته وقعت له ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقول: ارفع محمد، وقل يُسمع، واشفع تُشَفَّع، وسل تُعطَهْ، قال: فأرفع رأسي، فأثني على ربي بثناء وتحميد يعلمنيه، قال: ثم أشفع فيحد لي حداً، فأخرج فأدخلهم الجنة - قال قتادة: وقد سمعته يقول: فأخرج فأخرجهم من النار وأدخلهم الجنة - حتى ما يبقى في النار إلا من حبسه القرآن) أي وجب عليه الخلود قال: ثم تلا هذه الآية: "عسى أن يبعثك ربك مقاماً محموداً" قال: وهذا المقام المحمود الذي وعده نبيكم صلى الله عليه وسلم [ر: 4206]
7003 - حدثنا عبيد الله بن سعد بن إبراهيم: حدثني عمي: حدثنا أبي، عن صالح، عن ابن شهاب قال: حدثني أنس بن مالك:
أن رسول الله صلى الله عليه وسلم أرسل إلى الأنصار فجمعهم في قبَّة وقال لهم: (اصبروا حتى تلقوا الله ورسوله، فإني على الحوض) [ر: 2977]
7004 - حدثني ثابت بن محمد: حدثنا سفيان، عن ابن جريج، عن سليمان الأحول، عن طاوس، عن ابن عباس رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم إذا تهجد من الليل قال: (اللهم ربنا لك الحمد، أنت قيِّم السموات والأرض، ولك الحمد، أنت رب السماوات والأرض ومن فيهنَّ، ولك الحمد، أنت نور السموات والأرض ومن فيهنَّ، أنت الحق، وقولك الحق، ووعدك الحق، ولقاؤك الحق، والجنة حق، والنار حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك خاصمت، وبك حاكمت، فاغفر لي ما قدمت وما أخرت، وأسررت وأعلنت، وما أنت أعلم به مني، لا إله إلا أنت) قال أبو عبد الله: قال قيس بن سعد وأبو الزبير، عن طاوس: (قَيَّامُ) 7005 - حدثنا يوسف بن موسى: حدثنا أبو أسامة: حدثني الأعمش، عن خيثمة، عن عدي بن حاتم قال:
قال رسول الله صلى الله عليه وسلم: (ما منكم من أحد إلا سيكلمه ربه، ليس بينه وبينه ترجمان، ولا حجاب يحجبه) 7006 - حدثنا علي بن عبد الله: حدثنا عبد العزيز بن عبد الصمد، عن أبي عمران، عن أبي بكر بن عبد الله بن قيس، عن أبيه،
عن النبي صلى الله عليه وسلم قال: (جنتان من فضة، آنيتهما وما فيهما، وجنتان من ذهب، آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن) [ر: 3071]
7007 - حدثنا الحميدي: حدثنا سفيان: حدثنا عبد الملك بن أعين، وجامع بن أبي راشد، عن أبي وائل، عن عبد الله رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (من اقتطع مال امرئ مسلم بيمين كاذبة، لقي الله وهو عليه غضبان) قال عبد الله: ثم قرأ رسول الله صلى الله عليه وسلم مصداقة من كتاب الله جل ذكره: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلاً أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله" الآية
[ر: 2229]
7008 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن عمرو، عن أبي صالح، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (ثلاثة لا يكلمهم الله يوم القيامة، ولا ينظر إليهم: رجل حلف على سلعة: لقد أعطى بها أكثر مما أعطى وهو كاذب، ورجل حلف على يمين كاذبة بعد العصر ليقتطع بها مال امرئ مسلم، ورجل منع فضل ماء، فيقول الله يوم القيامة: اليوم أمنعك فضلي كما منعت فضل ما لم تعمل يداك) [ر: 2230]
7009 - حدثنا محمد بن المثنى: حدثنا أيوب، عن محمد، عن ابن أبي بكرة، عن أبي بكرة،
عن النبي صلى الله عليه وسلم قال: (الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض، السنة اثنا عشر شهراً، منها أربعة حرم، ثلاث متواليات: ذو القعدة وذو الحجة والمحرم، ورجب مضر الذي بين جمادى وشعبان، أي شهر هذا)


025-ما جاء في قول الله تعالى: إن رحمة الله قريب من ال

ما جاء في قول الله تعالى: "إن رحمة الله قريب من المحسنين" الأعراف: 56

7010 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا عاصم، عن أبي عثمان، عن أسامة قال:
كان ابن لبعض بنات النبي صلى الله عليه وسلم يقضي، فأرسلت إليه أن يأتيها، فأرسل: (إن لله ما أخذ، وله ما أعطى، وكل إلى أجل مسمى، فلتصبر ولتحتسب) 7011 - حدثنا عبيد الله بن سعد بن إبراهيم: حدثنا يعقوب: حدثنا أبي، عن صالح بن كيسان، عن الأعرج، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (اختصمت الجنة والنار إلى ربهما، فقالت الجنة: يا رب، ما لها لا يدخلها إلا ضعفاء الناس وسقطهم، وقالت النار - يعني - أوثرت بالمتكبرين، فقال الله تعالى للجنة: أنت رحمتي، وقال للنار: أنت عذابي أصيب بك من أشاء، ولكل واحدة منكما ملؤها، قال: فأما الجنة: فإن الله لا يظلم من خلقه أحداً، وإنه ينشئ للنار من يشاء، فيلقون فيها، فتقول: هل من مزيد، ثلاثاً، حتى يضع فيها قدمه فتمتلئ، ويرد بعضها إلى بعض، وتقول: قط قط قط) 7012 - حدثنا حفص بن عمر: حدثنا هشام، عن قتادة، عن أنس رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (ليصيبنَّ أقواماً سفع من النار، بذنوب أصابوها عقوبة، ثم يدخلهم الله الجنة بفضل رحمته، يقال لهم: الجهنميون) وقال همَّام: حدثنا قتادة: حدثنا أنس، عن النبي صلى الله عليه وسلم
[ر: 6191]


026-قول الله تعالى: إن الله يمسك السماوات والأرض أن ت

قول الله تعالى: "إن الله يمسك السماوات والأرض أن تزولا" فاطر: 41

7013 - حدثنا موسى: حدثنا أبو عوانة، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله قال:
جاء حبر إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إن الله يضع السماء على إصبع، والأرض على إصبع، والجبال على إصبع، والشجر والأنهار على إصبع، وسائر الخلق على إصبع، ثم يقول بيده: أنا الملك، فضحك رسول الله صلى الله عليه وسلم وقال: "وما قدروا الله حق قدره" [ر: 4533]


027-ما جاء في تخليق السماوات والأرض وغيرها من الخلائق

ما جاء في تخليق السماوات والأرض وغيرها من الخلائق

وهو فعل الرب تبارك وتعالى وأمره، فالرب بصفاته وفعله وأمره، وهو الخالق المكوِّن، غير مخلوق وما كان بفعله وأمره وتخليقه وتكوينه، فهو مفعول مخلوق مكوَّن
7014 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر: أخبرني شريك بن عبد الله بن أبي نمر، عن كريب، عن ابن عباس قال:
بت في بيت ميمونة ليلة، والنبي صلى الله عليه وسلم عندها، لأنظر كيف صلاة رسول الله صلى الله عليه وسلم بالليل، فتحدث رسول الله صلى الله عليه وسلم مع أهله ساعة ثم رقد، فلما كان ثلث الليل الآخر، أو بعضه، قعد فنظر إلى السماء، فقرأ: "إن في خلق السماوات والأرض - إلى قوله - لأولي الألباب" ثم قام فتوضأ واستنَّ، ثم صلى إحدى عشرة ركعة، ثم أذَّن بلال بالصلاة، فصلى ركعتين، ثم خرج فصلى للناس الصبح [ر: 117]


028-ولقد سبقت كلمتنا لعبادنا المرسلين الصافات: 171

"ولقد سبقت كلمتنا لعبادنا المرسلين" الصافات: 171

7015 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (لما قضى الله الخلق، كتب عنده فوق عرشه: إن رحمتي سبقت غضبي) 7016 - حدثنا آدم: حدثنا شعبة: حدثنا الأعمش: سمعت زيد بن وهب: سمعت عبد الله بن مسعود رضي الله عنه يقول:
حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: (إن خلق أحدكم يُجمع في بطن أمه أربعين يوماً وأربعين ليلة، ثم يكون علقة مثله، ثم يكون مضغة مثله، ثم يُبعث إليه الملك، فيُؤذن بأربع كلمات، فيكتب: رزقه، وأجله، وعمله، وشقي أم سعيد، ثم ينفخ فيه الروح، فإنَّ أحدكم ليعمل بعمل أهل الجنة حتى لا يكون بينها وبينه إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار فيدخل النار وإنَّ أحدكم ليعمل بعمل أهل النار، حتى ما يكون بينها وبينه إلا ذراع، فيسبق عليه الكتاب، فيعمل عمل أهل الجنة فيدخلها) 7017 - حدثنا خلاد بن يحيى: حدثنا عمر بن ذر: سمعت أبي يحدث، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
أن النبي صلى الله عليه وسلم قال: (يا جبريل، ما يمنعك أن تزورنا أكثر مما تزورنا) فنزلت: "وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا" إلى آخر الآية قال: كان هذا الجواب لمحمد صلى الله عليه وسلم [ر: 3046]
7018 - حدثنا يحيى: حدثنا وكيع، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله قال:
كنت أمشي مع رسول الله صلى الله عليه وسلم في حرث بالمدينة، وهو متكئ على عسيب، فمر بقوم من اليهود، فقال بعضهم لبعض: سلوه عن الروح، وقال بعضهم: لا تسألوه عن الروح، فسألوه، فقام متوكِّئاً على العسيب، وأنا خلفه، فظننت أنه يُوحى إليه، فقال: "ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلاً" فقال بعضهم لبعض: قد قلنا لكم لا تسألوه [ر: 125]
7019 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (تكفَّل الله لمن جاهد في سبيله، لا يخرجه إلا الجهاد في سبيله وتصديق كلماته، بأن يدخله الجنة، أو يرجعه إلى مسكنه الذي خرج منه، مع ما نال من أجر أو غنيمة) [ر: 36]
7020 - حدثنا محمد بن كثير: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن أبي موسى قال:
جاء رجل إلى النبي صلى الله عليه وسلم فقال: الرجل يقاتل حَمِيَّة، ويقاتل شجاعة، ويقاتل رياء، فأي ذلك في سبيل الله؟ قال: (من قاتل لتكون كلمة الله هي العليا، فهو في سبيل الله)


029-قول الله تعالى: إنما قولنا لشيء النحل: 40

قول الله تعالى: "إنما قولنا لشيء" النحل: 40

7021 - حدثنا شهاب بن عبَّاد: حدثنا إبراهيم بن حميد، عن إسماعيل، عن قيس، عن المغيرة بن شعبة قال:
سمعت النبي صلى الله عليه وسلم يقول: (لا يزال من أمتي قوم ظاهرين على الناس، حتى يأتيهم أمر الله) 7022 - حدثنا الحميدي: حدثنا الوليد بن مسلم: حدثنا ابن جابر: حدثني عمير بن هانئ: أنه سمع معاوية قال:
سمعت النبي صلى الله عليه وسلم يقول: (لا يزال من أمتي أمة قائمة بأمر الله، ما يضرهم من كذَّبهم ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك) فقال مالك بن يُخامر: سمعت معاذاً يقول: وهم بالشأم، فقال معاوية: هذا مالك يزعم أنه سمع معاذاً يقول: وهم بالشأم [ر: 71]
7023 - حدثنا أبو اليمان: أخبرنا شعيب، عن عبد الله بن أبي حسين: حدثنا نافع بن جبير، عن ابن عباس قال:
وقف النبي صلى الله عليه وسلم على مسيلمة في أصحابه فقال: (لو سألتني هذه القطعة ما أعطيتكها، ولن تعدو أمر الله فيك، ولئن أدبرت لَيَعْقِرَنَّكَ الله) 7024 - حدثنا موسى بن إسماعيل: عن عبد الواحد، عن الأعمش، عن إبراهيم، عن علقمة، عن ابن مسعود قال:
بينا أنا أمشي مع النبي صلى الله عليه وسلم في بعض حرث المدينة، وهو يتوكأ على عسيب معه، فمررنا على نفر من اليهود، فقال بعضهم لبعض: سلوه عن الروح، فقال بعضهم: لا تسألوه أن يجيء فيه بشيء تكرهونه، فقال بعضهم: لنسألنَّه، فقام إليه رجل منهم فقال: يا أبا القاسم، ما الروح؟ فسكت عنه النبي صلى الله عليه وسلم، فعلمت أنه يُوحى إليه، فقال: "ويسألونك عن الروح قل الروح من أمر ربي وما أوتوا من العلم إلا قليلاً"
قال الأعمش: هكذا في قراءتنا [ر: 125]


030-قول الله تعالى: قل لو كان البحر مداداً لكلمات ربي

قول الله تعالى: "قل لو كان البحر مدادا لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي ولو جئنا بمثله مددا" الكهف: 109

"ولو أن ما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله" لقمان: 27
"إنَّ ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يُغشي الليل النهار يطلبه حثيثاً والشمس والقمر والنجوم مسخَّرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين" الأعراف: 54
"سخَّر" الرعد: 2 : ذلل
7025 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (تكفَّل الله لمن جاهد في سبيله، لا يخرجه من بيته إلا الجهاد في سبيله وتصديق كلمته، أن يدخله الجنة، أو يردَّه إلى مسكنه بما نال من أجر أو غنيمة)


031-في المشيئة والإرادة وما تشاؤون إلا أن يشاء الله

في المشيئة والإرادة "وما تشاؤون إلا أن يشاء الله" الإنسان: 30

وقول الله تعالى: "تؤتي الملك من تشاء" آل عمران: 26 "ولا تقولنَّ لشيء إني فاعل ذلك غداً إلا أن يشاء الله" الكهف: 23 "إنك لا تهدي من أحببت ولكن الله يهدي من يشاء" القصص: 56 قال سعيد بن المسيَّب، عن أبيه: نزلت في أبي طالب [ر: 4494]
"يريد الله بكم اليسر ولا يريد بكم العسر" البقرة: 185
7026 - حدثنا مسدد: حدثنا عبد الوارث، عن عبد العزيز، عن أنس قال:
قال رسول الله صلى الله عليه وسلم: (إذا دعوتم الله فاعزموا في الدعاء، ولا يقولنَّ أحدكم: إن شئت فأعطني، فإن الله لا مستكره له) [ر: 5979]
7027 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري وحدثنا إسماعيل: حدثني أخي عبد الحميد، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن علي بن حسين: أن حسين بن علي عليهما السلام أخبره: أن علي بن أبي طالب أخبره:
أن رسول الله صلى الله عليه وسلم طرقه وفاطمة بنت رسول الله صلى الله عليه وسلم ليلة، فقال لهم: (ألا تصلُّون) قال عليٌّ: فقلت: يا رسول الله، إنما أنفسنا بيد الله، فإذا شاء أن يبعثنا بعثنا، فانصرف رسول الله صلى الله عليه وسلم حين قلت ذلك، ولم يرجع إليَّ شيئاً، ثم سمعته وهو مدبر، يضرب فخذه، ويقول: "وكان الإنسان أكثر شيء جدلاً" [ر: 1075]
7028 - حدثنا محمد بن سنان: حدثنا فُلَيح: حدثنا هلال بن علي، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (مثل المؤمن كمثل خامة الزرع، يفيء ورقه، من حيث أتتها الريح تُكَفِّئُها، فإذا سكنت اعتدلت، وكذلك المؤمن يُكَفَّأ بالبلاء ومثل الكافر كمثل الأرزة، صمَّاء معتدلة، حتى يقصمها الله إذا شاء) 7029 - حدثنا الحكم بن نافع: أخبرنا شعيب، عن الزهري: أخبرني سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
سمعت رسول الله صلى الله عليه وسلم وهو قائم على المنبر يقول: (إنما بقاؤكم فيما سلف قبلكم من الأمم، كما بين صلاة العصر إلى غروب الشمس، أعطي أهل التوراة التوراة، فعملوا بها حتى انتصف النهار ثم عجزوا، فأعطوا قيراطاً قيراطاً، ثم أعطي أهل الإنجيل الإنجيل، فعملوا به حتى صلاة العصر ثم عجزوا، فأعطوا قيراطاً قيراطاً، ثم أعطيتم القرآن، فعملتم به حتى غروب الشمس، فأعطيتم قيراطين قيراطين قال أهل التوراة: ربنا هؤلاء أقلُّ عملاً وأكثر أجراً؟ قال: هل ظلمتكم من أجركم من شيء؟ قالوا: لا، فقال: فذلك فضلي أوتيه من أشاء) [ر: 532]
7030 - حدثنا عبد الله المسندي: حدثنا هشام: أخبرنا معمر، عن الزهري، عن أبي إدريس، عن عبادة بن الصامت قال:
بايعت رسول الله صلى الله عليه وسلم في رهط، فقال: (أبايعكم على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوني في معروف، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فأخذ به في الدنيا فهو له كفَّارة وطهور، ومن ستره الله فذلك إلى الله: إن شاء عذبه وإن شاء غفر له) 7031 - حدثنا معلَّى بن أسد: حدثنا وُهَيب، عن أيوب، عن محمد، عن أبي هريرة:
(أن نبي الله سليمان عليه السلام كان له ستون امرأة، فقال: لأطوفنَّ الليلة على نسائي فلتحملن كل امرأة، ولتلدن فارساً يقاتل في سبيل الله، فطاف على نسائه، فما ولدت منهنَّ إلا امرأة، ولدت شقَّ غلام) 7032 - حدثنا محمد: حدثنا عبد الوهَّاب الثقفي: حدثنا خالد الحذَّاء، عن عكرمة، عن ابن عباس رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم دخل على أعرابي يعوده، فقال: (لا بأس عليك، طهور إن شاء الله) 7033 - حدثنا ابن سلام: أخبرنا هُشَيم، عن حُصَين، عن عبد الله بن أبي قتادة، عن أبيه:
حين ناموا عن الصلاة، قال النبي صلى الله عليه وسلم: (إن الله قبض أرواحكم حين شاء وردَّها حين شاء) 7034 - حدثنا يحيى بن قزعة: حدثنا إبراهيم، عن ابن شهاب، عن أبي سلمة والأعرج وحدثنا إسماعيل: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن وسعيد بن المسيَّب: أن أبا هريرة قال:
استبَّ رجل من المسلمين ورجل من اليهود، فقال المسلم: والذي اصطفى محمداً على العالمين، في قسم يقسم به، فقال اليهودي: والذي اصطفى موسى على العالمين، فرفع المسلم يده عند ذلك فلطم اليهودي، فذهب اليهودي إلى رسول الله صلى الله عليه وسلم، فأخبره بالذي كان من أمره وأمر المسلم، فقال النبي صلى الله عليه وسلم: (لا تُخَيِّروني على موسى، فإنَّ الناس يصعقون يوم القيامة، فأكون أول من يفيق، فإذا موسى باطش بجانب العرش، فلا أدري أكان فيمن صعق فأفاق قبلي، أو كان ممن استثنى الله) 7035 - حدثنا إسحق بن أبي عيسى: أخبرنا يزيد بن هارون: أخبرنا شعبة، عن قتادة، عن أنس بن مالك رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (المدينة يأتيها الدجَّال، فيجد الملائكة يحرسونها، فلا يقربها الدجَّال ولا الطاعون إن شاء الله) [ر: 1782]
7036 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثني أبو سلمة بن عبد الرحمن: أن أبا هريرة قال:
قال رسول الله صلى الله عليه وسلم: (لكل نبي دعوة، فأريد إن شاء الله أن أختبئ دعوتي، شفاعة لأمتي يوم القيامة) 7037 - حدثنا يَسَرَةُ بن صفوان بن جميل اللَّخمي: حدثنا إبراهيم بن سعد، عن الزهري، عن سعيد بن المسيَّب، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (بينا أنا نائم، رأيتني على قليب، فنزعت ما شاء الله أن أنزع، ثم أخذها ابن أبي قحافة، فنزع ذنوباً أو ذنوبين، وفي نزعه ضعف، والله يغفر له، ثم أخذها عمر، فاستحالت غرباً، فلم أر عبقريًّا من الناس يفري فريَّه، حتى ضرب الناس حوله بعطن) 7038 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى قال:
كان النبي صلى الله عليه وسلم إذا أتاه السائل، وربما قال: جاءه السائل أو صاحب الحاجة، قال: (اشفعوا فلتُؤجَروا، ويقضي الله على لسان رسوله ما شاء) 7039 - حدثنا يحيى: حدثنا عبد الرزاق، عن معمر، عن همَّام: سمع أبا هريرة،
عن النبي صلى الله عليه وسلم قال: (لا يقل أحدكم: اللهم اغفر لي إن شئت، ارحمني إن شئت، ارزقني إن شئت، وليعزم مسألته، إنه يفعل ما يشاء، لا مكره له) 7040 - حدثنا عبد الله بن محمد: حدثنا أبو حفص عمرو: حدثنا الأوزاعي: حدثني ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس رضي الله عنهما:
أنه تمارى هو والحرُّ بن قيس بن حصن الفزاري في صاحب موسى: أهو خَضِرٌ؟ فمرَّ بهما أبي كعب الأنصاري، فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى الذي سئل السبيل إلى لُقِيِّهِ، هل سمعت رسول الله صلى الله عليه وسلم يذكر شأنه؟ قال: نعم، إني سمعت رسول الله صلى الله عليه وسلم يقول: (بينا موسى في ملأ بني إسرائيل إذ جاءه رجل، فقال: هل تعلم أحداً أعلم منك؟ فقال موسى: لا، فأوحي إلى موسى: بلى، عبدنا خَضِر، فسأل موسى السبيل إلى لُقِيِّهِ، فجعل الله له الحوت آية، وقيل له: إذا فقدت الحوت فارجع فإنك ستلقاه، فكان موسى يتبع أثر الحوت في البحر، فقال فتى موسى لموسى: أرأيت إذ أوينا إلى الصخرة؟ فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره، قال موسى: "ذلك ما كنا نبغ فارتدَّا على آثارهما قصصاً" فوجدا خَضِراً، وكان من شأنهما ما قص الله) [ر: 74]
7041 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري وقال أحمد بن صالح: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة،
عن رسول الله صلى الله عليه وسلم قال: (ننزل غداً إن شاء الله، بخَيف بني كنانة، حيث تقاسموا على الكفر) [ر: 1512]
7042 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن عمرو، عن أبي العباس، عن عبد الله بن عمر قال:
حاصر النبي صلى الله عليه وسلم أهل الطائف فلم يفتحها، فقال: (إنَّا قافلون غداً إن شاء الله)


032-قول الله تعالى: ولا تنفع الشفاعة عنده إلا لمن أذن

قول الله تعالى: "ولا تنفع الشفاعة عنده إلا لمن أذن له حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير" سبأ: 23 : ولم يقل: ماذا خلق ربكم

وقال جل ذكره: "من ذا الذي يشفع عنده إلا بإذنه" البقرة: 255
وقال مسروق، عن ابن مسعود: إذا تكلم الله بالوحي سمع أهل السموات شيئاً، فإذا فُزِّعَ عن قلوبهم وسكن الصوت، عرفوا أنه الحق ونادوا: (ماذا قال ربكم قالوا الحق" ويذكر عن جابر، عن عبد الله بن أنيس قال: سمعت النبي صلى الله عليه وسلم يقول: ) 7043 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عكرمة، عن أبي هريرة،
يبلغ به النبي صلى الله عليه وسلم، قال: (إذا قضى الله الأمر في السماء، ضربت الملائكة بأجنحتها خضعاناً لقوله، كأنه سلسلة على صفوان - قال علي: وقال غيره: صفوان يَنْفُذُهم ذلك - فإذا: "فُزِّعَ عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير")
قال علي: وحدثنا سفيان: حدثنا عمرو، عن عكرمة، عن أبي هريرة، بهذا
قال سفيان: قال عمرو: سمعت عكرمة: حدثنا أبو هريرة
قال علي: قلت لسفيان: قال سمعت عكرمة قال: سمعت أبا هريرة؟ قال: نعم، قلت لسفيان: إن إنساناً روى عن عمرو، عن عكرمة، عن أبي هريرة يرفعه: أنه قرأ: "فُرِّغَ" قال سفيان: هكذا قرأ عمرو، فلا أدري سمعه هكذا أم لا؟ قال سفيان: وهي قراءتنا [ر: 4424]
7044 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني أبو سلمة بن عبد الرحمن، عن أبي هريرة أنه كان يقول:
قال رسول الله صلى الله عليه وسلم: (ما أذن الله لشيء ما أذن للنبي صلى الله عليه وسلم يتغنى بالقرآن) 7045 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح، عن أبي سعيد الخدري رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (يقول الله: يا آدم، فيقول: لبيك وسعديك، فينادي بصوت: إن الله يأمرك أن تُخرج من ذريتك بعثاً إلى النار) 7046 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
ما غرت على امرأة ما غرت على خديجة، ولقد أمره الله أن يبشِّرها ببيت من الجنة [ر: 3605]


033-كلام الرب مع جبريل، ونداء الله الملائكة

كلام الرب مع جبريل، ونداء الله الملائكة

وقال معمر: "وإنك لتُلَقَّى القرآن" النمل: 6 : أي يلقى عليك وتَلَقَّاه أنت، أي تأخذه عنهم، ومثله: "فتَلَقَّى آدم من ربه كلمات" البقرة: 37
7047 - حدثني إسحق: حدثنا عبد الصمد: حدثنا عبد الرحمن، هو ابن عبد الله بن دينار، عن أبيه، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (إن الله تبارك وتعالى إذا أحب عبداً نادى جبريل: إن الله قد أحب فلاناً فأحِبَّه، فيُحِبُّه جبريل، ثم ينادي جبريل في السماء: إن الله قد أحب فلاناً فأحِبُّوه، فيُحِبُّه أهل السماء، ويوضع له القبول في أهل الأرض) 7048 - حدثنا قتيبة بن سعيد، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (يتعاقبون فيكم: ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة العصر وصلاة الفجر، ثم يعرج الذين باتوا فيكم، فيسألهم، وهو أعلم بهم، كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلُّون، وأتيناهم وهم يصلُّون) 7049 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن واصل، عن المعرور قال: سمعت أبا ذر،
عن النبي صلى الله عليه وسلم قال: (أتاني جبريل فبشَّرني: أنه من مات لا يشرك بالله شيئاً دخل الجنة)


034-قول الله تعالى: أنزله بعلمه والملائكة يشهدون ال

قول الله تعالى: "أنزله بعلمه والملائكة يشهدون" النساء: 166

قال مجاهد: "يتنزَّل الأمر بينهنَّ" الطلاق: 12 : بين السماء السابعة والأرض السابعة
7050 - حدثنا مسدد: حدثنا أبو الأحوص: حدثنا أبو إسحق الهمذاني، عن البراء بن عازب قال:
قال رسول الله صلى الله عليه وسلم: (يا فلان، إذا أويت إلى فراشك فقل: اللهم أسلمت نفسي إليك، ووجهت وجهي إليك، وفوَّضت أمري إليك، وألجأت ظهري إليك، رغبة ورهبة إليك، لا ملجأ ولا منجا منك إلا إليك، آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت فإنك إن مت في ليلتك مت على الفطرة، وإن أصبحت أصبت أجراً) 7051 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن إسماعيل بن أبي خالد، عن عبد الله بن أبي أوفى قال:
قال رسول الله صلى الله عليه وسلم يوم الأحزاب: (اللهم منزل الكتاب، سريع الحساب، اهزم الأحزاب وزلزل بهم) زاد الحُمَيدي: حدثنا سفيان: حدثنا ابن أبي خالد: سمعت عبد الله: سمعت النبي صلى الله عليه وسلم [ر: 2775]
7052 - حدثنا مسدد: عن هُشَيم، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
"ولا تجهر بصلاتك ولا تُخَافِتْ بها" قال: أنزلت ورسول الله صلى الله عليه وسلم متوار بمكة، فكان إذا رفع صوته سمع المشركون، فسبُّوا القرآن ومن أنزله ومن جاء به، فقال الله تعالى: "ولا تجهر بصلاتك ولا تُخَافِتْ بها" "لا تجهر بصلاتك" حتى يسمع المشركون "ولا تُخَافِتْ بها" عن أصحابك فلا تسمعهم "وابتغ بين ذلك سبيلاً" أسمعهم ولا تجهر، حتى يأخذوا عنك القرآن [ر: 4445]


035-قول الله تعالى: يريدون أن يُبَدِّلوا كلام الله

قول الله تعالى: "يريدون أن يبدلوا كلام الله" الفتح: 15

"إنه لقول فصل" حق "وما هو بالهزل" الطارق: 13 - 14 : باللعب
7053 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا الزُهري، عن سعيد بن المسيَّب، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: (قال الله تعالى: يؤذيني ابن آدم، يسب الدهر وأنا الدهر، بيدي الأمر، أقلِّب الليل والنهار) 7054 - حدثنا أبو نعيم: حدثنا الأعمش، عن أبي صالح، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (يقول الله عز وجل: الصوم لي وأنا أجزي به، يدع شهوته وأكله وشربه من أجلي، والصوم جُنَّة، وللصائم فرحتان: فرحة حين يفطر، وفرحة حين يلقى ربه، ولَخُلُوف فم الصائم أطيب عند الله من ريح المسك) 7055 - حدثنا عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همَّام، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (بينما أيوب يغتسل عرياناً، خرَّ عليه رجل جراد من ذهب، فجعل يحثي في ثوبه، فنادى ربه: يا أيوب، ألم أكن أغنيتك عما ترى؟ قال: بلى يا ربِّ، ولكن لا غنى بي عن بركتك) 7056 - حدثنا إسماعيل: حدثني مالك، عن ابن شهاب، عن أبي عبد الله الأغر، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (يتنزَّل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخِر، فيقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له) [ر: 1094]
7057 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد: أن الأعرج حدثه: أنه سمع أبا هريرة:
أنه سمع رسول الله صلى الله عليه وسلم يقول: (نحن الآخِرون السابقون يوم القيامة) وبهذا الإسناد: (قال الله: أنفق أنفق عليك) 7058 - حدثنا زهير بن حرب: حدثنا ابن فُضَيل، عن عُمارة، عن أبي زُرْعَة، عن أبي هريرة: فقال:
هذه خديجة أتتك بإناء فيه طعام، أو إناء فيه شراب، فأقرئها من ربها السلام، وبشِّرها ببيت من قصب، لا صخب فيه ولا نصب
[ر: 3609]
7059 - حدثنا معاذ بن أسد: أخبرنا عبد الله: أخبرنا معمر، عن همَّام بن مُنَبِّه، عن أبي هريرة رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (قال الله: أعددت لعبادي الصالحين: ما لا رأت عين، ولا أذن سمعت، ولا خطر على قلب بشر) [ر: 3072]
7060 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا ابن جريج: أخبرني سليمان الأحول: أن طاوِساً أخبره: أنه سمع ابن عباس يقول:
كان النبي صلى الله عليه وسلم إذا تهجد من الليل قال: (اللهم لك الحمد، أنت نور السماوات والأرض، ولك الحمد، أنت قيِّم السماوات والأرض، ولك الحمد، أنت رب السماوات والأرض ومن فيهنَّ، أنت الحق، ووعدك الحق، وقولك الحق، ولقاؤك الحق، والجنة حق، والنار حق، والنبيُّون حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخَّرت، وما أسررت وما أعلنت، أنت إلهي، لا إله إلا أنت) [ر: 1069]
7061 - حدثنا حجَّاج بن منهال: حدثنا عبد الله بن عمر النميري: حدثنا يونس بن يزيد الأيلي قال: سمعت الزُهري قال: سمعت عروة بن الزبير، وسعيد بن المسيَّب، وعلقمة بن وقَّاص، وعبيد الله بن عبد الله، عن حديث عائشة زوج النبي صلى الله عليه وسلم،
حين قال لها أهل الإفك ما قالوا، فبرَّأها الله مما قالوا، وكلٌّ حدثني طائفة من الحديث الذي حدثني، عن عائشة قالت: ولكن والله ما كنت أظن أن الله ينزل في براءتي وحياً يُتلى، ولشأني في نفسي كان أحقر من أن يتكلم الله فيَّ بأمر يُتلى، ولكني كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤيا يبرِّئني الله بها، فأنزل الله تعالى: "إن الذين جاؤوا بالإفك" العشر الآيات [ر: 2453]
7062 - حدثنا قتيبة بن سعيد: حدثنا المغيرة بن عبد الرحمن، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (يقول الله: إذا أراد عبدي أن يعمل سيئة فلا تكتبوها عليه حتى يعملها، فإن عملها فاكتبوها بمثلها، وإن تركها من أجلي فاكتبوها له حسنة، وإذا أراد أن يعمل حسنة فلم يعملها فاكتبوها له حسنة، فإن عملها فاكتبوها له بعشر أمثالها إلى سبعمائة ضعف) 7063 - حدثنا إسماعيل بن عبد الله: حدثني سليمان بن بلال، عن معاوية بن أبي مُزَرِّد، عن سعيد بن يسار، عن أبي هريرة رضي الله عنه:
أن رسول الله صلى الله عليه وسلم قال: (خلق الله الخلق، فلما فرغ منه قامت الرحم، فقال: مه، قالت: هذا مقام العائذ بك من القطيعة، فقال: ألا ترضين أن أصل من وصلك، وأقطع من قطعك؟ قالت: بلى يا ربِّ، قال: فذلك لك) ثم قال أبو هريرة: "فهل عسيتم إن توليتم أن تفسدوا في الأرض وتُقَطِّعوا أرحامكم"
[ر: 4552]
7064 - حدثنا مسدد: حدثنا سفيان، عن صالح، عن عبيد الله، عن زيد بن خالد قال:
مُطِرَ النبي صلى الله عليه وسلم فقال: (قال الله: أصبح من عبادي كافر بي ومؤمن بي) 7065 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (قال الله: إذا أحب عبدي لقائي أحببت لقاءه، وإذا كره لقائي كرهت لقاءه) 7066 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (قال الله: أنا عند ظن عبدي بي) 7067 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
أن رسول الله صلى الله عليه وسلم قال: (قال رجل لم يعمل خيراً قط: فإذا مات فحرِّقوه، واذروا نصفه في البر ونصفه في البحر، فوالله لئن قدر الله عليه ليعذِّبنَّه عذاباً لا يعذِّبه أحداً من العالمين، فأمر الله البحر فجمع ما فيه، وأمر البر فجمع ما فيه، ثم قال: لم فعلت؟ قال: من خشيتك، وأنت أعلم، فغفر له) 7068 - حدثنا أحمد بن إسحق: حدثنا عمرو بن عاصم: حدثنا همَّام: حدثنا إسحق بن عبد الله: سمعت عبد الرحمن بن أبي عمرة قال: سمعت أبا هريرة قال:
سمعت النبي صلى الله عليه وسلم قال: (إن عبداً أصاب ذنباً، وربما قال: أذنب ذنباً، فقال: ربِّ أذنبت، وربما قال: أصبت، فاغفر لي، فقال ربه: أعَلِمَ عبدي أن له ربًّا يغفر الذنب ويأخذ به؟ غفرت لعبدي، ثم مكث ما شاء الله ثم أصاب ذنباً، أو أذنب ذنباً، فقال: ربِّ أذنبت - أو أصبت - آخر فاغفره؟ فقال: أعَلِمَ عبدي أن له ربًّا يغفر الذنب ويأخذ به؟ غفرت لعبدي، ثم مكث ما شاء الله، ثم أذنب ذنباً، وربما قال: أصاب ذنباً، قال: قال: ربِّ أصبت - أو قال: أذنبت - آخر فاغفره لي، فقال: أعَلِمَ عبدي أن له ربًّا يغفر الذنب ويأخذ به؟ غفرت لعبدي، ثلاثاً، فليعمل ما شاء) 7069 7070 - حدثنا عبد الله بن أبي الأسود: حدثنا معتمر: سمعت أبي: حدثنا قتادة، عن عقبة بن عبد الغافر، عن أبي سعيد،
عن النبي صلى الله عليه وسلم: (أنه ذكر رجلاً فيمن سلف، أو فيمن كان قبلكم، قال - كلمة: يعني - أعطاه الله مالاً وولداً، فلما حضرت الوفاة، قال لبنيه: أيَّ أب كنت لكم؟ قالوا: خير أب، قال: فإنه لم يَبْتَئِرْ، أو لم يَبْتَئِزْ عند الله خيراً، وإن يقدر الله عليه يعذِّبه، فانظروا إذا متُّ فأحرقوني، حتى إذا صرت فحماً فاسحقوني، أو قال: فاسحكوني، فإذا كان يوم ريح عاصف فأذروني فيها، فقال نبي الله صلى الله عليه وسلم: فأخذ مواثيقهم على ذلك وربِّي، ففعلوا ثم أذروه في يوم عاصف، فقال الله عز وجل: كن، فإذا هو رجل قائم، قال الله: أي عبدي ما حملك على أن فعلت ما فعلت؟ قال: مخافتك، أو: فَرَقٌ منك، قال: فما تلافاه أن رحمه عندها) (7070)


036-كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم

كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم

7071 7072 - حدثنا يوسف بن راشد: حدثنا أحمد بن عبد الله: حدثنا أبو بكر بن عيَّاش، عن حميد قال: سمعت أنساً رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (إذا كان يوم القيامة شُفِّعْتُ، فقلت: يا ربِّ أدخل الجنة من كان في قلبه خردلة، فيدخلون، ثم أقول: أدخل الجنة من كان في قلبه أدنى شيء) (7072) حدثنا محمد صلى الله عليه وسلم قال: (إذا كان يوم القيمة ماج الناس بعضهم في بعض، فيأتون آدم فيقولون: اشفع لنا إلى ربك، فيقول: لست لها، ولكن عليكم بإبراهيم فإنه خليل الرحمن، فيأتون إبراهيم، فيقول: لست لها، ولكن عليكم بموسى فإنه كليم الله، فيأتون موسى، فيقول: لست لها، ولكن عليكم بعيسى فإنه روح الله وكلمته، فيأتون عيسى فيقول: لست لها، ولكن عليكم بمحمد صلى الله عليه وسلم، فيأتونني، فأقول: أنا لها، فأستأذن على ربي فيؤذن لي، ويلهمني محامد أحمده بها لا تحضرني الآن، فأحمده بتلك المحامد، وأخرُّ له ساجداً، فيقال: يا محمد ارفع رأسك وقل يُسمع لك، وسل تُعط، واشفع تُشَفَّع، فأقول: يا رب، أمتي أمتي، فيقال: انطلق فأخرج منها من كان في قلبه مثقال شعيرة من إيمان، فأنطلق فأفعل، ثم أعود فأحمده بتلك المحامد ثم أخرُّ له ساجداً، فيقال: يا محمد ارفع رأسك، وقل يُسمع لك، وسل تُعط، واشفع تُشَفَّع، فأقول: يا رب أمتي أمتي، فيقال: انطلق فأخرج منها من كان في قلبه مثقال ذرة أو خردلة من إيمان، فأنطلق فأفعل، ثم أعود فأحمده بتلك المحامد ثم أخر له ساجداً، فيقال: يا محمد ارفع رأسك، وقل يُسمع لك، وسل تُعط، واشفع تُشَفَّع، فأقول: يا رب أمتي أمتي، فيقول: انطلق فأخرج من كان في قلبه أدنى أدنى أدنى مثقال حبة خردل من إيمان فأخرجه من النار، فأنطلق فأفعل) فلما خرجنا من عند أنس، قلت لبعض أصحابنا: لو مررنا بالحسن، وهو متوار في منزل أبي خليفة، فحدثناه بما حدثنا أنس بن مالك، فأتيناه فسلمنا عليه فأذن لنا، فقلنا له: يا أبا سعيد، جئناك من عند أخيك أنس بن مالك، فلم نر مثل ما حدثنا في الشفاعة، فقال: هِيهِ، فحدثناه بالحديث، فانتهى إلى هذا الموضع، فقال: هِيهِ، فقلنا: لم يزد لنا على هذا، فقال: لقد حدثني، وهو جميع، منذ عشرين سنة، فلا أدري أنسي أم كره أن تتكلوا، قلنا يا أبا سعيد فحدثنا: فضحك وقال: خلق الإنسان عجولاً، ما ذكرته إلا وأنا أريد أن أحدثكم، حدثني كما حدثكم به، وقال: (ثم أعود الرابعة فأحمده بتلك المحامد، ثم أخرُّ له ساجداً، فيقال: يا محمد ارفع رأسك، وقل يُسمع، وسل تُعطه، واشفع تُشَفَّع، فأقول: يا رب ائذن لي فيمن قال لا إله إلا الله، فيقول: وعزتي وجلالي وكبريائي وعظمتي لأخرجنَّ منها من قال لا إله إلا الله) 7073 - حدثنا محمد بن خالد: حدثنا عبيد الله بن موسى، عن إسرائيل، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله قال:
قال رسول الله صلى الله عليه وسلم: (إن آخر أهل الجنة دخولاً الجنة، وآخر أهل النار خروجاً من النار، رجل يخرج حبواً، فيقول له ربه: ادخل الجنة، فيقول: رب الجنة ملأى، فيقول له ذلك ثلاث مرات، فكل ذلك يعيد عليه: الجنة ملأى فيقول: إن لك مثل الدنيا عشر مرار) [ر: 6202]
7074 - حدثنا علي بن حجر: أخبرنا عيسى بن يونس، عن الأعمش، عن خيثمة، عن عدي بن حاتم قال:
قال رسول الله صلى الله عليه وسلم: (ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان، فينظر أيمن منه فلا يرى إلا ما قدَّم من عمله، وينظر أشأم منه فلا يرى إلا ما قدَّم، وينظر بين يديه فلا يرى إلا النار تلقاء وجهه، فاتقوا النار ولو بشِقِّ تمرة) قال الأعمش: وحدثني عمرو بن مُرَّة، عن خيثمة: مثله وزاد فيه: (ولو بكلمة طيبة) [ر: 1347]
7075 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه قال:
جاء حبر من اليهود فقال: إنه إذا كان يوم القيامة، جعل الله السماوات على إصبع، والأرضين على إصبع، والماء والثرى على إصبع، والخلائق على إصبع، ثم يهزُّهنَّ، ثم يقول: أنا الملك أنا الملك، فلقد رأيت النبي صلى الله عليه وسلم يضحك حتى بدت نواجذه، تعجباً وتصديقاً لقوله، ثم قال النبي صلى الله عليه وسلم: "وما قدروا الله حق قدره - إلى قوله - يشركون" [ر: 4533]
7076 - حدثنا مسدد: حدثنا أبو عوانة، عن قتادة، عن صفوان بن مُحْرِز: أن رجلاً سأل ابن عمر:
كيف سمعت رسول الله صلى الله عليه وسلم يقول في النجوى؟ قال: (يدنو أحدكم من ربه حتى يضع كنفه عليه، فيقول: أعملت كذا وكذا؟ فيقول: نعم، ويقول: أعملت كذا وكذا؟ فيقول نعم، فيقرره ثم يقول: إني سترت عليك في الدنيا، وأنا أغفرها لك اليوم) وقال آدم: حدثنا شيبان: حدثنا قتادة: حدثنا صفوان، عن ابن عمر: سمعت النبي صلى الله عليه وسلم [ر: 2309]


037-قوله: وكلم الله موسى تكليماً النساء: 164

قوله: "وكلم الله موسى تكليما" النساء: 164

7077 - حدثنا يحيى بن بكير: حدثنا الليث: حدثنا عقيل، عن ابن شهاب: حدثنا حميد بن عبد الرحمن، عن أبي هريرة:
أن النبي صلى الله عليه وسلم قال: (احتجَّ آدم وموسى، فقال موسى: أنت آدم الذي أخرجت ذريتك من الجنة؟ قال آدم: أنت موسى الذي اصطفاك الله برسالاته وكلامه، ثم تلومني على أمر قد قُدِّر عليَّ قبل أن أخْلَق؟ فحجَّ آدمُ موسى) 7078 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أنس رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: (يُجمع المؤمنون يوم القيامة، فيقولون: لو استشفعنا إلى ربنا فيريحنا من مكاننا هذا، فيأتون آدم فيقولون له: أنت آدم أبو البشر، خلقك الله بيده، وأسجد لك الملائكة، وعلمك أسماء كل شيء، فاشفع لنا إلى ربنا حتى يريحنا، فيقول لهم: لست هناكم، فيذكر لهم خطيئته التي أصاب) 7079 - حدثنا عبد العزيز بن عبد الله: حدثني سليمان، عن شريك بن عبد الله أنه قال: سمعت أنس بن مالك يقول:
ليلة أسري برسول الله صلى الله عليه وسلم من مسجد الكعبة: إنه جاءه ثلاثة نفر قبل أن يوحى إليه، وهو نائم في المسجد الحرام، فقال أولهم: أيهم هو؟ فقال أوسطهم: هو خيرهم، فقال آخرهم: خذوا خيرهم، فكانت تلك الليلة، فلم يرهم حتى أتوه ليلة أخرى، فيما يرى قلبه، وتنام عينه ولا ينام قلبه، وكذلك الأنبياء تنام أعينهم ولا تنام قلوبهم، فلم يكلموه حتى احتملوه، فوضعوه عند بئر زمزم، فتولاه منهم جبريل، فشق جبريل ما بين نحره إلى لبَّته، حتى فرغ من صدره وجوفه، فغسله من ماء زمزم بيده، حتى أنقى جوفه، ثم أتي بطست من ذهب فيه تَوْرٌ من ذهب، محشوًّا إيماناً وحكمة، فحُشي به صدره ولغاديده، يعني عروق حلقه، ثم أطبقه ثم عرج به إلى السماء الدنيا، فضرب باباً من أبوابها، فناداه أهل السماء: من هذا؟ فقال: جبريل، قالوا: ومن معك؟ قال: معي محمد، قال: وقد بُعث؟ قال: نعم، قالوا: فمرحباً به وأهلاً، فيستبشر به أهل السماء، لا يعلم أهل السماء بما يريد الله به في الأرض حتى يعلمهم، فوجد في السماء الدنيا آدم، فقال له جبريل: هذا أبوك فسلِّم عليه، فسلَّم عليه وردَّ عليه آدم وقال: مرحباً وأهلاً بابني، نعم الابن أنت، فإذا هو في السماء الدنيا بنهَرين يطَّردان، فقال: (ما هذان النهَران يا جبريل)


038-كلام الرب مع أهل الجنة

كلام الرب مع أهل الجنة

7080 - حدثنا يحيى بن سليمان: حدثني ابن وهب قال: حدثني مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (إن الله يقول لأهل الجنة: يا أهل الجنة، فيقولون: لبيك وسعديك، والخير في يديك، فيقول: هل رضيتم؟ فيقولون: وما لنا لا نرضى يا ربِّ، وقد أعطيتنا ما لم تعط أحداً من خلقك، فيقول: ألا أعطيكم أفضل من ذلك؟ فيقولون: يا ربِّ، وأي شيء أفضل من ذلك، فيقول: أحل عليكم رضواني، فلا أسخط عليكم بعده أبداً) 7081 - حدثنا محمد بن سنان: حدثنا فُلَيح: حدثنا هلال، عن عطاء بن يسار، عن أبي هريرة:
أن النبي صلى الله عليه وسلم كان يوما يحدِّث، وعنده رجل من أهل البادية: (أن رجلاً من أهل الجنة استأذن ربه في الزرع، فقال له: أو لستَ فيما شئت؟ قال: بلى، ولكني أحب أن أزرع، فأسرع وبذر، فتبادر الطرف نباته واستواؤه واستحصاده وتكويره أمثال الجبال، فيقول الله تعالى: دونك يا ابن آدم، فإنه لا يشبعك شيء)


039-ذكر الله بالأمر، وذكر العباد بالدعاء، والتضرع

ذكر الله بالأمر، وذكر العباد بالدعاء، والتضرع والرسالة والبلاغ

لقوله تعالى: "فاذكروني أذكركم" البقرة: 152 "واتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غُمَّة ثم اقضوا إليَّ ولا تُنظرون فإن توليتم فما سألتكم من أجر إن أجري إلا على الله وأمرت أن أكون من المسلمين" يونس: 71 - 72
غُمَّة: هم وضيق
قال مجاهد: اقضوا إليَّ ما في أنفسكم، يقال: افرق اقض
وقال مجاهد: "وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله" التوبة: 6 : إنسان يأتيه، فيستمع ما يقول وما أنزل عليه، فهو آمن حتى يأتيه فيسمع كلام الله، وحتى يبلغ مأمنه حيث جاءه "النبأ العظيم" النبأ: 2 : القرآن "صواباً" النبأ: 38 : حقاً في الدنيا، وعمل به


040-قول الله تعالى: فلا تجعلوا لله أنداداً البقرة:

قول الله تعالى: "فلا تجعلوا لله أندادا" البقرة: 22

وقوله جل ذكره: "وتجعلون له أنداداً ذلك رب العالمين" فصلت: 9
وقوله: "والذين لا يدعون مع الله إلهاً آخر" الفرقان: 68
"ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطنَّ عملك ولتكوننَّ من الخاسرين بل اللهَ فاعبد وكن من الشاكرين" الزمر: 65 - 66
وقال عكرمة: "وما يؤمن أكثرهم بالله إلا وهم مشركون" يوسف: 106 "ولئن سألتهم من خلقهم" الزخرف: 87 و "من خلق السماوات والأرض ليقولنَّ الله" الزخرف: 9 فذلك إيمانهم، وهم يعبدون غيره
وما ذكر في خلق أفعال العباد وأكسابهم
لقوله تعالى: "وخلق كل شيء فقدَّره تقديراً" الفرقان: 2
وقال مجاهد: "ما تَنَزَّل الملائكة إلا بالحقِّ" الحجر: 8 بالرسالة والعذاب "ليسأل الصادقين عن صدقهم" الأحزاب: 8 المبلِّغين المؤدِّين من الرسل "وإنا له لحافظون" الحجر: 9 : عندنا "والذي جاء بالصدق" القرآن "وصدَّق به" الزمر: 33 : المؤمن، يقول يوم القيامة: هذا الذي أعطيتني عملتُ بما فيه
7082 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن منصور، عن أبي وائل، عن عمرو بن شرحبيل، عن عبد الله قال:
سألت النبي صلى الله عليه وسلم: أي الذنب أعظم عند الله؟ قال: (أن تجعل لله ندًّا وهو خلقك)


041-قول الله تعالى: وما كنتم تستترون أن يشهد عليكم سم

قول الله تعالى: "وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون" فصلت: 22

7083 - حدثنا الحميدي: حدثنا سفيان: حدثنا منصور، عن مجاهد، عن أبي معمر، عن عبد الله رضي الله عنه قال:
اجتمع عند البيت ثقفيَّان وقرشي، أو قرشيان وثقفي، كثيرة شحم بطونهم، قليلة فقه قلوبهم، فقال أحدهم: أترون أن الله يسمع ما نقول؟ قال الآخر: يسمع إن جهرنا، ولا يسمع إن أخفينا، وقال الآخر: إن كان يسمع إذا جهرنا فإنه يسمع إذا أخفينا، فأنزل الله تعالى: "وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم" الآية [ر:4538]


042-قول الله تعالى: كل يوم هو في شأن الرحمن: 29

قول الله تعالى: "كل يوم هو في شأن" الرحمن: 29

و "ما يأتيهم ذكر من ربهم محدث" الأنبياء: 2 وقوله تعالى: "لعل الله يحدث بعد ذلك أمراً" الطلاق: 1
وأنَّ حدثه لا يشبه حدث المخلوقين
لقوله تعالى: "ليس كمثله شيء وهو السميع البصير" الشورى: 11
وقال ابن مسعود، عن النبي صلى الله عليه وسلم: (إن الله يحدث من أمره ما يشاء، وإن مما أحدث: أن لا تكلَّموا في الصلاة) 7084 7085 - حدثنا علي بن عبد الله: حدثنا حاتم بن وردان: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
كيف تسألون أهل الكتاب عن كتبهم، وعندكم كتاب الله، أقرب الكتب عهدا بالله، تقرؤونه محضاً لم يُشَب؟
(7085) يا معشر المسلمين، كيف تسألون أهل الكتاب عن شيء، وكتابكم الذي أنزل الله على نبيكم صلى الله عليه وسلم أحدث الأخبار بالله، محضاً لم يُشَب، وقد حدثكم الله: أن أهل الكتاب قد بدَّلوا من كتب الله وغيَّروا، فكتبوا بأيديهم، قالوا: هو من عند الله ليشتروا بذلك ثمناً قليلاً، أوَ لا ينهاكم ما جاءكم من العلم عن مسألتهم؟ فلا والله، ما رأينا رجلاً منهم يسألكم عن الذي أنزل عليكم [ر:2539]


043-قول الله تعالى: لا تحرِّك به لسانك القيامة: 16

قول الله تعالى: "لا تحرك به لسانك" القيامة: 16

وفعل النبي صلى الله عليه وسلم حين يُنزل عليه الوحي
وقال أبو هريرة: عن النبي صلى الله عليه وسلم: (قال الله تعالى: "أنا مع عبدي حيثما ذكرني وتحرَّكت بي شفتاه")
7086 - حدثنا قتيبة بن سعيد: حدثنا أبو عوانة، عن موسى بن أبي عائشة، عن سعيد بن جبير، عن ابن عباس:
في قوله تعالى: "لا تحرِّك به لسانك" قال: كان النبي صلى الله عليه وسلم يعالج من التنزيل شدَّة، وكان يحرِّك شفتيه - فقال لي ابن عباس - أحركهما لك كما كان رسول الله صلى الله عليه وسلم يحركهما، فقال سعيد: أنا أحركهما كما كان ابن عباس يحركهما، فحرك شفتيه - فأنزل الله عز وجل: "لا تحرِّك به لسانك لتعجل به إنَّ علينا جمعه وقرآنه"
قال: جمعه في صدرك ثم تقرؤه، "فإذا قرأناه فاتَّبع قرآنه" قال: فاستمع له وأنصت، ثم إن علينا أن تقرأه، قال: فكان رسول الله صلى الله عليه وسلم إذا أتاه جبريل عليه السلام استمع، فإذا انطلق جبريل قرأه النبي صلى الله عليه وسلم كما أقرأه [ر:5]


044-قول الله تعالى: وأسرُّوا قولكم أو اجهروا به إنه ع

قول الله تعالى: "وأسروا قولكم أو اجهروا به إنه عليم بذات الصدور ألا يعلم من خلق وهو اللطيف الخبير" الملك: 13 - 14

"يتخافتون" طه: 103 و القلم: 23 : يتسارُّون
7087 - حدثني عمرو بن زرارة، عن هُشَيم: أخبرنا أبو بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
في قوله تعالى: "ولا تجهر بصلاتك ولا تُخافت بها" قال: نزلت ورسول الله صلى الله عليه وسلم مختف بمكة، فكان إذا صلى بأصحابه رفع صوته بالقرآن، فإذا سمعه المشركون، سبُّوا القرآن ومن أنزله ومن جاء به، فقال الله لنبيه صلى الله عليه وسلم: "ولا تجهر بصلاتك" : أي بقراءتك فيسمع المشركون فيسبُّوا القرآن: "ولا تُخافت بها" عن أصحابك فلا تسمعهم "وابتغ بين ذلك سبيلاً" [ر:4445]
7088 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
نزلت هذه الآية: "ولا تجهر بصلاتك ولا تُخافت بها" في الدعاء
[ر:4446]
7089 - حدثنا إسحق: حدثنا أبو عاصم: أخبرنا ابن جريج: أخبرنا ابن شهاب، عن أبي سلمة، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (ليس منَّا من لم يتغنَّ بالقرآن)


045-قول النبي صلى الله عليه وسلم: ^رجل آتاه الله

قول النبي صلى الله عليه وسلم: ^رجل آتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار، ورجل يقول: لو أوتيت مثل ما أوتي هذا فعلت كما يفعل^

فبيَّن الله: أن قيامه بالكتاب هو فعله
وقال: "ومن آياته خلق السماوات والأرض واختلاف ألسنتكم وألوانكم" الروم: 22
وقال جل ذكره: "وافعلوا الخير لعلكم تفلحون" الحج: 77
7090 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة قال:
قال رسول الله صلى الله عليه وسلم: (لا تحاسد إلا في اثنتين: رجل آتاه الله القرآن فهو يتلوه آناء الليل وآناء النهار، فهو يقول: لو أوتيت مثل ما أوتي هذا لفعلت كما يفعل، ورجل آتاه الله مالاً فهو ينفقه في حقه، فيقول: لو أوتيت مثل ما أوتي عملت فيه مثل ما يعمل) [ر:4738]
7091 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزُهري، عن سالم، عن أبيه،
عن النبي صلى الله عليه وسلم قال: (لا حسد إلا في اثنتين: رجل آتاه الله القرآن فهو يتلوه آناء الليل وآناء النهار، ورجل آتاه الله مالاً فهو ينفقه آناء الليل وآناء النهار) سمعت سفيان مراراً، لم أسمعه يذكر الخبر، وهو من صحيح حديثه
[ر:4737]


046-قول الله تعالى: يا أيها الرسول بلِّغ ما أنزل إليك

قول الله تعالى: "يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالاته" المائدة: 67

وقال الزُهري: من الله الرسالة، وعلى رسول الله صلى الله عليه وسلم البلاغ، وعلينا التسليم
وقال الله تعالى: "ليعلم أن قد أبلغوا رسالات ربهم" الجن: 28 وقال تعالى: "أبلغكم رسالات ربي" الأعراف: 62 - 68
وقال كعب بن مالك، حين تخلَّف عن النبي صلى الله عليه وسلم: "وسيرى الله عملكم ورسوله" التوبة: 94 [ر:4400]
وقالت عائشة: إذا أعجبك حسن عمل امرئ فقل: "اعملوا فسيرى الله عملكم ورسوله والمؤمنون" التوبة: 105 : ولا يستخفَّنَّك أحد
وقال معمر: "ذلك الكتاب" هذا القرآن "هدى للمتقين" البقرة: 2 : بيان ودلالة، كقوله تعالى: "ذلكم حكم الله" الممتحنة: 10 : هذا حكم الله "لا ريب" البقرة: 2 : لا شك "تلك آيات" لقمان: 2 : يعني هذه أعلام القرآن، ومثله: "حتى إذا كنتم في الفلك وجَرَيْن بهم" يونس: 22 : يعني بكم
وقال أنس: بعث النبي صلى الله عليه وسلم خالي حراماً إلى قومه وقال: أتؤمنونني أبلِّغ رسالة رسول الله صلى الله عليه وسلم؟ فجعل يحدثهم
[ر:3864]
7092 - حدثنا الفضل بن يعقوب: حدثنا عبد الله بن جعفر الرقِّي: حدثنا المعتمر بن سليمان: حدثنا سعيد بن عبد الله الثقفي: حدثنا بكر بن عبد الله المزني، وزياد بن جبير بن حية، عن جبير بن حية: قال المغيرة:
أخبرنا نبينا صلى الله عليه وسلم، عن رسالة ربنا: (أنه من قُتِلَ منَّا صار إلى الجنة) 7093 - حدثنا محمد بن يوسف: حدثنا سفيان، عن إسماعيل، عن الشعبي، عن مسروق، عن عائشة رضي الله عنها قالت: من حدثك أن محمداً صلى الله عليه وسلم كتم شيئاً
وقال محمد: حدثنا أبو عامر العَقَدي: حدثنا شعبة، عن إسماعيل بن أبي خالد، عن الشعبي، عن مسروق، عن عائشة قالت:
من حدثك أن النبي صلى الله عليه وسلم كتم شيئاً من الوحي فلا تصدقه، إن الله تعالى يقول: "يا أيها الرسول بلِّغ ما أنزل إليك من ربك وإن لم تفعل فما بلَّغت رسالته" [ر:3062]
7094 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن أبي وائل، عن عمرو بن شُرَحْبيل قال: قال عبد الله:
قال رجل: يا رسول الله، أي الذنب أكبر عند الله؟ قال: (أن تدعو لله ندًّا وهو خلقك) قال: ثم أي؟ قال: (ثم أن تقتل ولدك مخافة أن يطعم منك) قال: ثم أي؟ قال: (أن تزاني حليلة جارك) فأنزل الله تصديقها: "والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاماً يُضاعف له العذاب" الآية
[ر:4207]


047-قول الله تعالى: قل فأتوا بالتوراة فاتلوها آل عم

قول الله تعالى: "قل فأتوا بالتوراة فاتلوها" آل عمران: 93

وقول النبي صلى الله عليه وسلم: (أعطي أهل التوراة التوراة فعملوا بها، وأعطي أهل الإنجيل الإنجيل فعملوا به، وأعطيتم القرآن فعملتم به) وقال أبو رزين: "يتلونه" البقرة: 121 : يتَّبعونه ويعملون به حق عمله، يقال: "يُتلى" النساء: 127 : يُقرأ، حسن التلاوة: حسن القراءة للقرآن "لا يمسُّه" الواقعة: 79 : لا يجد طعمه ونفعه إلا من آمن بالقرآن، ولا يحمله بحقه إلا الموقن، لقوله تعالى: "مثل الذين حُمِّلوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفاراً بئس مثل القوم الذين كذَّبوا بأيات الله والله لا يهدي القوم الظالمين" الجمعة: 5
وسمَّى النبي صلى الله عليه وسلم الإسلام والإيمان والصلاة عملاً، قال أبو هريرة: قال النبي صلى الله عليه وسلم لبلال: (أخبرني بأرجى عمل عملته في الإسلام) وسُئل: أي العمل أفضل؟ قال: (إيمان بالله ورسوله، ثم الجهاد، ثم حج مبرور) 7095 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري: أخبرني سالم، عن ابن عمر رضي الله عنهما:
أن رسول الله صلى الله عليه وسلم قال: (إنما بقاؤكم فيما سلف من الأمم، كما بين صلاة العصر إلى غروب الشمس، أوتي أهل التوراة التوراة، فعملوا بها حتى انتصف النهار ثم عجزوا، فأعطوا قيراطاً قيراطاً، ثم أوتي أهل الإنجيل الإنجيل، فعملوا به حتى صُلِّيَت العصر ثم عجزوا، فأعطوا قيراطاً قيراطاً، ثم أوتيتم القرآن، فعملتم به حتى غربت الشمس، فأعطيتم قيراطين قيراطين، فقال أهل الكتاب: هؤلاء أقل منا عملاً وأكثر أجراً، قال الله: هل ظلمتكم من حقكم شيئاً؟ قالوا: لا، قال: فهو فضلي أوتيه من أشاء) [ر:532]


048-وسمَّى النبي صلى الله عليه وسلم الصلاة عملاً،

وسمى النبي صلى الله عليه وسلم الصلاة عملا، وقال: ^لا صلاة لمن لم يقرأ بفاتحة الكتاب^

[ر:723]
7096 - حدثني سليمان: حدثنا شعبة، عن الوليد وحدثني عبَّاد بن يعقوب الأسدي: أخبرنا عبَّاد بن العوَّام، عن الشيباني، عن الوليد بن العيزار، عن أبي عمرو الشيباني، عن ابن مسعود رضي الله عنه:
أنَّ رجلاً سأل النبي صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: (الصلاة لوقتها، وبرُّ الوالدين، ثم الجهاد في سبيل الله) [ر:504]


049-قول الله تعالى: إنَّ الإنسان خُلق هلوعاً إذا مسَّ

قول الله تعالى: "إن الإنسان خلق هلوعا إذا مسه الشر جزوعا وإذا مسه الخير منوعا" المعارج: 19 - 21

هلوعاً: ضجوراً
7097 - حدثنا أبو النعمان: حدثنا جرير بن حازم، عن الحسن: حدثنا عمرو بن تغلب قال:
أتى النبي صلى الله عليه وسلم مال، فأعطى قوماً ومنع آخرين، فبلغه أنهم عتبوا، فقال: (إني أعطي الرجل وأدع الرجل، والذي أدع أحب إلي من الذي أعطي، أعطي أقواماً لما في قلوبهم من الجزع والهلع، وأكِلُ أقواماً إلى ما جعل الله في قلوبهم من الغنى والخير، منهم عمرو بن تغلب) [ر:881]


050-ذكر النبي صلى الله عليه وسلم وروايته عن ربه

ذكر النبي صلى الله عليه وسلم وروايته عن ربه

7098 7099 - حدثني محمد بن عبد الرحيم: حدثنا أبو زيد سعيد بن الربيع الهروي: حدثنا شعبة، عن قتادة: عن أنس رضي الله عنه،
عن النبي صلى الله عليه وسلم، يرويه عن ربه، قال: (إذا تقرَّب العبد إليَّ شبراً تقرَّبت إليه ذراعاً، وإذا تقرَّب إليَّ ذراعاً تقرَّبت منه باعاً، وإذا أتاني يمشي أتيته هرولة) (7099) ربما ذكر النبي صلى الله عليه وسلم قال: (إذا تقرَّب العبد منِّي شبراً تقرَّبت منه ذراعاً، وإذا تقرَّب مني ذراعاً تقرَّبت منه باعاً، أو بوعاً) وقال معتمر: سمعت أبي: سمعت أنساً، عن النبي صلى الله عليه وسلم، يرويه عن ربه عز وجل
[ر:6970]
7100 - حدثنا آدم: حدثنا شعبة: حدثنا محمد بن زياد قال: سمعت أبا هريرة،
عن النبي صلى الله عليه وسلم يرويه عن ربكم، قال: (لكل عمل كفَّارة، والصوم لي وأنا أجزي به، ولخلوف فم الصائم أطيب عند الله من ريح المسك) [ر:1795]
7101 - حدثنا حفص بن عمر: حدثنا شعبة، عن قتادة وقال لي خليفة: حدثنا يزيد بن زُرَيع، عن سعيد، عن قتادة، عن أبي العالية، عن ابن عباس رضي الله عنهما،
عن النبي صلى الله عليه وسلم، فيما يرويه عن ربه، قال: (لا ينبغي لعبد أن يقول: إنه خير من يونس بن متَّى) [ر:3067]
7102 - حدثنا أحمد بن أبي سريج: أخبرنا شبابة: حدثنا شعبة، عن معاوية بن قُرَّة، عن عبد الله بن المُغَفِّل المزني قال:
رأيت رسول الله صلى الله عليه وسلم يوم الفتح على ناقة له، يقرأ سورة الفتح، أو من سورة الفتح، قال: فرجَّع فيها، قال: ثم قرأ معاوية يحكي قراءة ابن مُغَفَّل، وقال: لولا أن يجتمع الناس عليكم لرجَّعت كما رجَّع ابن مُغَفَّل، يحكي النبي صلى الله عليه وسلم فقلت لمعاوية: كيف كان ترجيعه؟ قال: آ آ آ، ثلاث مرات
[ر:4031]


051-ما يجوز من تفسير التوراة وغيرها من كتب الله،

ما يجوز من تفسير التوراة وغيرها من كتب الله، بالعربية وغيرها

لقوله تعالى: "فأتوا بالتوراة فاتلوها إن كنتم صادقين" آل عمران: 93
وقال ابن عباس: أخبرني أبو سفيان بن حرب: أن هرقل دعا ترجمانه، ثم دعا بكتاب النبي صلى الله عليه وسلم فقرأه: (بسم الله الرحمن الرحيم، من محمد عبد الله ورسوله، إلى هرقل، و: "يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم") الآية
[ر:7]
7103 - حدثنا محمد بن بشار: حدثنا عثمان بن عمر: أخبرنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة قال:
كان أهل الكتاب يقرؤون التوراة بالعبرانية، ويفسرونها بالعربية لأهل الإسلام، فقال رسول الله صلى الله عليه وسلم: (لا تصدِّقوا أهل الكتاب ولا تكذِّبوهم، وقولوا: "آمنَّا بالله وما أنزل" الآية)
[ر:4215]
7104 - حدثنا مسدد: حدثنا إسماعيل، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
أتي النبي صلى الله عليه وسلم برجل وامرأة من اليهود قد زنيا، فقال لليهود: (ما تصنعون بهما) قالوا: نُسَخِّم وجوههما ونخزيهما، قال: "فأتوا بالتوراة فاتلوها إن كنتم صادقين" فجاؤوا، فقالوا لرجل ممن يرضون أعور: اقرأ، فقرأ حتى انتهى إلى موضع منها فوضع يده عليه، قال: (ارفع يدك) فرفع يده فإذا فيه آية الرجم تلوح، فقال: يا محمد إن عليهما الرجم، ولكنَّا نتكاتمه بيننا، فأمر بهما فرجما، فرأيته يجانئ عليها الحجارة
[ر:1264]


052-قول النبي صلى الله عليه وسلم: ^الماهر بالقرآن مع

قول النبي صلى الله عليه وسلم: ^الماهر بالقرآن مع السفرة الكرام البررة^

[ر:4653]
و: (زيِّنوا القرآن بأصواتكم) 7105 - حدثني إبراهيم بن حمزة: حدثني ابن أبي حازم، عن يزيد، عن محمد بن إبراهيم، عن أبي سلمة، عن أبي هريرة:
أنه سمع النبي صلى الله عليه وسلم يقول: (ما أذن الله لشيء ما أذن لنبي حسن الصوت بالقرآن يجهر به) [ر:4735]
7106 - حدثنا يحيى بن بُكَير: حدثنا الليث، عن يونس، عن ابن شهاب: أخبرني عروة بن الزبير، وسعيد بن المسيَّب، وعلقمة بن وقَّاص، وعبيد الله بن عبد الله،
عن حديث عائشة حين قال لها أهل الإفك ما قالوا، وكلٌّ حدثني طائفة من الحديث، قالت: فاضطجعت على فراشي، وأنا حينئذ أعلم أني بريئة، وأن الله يبرِّئني، ولكن والله ما كنت أظن أن الله ينزل في شأني وحياً يُتلى، ولشأني في نفسي كان أحقر من أن يتكلم الله فيَّ بأمر يُتلى، وأنزل الله عز وجل: "إن الذين جاؤوا بالإفك عصبة منكم" العشر الآيات كلها
[ر:2453]
7107 - حدثنا أبو نعيم: حدثنا مسعر، عن عدي بن ثابت، أراه عن البراء قال: سمعت النبي صلى الله عليه وسلم يقرأ في العشاء: "والتين والزيتون" فما سمعت أحداً أحسن صوتاً أو قراءة منه
[ر:733]
7108 - حدثنا حجَّاج بن منهال: حدثنا هُشَيم، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم متوارياً بمكة، وكان يرفع صوته، فإذا سمع المشركون سبُّوا القرآن ومن جاء به، فقال الله عز وجل لنبيه صلى الله عليه وسلم: "ولا تجهر بصلاتك ولا تُخافت بها"
[ر:4445]
7109 - حدثنا إسماعيل: حدثني مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه: أنه أخبره: أن أبا سعيد الخدري رضي الله عنه قال له:
إني أراك تحب الغنم والبادية، فإذا كنت في غنمك أو باديتك، فأذَّنت للصلاة، فارفع صوتك بالنداء، فإنه: (لا يسمع مدى صوت المؤذِّن جنٌّ ولا إنس، ولا شيء، إلا شهد له يوم القيامة) [ر:584]
7110 - حدثنا قبيصة: حدثنا سفيان، عن منصور، عن أمه، عن عائشة قالت:
كان النبي صلى الله عليه وسلم يقرأ القرآن ورأسه في حجري وأنا حائض
[ر:293]


053-قول الله تعالى: فاقرؤوا ما تيسَّر منه المزمل: 2

قول الله تعالى: "فاقرؤوا ما تيسر منه" المزمل: 20

7111 - حدثنا يحيى بن بُكَير: حدثنا الليث، عن عقيل، عن ابن شهاب: حدثني عروة: أن المسور بن مخرمة وعبد الرحمن بن عبدٍ القاري حدثاه: أنهما سمعا عمر بن الخطاب يقول:
سمعت هشام بن حكيم يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم، فاستمعت لقراءته، فإذا هو يقرأ على حروف كثيرة لم يقرئنيها رسول الله صلى الله عليه وسلم، فكدت أساوره في الصلاة، فتصبَّرت حتى سلَّم، فلبَّبته بردائه، فقلت: من أقرأك هذه السورة التي سمعتك تقرأ؟ قال: أقرأنيها رسول الله صلى الله عليه وسلم، فقلت: كذبت، أقرأنيها على غير ما قرأت، فانطلقت به أقوده إلى رسول الله صلى الله عليه وسلم فقلت: إني سمعت هذا يقرأ سورة الفرقان على حروف لم تقرئنيها، فقال: (أرسله، اقرأ يا هشام) [ر:2287]


054-قول الله تعالى: ولقد يسَّرنا القرآن للذكر القمر

قول الله تعالى: "ولقد يسرنا القرآن للذكر" القمر: 17 - 22 - 32 - 40

وقال النبي صلى الله عليه وسلم: (كُلٌّ مُيَسَّرٌ لِمَا خُلِقَ له) [ر:4666]
يقال: مُيَسَّر مُهَيَّأ
وقال مجاهد: يسَّرنا القرآن بلسانك: هوَّنَّا قراءته عليك
وقال مطر الورَّاق: "ولقد يسَّرنا القرآن للذكر فهل من مُدَّكِر" قال: هل من طالب علم فيُعان عليه
7112 - حدثنا أبو معمر: حدثنا عبد الوارث: قال يزيد: حدثني مُطَرِّف بن عبد الله، عن عمران قال:
قلت: يا رسول الله، فيما يعمل العاملون؟ قال: (كُلٌّ مُيَسَّرٌ لِمَا خُلِقَ له) [ر:6223]
7113 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن منصور والأعمش: سمعا سعد بن عبيدة، عن أبي عبد الرحمن، عن علي رضي الله عنه،
عن النبي صلى الله عليه وسلم أنه كان في جنازة، فأخذ عوداً، فجعل ينكت في الأرض، فقال: (ما منكم من أحد إلا كُتب مقعده من النار أو من الجنة) قالوا: ألا نتكل؟ قال: (اعملوا فكُلٌّ مُيَسَّر، "فأمَّا من أعطى واتقى" الآية)
[ر:1296]


055-قول الله تعالى: بل هو قرآن مجيد في لوح محفوظ ال

قول الله تعالى: "بل هو قرآن مجيد في لوح محفوظ" البروج: 21 - 22

"والطور وكتاب مسطور" الطور: 1 - 2 قال قتادة: مكتوب "يسطرون" القلم: 1 : يخطُّون "في أمِّ الكتاب" الزخرف: 4 : جملة الكتاب وأصله "ما يلفظ" ق: 18 : ما يتكلَّم من شيء إلا كُتب عليه، وقال ابن عباس: يُكتب الخير والشر "يحرِّفون" النساء: 46 : يزيلون، وليس أحد يزيل لفظ كتاب من كتب الله عز وجل، ولكنهم يحرِّفونه يتأوَّلونه على غير تأويله "دراستهم" الأنعام: 156 : تلاوتهم "واعية" الحاقة: 12 : حافظة "وتعيَها" الحاقة: 12 : تحفظها "وأوحي إليَّ هذا القرآن لأنذركم به" يعني أهل مكة "ومن بلغ" الأنعام: 19 : هذا القرآن فهو له نذير
7114 7115 - وقال لي خليفة بن خيَّاط: حدثنا معتمر: سمعت أبي، عن قتادة، عن أبي رافع، عن أبي هريرة،
عن النبي صلى الله عليه وسلم قال: (لما قضى الله الخلق، كتب كتاباً عنده: غلبت - أو قال: سبقت - رحمتي غضبي، فهو عنده فوق العرش) (7115) سمعت رسول الله صلى الله عليه وسلم يقول: (إن الله كتب كتاباً قبل أن يخلق الخلق: إن رحمتي سبقت غضبي، فهو مكتوب عنده فوق العرش) [ر:3022]


056-قول الله تعالى: والله خلقكم وما تعملون الصافات:

قول الله تعالى: "والله خلقكم وما تعملون" الصافات: 96

"إنَّا كل شيء خلقناه بقدر" القمر: 49
ويقال للمصورين: (أحيوا ما خلقتم) [ر:7118]
"إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يُغشي الليل النهار يطلبه حثيثاً والشمس والقمر والنجوم مسخَّرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين" الأعراف: 54
قال ابن عيينة: بيَّن الله الخلق من الأمر، لقوله تعالى: "ألا له الخلق والأمر"
وسمَّى النبي صلى الله عليه وسلم الإيمان عملاً، قال أبو ذر وأبو هريرة: سُئل النبي صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: (إيمان بالله وجهاد في سبيله) [ر:1447 - 2382]
وقال: "جزاء بما كانوا يعملون" السجدة: 17
وقال وفد عبد القيس للنبي صلى الله عليه وسلم: مرنا بجُمَلٍ من الأمر، إن عملنا بها دخلنا الجنة، فأمرهم بالإيمان والشهادة، وإقام الصلاة وإيتاء الزكاة
[ر:53]
فجعل ذلك كله عملاً
7116 - حدثنا عبد الله بن عبد الوهَّاب: حدثنا عبد الوهَّاب: حدثنا أيوب، عن أبي قلابة والقاسم التميمي، عن زهدم قال:
كان بين هذا الحي من جُرْم وبين الأشعريين ودٌّ وإخاء، فكنا عند أبي موسى الأشعري، فقُرِّب إليه الطعام فيه لحم دجاج، وعنده رجل من بني تيم الله، كأنه من الموالي، فدعاه إليه فقال: إني رأيته يأكل شيئاً فقذرته، فحلفت: لا آكله، فقال: هلم فلأحدثك عن ذاك، إني أتيت النبي صلى الله عليه وسلم في نفر من الأشعريين نستحمله، قال: (والله لا أحملكم، وما عندي ما أحملكم) [ر:2964]
7117 - حدثنا عمرو بن علي: حدثنا أبو عاصم: حدثنا قُرَّة بن خالد: حدثنا أبو جمرة الضُّبَعِيُّ: قلت لابن عباس، فقال:
قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم، فقالوا: إن بيننا وبينك المشركين من مُضَر، وإنا لا نصل إليك إلا في أشهر حرم، فمرنا بجُمَل من الأمر إن عملنا بها دخلنا الجنة، وندعو إليها مَنْ وراءنا، قال: (آمركم بأربع وأنهاكم عن أربع: آمركم بالإيمان بالله، وهل تدرون ما الإيمان بالله، شهادة أن لا إله إلا الله، وإقام الصلاة، وإيتاء الزكاة، وتعطوا من المغنم الخُمس وأنهاكم عن أربع: لا تشربوا في الدُّبَّاء، والنقير، والظروف المُزَفَّتَة، والحَنْتَمَة) [ر:53]
7118 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن نافع، عن القاسم بن محمد، عن عائشة رضي الله عنها:
أن رسول الله صلى الله عليه وسلم قال: (إن أصحاب هذه الصور يُعذَّبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم) [ر:1999]
7119 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
قال النبي صلى الله عليه وسلم: (إن أصحاب هذه الصور يُعذَّبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم) [ر:5607]
7120 - حدثنا محمد بن العلاء: حدثنا ابن فضيل، عن عمارة، عن أبي زرعة: سمع أبا هريرة رضي الله عنه قال:
سمعت النبي صلى الله عليه وسلم يقول: (قال الله عز وجل: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرَّة، أو: ليخلقوا حبَّة، أو شعيرة) [ر:5609]


057-قراءة الفاجر والمنافق، وأصواتهم وتلاوتهم لا تجاوز

قراءة الفاجر والمنافق، وأصواتهم وتلاوتهم لا تجاوز حناجرهم

7121 - حدثنا هدبة بن خالد: حدثنا همَّام: حدثنا قتادة: حدثنا أنس، عن أبي موسى رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (مثل المؤمن الذي يقرأ القرآن كالأتْرُجَّة، طعمها طيِّب وريحها طيِّب والذي لا يقرأ كالتمرة، طعمها طيِّب ولا ريح لها ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة، ريحها طيِّب وطعمها مرٌّ ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة، طعمها مرٌّ ولا ريح لها) [ر:4732]
7122 - حدثنا علي: حدثنا هشام: أخبرنا معمر، عن الزُهري (ح) سأل أناس النبي صلى الله عليه وسلم عن الكهَّان، فقال: (إنهم ليسوا بشيء) [ر:5429]
7123 - حدثنا أبو النعمان: حدثنا مهدي بن ميمون: سمعت محمد بن سيرين يحدِّث، عن معبد بن سيرين، عن أبي سعيد الخدري رضي الله عنه،
عن النبي صلى الله عليه وسلم قال: (يخرج ناس من قِبَلِ المشرق، ويقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرميَّة، ثم لا يعودون فيه حتى يعود السهم إلى فوقه) [ر:4094]


058-قول الله تعالى: ونضع الموازين القسط الأنبياء: 4

قول الله تعالى: "ونضع الموازين القسط" الأنبياء: 47 وأن أعمال بني آدم وقولهم يوزن

وقال مجاهد: القسطاس العدل بالروميَّة، ويقال: القسط مصدر المقسط وهو العادل، وأما القاسط فهو الجائر
7124 - حدثنا أحمد بن إشكاب: حدثنا محمد بن فضيل، عن عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
قال النبي صلى الله عليه وسلم: (كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم)


صحيح البخاري
*******************
التعريف بالكتاب

+++الجامع المسند الصحيح المختصر من أمور رسول الله+++

+++صلى الله عليه وسلم وسننه وأيَّامه+++

+++المشهور بـ+++

+++صحيح البخاري+++

+++للإمام أبي عبد الله محمد بن إسماعيل البخاري+++

*******************مجلد بدء الوحي
*******************
كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم
وقول الله جل ذكره: "إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده"  النساء: 163
1 - حدثنا الحميدي عبد الله بن الزبير قال: حدثنا سفيان قال: حدثنا يحيى بن سعيد الأنصاري قال: أخبرني محمد بن إبراهيم التيمي: أنه سمع علقمة بن وقاص الليثي يقول: سمعت عمر بن الخطاب رضي الله عنه علىالمنبر قال: سمعت رسول الله صلى الله عليه وسلم يقول: ^إنما الأعمال بالنيات، وإنما لكل امرىء ما نوى، فمن كانت هجرته إلى دنيا يصيبها، أو إلى امرأة ينكحها، فهجرته إلى ما هاجر إليه^
[54، 2392، 3685، 4783، 6311، 6553]
2 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين رضي الله عنها: أن الحارث بن هشام رضي الله عنه سأل رسول الله صلى الله عليه وسلم فقال: يا رسول الله، كيف يأتيك الوحي؟ فقال رسول الله صلى الله عليه وسلم: ^أحيانا يأتيني مثل صلصلة الجرس، وهو أشده علي، فيفصم عني وقد وعيت عنه ما قال، وأحيانا يتمثل لي الملك رجلا، فيكلمني فأعي ما يقول^
قالت عائشة رضي الله عنها: ولقد رأيته ينزل عليه الوحي في اليوم الشديد البرد، فيفصم عنه وإن جبينه ليتفصد عرقا
[3043]
3 - حدثنا يحيى بن بكير قال: حدثنا الليث عن عقيل، عن ابن شهاب، عن عروة بن الزبير، عن عائشة أم المؤمنين أنها قالت: أول ما بدىء به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصالحة في النوم، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، ثم حبب إليه الخلاء، وكان يخلو بغار حراء، فيتحنث فيه - وهو التعبد - الليالي ذوات العدد قبل أن ينزع إلى أهله، ويتزود لذلك، ثم يرجع إلى خديجة فيتزود لمثلها، حتى جاءه الحق وهو في غار حراء، فجاءه الملك فقال: اقرأ، قال: ^ما أنا بقارىء^ قال: ^فأخذني فغطني حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، قلت ما أنا بقارىء، فأخذني فغطني الثانية حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، فقلت: ما أنا بقارىء، فأخذني فغطني الثالثة، ثم أرسلني فقال: "اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم"^ فرجع بها رسول الله صلى الله عليه وسلم يرجف فؤاده، فدخل على خديجة بنت خويلد رضي الله عنها فقال: ^زملوني زملوني^ فزملوه حتى ذهب عنه الروع، فقال لخديجة وأخبرها الخبر: ^لقد خشيت على نفسي^ فقالت خديجة: كلا والله ما يخزيك الله أبدا، إنك لتصل الرحم، وتحمل الكل، وتكسب المعدوم، وتقري الضيف، وتعين على نوائب الحق
فانطلقت به خديجة حتى أتت به ورقة بن نوفل بن أسد بن عبد العزى، ابن عم خديجة، وكان امرءا تنصر في الجاهلية، وكان يكتب الكتاب العبراني، فيكتب من الإنجيل بالعبرانية ما شاء الله أن يكتب، وكان شيخا كبيرا قد عمي، فقالت له خديجة: يا بن عم، اسمع من ابن أخيك فقال له ورقة: يا بن أخي ماذا ترى؟ فأخبره رسول الله صلى الله عليه وسلم خبر ما رأى، فقاله له ورقة: هذا الناموس الذي نزل الله به على موسى، يا ليتني فيها جذع، ليتني أكون حيا إذ يخرجك قومك، فقال رسول الله صلى الله عليه وسلم: ^أومخرجي هم^ قال: نعم، لم يأت رجل قط بمثل ما جئت به إلا عودي، وإن يدركني يومك أنصرك نصرا مؤزرا ثم لم ينشب ورقة أن توفي، وفتر الوحي
[3212، 4670، 4672 - 4674، 6581]
4 - قال ابن شهاب: وأخبرني أبو سلمة بن عبد الرحمن، أن جابر بن عبد الله الأنصاري قال، وهو يحدث عن فترة الوحي، فقال في حديثه: ^بينا أنا أمشي إذ سمعت صوتا من السماء، فرفعت بصري، فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض، فرعبت منه، فرجعت فقلت: زملوني زملوني، فأنزل الله تعالى: "يا أيها المدثر قم فأنذر - إلى قوله - والرجز فاهجر" فحمي الوحي وتتابع^
تابعه عبد الله بن يوسف وأبو صالح، وتابعه هلال بن رداد عن الزهري وقال يونس ومعمر: بوادره
[3066، 4638 - 4642، 4671، 5860]
5 - حدثنا موسى بن إسماعيل قال: حدثنا أبو عوانة قال: حدثنا موسى بن أبي عائشة قال: حدثنا سعيد بن جبير، عن ابن عباس، في قوله تعالى: "لا تحرك به لسانك لتعجل به"
قال: كان رسول الله صلى الله عليه وسلم يعالج من التنزيل شدة، وكان مما يحرك شفتيه - فقال ابن عباس: فأنا أحركهما لكم كما كان رسول الله صلى الله عليه وسلم يحركهما، وقال سعيد: أنا أحركهما كما رأيت ابن عباس يحركهما، فحرك شفتيه - فأنزل الله تعالى: "لا تحرك به لسانك لتعجل به إن علينا جمعه وقرآنه" قال: جمعه له في صدرك وتقرأه: "فإذا قرأناه فاتبع قرآنه" قال: فاستمع له وأنصت: "ثم إن علينا بيانه" ثم إن علينا أن تقرأه، فكان رسول الله صلى الله عليه وسلم بعد ذلك إذا أتاه جبريل استمع، فإذا انطلق جبريل قرأه النبي صلى الله عليه وسلم كما قرأه
[4643 - 4645، 4757، 7086]
6 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا يونس عن الزهري ^ح^ وحدثنا بشر بن محمد قال: أخبرنا عبد الله قال: أخبرنا يونس ومعمر عن الزهري نحوه قال: أخبرني عبيد الله بن عبد الله، عن ابن عباس قال:
 كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل، وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن، فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة
[1803، 3048، 3361، 4711]
7 - حدثنا أبو اليمان الحكم بن نافع قال: أخبرنا شعيب عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود، أن عبد الله بن عباس أخبره، أن أبا سفيان بن حرب أخبره: أن هرقل أرسل إليه في ركب من قريش، وكانوا تجارا بالشأم، في المدة التي كان رسول الله صلى الله عليه وسلم ماد فيها ابا سفيان وكفار قريش، فأتوه وهم بإيلياء، فدعاهم في مجلسه، وحوله عظماء الروم، ثم دعاهم ودعا بترجمانه، فقال: أيكم أقرب نسبا بهذا الرجل الذي يزعم أنه نبي؟ فقال أبو سفيان: فقلت أنا أقربهم نسبا، فقال: أدنوه مني، وقربوا أصحابه فاجعلوهم عند ظهره، ثم قال لترجمانه: قل لهم إني سائل عن هذا الرجل، فإن كذبني فكذبوه، فوالله لولا الحياء من أن يأثروا علي كذبا لكذبت عنه ثم كان أول ما سألني عنه أن قال: كيف نسبه فيكم؟ قلت: هو فينا ذو نسب قال: فهل قال هذا القول منكم أحد قط قبله؟ قلت: لا قال: فهل كان من آبائه من ملك؟ قلت: لا قال: فأشراف الناس يتبعونه أم ضعفاؤهم؟ فقلت: بل ضعفاؤهم قال: أيزيدون أم ينقصون؟ قلت: بل يزيدون قال: فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه؟ قلت: لا قال: فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ قلت: لا قال: فهل يغدر؟ قلت: لا، ونحن منه في مدة لا ندري ما هو فاعل فيها قال: ولم تمكني كلمة أدخل فيها شيئا غير هذه الكلمة قال: فهل قاتلتموه؟ قلت: نعم قال: فكيف كان قتالكم إياه؟ قلت: الحرب بيننا وبينه سجال، ينال منا وننال منه قال: ماذا يأمركم؟ قلت: يقول: اعبدوا الله وحده ولا تشركوا به شيئا، واتركوا ما يقول آباؤكم، ويأمرنا بالصلاة والصدق والعفاف والصلة فقال للترجمان: قل له: سألتك عن نسبه فذكرت أنه فيكم ذو نسب، فكذلك الرسل تبعث في نسب قومها وسألتك هل قال أحد منكم هذا القول، فذكرت أن لا، فقلت لو كان أحد قال هذا القول قبله، لقلت رجل يأتسي بقول قيل قبله وسألتك هل كان من آبائه من ملك، فذكرت أن لا، قلت: فلو كان من آبائه من ملك، قلت رجل يطلب ملك أبيه وسألتك هل كنتم تتهمونه بالكذب قبل أن يقول ما قال، فذكرت أن لا، فقد أعرف أنه لم يكن ليذر الكذب على الناس ويكذب على الله وسألتك أشراف الناس اتبعوه أم ضعفاؤهم، فذكرت أن ضعفاؤهم اتبعوه، وهم أتباع الرسل، وسألتك أيزيدون أم ينقصون، فذكرت أنهم يزيدون، وكذلك أمر الإيمان حتى يتم وسألتك أيرتد أحد سخطة لدينه بعد أن يدخل فيه، فذكرت أن لا، وكذلك الإيمان حين تخالط بشاشته القلوب وسألتك هل يغدر، فذكرت أن لا، وكذلك الرسل لا تغدر وسألتك بما يأمركم، فذكرت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا، وينهاكم عن عبادة الأوثان، ويأمركم بالصلاة والصدق والعفاف، فإن كان ما تقول حقا فسيملك موضع قدمي هاتين، وقد كنت أعلم أنه خارج، لم أكن أظن أنه منكم، فلو أني أعلم أني أخلص إليه، لتجشمت لقاءه، ولو كنت عنده لغسلت عن قدمه ثم دعا بكتاب رسول الله صلى الله عليه وسلم الذي بعث به دحية إلى عظيم بصرى، فدفعه إلى هرقل، فقرأه، فإذا فيه: ^بسم الله الرحمن الرحيم، من محمد عبد الله ورسوله إلى هرقل عظيم الروم: سلام على من اتبع الهدى، أما بعد، فإني أدعوك بدعاية الإسلام، أسلم تسلم، يؤتك الله أجرك مرتين، فإن توليت فإن عليك إثم الأريسيين، و: "يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون"^ قال أبو سفيان: فلما قال ما قال، وفرغ من قراءة الكتاب، كثر عنده الصخب وارتفعت الأصوات وأخرجنا، فقلت لأصحابي حين أخرجنا: لقد أمر ابن أبي كبشة، إنه يخافه ملك بني الأصفر فما زلت موقنا أنه سيظهر حتى أدخل الله علي الإسلام
وكان ابن الناطور، صاحب إيلياء وهرقل، أسقفا على نصارى الشأم، يحدث أن هرقل حين قدم إيلياء، أصبح يوما خبيث النفس، فقال بعض بطارقته: قد استنكرنا هيئتك، قال ابن الناطور: وكان هرقل حزاء ينظر في النجوم، فقال لهم حين سألوه: إني رأيت الليلة حين نظرت في النجوم ملك الختان قد ظهر، فمن يختتن من هذه الأمة؟ قالوا: ليس يختتن إلا اليهود، فلا يهمنك شأنهم، واكتب إلى مداين ملكك، فيقتلوا من فيهم من اليهود، فبينما هم على أمرهم، أتى هرقل برجل أرسل به ملك غسان يخبر عن خبر رسول الله صلى الله عليه وسلم، فلما استخبره هرقل قال: أذهبوا فانظروا أمختتن هو أم لا؟ فنظروا إليه، فحدثوه أنه مختتن، وسأله عن العرب، فقال: هم يختتنون، فقال هرقل: هذا ملك هذه الأمة قد ظهر ثم كتب هرقل إلى صاحب له برومية، وكان نظيره في العلم، وسار هرقل إلى حمص، فلم يرم حمص حتى أتاه كتاب من صاحبه يوافق راي هرقل على خروج النبي صلى الله عليه وسلم، وأنه نبي، فأذن هرقل لعظماء الروم في دسكرة له بحمص، ثم أمر بأبوابها فغلقت، ثم اطلع فقال: يا معشر الروم، هل لكم في الفلاح والرشد، وأن يثبت ملككم فتبايعوا هذا النبي؟ فحاصوا حيصة حمر الوحش إلى الأبواب، فوجدوها قد غلقت، فلما رأى هرقل نفرتهم، وأيس من الإيمان، قال: ردوهم علي، وقال: إني قلت مقالتي آنفا أختبر بها شدتكم على دينكم، فقد رأيت، فسجدوا له ورضوا عنه، فكان ذلك آخر شأن هرقل
رواه أبو صالح بن كيسان ويونس بن معمر عن الزهري
[51، 2535، 2650،2738، 2778، 2782،2816، 3003، 4278، 5635، 5905، 6771]

*******************مجلد الإيمان
*******************
 الإيمان، وقول النبي صلى الله عليه وسلم: ^بني الإسلام على خمس^
وهو قول وفعل، ويزيد وينقص، قال الله تعالى: "ليزدادوا إيمانا مع إيمانهم"  الفتح: 4  "وزنادهم هدى"  الكهف: 13  "ويزيد الله الذين اهتدوا هدى"  مريم: 76  "والذين اهتدوا زادهم هدى وآتاهم تقواهم"  محمد: 17  "ويزداد الذين آمنوا إيمانا"  المدثر: 31  وقوله: "أيكم زادته هذه إيمانا فأما الذين آمنوا فزادتهم إيمانا"  التوبة: 124  وقوله جل ذكره: "فاخشوهم فزادهم إيمانا"  آل عمران: 173  وقوله تعالى: "وما زادهم إلا إيمانا وتسليما"  الأحزاب: 22  والحب في الله والبغض في الله من الإيمان
وكتب عمر بن عبد العزيز إلى عدي بن عدي: إن للإيمان فرائض وشرائع وحدودا وسننا، فمن استكملها استكمل الإيمان، ومن لم يستكملها لم يستكمل الإيمان، فإن أعش فسأبينها لكم حتى تعملوا بها، وإن أمت فما أنا على صحبتكم بحريص
وقال إبراهيم عليه السلام: "ولكن ليطمئن قلبي"  البقرة: 260
وقال معاذ: اجلس بنا نؤمن ساعة وقال ابن مسعود: اليقين الإيمان كله
وقال ابن عمر: لا يبلغ العبد حقيقة التقوى حتى يدع ما حاك في الصدر
وقال مجاهد: "شرع لكم"  الشورى: 13 : أوصيناك يا محمد وإياه دينا واحدا
وقال ابن عباس: "شرعة ومنهاجا"  المائدة: 48 : سبيلا وسنة "دعاؤكم" إيمانكم، لقوله عز وجل: "قل ما يعبأ بكم ربي لولا دعاؤكم"  الفرقان: 77  ومعنى الدعاء في اللغة الإيمان
8 - حدثنا عبيد الله بن موسى قال: اخبرنا حنظلة بن أبي سفيان: عن عكرمة بن خالد، عن ابن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، والحج، وصوم رمضان^
[ر: 4243]
*******************
أمور الإيمان
وقول الله تعالى: "ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من آمن بالله واليوم الآخر والملائكة والكتاب والنبيين وآتى المال على حبه ذوي القربى واليتامى والمساكين وابن السبيل والسائلين وفي الرقاب وأقام الصلاة وآتى الزكاة والموفون بعهدهم إذا عاهدوا والصابرين في الباسأء والضراء وحين البأس أولئك الذين صدقوا وأولئك هم المتقون"  البقرة: 177
"قد أفلح المؤمنون"  المؤمنون: 1  الآية
9 - حدثنا عبد الله بن محمد قال: حدثنا أبو عامر العقدي قال: حدثنا سليمان بن بلال، عن عبد الله بن دينار، عن أبي صالح، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^الإيمان بضع وستون شعبة، والحياء شعبة من الإيمان^
*******************
المسلم من سلم المسلمون من لسانه ويده
10 - حدثنا آدم بن أبي أياس قال: حدثنا شعبة، عن عبد الله بن أبي السفر وإسماعيل، عن الشعبي، عن عبد الله بن عمرو رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
 ^المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه^
قال أبو عبد الله: وقال أبو معاوية: حدثنا داود، عن عامر قال: سمعت عبد الله عن النبي صلى الله عليه وسلم وقال عبد الأعلى: عن داود عن عامر عن عبد الله عن النبي صلى الله عليه وسلم
[6119]
*******************
أي الإسلام أفضل
11 - حدثنا سعيد بن يحيى بن سعيد القرشي قال: حدثنا أبي قال: حدثنا أبو بردة بن عبد الله بن أبي بردة، عن أبي بردة، عن أبي موسى رضي الله عنه قال: قالوا:
 ^يا رسول الله، أي الإسلام أفضل؟ قال: ^من سلم المسلمون من لسانه ويده^
*******************
إطعام الطعام من الإسلام
12 - حدثنا عمرو بن خالد قال: حدثنا الليث، عن يزيد، عن أبي الخير، عن عبد الله بن عمرو رضي الله عنهما: أن رجلا سأل النبي صلى الله عليه وسلم: أي الإسلام خير؟ قال:
 ^تطعم الطعام، وتقرأ السلام على من عرفت ومن لم تعرف^
[28، 5882]
*******************
من الإيمان أن يحب لأخيه ما يحب لنفسه
13 - حدثنا مسدد قال: حدثنا يحيى، عن شعبة، عن قتادة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم، وعن حسين المعلم قال: حدثنا قتادة عن أنس، عن النبي صلى الله عليه وسلم قال:
 ^لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه^
7 - حب الرسول صلى الله عليه وسلم من الإيمان
14 - حدثنا أبو اليمان قال: أخبرنا شعيب قال: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:
 ^فوالذي نفسي بيده، لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده^
15 - حدثنا يعقوب بن إبراهيم قال: حدثنا ابن علية، عن عبد العزيز بن صهيب، عن أنس، عن النبي صلى الله عليه وسلم ^ح^ وحدثنا آدم قال: حدثنا شعبة، عن قتادة، عن أنس قال: قال النبي صلى الله عليه وسلم:
 ^لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين^
*******************
حلاوة الإيمان
16 - حدثنا محمد بن المثنى قال: حدثنا عبد الوهاب الثقفي قال: حدثنا أيوب، عن أبي قلابة، عن أنس، عن النبي صلى الله عليه وسلم قال: ^ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار^
[21، 5694، 6542]
*******************
علامة الإيمان حب الأنصار
17 - حدثنا أبو الوليد قال: حدثنا شعبة قال: أخبرني عبد الله بن عبد الله بن جبر قال: سمعت أنسا، عن النبي صلى الله عليه وسلم قال:
 ^آية الإيمان حب الأنصار، وآية النفاق بغض الأنصار^
[3537]
18 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني أبو إدريس عائذ الله بن عبد الله: أن عبادة بن الصامت رضي الله عنه، وكان شهد بدرا، وهو أحد النقباء ليلة العقبة: أن رسول الله صلى الله عليه وسلم قال، وحوله عصابة من أصحابه:
 ^بايعوني على أن لا تشركوا بالله شيئا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوا في معروف، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئا فعوقب في الدنيا فهو كفارة له، ومن أصاب من ذلك شيئا ثم ستره الله فهو إلى الله، إن شاء عفا عنه وإن شاء عاقبه^ فبايعناه على ذلك
[3679، 3680، 3777، 4612، 6402، 6416، 6479، 6787، 7030]
*******************
من الدين الفرار من الفتن
19 - حدثنا عبد الله بن مسلمة، عن مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري أنه قال: قال رسول الله صلى الله عليه وسلم:
 ^يوشك أن يكون خير مال المسلم غنم يتبع بها شعف الجبال ومواقع القطر، يفر بدينه من الفتن^
[3124، 3405، 6130، 6677، وانظر: 584]
*******************
 قول النبي صلى الله عليه وسلم: ^أنا أعلمكم بالله^ وأن المعرفة فعل القلب
لقول الله تعالى: "ولكن يؤاخذكم بما كسبت قلوبكم"  البقرة: 225
20 - حدثنا محمد بن سلام قال: أخبرنا عبدة، عن هشام، عن أبيه، عن عائشة قالت:
 كان رسول الله صلى الله عليه وسلم إذا أمرهم، أمرهم من الأعمال بما يطيقون، قالوا: إنا لسنا كهيئتك يا رسول الله، إن الله قد غفر لك ما تقدم من ذنبك وما تأخر، فيغضب حتى يعرف الغضب في وجهه، ثم يقول: ^إن أتقاكم وأعلمكم بالله أنا^
*******************
من كره أن يعود في الكفر كما يكره أن يلقى في النار من الإيمان
21 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^ثلاث من كن فيه وجد حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما، ومن أحب عبدا لا يحبه إلا لله، ومن يكره أن يعود في الكفر، بعد إذ أنقذه الله، كما يكره أن يلقى في النار^
[ر: 16]
*******************
تفاضل أهل الإيمان في الأعمال
22 - حدثنا إسماعيل قال: حدثني مالك، عن عمرو بن يحيى المازني، عن أبيه، عن أبي سعيد الخدري رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^يدخل أهل الجنة الجنة وأهل النار النار، ثم يقول الله تعالى: أخرجوا من كان في قلبه مثقال حبة من خردل من إيمان، فيخرجون منها قد اسودوا، فيلقون في نهر الحيا، أو الحياة - شك مالك - فينبتون كما تنبت الحبة في جانب السيل، ألم تر أنها تخرج صفراء ملتوية^
قال وهيب: حدثنا عمرو: الحياة، وقال: خردل من خير
[6192]
23 - حدثنا محمد بن عبيد الله قال: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب، عن أبي أمامة بن سهل، أنه سمع أبا سعيد الخدري يقول: قال رسول الله صلى الله عليه وسلم:
 ^بينا أنا نائم، رأيت الناس يعرضون علي وعليهم قمص، منها ما يبلغ الثدي، ومنها ما دون ذلك، وعرض علي عمر بن الخطاب وعليه قميص يجره^ قالوا: فما أولت ذلك يا رسول الله؟ قال: ^الدين^
[3488، 6606، 6607]
*******************
الحياء من الإيمان
24 - حدثناعبد الله بن يوسف قال: أخبرنا مالك عن أنس، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه، أن رسول الله صلى الله عليه وسلم مر على رجل من الأنصار، وهو يعظ أخاه في الحياء، فقال رسول الله صلى الله عليه وسلم:
 ^دعه فإن الحياء من الإيمان^
[5767]
*******************
"فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم"  التوبة: 5
25 - حدثنا عبد الله بن محمد المسندي قال: حدثنا أبو روح الحرمي بن عمارة قال: حدثنا شعبة، عن واقد بن محمد قال: سمعت أبي يحدث عن ابن عمر: أن رسول الله صلى الله عليه وسلم قال:
 ^أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله^
[2786]
*******************
من قال إن الإيمان هو العمل
لقول الله تعالى: "وتلك الجنة التي أورثتموها بما كنتم تعملون"  الزخرف: 72  وقال عدة من أهل العلم في قوله تعالى: "فوربك لنسألهم أجمعين عما كانوا يعملون"  الحجر: 93 : عن قول: لا إله إلا الله، وقال: "لمثل هذا فليعمل العاملون"  الصافات: 61
26 - حدثنا أحمد بن يونس وموسى بن إسماعيل قالا: حدثنا إبراهيم بن سعد قال: حدثنا ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم سئل أي العمل أفضل؟ فقال: ^إيمان بالله ورسوله^ قيل: ثم ماذا؟ قال: ^الجهاد في سبيل الله^ قيل: ثم ماذا؟ قال: ^حج مبرور^
[1447]
*******************
إذا لم يكن الإسلام على الحقيقة، وكان على الاستسلام أو الخوف من القتل
لقوله تعالى: "قالت الأعراب آمنا قل لم تؤمنوا ولكن قولوا أسلمنا"  الحجرات: 14  فإذا كان على الحقيقة، فهو على قوله جل ذكره: "إن الدين عند الله الإسلام"  آل عمران: 19
27 - حدثنا أبو اليمان قال: أخبرنا شعيب عن الزهري قال: أخبرني عامر بن سعد بن أبي وقاص، عن سعد رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم أعطى رهطا وسعد جالس، فترك رسول الله صلى الله عليه وسلم رجلا هو أعجبهم إلي، فقلت: يا رسول الله، ما لك عن فلان؟ فوالله إني لأراه مؤمنا، فقال: ^أو مسلما^ فسكت قليلا، ثم غلبني ما أعلم منه، فعدت لمقالتي فقلت: مالك عن فلان؟ فوالله إني لأراه مؤمنا، فقال: ^أو مسلما^، ثم غلبني ما أعلم منه فعدت لمقالتي، وعاد رسول الله صلى الله عليه وسلم، ثم قال: ^يا سعد إني لأعطي الرجل، وغيره أحب إلي منه، خشية أن يكبه الله في النار^
ورواه يونس وصالح ومعمر وابن أخي الزهري عن الزهري
[1408]
*******************
إفشاء السلام من الإسلام
وقال عمار: ثلاث من جمعهن فقد جمع الإيمان: الإنصاف من نفسك، وبذل السلام للعالم، والإنفاق من الإقتار
[ر: 12]
*******************
كفران العشير، وكفر بعد كفر
فيه عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم
[ر: 298]
29 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن ابن عباس قال:
 قال النبي صلى الله عليه وسلم: ^أريت النار فإذا أكثر أهلها النساء، يكفرن^ قيل: أيكفرن بالله؟ قال: ^يكفرن العشير، ويكفرن الإحسان، لو أحسنت إلى إحداهن الدهر، ثم رأت منك شيئا، قالت: ما رأيت منك خير قط^
[421، 715، 1004، 3030، 4901]
*******************
المعاصي من أمر الجاهلية، ولا يكفر صاحبها بارتكابها إلا بالشرك
لقول النبي صلى الله عليه وسلم: ^إنك امرؤ فيك جاهلية^ وقول الله تعالى: "إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء"  النساء: 48
30 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن واصل الأحدب، عن المعرور قال: لقيت أبا ذر بالربدة، وعليه حلة، وعلى غلامه حله، فسألته عن ذلك، فقال: إني ساببت رجلا فعيرته بأمه، فقال لي النبي صلى الله عليه وسلم:
 ^يا أبا ذر، أعيرته بأمه، إنك امرو فيك جاهلية، إخوانكم خولكم، جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده، فليطعمه مما يأكل، وليلبسه مما يلبس، ولا تكلفوهم ما يغلبهم، فإن كلفتموهم فأعينوهم^
[2407، 5703]
*******************
"وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما"  الحجرات: 9
فسماهم المؤمنين
31 - حدثنا عبد الرحمن بن المبارك، حدثنا حماد بن زيد، حدثنا أيوب ويونس، عن الحسن، عن الأحنف بن قيس قال: ذهبت لأنصر هذا الرجل، فلقيني أبو بكرة فقال: أين تريد؟ قلت: أنصر هذا الرجل، قال: ارجع، فإني سمعت رسول الله صلى الله عليه وسلم يقول:
 ^إذا التقى المسلمان بسيفهما فالقاتل والمقتول في النار^ فقلت: يا رسول الله هذا القاتل، فما بال المقتول؟ قال: ^إنه كان حريصا على قتل صاحبه^
[6481، 6672]
*******************
ظلم دون ظلم
32 - حدثنا أبو الوليد قال: حدثنا شعبة ^ح^ قال: وحدثني بشر قال: حدثنا محمد، عن شعبة، عن سليمان، عن إبراهيم، عن علقمة، عن عبد الله قال:
 لما نزلت "الذين آمنوا ولم يلبسوا إيمانهم بظلم" قال أصحاب رسول الله صلى الله عليه وسلم: أينا لم يظلم؟ فأنزل الله: "إن الشرك لظلم عظيم"
[3181، 3245، 3246، 4353، 4498، 6520، 6538]
*******************
علامة المنافق
33 - حدثنا سليمان أبو الربيع قال: حدثنا إسماعيل بن جعفر قال: حدثنا نافع بن مالك بن أبي عامر أبو سهيل، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان^
[2536، 2598، 5744]
34 - حدثنا قبيصة بن عقبة قال: حدثنا سفيان، عن الأعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله بن عمرو: أن النبي صلى الله عليه وسلم قال:
 ^أربع من كن فيه كان منافقا خالصا، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا اؤتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر^
تابعه شعبة عن الأعمش
[2327، 3007]
*******************
قيام ليلة القدر من الإيمان
35 - حدثنا أبو اليمان قال: أخبرنا شعيب قال: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^من يقم ليلة القدر، إيمانا واحتسابا، غفر لله ما تقدم من ذنبه^
[1802، 1910]
*******************
الجهاد من الإيمان
36 - حدثنا حرمي بن حفص قال: حدثنا عبد الواحد قال: حدثنا عمارة قال: حدثنا أبو زرعة بن عمرو بن جرير قال: سمعت أبا هريرة، عن النبي صلى الله عليه وسلم قال:
 ^انتدب الله عز وجل لمن خرج في سبيله، لا يخرجه إلا إيمان بي وتصديق برسلي، أن أرجعه بما نال من أجر أو غنيمة، أو أدخله الجنة، ولولا أن أشق على أمتي ما قعدت خلف سرية، ولوددت أني أقتل في سبيل الله ثم أحيا، ثم أقتل ثم أحيا، ثم أقتل^
[2635، 2741، 2955، 7019، 7025، وانظر: 235، 2644]
*******************
تطوع قيام رمضان من الإيمان
37 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
 ^من قام رمضان، إيمانا واحتسابا، غفر له ما تقدم من ذنبه^
[1904، 1905]
*******************
صوم رمضان احتسابا من الإيمان
38 - حدثنا ابن سلام قال: أخبرنا محمد بن فضيل قال: حدثنا يحيى بن سعيد، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 ^من صام رمضان إيمانا واحتسابا، غفر له ما تقدم من ذنبه^
[1802، 1910]
*******************
الدين يسر
وقول النبي صلى الله عليه وسلم: ^أحب الدين إلى الله الحنيفية السمحة^
39 - حدثنا عبد السلام بن مطهر قال: حدثنا عمر بن علي، عن معن بن محمد الغفاري، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^إن الدين يسر، ولن يشاد الدين أحد إلا غلبه، فسددوا وقاربوا، وأبشروا، واستعينوا بالغدوة والروحة وشيء من الدلجة^
*******************
الصلاة من الإيمان
وقول الله تعالى: "وكان الله ليضيع إيمانكم"  البقرة: 143 : يعني صلاتكم عند البيت
40 - حدثنا عمرو بن خالد قال: حدثنا زهير قال: حدثنا أبو إسحاق، عن البراء، أن النبي صلى الله عليه وسلم:
 كان أول ما قدم المدينة نزل على أجداده، أو قال أخواله من الأنصار، وأنه صلى قبل بيت المقدس ستة عشر شهرا، أو سبعة شهرا، وكان يعجبه أن تكون قبلته قبل البيت، وأنه صلى أول صلاة صلاها صلاة العصر، وصلى معه قوم، فخرج رجل ممن صلى معه، فمر على أهل مسجد وهم راكعون، فقال: أشهد بالله لقد صليت مع رسول الله صلى الله عليه وسلم قبل مكة، فداروا كما هم قبل البيت، وكانت اليهود قد أعجبهم إذ كان يصلي قبل بيت المقدس، وأهل الكتاب، فلما ولى وجهه قبل البيت، أنكروا ذلك
قال زهير: حدثنا أبو إسحاق عن البراء في حديثه هذا: أنه مات على القبلة قبل أن تحول رجال وقتلوا، فلم ندر ما نقول فيهم، فأنزل الله تعالى: "وكان الله ليضيع إيمانكم"
[390، 4216، 4222، 6825]
*******************
حسن إسلام المرء
41 - قال مالك: أخبرني زيد بن أسلم: أن عطاء بن يسار أخبره: أن أبا سعيد الخدري أخبره: أنه سمع رسول الله صلى الله عليه وسلم يقول:
 ^إذا أسلم العبد فحسن إسلامه، يكفر الله عنه كل سيئة كان زلفها، وكان بعد ذلك القصاص: الحسنة بعشر أمثالها إلى سبعمائة ضعف، والسيئة بمثلها إلا أن يتجاوز الله عنها^
42 - حدثنا إسحاق بن منصور قال: حدثنا عبد الرزاق قال: أخبرنا معمر، عن همام، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 ^إذا أحسن أحدكم إسلامه: فكل حسنة يعملها تكتب له بعشر أمثالها إلى سبعمائة ضعف، وكل سيئة يعملها تكتب له بمثلها^
*******************
أحب الدين إلى الله أدومه
43 - حدثنا محمد بن المثنى، حدثنا يحيى، عن هشام قال: أخبرني أبي عن عائشة:
 أن النبي صلى الله عليه وسلم دخل عليها وعندها امرأة، قال: ^من هذه^ قالت: فلانة، تذكر من صلاتها، قال: ^مه، عليكم بما تطيقون، فوالله لا يمل الله حتى تملوا^ وكان أحب الدين إليه ما داوم عليه صاحبه
[1100، وانظر: 1869]
*******************
زيادة الإيمان ونقصانه
وقول الله تعالى: "وزنادهم هدى"  الكهف: 13  "ويزداد الذين آمنوا إيمانا"  المدثر: 31
وقال: "اليوم أكملت لكم دينكم"  المائدة: 3  فإذا ترك شيئا من الكمال فهو ناقص
44 - حدثنا مسلم بن إبراهيم قال: حدثنا هشام قال: حدثنا قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال:
 ^يخرج من النار من قال لا إله إلا الله، وفي قلبه وزن شعيرة من خير، ويخرج من النار من قال لا إله إلا الله، وفي قلبه وزن برة من خير، ويخرج من النار من قال لا إله إلا الله، وفي قلبه وزن ذرة من خير^
قال أبو عبد الله: قال أبان: حدثنا قتادة: حدثنا أنس، عن النبي صلى الله عليه وسلم: ^من إيمان^ مكان ^من خير^
[7071، 7072]
45 - حدثنا الحسن بن الصباح، سمع جعفر بن عون، حدثنا أبو العميس، أخبرنا قيس بن مسلم، عن طارق بن شهاب، عن عمر بن الخطاب، أن رجلا من اليهود قال له:
 يا أمير المؤمنين، آية في كتابكم تقرؤونها، لو علينا معشر اليهود نزلتـ لاتخذنا ذلك اليوم عيدا قال: أي آية؟ قال: "اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا" قال عمر: قد عرفنا ذلك اليوم، والمكان الذي نزلت فيه على النبي صلى الله عليه وسلم، وهو قائم بعرفة يوم جمعة
[4145، 4330، 6840]
*******************
الزكاة من الإسلام
وقوله عز وجل: "وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة"  البينة: 5
46 - حدثنا إسماعيل قال: حدثني مالك بن أنس، عن عمه أبي سهيل بن مالك، عن أبيه، أنه سمع طلحة بن عبيد الله يقول:
 جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد، ثائر الرأس، يسمع دوي صوته ولا يفقه ما يقول، حتى دنا، فإذا هو يسأل عن الإسلام، فقال رسول الله صلى الله عليه وسلم: ^خمس صلوات في اليوم والليلة^ فقال: هل علي غيرها؟ قال: ^لا إلا أن تطوع^ قال رسول الله صلى الله عليه وسلم: ^وصيام رمضان^ قال هل علي غيره؟ قال: ^لا إلا أن تطوع^ قال: وذكر له رسول الله صلى الله عليه وسلم الزكاة، قال: هل علي غيرها؟ قال: ^لا إلا أن تطوع^ قال: فأدبر الرجل وهو يقول: والله لا أزيد على هذا ولا أنقص، قال رسول الله صلى الله عليه وسلم: ^أفلح إن صدق^
[1792، 2532، 6556]
*******************
اتباع الجنائز من الإيمان
47 - حدثنا أحمد بن عبد الله بن علي المنجوفي قال: حدثنا روح قال: حدثنا عوف، عن الحسن ومحمد، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^من اتبع جنازة مسلم، إيمانا واحتسابا، وكان معه حتى يصلى عليها ويفرغ من دفنها، فإنه يرجع من الأجر بقيراطين، كل قيراط مثل أحد، ومن صلى عليها ثم رجع قبل أن تدفن، فإنه يرجع بقيراط^
تابعه عثمان المؤذن قال: حدثنا عوف، عن محمد، عن أبي هريرة، عن النبي صلى الله عليه وسلم، نحوه
[1260، 1261]
*******************
خوف المؤمن من أن يحبط عمله وهو لا يشعر
وقال إبراهيم التيمي: ما عرضت قولي على عملي إلا خشيت أن أكون مكذبا وقال ابن أبي ملكية: أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم، كلهم يخاف النفاق على نفسه، ما منهم أحد يقول: إنه على إيمان جبريل وميكائيل، ويذكر عن الحسن: ما خافه إلا مؤمن ولا أمنه إلا منافق وما يحذر من الإصرار على النفاق والعصيان من غير توبة، لقول الله تعالى: "ولم يصروا على ما فعلوا وهم يعلمون"  آل عمران: 135
48 - حدثنا محمد بن عرعرة قال: حدثنا شعبة، عن زبيد قال: سألت أبا وائل عن المرجئة فقال: حدثني عبد الله:
 أن النبي صلى الله عليه وسلم قال: ^سباب المسلم فسوق، وقتاله كفر^
[5697، 6665]
49 - أخبرنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس قال: أخبرني عبادة بن الصامت:
 أن رسول الله صلى الله عليه وسلم خرج يخبر بليلة القدر، فتلاحى رجلان من المسلمين فقال: ^إني خرجت لأخبركم بليلة القدر، وإنه تلاحى فلان وفلان، فرفعت، وعسى أن يكون خيرا لكم، التمسوها في السبع والتسع والخمس^
[1919، 5702]
*******************
سؤال جبريل النبي صلى الله عليه وسلم عن الإيمان والإسلام والإحسان وعلم الساعة
وبيان النبي صلى الله عليه وسلم له، ثم قال: ^جاء جبريل عليه السلام يعلمكم دينكم^ فجعل ذلك كله دينا، وما بين النبي صلى الله عليه وسلم لوفد عبد القيس من الإيمان [ر: 53] وقوله تعالى: "ومن يبتغ غير الإسلام دينا فلن يقبل منه"  آل عمران: 85
50 - حدثنا مسدد قال: حدثنا إسماعيل بن إبراهيم، أخبرنا أبو حيان التيمي، عن أبي زرعة، عن أبي هريرة قال:
 كان النبي صلى الله عليه وسلم بارزا يوما للناس، فأتاه جبريل فقال: ما الإيمان؟ قال: ^أن تؤمن بالله وملائكته وبلقائه ورسله وتؤمن بالعبث^ قال: ما الإسلام؟ قال: ^الإسلام: أن تعبد الله ولا تشرك به، وتقيم الصلاة، وتؤدي الزكاة المفروضة، وتصوم رمضان^ قال: ما الإحسان؟ قال: ^أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك^ قال: متى الساعة؟ قال: ^ما المسؤول عنها بأعلم من السائل، وسأخبرك عن أشراطها: إذا ولدت الأمة ربها، وإذا تطاول رعاة الإبل البهم في البنيان، في خمس لا يعلمهن إلا الله^ ثم تلا النبي صلى الله عليه وسلم: "إن الله عنده علم الساعة" الآية، ثم أدبر، فقال: ^ردوه^: فلم يروا شيئا، فقال: ^هذا جبريل، جاء يعلم الناس دينهم^
قال أبو عبد الله: جعل ذلك كله من الإيمان
[4499]
51 - حدثنا إبراهيم بن حمزة قال: حدثنا إبراهيم بن سعد، عن صالح، عن أبي شهاب، عن عبيد الله بن عبد الله: أن عبد الله بن عباس أخبره قال: أخبرني أبو سفيان: أن هرقل قال له: سألتك هل يزيدون أم ينقصون؟ فزعمت أنهم يزيدون، وكذلك الإيمان حتى يتم وسألتك هل يرتد أحد سخطة لدينه بعد أن يدخل فيه؟ فزعمت أن لا، وكذلك الإيمان حين تخالط بشاشته القلوب لا يسخطه أحد
[ر: 7]
*******************
فضل من استبرأ لدينه
52 - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر قال: سمعت النعمان بن بشير يقول:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^الحلال بين، والحرام بين، وبينهما مشبهات لا يعلمها كثير من الناس، فمن اتقى المشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات: كراع يرعى حول الحمى يوشك أن يواقعه، ألا وإن لكل ملك حمى، ألا وإن حمى الله في أرضه محارمه، ألا وإن في الجسد مضغة: إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب^
[1946]
*******************
أداء الخمس من الإيمان
53 - حدثنا علي بن الجعد قال: أخبرنا شعبة، عن أبي جمرة قال:
 كنت أقعد مع ابن عباس، يجلسني على سريره فقال: أقم عندي حتى أجعل لك سهما من مالي، فأقمت معه شهرين، ثم قال: إن وفد عبد القيس لما أتوا النبي صلى الله عليه وسلم قال: ^من القوم^ أو ^من الوفد^؟ قالوا: ربيعة قال: ^مرحبا بالقوم، أو بالوفد، غير خزايا ولا ندامى^ فقالوا: يا رسول الله، إنا لا نستطيع أن نأتيك إلا في شهر الحرام، وبيننا وبينك هذا الحي من كفار مضر، فمرنا بأمر فصل، نخبر به من وراءنا، وندخل به الجنة وسألوه عن الأشربة: فأمرهم بأربع، ونهاهم عن أربع، أمرهم: بالإيمان بالله وحده، قال: ^أتدرون ما الإيمان بالله وحده^ قالوا: الله ورسوله أعلم، قال: ^شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصيام رمضان، وأن تعطوا من المغنم الخمس^ ونهاهم عن أربع: عن الحنتم والدباء والنقير والمزفت وربما قال: ^المقير وقال: ^احفظوهن وأخبروا بهن من وراءكم^
[87، 500، 1334، 2928، 3319، 4110، 4111، 5822، 6838، 7117]
*******************
ما جاء أن الأعمال بالنية والحسبة، ولكل امرىء ما نوى
فدخل فيه الإيمان، والوضوء، والصلاة، والزكاة، والحج، والصوم والأحكام وقال الله تعالى: "قل كل يعمل على شاكلته"  الإسراء: 84 : على نيته: ^نفقة الرجل على أهله يحتسبها صدقة^ وقال: ^ولكن جهاد ونية^
[ر: 3017]
54 - حدثنا عبد الله بن مسلمة قال: أخبرنا مالك، عن يحيى بن سعيد، عن محمد بن إبراهيم، عن علقمة بن وقاص، عن عمر:
 أن رسول الله صلى الله عليه وسلم قال: ^الأعمال بالنية، ولكل امرىء ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه^
[ر: 1]
55 - حدثنا حجاح بن منهال قال: حدثنا شعبة قال: أخبرني عدي بن ثابت قال: سمعت عبد الله بن يزيد، عن أبي مسعود، عن النبي صلى الله عليه وسلم قال: ^إذا أنفق الرجل على أهله يحتسبها فهو له صدقة^
[3784، 5036]

56 - حدثنا الحكم بن نافع قال: أخبرنا شعيب، عن الزهري قال: حدثني عامر بن سعد، عن سعد بن أبي وقاص: أنه أخبره:
 أن رسول الله صلى الله عليه وسلم قال: ^إنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها، حتى ما تجعل في في امرأتك^
[1233، 2591، 2593، 3721، 4147، 5039، 5335، 5344، 6012، 6352]
*******************
قول النبي صلى الله عليه وسلم: ^الدين النصحية: لله ولرسوله ولأئمة المسلمين وعامتهم^
وقوله تعالى: "إذا نصحوا لله ورسوله"  التوبة: 91
57 58 - حدثنا مسدد قال: حدثنا يحيى، عن إسماعيل قال: حدثني قيس بن أبي حازم، عن جرير بن عبد الله قال:
 بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم
 ^58^ - حدثنا أبو النعمان قال: حدثنا أبو عوانة، عن زياد بن علاقة قال: سمعت جرير بن عبد الله يقول يوم مات المغيرة بن شعبة، قام فحمد الله وأثنى عليه، وقال:
 عليكم بإتقاء الله وحده لا شريك له، والوقار، والسكينة، حتى يأتيكم أمير، فإنما يأتيكم الآن ثم قال: استعفوا لأميركم، فإنه كان يحب العفو ثم قال: أما بعد فإني أتيت النبي صلى الله عليه وسلم قلت: أبايعك على الإسلام، فشرط علي: ^والنصح لكل مسلم^ فبايعته على هذا، ورب هذا المسجد إني لناصح لكم ثم استغفر ونزل
[501، 1336، 2049، 2565، 2566، 6778]

*******************مجلد العلم
*******************
فضل العلم
وقول الله تعالى: "يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات والله بما تعملون خبير"  المجادلة: 11  وقوله عز وجل: "وقل رب زدني علما"  طه: 114
*******************
من سئل علما وهو مشتغل في حديثه، فأتم الحديث ثم أجاب السائل
59 - حدثنا محمد بن سنان قال: حدثنا فليح ^ح^ وحدثني إبراهيم بن المنذر قال: حدثنا محمد بن فليح قال: حدثني أبي قال: حدثني هلال بن علي، عن عطاء بن يسار، عن أبي هريرة قال:
 بينما النبي صلى الله عليه وسلم في مجلس يحدث القوم، جاءه أعرابي فقال: متى الساعة؟ فمضى رسول الله صلى الله عليه وسلم يحدث، فقال بعض القوم: سمع ما قال فكره ما قال وقال بعضهم: بل لم يسمع حتى إذ قضى حديثه قال: ^أين - أراه - السائل عن الساعة^ قال: ها أنا يا رسول الله، قال: ^فإذا ضعيت الأمانة فانتظر الساعة^ قال: كيف إضاعتها؟ قال: ^إذا وسد الأمر إلى غير أهله فانتظر الساعة^
[6131]
*******************
 من رفع صوته بالعلم
60 - حدثنا أبو النعمان عارم بن الفضل قال: حدثنا أبو عوانة، عن أبي بشر، عن يوسف بن ماهك، عن عبد الله بن عمرو قال:
 تخلف عنا النبي صلى الله عليه وسلم في سفرة سافرناها، فأدركنا - وقد أرهقتنا الصلاة - ونحن نتوضأ، فجعلنا نمسح على أرجلنا، فنادى بأعلى صوته: ^ويل للأعقاب من النار^ مرتين أو ثلاثا
[96 - 161]
*******************
قول المحدث حدثنا أو أخبرنا وأنبأنا
وقال لنا الحميدي: كان عند ابن عيينة حدثنا وأخبرنا وأنبأنا وسمعت واحدا وقال ابن مسعود: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق وقال شقيق عن عبد الله: سمعت النبي صلى الله عليه وسلم كلمة وقال حذيفة: حدثنا رسول الله صلى الله عليه وسلم حديثين وقال أبو العالية: عن ابن عباس، عن النبي صلى الله عليه وسلم: فيما يروي عن ربه وقال أنس: عن النبي صلى الله عليه وسلم: يرويه عن ربه عز وجل وقال أبو هريرة: عن النبي صلى الله عليه وسلم: يرويه عن ربكم عز وجل
61 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن عبد الله بن دينار، عن ابن عمر قال:
 قال رسول الله صلى الله عليه وسلم: ^إن من الشجر شجرة لا يسقط ورقها، وإنها مثل المسلم، فحدثوني ما هي^ فوقع الناس في شجر البوادي، قال عبد الله: ووقع في نفسي أنها النخلة، فاستحييت، ثم قالوا: حدثنا ما هي يا رسول الله؟ قال: ^هي النخلة^
[62، 72، 131، 2095، 4421، 5129، 5133، 5771، 5792]
*******************
طرح الإمام المسألة على أصحابه ليختبر ما عندهم من العلم
62 - حدثنا خالد بن مخلد: حدثنا سليمان: حدثنا عبد الله بن دينار، عن ابن عمر،
 عن النبي صلى الله عليه وسلم قال: ^إن من الشجر شجرة لا يسقط ورقها، وإنها مثل المسلم، حدثوني ما هي^ قال: فوقع الناس في شجر البوادي، قال عبد الله: فوقع في نفسي أنها النخلة، ثم قالوا: حدثنا ما هي يا رسول الله؟ قال: ^هي النخلة^ [ر: 61]
*******************
ما جاء في العلم وقوله تعالى: "وقل رب زدني علما"  طه: 114
القراءة والعرض على المحدث، ورأى الحسن والثوري ومالك القراءة جائزة، واحتج بعضهم في القراءة على العالم بحديث ضمام بن ثعلبة، قال للنبي صلى الله عليه وسلم: آلله أمرك أن نصلي الصلوات؟ قال: ^نعم^ قال: فهذه قراءة على النبي صلى الله عليه وسلم، أخبر ضمام قومه بذلك فأجازوه واحتج مالك بالصك يقرأ على القوم، فيقولون: أشهدنا فلان، ويقرأ ذلك قراءة عليهم، ويقرأ على المقرىء فيقول القارىء: اقرأني فلان
حدثنا محمد بن سلام: حدثنا محمد بن الحسن الواسطي، عن عوف، عن الحسن قال: لا بأس بالقراءة على العالم وحدثنا عبيد الله بن موسى، عن سفيان، قال: إذا قرىء على المحدث فلا بأس أن يقول: حدثني قال: وسمعت أبا عاصم يقول عن مالك وسفيان: القراءة على العالم وقراءته سواء
63 - حدثنا عبد الله بن يوسف قال: حدثنا الليث، عن سعيد، هو المقبري، عن شريك بن عبد الله بن أبي نمر: أنه سمع أنس بن مالك يقول:
 بينما نحن جلوس مع النبي صلى الله عليه وسلم في المسجد، دخل رجل على جمل، فأناخه في المسجد ثم عقله، ثم قال لهم: أيكم محمد؟ والنبي صلى الله عليه وسلم متكىء بين ظهرانيهم، فقلنا: هذا الرجل الأبيض المتكىء فقال له الرجل: ابن عبد المطلب؟ فقال له النبي صلى الله عليه وسلم: ^قد أجبتك^ فقال الرجل للنبي صلى الله عليه وسلم: إني سائلك فمشدد عليك في المسألة، فلا تجد علي في نفسك فقال: ^سل عما بدا لك^ فقال: أسألك بربك ورب من قبلك، آلله أرسلك إلى الناس كلهم؟ فقال: ^اللهم نعم^ قال: أنشدك بالله، آلله أمرك أن نصلي الصلوات الخمس في اليوم والليلة؟ قال: ^اللهم نعم^ قال أنشدك بالله، آلله أمرك أن نصوم هذا الشهر من السنة؟ قال: ^اللهم نعم^ قال: أنشدك بالله، آلله أمرك أن تأخذ هذه الصدقة من أغنيائنا فتقسمها على فقرائنا؟ فقال النبي صلى الله عليه وسلم: ^اللهم نعم^ فقال الرجل: آمنت بما جئت به، وأنا رسول من ورائي من قومي، وأنا ضمام بن ثعلبة، أخو بني سعد بن بكر
رواه موسى وعلي بن عبد الحميد، عن سليمان عن ثابت، عن أنس، عن النبي صلى الله عليه وسلم بهذا
*******************
ما يذكر في المناولة، وكتاب أهل العلم بالعلم إلى البلدان
وقال أنس: نسخ عثمان المصاحف فبعث بها إلى الآفاق
[ر: 4702]
ورأى عبد الله بن عمر ويحيى بن سعيد ومالك ذلك جائزا واحتج بعض أهل الحجاز في المناولة بحديث النبي صلى الله عليه وسلم، حيث كتب لأمير السرية كتابا وقال: ^لا تقرأه حتى تبلغ مكان كذا وكذا^ فلما بلغ ذلك المكان قرأه على الناس، وأخبرهم بأمر النبي صلى الله عليه وسلم
64 - حدثنا إسماعيل بن عبد الله قال: حدثني إبراهيم بن سعد، عن صالح، عن أبي شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود: أن عبد الله بن عباس أخبره:
 أن رسول الله صلى الله عليه وسلم بعث بكتابه رجلا، وأمره أن يدفعه إلى عظيم البحرين، فدفعه عظيم البحرين إلى كسرى، فلما قرأه مزقه، فحسبت أن ابن المسيب قال: فدعا عليهم رسول الله صلى الله عليه وسلم أن يمزقوا كل ممزق
[2781، 4162، 6836]
65 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله قال: أخبرنا شعبة، عن قتادة، عن أنس بن مالك قال:
 كتب النبي صلى الله عليه وسلم كتابا - أو أراد أن يكتب - فقيل له: إنهم لا يقرؤون كتابا إلا مختوما، فاتخذ خاتما من فضة، نقشه: محمد رسول الله، كأني أنظر إلى بياضه في يده فقلت لقتادة: من قال نقشه محمد رسول الله؟ قال: أنس
[2780، 5534، 5537، 6743]

*******************
من قعد حيث ينتهي به المجلس، ومن رأى فرجة في الحلقة فجلس فيها
66 - حدثنا إسماعيل قال: حدثني مالك، عن إسحاق بن عبد الله بن أبي طلحة: أن أبا مرة مولى عقيل بن أبي طالب أخبره: عن أبي واقد الليثي:
 أن رسول الله صلى الله عليه وسلم بينما هو جالس في المسجد والناس معه، إذ أقبل ثلاثة نفر، فأقبل إثنان إلى رسول الله صلى الله عليه وسلم وذهب واحد، قال: فوقفا على رسول الله صلى الله عليه وسلم، فأما أحدهما: فرأى فرجة في الحلقة فجلس فيها، وأما الآخر: فجلس خلفهم، وأما الثالث فأدبر ذاهبا، فلما فرغ رسول الله صلى الله عليه وسلم قال: ^ألا أخبركم عن النفر الثلاثة؟ أما أحدهم فأوى إلى الله فآواه الله، وأما الآخر فاستحيا فاستحيا الله منه، وأما الآخر فأعرض فأعرض الله عنه^ [462]
*******************
قول النبي صلى الله عليه وسلم: ^رب مبلغ أوعى من سامع^
[ر: 1654]
67 - حدثنا مسدد قال: حدثنا بشر قال: حدثنا ابن عون، عن ابن سيرين، عن عبد الرحمن بن أبي بكرة، عن أبيه:
ذكر النبي صلى الله عليه وسلم قعد على بعيره، وأمسك إنسان بخطامه - أو بزمامه - قال: أي يوم هذا فسكتنا حتى ظننا أنه سيسميه سوى اسمه، قال: ^أليس يوم النحر^ قلنا: بلى، قال: ^فأي شهر هذا^ فسكتنا حتى ظننا أنه سيسميه بغير اسمه، فقال: ^أليس بذي الحجة^ قلنا: بلى، قال: ^فإن دماءكم، وأموالكم، وأعراضكم، بينكم حرام، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا، ليبلغ الشاهد الغائب، فإن الشاهد عسى أن يبلغ من هو أوعى له منه^
[105، 1654، 3025، 4144، 4385، 5230، 6667، 7009]
*******************
العلم قبل القول والعمل
لقول الله تعالى: "فاعلم أنه لا إله إلا الله"  محمد: 19  فبدأ بالعلم
^وأن العلماء هم ورثة الأنبياء، ورثوا العلم، من أخذه بحظ وافر، ومن سلك طريقا يطلب به علما سهل الله له طريقا إلى الجنة^
وقال جل ذكره: "إنما يخشى الله من عباده العلماء"  فاطر: 28  وقال: "وما يعقلها إلا العالمون"  العنكبوت: 43  "وقالوا لو كنا نسمع أو نعقل ما كنا في أصحاب السعير"  الملك: 10  وقال: "هل يستوي الذين يعلمون والذين لا يعلمون"  الزمر: 9
وقال النبي صلى الله عليه وسلم: ^من يرد الله به خيرا يفقهه^ [ر: 71] و^إنما العلم بالتعلم^
وقال أبو ذر: لو وضعتم الصمصامة على هذه - وأشار إلى قفاه - ثم ظننت أني أنفذ كلمة سمعتها من النبي صلى الله عليه وسلم قبل أن تجيزوا علي لأنفذتها
وقال ابن عباس: "كونوا ربانين"  آل عمران: 79 : حلماء فقهاء، ويقال: الرباني الذي يربي الناس بصغار العلم قبل كباره
*******************
ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة والعلم كي لا ينفروا
68 - حدثنا محمد بن يوسف قال: أخبرنا سفيان، عن الأعمش،عن أبي وائل، عن ابن مسعود قال:
 كان النبي صلى الله عليه وسلم يتخولنا بالموعظة في الأيام كراهة السآمة علينا
[70، 6048]
69 - حدثنا محمد بن بشار قال: حدثنا يحيى بن سعيد قال: حدثنا شعبة قال: حدثني أبو التياح، عن أنس، عن النبي صلى الله عليه وسلم قال:
 ^يسروا ولا تعسروا وبشروا ولا تنفروا^
[5774]

*******************
من جعل لأهل العلم أياما معلومة
70 - حدثنا عثمان بن أبي شيبة قال: حدثنا جرير، عن منصور، عن أبي وائل قال:
 كان عبد الله يذكر الناس في كل خميس، فقال له رجل: يا أبا عبد الرحمن، لوددت أنك ذكرتنا كل يوم؟ قال: أما إنه يمنعني من ذلك أني أكره أن أملكم، وإني أتخولكم بالموعظة، كما كان النبي صلى الله عليه وسلم يتخولنا بها، مخافة السآمة علينا
[ر: 68]
*******************
من يرد الله به خيرا يفقهه في الدين
71 - حدثنا سعيد بن عفير قال: حدثنا ابن وهب، عن يونس، عن ابن شهاب قال: قال حميد بن عبد الرحمن: سمعت معاوية خطيبا يقول:
 سمعت النبي صلى الله عليه وسلم يقول: ^من يرد الله به خيرا يفقهه في الدين، وإنما أنا قاسم والله يعطي، ولن تزال هذه الأمة قائمة على أمر الله، لا يضرهم من خالفهم، حتى يأتي أمر الله^
[2948، 3442، 6882، 7022]
*******************
الفهم في العلم
72 - حدثنا علي: حدثنا سفيان قال: قال لي ابن أبي نجيح، عن مجاهد قال:
 صحبت ابن عمر إلى المدينة، فلم أسمعه يحدث عن رسول الله صلى الله عليه وسلم إلا حديثا واحدا، قال: كنا عند النبي صلى الله عليه وسلم فأتي بجمار، فقال: ^إن من الشجرة شجرة، مثلها كمثل المسلم^ فأردت أن أقول: هي النخلة، فإذا أنا أصغر القوم، فسكت، فقال النبي صلى الله عليه وسلم: ^هي النخلة^
[ر: 61]
*******************
الاغتباط في العلم والحكمة
وقال عمر: تفقهوا قبل أن تسودوا
73 - حدثنا الحميدي قال: حدثنا سفيان قال: حدثني إسماعيل بن أبي خالد على غير ما حدثناه الزهري قال: سمعت قيس بن أبي حازم قال: سمعت عبد الله بن مسعود قال:
 قال النبي صلى الله عليه وسلم: ^لا حسد إلا في اثنتين: رجل آتاه الله مالا فسلط على هلكته في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها^
[1343، 6722، 6886]
*******************
ما ذكر في ذهاب موسى صلى الله عليه وسلم في البحر إلى الخضر
وقوله تعالى: "هل أتبعك على أن تعلمني مما عملت منه رشدا"  الكهف: 66
74 - حدثني محمد بن غرير الزهري قال: حدثنا يعقوب بن إبراهيم قال: حدثني أبي، عن صالح، عن ابن شهاب حدث: أن عبيد الله بن عبد الله أخبره، عن ابن عباس:
 أنه تمارى هو والحر بن قيس بن حصن الفزاري في صاحب موسى، قال ابن عباس: هو خضر، فمر بهما أبي بن كعب، فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى، الذي سأل موسى السبيل إلى لقيه، هل سمعت النبي صلى الله عليه وسلم يذكر شأنه؟ قال: نعم، سمعت رسول الله صلى الله عليه وسلم يقول: ^بينما موسى في ملأ من بني إسرائيل، جاءه رجل فقال: هل تعلم أحد أعلم منك؟ قال موسى: لا، فأوحى الله إلى موسى: بلى: عبدنا خضر، فسأل موسى السبيل إليه، فجعل الله له الحوت آية، وقيل له: إذا فقدت الحوت فارجع، فإنك ستلقاه، وكان يتبع أثر الحوت في البحر، فقال لموسى فتاه: أرأيت إذ أوينا إلى الصخرة؟ فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره قال: ذلك ما كنا نبغي، فارتدا على آثارهما قصصا، فوجدا خضرا، فكان من شأنهما الذي قص الله عز وجل في كتابه^
[78، 122، 2147، 2578، 3104، 3219، 3220، 4448 - 4450، 6295، 7040]
*******************
قول النبي صلى الله عليه وسلم: ^اللهم علمه الكتاب^
75 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا خالد، عن عكرمة، عن ابن عباس قال:
 ضمني رسول الله صلى الله عليه وسلم وقال: ^اللهم علمه الكتاب^
[143، 3546، 6842]
*******************
متى يصح سماع الصغير
76 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن عبد الله بن عباس قال:
 أقبلت راكبا على حمار أتان، وأنا يؤمئذ قد ناهزت الاحتلام، ورسول الله صلى الله عليه وسلم يصلي بمنى إلى غير جدار، فمررت بين يدي بعض الصف، وأرسلت الأتان ترتع، فدخلت في الصف، فلم ينكر ذلك علي
[471، 823، 1758، 4150]
77 - حدثني محمد بن يوسف قال: حدثنا أبو مسهر قال: حدثني محمد بن حرب: حدثني الزبيدي، عن الزهري، عن محمود بن الربيع قال:
 عقلت من النبي صلى الله عليه وسلم مجة مجها في وجهي، وأنا ابن خمس سنين، من دلو
[186،5993]
*******************
الخروج في طلب العلم
ورحل جابر بن عبد الله مسيرة شهر، إلى عبد الله بن أنيس، في حديث واحد
78 - حدثنا أبو القاسم خالد بن خلي قال: حدثنا محمد بن حرب قال: قال الأوزاعي: أخبرنا الزهري، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس:
 أنه تمارى هو والحر بن قيس بن حصن الفزاري في صاحب موسى، قال ابن عباس: هو خضر، فمر بهما أبي بن كعب، فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى الذي سأل السبيل إلى لقيه، هل سمعت رسول الله صلى الله عليه وسلم يذكر شأنه؟ قال أبي: نعم، سمعت النبي صلى الله عليه وسلم يذكر شأنه يقول: ^بينما موسى في ملأ من بني إسرائيل، إذ جاءه رجل فقال: هل تعلم أحد أعلم منك؟ قال موسى: لا، فأوحى الله عز وجل إلى موسى: بلى: عبدنا خضر، فسأل السبيل إلى لقيه، فجعل الله له الحوت آية، وقيل له: إذا فقدت الحوت فارجع، فإنك سلتقاه، فكان موسى صلى الله عليه وسلم يتبع أثر الحوت في البحر، فقال فتى موسى لموسى: أرأيت إذ أوينا إلى الصخرة، فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره، قال موسى: ذلك ما كنا نبغي، فارتدا على آثارهما قصصا، فوجدا خضرا، فكان من شأنهما الذي قص الله في كتابه^
[ر: 74]
*******************
فضل من علم وعلم
79 - حدثنا محمد بن العلاء قال: حدثما حماد بن أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم قال:
 ^مثل ما بعثني الله به من الهدى والعلم، كمثل الغيث الكثير أصاب أرضا، فكان منها نقية، قبلت الماء، فأنبتت الكلأ والعشب الكثير، وكانت منها أجادب، أمسكت الماء، فنفع الله بها الناس، فشربوا وسقوا وزرعوا، وأصابت منها طائفة أخرى، إنما هي قيعان لا تمسك ماء ولا تنبت كلأ، فذلك مثل من فقه في دين الله، ونفعه ما بعثني الله به فعلم وعلم، ومثل من لم يرفع بذلك رأسا، ولم يقبل هدي الله الذي أرسلت به^
قال أبو عبد الله: قال إسحاق: وكان منها طائفة قيلت الماء، قاع يعلوه الماء، والصفصف المستوي من الأرض
*******************
رفع العلم وظهور الجهل
وقال ربيعة: لا ينبغي لأحد عنده شيء من العلم أن يضيع نفسه
80 81 - حدثنا عمران بن ميسرة قال: حدثنا عبد الوراث، عن أبي التياح، عن أنس قال:
 قال رسول الله صلى الله عليه وسلم: ^إن من أشراط الساعة: أن يرفع العلم ويثبت الجهل، ويشرب الخمر، ويظهر الزنا^
 ^81^ - حدثنا مسدد قال: حدثنا يحيى، عن شعبة، عن قتادة، عن أنس قال: لأحدثنكم حديثا لا يحدثكم أحد بعدي، سمعت رسول الله صلى الله عليه وسلم يقول:
 ^من أشراط الساعة أن يقل العلم، ويظهر الجهل، ويظهر الزنا، وتكثر النساء، ويقل الرجال، حتى يكون لخمسين امرأة القيم الواحد^
[4933، 5255، 6423]
*******************
فضل العلم
82 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب، عن حمزة بن عبد الله بن عمر: أن ابن عمر قال:
 سمعت رسول الله صلى الله عليه وسلم قال: ^بينا أنا نائم، أتيت بقدح لبن، فشربت حتى إني لأرى الري يخرج في أظفاري، ثم أعطيت فضلي عمر بن الخطاب^ قالوا: فما أولته يا رسول الله؟ قال: ^العلم^
[3478، 6604، 6605، 6624، 6627]
*******************
الفتيا وهو واقف على الدابة وغيرها
83 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عيسى بن طلحة بن عبيد الله، عن عبد الله بن عمرو بن العاص: أن رسول الله صلى الله عليه وسلم وقف في حجة الوداع بمنى للناس يسألونه، فجاءه رجل فقال: لم أشعر فحلقت قبل أن أذبح؟ فقال: ^اذبح ولا حرج^ فجاء آخر فقال: لم أشعر فنحرت قبل أن أرمي؟ قال: ^ارم ولا حرج^ فما سئل النبي صلى الله عليه وسلم عن شيء قدم ولا أخر إلا قال: ^افعل ولا حرج^
[124، 1649 - 1651، 6288]
*******************
من أجاب الفتيا بإشارة اليد والرأس
84 - حدثنا موسى بن إسماعيل قال: حدثنا وهيب قال: حدثنا أيوب، عن عكرمة، عن ابن عباس:
 أن النبي صلى الله عليه وسلم سئل في حجته فقال: ذبحت قبل أن أرمي؟ فأومأ بيده، قال: ^ولا حرج^ قال: حلقت قبل أن أذبح؟ فأومأ بيده: ^ولا حرج^
[1634 - 1636، 1647، 1648، 6289]
85 - حدثنا المكي بن إبراهيم قال: أخبرنا حنظلة بن أبي سفيان، عن سالم، قال: سمعت أبا هريرة،
 عن النبي صلى الله عليه وسلم قال: ^يقبض العلم، ويظهر الجهل والفتن، ويكثر الهرج^ قيل: يا رسول الله، وما الهرج؟ فقال: هكذا بيده فحرفها، كأنه يريد القتل
[انظر: 989]
86 - حدثنا موسى بن إسماعيل قال: حدثنا وهيب قال: حدثنا هشام، عن فاطمة، عن أسماء قالت:
 أتيت عائشة وهي تصلي، فقلت: ما شأن الناس فأشارت إلى السماء، فإذا الناس قيام، فقالت: سبحان الله، قلت: آية؟ فأشارت برأسها: أي نعم، فقمت حتى تجلاني الغشي، فجعلت أصب على رأسي الماء، فحمد الله عز وجل النبي صلى الله عليه وسلم وأثنى عليه ثم قال: ^ما من شيء لم أكن أريته إلا رأيته في مقامي، حتى الجنة والنار، فأوحي إلي: أنكم تفتنون في قبوركم - مثل أو - قريب - لا أدري أي ذلك قالت أسماء - من فتنة المسيح الدجال، يقال ما علمك بهذا الرجل؟ فأما المؤمن أو الموقن - لا أدري بأيهما قالت أسماء - فيقول: هو محمد رسول الله، جاءنا بالبينات والهدى، فأجبنا واتبعنا، هو محمد، ثلاثا، فيقال: نم صالحا، قد علمنا إن كنت لموقنا به أما المنافق أو المرتاب - لا أدري أي ذلك قالت أسماء - فيقول: لا أدري، سمعت الناس يقولون شيئا فقلته^
[182، 880، 1005، 1006، 1012، 1178، 2383، 2384، 6857، وانظر: 712]
*******************
تحريض النبي صلى الله عليه وسلم وفد عبد القيس على أن يحفظوا الإيمان والعلم، ويخبروا من وراءهم
وقال مالك بن الحويرث: قال لنا النبي صلى الله عليه وسلم: ^ارجعوا إلى أهليكم فعلموهم^
[ر: 602]
87 - حدثنا محمد بن بشار قال: حدثنا غندر قال: حدثنا شعبة عن أبي جمرة قال:
 كنت أترجم بين ابن عباس وبين الناس، فقال: إن وفد عبد القيس أتوا النبي صلى الله عليه وسلم فقال: ^من الوفد أو من القوم^ قالوا: ربيعة، فقال: ^مرحبا بالقوم أو بالوفد، غير خزايا ولا ندامى^ قالوا: إنا نأتيك من شقة بعيدة، وبيننا وبينك هذا الحي من كفار مضر، ولا نستطيع أن نأتيك إلا في شهر حرام، فمرنا بأمر نخبر به من وراءنا، ندخل به الجنة، فأمرهم بأربع ونهاهم عن أربع: أمرهم بالإيمان بالله عز وجل وحده، قال: ^هل تدرون ما الإيمان بالله وحده^ قالوا: الله ورسوله أعلم، قال: ^شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وتعطوا الخمس من المغنم^ ونهاهم عن الدباء والحنتم والمزفت قال شعبة: ربما قال: ^النقير^ وربما قال: ^المقير^ قال: ^احفظوه وأخبروه من وراءكم^
[ر: 53]
*******************
الرحلة في المسألة النازلة وتعليم أهله
88 - حدثنا محمد بن مقاتل أبو الحسن قال: أخبرنا عبد الله قال: أخبرنا عمر بن سعيد بن أبي حسين قال: حدثني عبد الله بن أبي مليكة، عن عقبة بن الحارث:
 أنه تزوج ابنة لأبي إهاب بن عزيز، فأتته امرأة فقالت: إني قد أرضعت عقبة والتي تزوج، فقال لها عقبة: ما أعلم أنك أرضعتني، ولا أخبرتني، فركب إلى رسول الله صلى الله عليه وسلم بالمدينة فسأله، فقال رسول الله صلى الله عليه وسلم: ^كيف وقد قيل^ ففارقها عقبة، ونكحت زوجا غيره
[1947، 2497، 2516، 2517، 4816]
*******************
التناوب في العلم
89 - حدثنا أبو اليمان: أخبرنا شعيب عن الزهري ^ح^ قال أبو عبد الله: وقال ابن وهب: أخبرنا يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن أبي ثور، عن عبد الله بن عباس، عن عمر قال:
 كنت أنا وجار لي من الأنصار، في بني أمية بن زيد، وهي من عوالي المدينة، وكنا نتناوب النزول على رسول الله صلى الله عليه وسلم، ينزل يوما وأنزل يوما، فإذا نزلت جئته بخبر ذلك اليوم من الوحي وغيره، وإذا نزل فعل مثل ذلك، فنزل صاحبي الأنصاري يوم نوبته، فضرب بابي ضربا شديدا، فقال: أثم هو؟ ففزعت فخرجت إليه، فقال: قد حدث أمر عظيم قال: فدخلت على حفصة فإذا هي تبكي، فقلت: طلقكن رسول الله صلى الله عليه وسلم؟ قالت: لا أدري، ثم دخلت على النبي صلى الله عليه وسلم فقلت وأنا قائم: أطلقت نساءك؟ قال: ^لا^ فقلت: الله أكبر
[2336، 4629 - 4631، 4895، 4920، 5505، 6829، 6835]
*******************
الغضب في الموعظة والتعليم، إذا رأى ما يكره
90 - حدثنا محمد بن كثير قال: أخبرنا سفيان، عن ابن أبي خالد، عن قيس بن أبي حازم، عن أبي مسعود الأنصاري قال:
 قال رجل: يا رسول الله، لا أكاد أدرك الصلاة مما يطول بنا فلان، فما رأيت النبي صلى الله عليه وسلم في موعظة أشد غضبا من يومئذ، فقال: ^أيها الناس، إنكم منفرون، فمن صلى بالناس فليخفف، فإن فيهم المريض والضعيف وذا الحاجة^
[670، 672، 5759، 6740]
91 - حدثنا عبد الله بن محمد قال: حدثنا أبو عامر قال: حدثنا سليمان بن بلال المديني، عن ربيعة بن أبي عبد الرحمن، عن يزيد مولى المنبعث، عن زيد بن خالد الجهني:
 أن النبي صلى الله عليه وسلم سأله رجل عن اللقطة، فقال: ^اعرف وكاءها، أو قال وعاءها، وعفاصها، ثم عرفها سنة، ثم استمتع بها، فإن جاء ربها فأدها إليه^ قال: فضالة الإبل؟ فغضب حتى احمرت وجنتاه، أو قال احمر وجهه، فقال: ^وما لك ولها، معها سقاءها وحذاؤها، ترد الماء وترعى الشجر، فذرها حتى يلقاها ربها^ قال: فضالة الغنم؟ قال: ^لك أو لأخيك أو للذئب^
[2243، 2295 - 2297، 2304، 2306، 4986، 5761]
92 - حدثنا محمد بن العلاء قال: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى قال:
 سئل النبي صلى الله عليه وسلم عن أشياء كرهها، فلما أكثر عليه غضب، ثم قال للناس: ^سلوني عما شئتم^ قال رجل: من أبي؟ قال: ^أبوك حذافة^ فقام آخر فقال: من أبي يا رسول الله؟ فقال: ^أبوك سالم مولى شيبة^ فلما رأى عمر ما في وجهه قال: يا رسول الله، إنا نتوب إلى الله عز وجل [6861]
*******************
من برك على ركبتيه عند الإمام أو المحدث
93 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم خرج، فقام عبد الله بن حذافة فقال: من أبي؟ فقال: ^أبوك حذافة^ ثم أكثر أن يقول: ^سلوني^ فبرك عمر على ركبتيه فقال: رضينا بالله ربا، وبالإسلام دينا، وبمحمد صلى الله عليه وسلم نبيا، فسكت
[515، 6864، وانظر: 4345]
*******************
من أعاد الحديث ثلاثا ليفهم عنه
فقال: ^ألا وقول الزور^ [ر: 2511] فما زال يكررها وقال ابن عمر: قال النبي صلى الله عليه وسلم: ^هل بلغت^ ثلاثا [ر: 4141]
94 95 - حدثنا عبده قال: حدثنا عبد الصمد قال: حدثنا عبد الله بن المثنى قال: حدثنا ثمامة بن عبد الله، عن أنس، عن النبي صلى الله عليه وسلم:
 أنه كان إذا سلم سلم ثلاثا، وإذا تكلم بكلمة أعادها ثلاثا
^95^ - حدثنا عبده بن عبد الله: حدثنا عبد الصمد قال: حدثنا عبد الله بن المثنى قال: حدثنا ثمامة بن عبد الله، عن أنس، عن النبي صلى الله عليه وسلم:
 أنه كان إذا تكلم بكلمة أعادها ثلاثا، حتى تفهم عنه، وإذا أتى على قوم فسلم عليهم، سلم عليهم ثلاثا
[5890]
96 - حدثنا مسدد قال: حدثنا أبو عوانة، عن أبي بشر، عن يوسف بن ماهك، عن عبد الله بن عمرو قال:
 تخلف رسول الله صلى الله عليه وسلم في سفر سافرناه، فأدركنا وقد أرهقنا الصلاة، صلاة العصر، ونحن نتوضأ، فجعلنا نمسح على أرجلنا، فنادى بأعلى صوته: ^ويل للأعقاب من النار^ مرتين أو ثلاثا [ر: 60]
*******************
تعليم الرجل أمته وأهله
97 - أخبرنا محمد، هم ابن سلام، حدثنا المحاربي قال: حدثنا صالح بن حيان قال: قال عامر الشعبي: حدثني أبو بردة، عن أبيه قال:
 قال رسول الله صلى الله عليه وسلم: ^ثلاثة لهم أجران: رجل من أهل الكتاب، آمن بنبيه وآمن بمحمد صلى الله عليه وسلم، والعبد المملوك إذا أدى حق الله وحق مواليه، ورجل كانت عنده أمة يطؤها، فأدبها فأحسن أدبها، وعلمها فأحسن تعليمها، ثم أعتقها فتزوجها، فله أجران^
ثم قال عامر: أعطيناكها بغير شيء، قد كان يركب فيما دونها إلى المدينة
[2406، 2409، 2413، 2849، 3262، 4795]
*******************
عظة الإمام النساء وتعليمهن
98 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن أيوب قال: سمعت عطاء قال: سمعت ابن عباس قال:
 أشهد على النبي صلى الله عليه وسلم - أو قال عطاء: أشهد على ابن عباس: أن رسول الله صلى الله عليه وسلم - خرج ومعه بلال، فظن أنه لم يسمع فوعظهن وأمرهن بالصدقة، فجعلت المرأة تلقي القرط والخاتم، وبلال يأخذ في طرف ثوبه
وقال إسماعيل عن أيوب عن عطاء، وقال عن ابن عباس: أشهد على النبي صلى الله عليه وسلم
[825، 921، 932، 936، 945، 1364، 1381، 4613، 4951، 5541، 5542، 5544، 6894]
*******************
الحرص على الحديث
99 - حدثنا عبد العزيز بن عبد الله قال: حدثني سليمان، عن عمرو بن أبي عمرو، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة أنه قال:
 قيل: يا رسول الله، من أسعد الناس بشفاعتك يوم القيامة؟ قال رسول الله صلى الله عليه وسلم: ^لقد ظننت - يا أبا هريرة - أن لا يسألني عن هذا الحديث أحد أول منك، لما رأيت من حرصك على الحديث، اسعد الناس بشفاعتي يوم القيامة، من قال لا إله إلا الله، خالصا من قلبه، أو نفسه^
[6201]
*******************
كيف يقبض العلم
وكتب عمر بن عبد العزيز إلى أبي بكر بن حزم: انظر ما كان من حديث رسول الله صلى الله عليه وسلم فاكتبه، فإني خفت دروس العلم وذهاب العلماء، ولا تقبل إلا حديث النبي صلى الله عليه وسلم، ولتفشوا العلم، ولتجلسوا حتى يعلم من لا يعلم، فإن العلم لا يهلك حتى يكون سرا
حدثنا العلاء بن عبد الجبار قال: حدثنا عبد العزيز بن مسلم، عن عبد الله بن دينار: بذلك، يعني حديث عمر بن عبد العزيز، إلى قوله: ذهاب العلماء
100 - حدثنا إسماعيل بن أويس قال: حدثني مالك، عن هشام بن عروة، عن أبيه، عن عبد الله بن عمرو بن العاص قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^إن الله لا يقبض العلم انتزاعا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالما، اتخذ الناس رؤوسا جهالا، فسئلوا، فأفتوا بغير علم، فضلوا وأضلوا^
قال الفربري: حدثنا عباس قال: حدثنا قتيبة: حدثنا جرير، عن هشام نحوه
[6877]
*******************
هل يجعل للنساء يوم على حده في العلم
101 102 - حدثنا آدم قال: حدثنا شعبة قال: حدثني ابن الأصبهاني قال: سمعت أبا صالح ذكوان: يحدث عن أبي سعيد الخدري:
 قالت النساء للنبي صلى الله عليه وسلم: غلبنا عليك الرجال، فاجعل لنا يوما من نفسك، فوعدهن يوما لقيهن فيه، فوعظهن وأمرهن، فكان فيما قال لهن: ^ما منكن امرأة تقدم ثلاثة من ولدها، إلا كان لها حجابا من النار^ فقالت امرأة: واثنين؟ فقال: ^واثنين^
 ^102^ - حدثنا محمد بن بشار قال: حدثنا غندر قال: حدثنا شعبة، عن عبد الرحمن بن الأصبهاني، عن ذكوان، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم بهذا
وعن عبد الرحمن بن الأصبهاني قال: سمعت أبا حازم عن أبي هريرة قال:
 ^ثلاثة لم يبلغوا الحنث^
[1192، 6880، وانظر: 1193]
*******************
من سمع شيئا فراجعه حتى يعرفه
103 - حدثنا سعيد بن أبي مريم قال: أخبرنا نافع بن عمر قال: حدثني ابن أبي ملكية:
 أن عائشة زوج النبي صلى الله عليه وسلم: كانت لا تسمع شيئا لا تعرفه، إلا راجعت فيه حتى تعرفه، وأن النبي صلى الله عليه وسلم قال: ^من حوسب عذب^ قالت عائشة: فقلت: أوليس يقول الله تعالى: "فسوف يحاسب حسابا يسيرا" قالت: فقال: ^إنما ذلك العرض، ولكن: من نوقش الحساب يهلك^
[4655، 6171، 6172]
*******************
ليبلغ العلم الشاهد الغائب
قاله ابن عباس، عن النبي صلى الله عليه وسلم
104 - حدثنا عبد الله بن يوسف قال: حدثني الليث قال: حدثني سعيد، عن أبي شريح:
 أنه قال لعمرو بن سعيد - وهو يبعث البعوث إلى مكة - ائذن لي أيها الأمير، أحدثك قولا قام به النبي صلى الله عليه وسلم الغد من يوم الفتح، سمعته أذناي ووعاه قلبي، وأبصرته عيناي حين تكلم به: حمد الله وأثنى عليه ثم قال: ^إن مكة حرمها الله، ولم يحرمها الناس، فلا يحل لامرىء يؤمن بالله واليوم الآخر أن يسفك فيها دما، ولا يعضد فيها شجرة، فإن أحد ترخص لقتال رسول الله صلى الله عليه وسلم فيها، فقولوا: إن الله قد أذن لرسوله ولم يأذن لكم، وإنما أذن لي فيها ساعة من نهار، ثم عادت حرمتها اليوم كحرمتها بالأمس، وليبلغ الشاهد الغائب^
فقيل لأبي شريح: ما قال عمرو؟ قال: أنا أعلم منك يا أبا شريح، لا يعيذ عاصيا ولا فارا بدم ولا فارا بخربة
[1735، 4044]
105 - حدثنا عبد الله بن عبد الوهاب قال: حدثنا حماد، عن أيوب، عن محمد، عن ابن أبي بكرة، عن أبي بكرة،
ذكر النبي صلى الله عليه وسلم قال: ^فإن دماءكم وأموالكم - قال محمد وأحسبه قال - وأعراضكم، عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، ألا ليبلغ الشاهد منكم الغائب^ وكان محمد يقول: صدق رسول الله صلى الله عليه وسلم، كان ذلك: ^ألا هل بلغت^ مرتين
[ر: 67]
*******************
إثم من كذب على النبي صلى الله عليه وسلم
106 - حدثنا علي بن الجعد: أخبرنا شعبة قال: أخبرني منصور قال: سمعت ربعي بن جراش يقول: سمعت عليا يقول:
 قال النبي صلى الله عليه وسلم: ^لا تكذبوا علي، فإنه من كذب علي فليلج النار^
107 - حدثنا أبو الوليد قال: حدثنا شعبة، عن جامع بن شداد، عن عامر بن عبد الله بن الزبير، عن أبيه قال: قلت للزبير:
 إني لا أسمعك تحدث عن رسول الله صلى الله عليه وسلم كما يحدث فلان وفلان؟ قال: أما إني لم أفارقه، ولكن سمعته يقول: ^من كذب علي فليتبوأ مقعده من النار^
108 - حدثنا أبو معمر قال: حدثنا عبد الوراث، عن عبد العزيز: قال أنس:
 إنه ليمنعني أن أحدثكم حديثا كثيرا أن النبي صلى الله عليه وسلم قال: ^من تعمد علي كذبا فليتبوأ مقعده من النار^
109 - حدثنا مكي بن إبراهيم قال: حدثنا يزيد بن أبي عبيد، عن سلمة قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^من يقل علي ما لم أقل فليتبوأ مقعده من النار^
110 - حدثنا موسى قال: حدثنا أبو عوانة، عن أبي حصين، عن أبي صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^تسموا باسمي ولا تكتنوا بكنيتي، ومن رآني في المنام فقد رآني حقا، فإن الشيطان لا يتمثل في صورتي، ومن كذب علي متعمدا فليتبوأ مقعده من النار^
[5844]
*******************
كتابة العلم
111 - حدثنا محمد بن سلام قال: أخبرنا وكيع، عن سفيان، عن مطرف، عن الشعبي، عن أبي جحيفة قال:
 قلت لعلي: هل عندكم كتاب؟ قال: لا، إلا كتاب الله، أو فهم أعطيه رجل مسلم، أو ما في هذه الصحيفة قال: قلت: فما في هذه الصحيفة؟ قال: العقل، وفكاك الأسير، ولا يقتل مسلم بكافر
[2882، 6507، 6517]
112 - حدثنا أبو نعيم الفضل بن دكين قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن أبي هريرة:
 أن خزاعة قتلوا رجلا من بني ليث - عام فتح مكة - بقتيل منهم قتلوه، فأخبر بذلك النبي صلى الله عليه وسلم، فركب راحلته فخطب، فقال: ^إن الله حبس عن مكة القتل، أو الفيل - شك أبو عبد الله - وسلط عليهم رسول الله صلى الله عليه وسلم والمؤمنين، ألا وإنها لم تحل لأحد قبلي، ولم تحل لأحد بعدي، ألا وإنها حلت لي ساعة من نهار، ألا وإنها ساعتي هذه حرام، لا يختلى شوكها، ولا يعضد شجرها، ولا تلتقط ساقطتها إلا لمنشد، فمن قتل فهو بخير النظرين: إما أن يعقل، وإما أن يقاد أهل القتيل^ فجاء رجل من أهل اليمن فقال: اكتب لي يا رسول الله، فقال: ^اكتبوا لأبي فلان^ فقال رجل من قريش: إلا الإذخر يا رسول الله، فإنا نجعله في بيوتنا وقبورنا؟ فقال النبي صلى الله عليه وسلم: ^إلا الأذخر إلا الأذخر^
قال أبو عبد الله: يقال: يقاد بالقاف، فقيل لأبي عبد الله: أي شيء كتب له؟ قال: كتب له هذه الخطبة
[2302، 6486]
113 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا عمرو قال: أخبرني وهب بن منبه، عن أخيه قال:
 سمعت أبا هريرة يقول: ما من أصحاب النبي صلى الله عليه وسلم أحد أكثر حديثا عنه مني، إلا ما كان من عبد الله بن عمرو، فإنه كان يكتب ولا أكتب
تابعه معمر، عن همام، عن أبي هريرة
114 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني يونس، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس قال:
 لما اشتد بالنبي صلى الله عليه وسلم وجعه قال: ^اتئوني بكتاب أكتب لكم كتابا لا تضلوا من بعده^ قال عمر: إن النبي صلى الله عليه وسلم غلبه الوجع، وعندنا كتاب الله حسبنا فاختلفوا وكثر اللغط، قال: ^قوموا عني، ولا ينبغي عندي التنازع^ فخرج ابن عباس يقول: إن الرزية كل الرزية ما حال بين رسول الله صلى الله عليه وسلم وبين كتابه
[2888، 2997، 4168، 4169، 5345، 6932]
*******************
العلم والعظة بالليل
115 - حدثنا صدقة: أخبرنا ابن عيينة، عن معمر، عن الزهري، عن هند، عن أم سلمة، وعمرو ويحيى بن سعيد، عن الزهري، عن هند، عن أم سلمة قالت:
 استيقظ النبي صلى الله عليه وسلم ذات ليلة فقال: ^سبحان الله، ماذا أنزل الليلة من الفتن، وماذا فتح من الخزائن، أيقظوا صواحبات الحجر، فرب كاسية في الدنيا عارية في الآخرة^
[1074، 3404، 5506، 5864، 6658]
*******************
السمر في العلم
116 - حدثنا سعيد بن عفير قال: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن سالم، وأبي بكر سليمان بن أبي حثمة: أن عبد الله بن عمر قال:
 صلى بنا النبي صلى الله عليه وسلم العشاء في آخر حياته، فلما سلم قام، فقال: ^أرأيتكم ليلتكم هذه، فإن رأس مائة سنة منها، لا يبقى ممن هو على ظهر الأرض أحد^
[539، 576]
117 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا الحكم قال: سمعت سعيد بن جبير، عن ابن عباس قال:
 بت في بيت خالتي ميمونة بنت الحارث، زوج النبي صلى الله عليه وسلم، وكان النبي صلى الله عليه وسلم عندها في ليلتها، فصلى النبي صلى الله عليه وسلم العشاء، ثم جاء إلى منزله، فصلى أربع ركعات، ثم نام، ثم قام، ثم قال: ^نام الغليم^ أو كلمة تشبهها، ثم قام، فقمت عن يساره، فجعلني عن يمينه، فصلى خمس ركعات، ثم صلى ركعتين، ثم نام، حتى سمعت غطيطه أو خطيطه، ثم خرج إلى الصلاة
[138، 181، 665 - 667، 693، 695، 821، 947، 1140، 4293 - 4296، 5575، 5861، 5959، 7014]
*******************
حفظ العلم
118 - حدثنا عبد العزيز بن عبد الله قال: حدثني مالك، عن ابن شهاب، عن الأعرج، عن أبي هريرة قال:
 إن الناس يقولون أكثر أبو هريرة، ولولا آيتان في كتاب الله ما حدثت حديثا، ثم يتلو: "إن الذين يكتمون ما أنزلنا من البينات - إلى قوله - الرحيم" إن إخواننا من المهاجرين كان يشغلهم الصفق بالأسواق، وإن إخواننا من الأنصار كان يشغلهم العمل في أموالهم، وإن أبا هريرة كان يلزم رسول الله صلى الله عليه وسلم بشبع بطنه، ويحضر ما لا يحضرون، ويحفظ ما لا يحفظون
[1942، 2223، 6921]
119 - حدثنا أحمد بن أبي بكر أبو مصعب قال: حدثنا محمد بن إبراهيم بن دينار، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة قال:
 قلت: يا رسول الله، إني أسمع منك حديث كثيرا أنساه؟ قال: ^أبسط رداءك^ فبسطته، قال: فغرف بيديه، ثم قال: ^ضمه^ فضممته، فما نسيت شيئا بعده
حدثنا إبراهيم بن المنذر قال: حدثنا ابن أبي فديك بهذا، أو قال: غرف بيده فيه
[3448]
120 - حدثنا إسماعيل قال: حدثني أخي، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة قال:
 حفظت من رسول الله صلى الله عليه وسلم وعاءين: فأما أحدهما فبثثته، وأما الآخر فلو بثثته قطع هذا البلعوم
*******************
الإنصات للعلماء
121 - حدثنا حجاج قال: حدثنا شعبة قال: أخبرني علي بن مدرك، عن أبي زرعة، عن جرير:
 أن النبي صلى الله عليه وسلم قال له في حجة الوداع: ^استنصت الناس^ فقال: ^لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض^
[4143، 6475، 6669]
*******************
ما يستحب للعالم إذا سئل: أي الناس أعلم؟ فيكل العلم إلى الله
122 - حدثنا عبد الله بن محمد قال: حدثنا سفيان قال: حدثنا عمرو قال: أخبرني سعيد بن جبير قال:
 قلت لابن عباس: إن نوفا البكالي يزعم أن موسى ليس بموسى بني إسرائيل، إنما هو موسى آخر؟ فقال: كذب عدو الله، حدثنا أبي بن كعب، عن النبي صلى الله عليه وسلم: ^قام موسى النبي خطيبا في بني إسرائيل فسئل: أي الناس أعلم؟ فقال: أنا أعلم، فعتب الله عليه، إذ لم يرد العلم إليه، فأوحى الله إليه: إن عبدا من عبادي بمجمع البحرين، هو أعلم منك قال: يا رب، وكيف به؟ فقيل له: احمل حوتا في مكتل، فإذا فقدته فهو ثم، فانطلق وانطلق بفتاه يوشع بن نون، وحمل حوتا في مكتل، حتى كانا عند الصخرة وضعا رؤوسهما وناما، فانسل الحوت من المكتل فاتخذ سبيله في البحر سربا، وكان لموسى وفتاه عجبا، فانطلقا، بقية ليلتهما ويومهما، فلما أصبح قال موسى لفتاه: آتنا غداءنا لقد لقينا من سفرنا هذا نصبا ولم يجد موسى مسا من النصب حتى جاوز المكان الذي أمر به، قال له فتاه: أرأيت إذ أوينا إلى الصخرة؟ فإني نسيت الحوت، قال موسى: ذلك ما كنا نبغي، فارتدا على آثارهما قصصا، فلما انتهيا إلى الصخرة، إذا رجل مسجى بثوب، أو قال تسجى بثوبه، فسلم موسى، فقال الخضر: وأنى بأرضك السلام؟ فقال: أنا موسى، فقال: موسى بني إسرائيل؟ قال: نعم، قال: هل أتبعك على أن تعلمني مما علمت رشدا؟ قال: إنك لن تسطيع معي صبرا، يا موسى، إني على علم من علم الله علمنيه لا تعلمه أنت، وأنت على علم علمكه لا أعلمه قال: ستجدني إن شاء الله صابرا، ولا أعصي لك أمرا، فانطلقا يمشيان على ساحل البحر، ليس لهما سفينة، فمرت بهما سفينة، فكلموهم أن يحملوهما، فعرف الخضر، فحملوهما بغير نول، فجاء عصفور فوقع على حرف السفينة، فنقر نقرة أو نقرتين في البحر، فقال الخضر: يا موسى: ما نقص علمي وعلمك من علم الله إلا كنقرة هذا العصفور في البحر، فعمد الخضر إلى لوح من ألواح السفينة فنزعه، فقال موسى: قوم حملونا بغير نول، عمدت إلى سفينتهم فخرقتها لتغرق أهلها؟ قال: ألم أقل لك إنك لن تسطيع معي صبرا؟ قال: لا تؤاخذني بما نسيت - فكانت الأولى من موسى نسيانا - فانطلقا، فإذا غلام يلعب مع الغلمان، فأخذ الخضر برأسه من أعلاه فاقتلع رأسه بيده، فقال موسى: أقتلت نفسا زكية بغير نفس؟ قال: ألم أقل لك إنك لن تسطيع معي صبرا؟ - قال ابن عيينة: وهذا أؤكد - فانطلقا، حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما، فوجد فيها جدارا يريد أن ينقض فأقامه، قال الخضر بيده فأقامه، فقال له موسى: لو شئت لاتخذت عليه أجرا، قال: هذا فراق بيني وبينك^ قال النبي صلى الله عليه وسلم: ^يرحم الله موسى، لوددنا لو صبر حتى يقص علينا من أمرهما^ [ر: 74]
*******************
من سأل، وهو قائم، عالما جالسا
123 - حدثنا عثمان قال: أخبرنا جرير، عن منصور، عن أبي وائل عن أبي موسى قال:
 جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، ما القتال في سبيل الله؟ فإن أحدنا يقاتل غضبا، ويقاتل حمية، فرفع إليه رأسه، قال: وما رفع إليه رأسه إلا أنه كان قائما، فقال: ^من قاتل لتكون كلمة الله هي العليا، فهو في سبيل الله عز وجل^
[2655، 2958، 7020]
*******************
السؤال والفتيا عند رمي الجمار
124 - حدثنا أبو نعيم قال: حدثنا عبد العزيز بن أبي سلمة، عن الزهري، عن عيسى بن طلحة، عن عبد الله بن عمرو قال:
 رأيت النبي صلى الله عليه وسلم عند الجمرة وهو يسأل، فقال رجل: يا رسول الله، نحرت قبل أن أرمي؟ قال: ^ارم ولا حرج^ قال آخر: يا رسول الله، حلقت قبل أن أنحر؟ قال: ^انحر ولا حرج^ فما سئل عن شيء قدم ولا أخر إلا قال: ^افعل ولا حرج^ [ر: 83]
*******************
قول الله تعالى: "وما أوتيتم من العلم إلا قليلا"
125 - حدثنا قيس بن حفص قال: حدثنا عبد الواحد قال: حدثنا الأعمش سليمان، عن إبراهيم، عن علقمة، عن عبد الله قال: بينا أنا أمشي مع النبي صلى الله عليه وسلم في خرب المدينة، وهو يتوكأ على عسيب معه، فمر بنفر من اليهود، فقال بعضهم لبعض: سلوه عن الروح؟ وقال بعضهم: لا تسألوه، لا يجيء فيه بشيء تكرهونه، فقال بعضهم: لنسألنه، فقام رجل منهم فقال: يا أبا القاسم، ما الروح؟ فسكت، فقلت: إنه يوحى إليه، فقمت، فلما انجلى عنه، فقال: "ويسألونك عن الروح قل الروح من أمر ربي وما أوتوا من العلم إلا قليلا" قال الأعمش: هكذا في قراءتنا
[4444، 6867، 7018، 7024]
*******************
من ترك بعض الاختيار، مخافة أن يقصر فهم بعض الناس عنه، فيقعوا في أشد منه
126 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن الأسود قال: قال لي ابن الزبير:
 كانت عائشة تسر إليك كثيرا، فما حدثتك في الكعبة؟ قلت: قالت لي: قال النبي صلى الله عليه وسلم: ^يا عائشة لولا قومك حديث عهدهم - قال ابن الزبير - بكفر، لنقضت الكعبة، فجعلت لها بابين: باب يدخل الناس وباب يخرجون^ ففعله ابن الزبير
[1506 - 1509، 3188، 4214، 6816]
*******************
من خص بالعلم قوما دون قوم، كراهية أن لا يفهموا
127 - وقال علي:
 حدثوا الناس بما يعرفون، أتحبون أن يكذب الله ورسوله
حدثنا عبيد الله بن موسى، عن معروف بن خربوذ، عن أبي الطفيل، عن علي: بذلك
128 - حدثنا إسحاق بن إبراهيم قال: حدثنا معاذ بن هشام قال: حدثني أبي، عن قتادة قال: حدثنا أنس بن مالك:
 أن النبي صلى الله عليه وسلم، ومعاذ رديفه على الرحل، قال: ^يا معاذ بن جبل^ قال: لبيك يا رسول الله وسعديك، قال: ^يا معاذ^ قال: لبيك يا رسول الله وسعديك، ثلاثا، قال: ^ما من أحد يشهد أن لا إله إلا الله وأن محمدا رسول الله، صدقا من قلبه إلا حرمه الله على النار^ قال: يا رسول الله، أفلا أخبر به الناس فيستبشروا؟ قال: ^إذا يتكلوا^ وأخبر بها معاذ عند موته تأثما
[انظر: 129، 2701]
129 - حدثنا مسدد قال: حدثنا معتمر قال: سمعت أبي قال: سمعت أنسا قال:
ذكر لي أن النبي صلى الله عليه وسلم قال لمعاذ: ^من لقي الله لا يشرك به شيئا دخل الجنة^ قال: ألا أبشر الناس؟ قال: ^لا، إني أخاف أن يتكلوا^
[انظر: 128]
*******************
الحياء في العلم
وقال مجاهد: لا يتعلم العلم مستحي ولا مستكبر وقالت عائشة: نعم النساء نساء الأنصار، لم يمنهعن الحياء أن يتفقهن في الدين
130 - حدثنا محمد بن سلام قال: أخبرنا أبو معاوية قال: حدثنا هشام، عن أبيه، عن زينب بنت أم سلمة، عن أم سلمة قالت:
 جاءت أم سليم إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن الله لا يستحيي من الحق، فهل على المرأة من غسل إذا احتلمت؟ قال النبي صلى الله عليه وسلم: ^إذا رأت الماء^ فغطت أم سلمة، تعني وجهها، وقالت: يا رسول الله، وتحتلم المرأة؟ قال: ^نعم، تربت يمينك، فبم يشبهها ولدها^
[278، 3150، 5740، 5770]
131 - حدثنا إسماعيل قال: حدثني مالك عن عبد الله بن دينار، عن عبد الله بن عمر:
 أن رسول الله صلى الله عليه وسلم قال: ^إن من الشجر شجرة لا يسقط ورقها، وهي مثل المسلم، حدثوني ما هي^ فوقع الناس في شجر البادية، ووقع في نفسي أنها النخلة، قال عبد الله: فاستحييت، فقالوا: يا رسول الله، أخبرنا بها، فقال رسول الله صلى الله عليه وسلم: ^هي النخلة^ قال عبد الله: فحدثت أبي بما وقع في نفسي، فقال: لأن تكون قلتها أحب إلي من أن يكون لي كذا وكذا
[ر: 61]
*******************
من استحيا غيره بالسؤال
132 - حدثنا مسدد قال: حدثنا عبد الله بن داود، عن الأعمش، عن منذر الثوري، عن محمد بن الحنفية، عن علي قال:
 كنت رجلا مذاء، فأمرت المقداد أن يسأل النبي صلى الله عليه وسلم فسأله، فقال: ^فيه الوضوء^
[176، 266]
*******************
ذكر العلم والفتيا في المسجد
133 - حدثني قتيبة بن سعيد قال: حدثنا الليث بن سعد قال: حدثنا نافع مولى عبد الله بن عمر بن الخطاب، عن عبد الله بن عمر:
 أن رجلا قام في المسجد فقال: يا رسول الله، من أين تأمرنا أن نهل؟ فقال رسول الله صلى الله عليه وسلم: ^يهل أهل المدينة من ذي الحليفة، ويهل أهل الشام من الحجفة، ويهل أهل نجد من قرن^
وقال ابن عمر: ويزعمون أن رسول الله صلى الله عليه وسلم قال: ^ويهل أهل اليمن من يلملم^ وكان ابن عمر يقول: لم أفقه هذه من رسول الله صلى الله عليه وسلم
[1450، 1453، 1455، 6912]
*******************
من أجاب السائل بأكثر مما سأله
134 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم وعن الزهري، عن سالم، عن ابن عمر، عن النبي صلى الله عليه وسلم:
 أن رجلا سأله ما يلبس المحرم؟ فقال: ^لا يلبس القميص، ولا العمامة، ولا السراويل، ولا البرنس، ولا ثوبا مسه الورس أو الزعفران، فإن لم يجد النعلين فليلبس الخفين، وليقطعهما حتى يكونا تحت الكعبين^
[359، 1468، 1741، 1745، 5458، 5466، 5468، 5469، 5509، 5514]

*******************مجلد الوضوء
*******************
ما جاء في الوضوء
وقول الله تعالى: "إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤوسكم وأرجلكم إلى الكعبين"  المائدة: 6
قال أبو عبد الله: وبين النبي صلى الله عليه وسلم أن فرض الوضوء مرة مرة، وتوضأ
أيضا مرتين وثلاثا، ولم يزد على ثلاث، وكره أهل العلم الإسراف فيه، وأن يجاوزوا فعل النبي صلى الله عليه وسلم
*******************
لا تقبل صلاة بغير طهور
135 - حدثنا إسحاق بن إبراهيم الحنظلي قال: أخبرنا عبد الرزاق قال: أخبرنا معمر، عن همام بن منبه: أنه سمع أبا هريرة يقول:
 قال رسول الله صلى الله عليه وسلم: ^لا تقبل صلاة من أحدث حتى يتوضأ^ وقال رجل من حضرموت: ما المحدث يا أبا هريرة؟ قال: فساء أو ضراط [6554]
*******************
فضل الوضوء، والغر المحجلون من آثار الوضوء
136 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن خالد، عن سعيد بن أبي هلال، عن نعيم المجمر قال:
 رقيت مع أبي هريرة على ظهر المسجد فتوضأ، فقال: إني سمعت النبي صلى الله عليه وسلم يقول: ^إن أمتي يدعون يوم القيامة غرا محجلين من آثار الوضوء، فمن استطاع منكم أن يطيل غرته فليفعل^
*******************
لا يتوضأ من الشك حتى يستيقن
137 - حدثنا علي قال: حدثنا سفيان قال: حدثنا الزهري، عن سعيد بن المسيب، عن عباد بن تميم، عن عمه:
 أنه شكا إلى رسول الله صلى الله عليه وسلم: الرجل الذي يخيل إليه أنه يجد الشيء في الصلاة؟ فقال: ^لا ينفتل - أو: لا ينصرف - حتى يسمع صوتا أو يجد ريحا^
[175، 1951]
*******************
التخفيف في الوضوء
138 - حدثنا علي بن عبد الله قال: حدثنا سفيان عن عمرو قال: أخبرني كريب عن ابن عباس:
 أن النبي صلى الله عليه وسلم نام حتى نفخ، ثم صلى وربما قال: اضطجع حتى نفخ، ثم قام فصلى
ثم حدثنا به سفيان، مرة بعد مرة، عن عمرو، عن كريب، عن ابن عباس: قال: بت عند خالتي ميمونة ليلة، فقام النبي صلى الله عليه وسلم من الليل، فلما كان في بعض الليل، قام النبي صلى الله عليه وسلم، فتوضأ من شن معلق وضوءا خفيفا، يخففه عمرو ويقلله، وقام يصلي، فتوضأت نحوا مما توضأ، ثم جئت فقمت عن يساره، وربما قال سفيان: عن شماله، فحولني فجعلني عن يمينه، ثم صلى ما شاء الله، ثم اضطجع فنام حتى نفخ، ثم آتاه المنادي فآذنه بالصلاة، فقام معه إلى الصلاة، فصلى ولم يتوضأ قلنا لعمرو: إن ناسا يقولون: إن رسول الله صلى الله عليه وسلم تنام عينه ولا ينام قلبه؟ قال عمرو: سمعت عبيد بن عمير يقول: رؤيا الأنبياء وحي ثم قرأ: "إني أرى في المنام أني أذبحك"
[ر: 117]
*******************
إسباغ الوضوء
وقال ابن عمر إسباغ الوضوء الإنقاء
139 - حدثنا عبد الله بن مسلمة، عن مالك، عن موسى بن عقبة، عن كريب مولى ابن عباس، عن أسامة بن زيد: أنه سمعه يقول:
 دفع رسول الله صلى الله عليه وسلم من عرفة، حتى إذا كان بالشعب نزل فبال، ثم توضأ ولم يسبغ الوضوء، فقلت: الصلاة يا رسول الله، فقال: ^ الصلاة أمامك^ فركب، فلما جاء المزدلفة نزل فتوضأ، فاسبغ الوضوء، ثم أقيمت الصلاة، فصلى المغرب، ثم أناخ كل إنسان بعيره في منزله، ثم أقيمت العشاء فصلى، ولم يصل بينهما
[179، 1584، 1586، 1588]
*******************
غسل الوجه باليدين من غرفة واحدة
140 - حدثنا محمد بن عبد الرحيم قال: أخبرنا أبو سلمة الخزاعي منصور بن سلمة قال: أخبرنا ابن بلال، يعني سليمان، عن زيد بن أسلم، عن عطاء بن يسار، عن ابن عباس:
 أنه توضأ فغسل وجهه، ثم أخذ غرفة من ماء، فمضمض بها واستنشق، ثم أخذ غرفة من ماء، فجعل بها هكذا، أضافها إلى يده الأخرى، فغسل بهما وجهه، ثم أخذ غرفة من ماء، فغسل بها يده اليمنى، ثم أخذ غرفة من ماء فغسل بها يده اليسرى، ثم مسح رأسه، ثم أخذ غرفة من ماء، فرش بها على رجله اليمنى حتى غسلها، ثم أخذ غرفة أخرى، فغسل بها رجله، يعني اليسرى، ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم يتوضأ
*******************
التسمية على كل حال وعند الوقاع
141 - حدثنا علي بن عبد الله قال: حدثنا جرير، عن منصور، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس، يبلغ به النبي صلى الله عليه وسلم، قال:
 ^لو أن أحدكم إذا أتى أهله قل: بسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا، فقضي بينهما ولد لم يضره^
[3098، 3109، 4870، 6025، 6961]
*******************
ما يقول عند الخلاء
142 - حدثنا آدم قال: حدثنا شعبة، عن عبد العزيز بن صهيب قال: سمعت أنسا يقول:
 كان النبي صلى الله عليه وسلم إذا دخل الخلاء قال: ^اللهم إني أعوذ بك من الخبث والخبائث^
تابعه ابن عرعرة عن شعبة وعن غندر، عن شعبة: إذا أتى الخلاء وقال موسى، عن حماد: إذا دخل وقال سعيد بن زيد: حدثنا عبد العزيز: إذا أراد أن يدخل
[5963]
*******************
وضع الماء عند الخلاء
143 - حدثنا عبد الله بن محمد قال: حدثنا هاشم بن القاسم قال: حدثنا ورقاء، عن عبيد الله بن أبي يزيد، عن ابن عباس:
 أن النبي صلى الله عليه وسلم دخل الخلاء، فوضعت له وضوءا، قال: ^من وضع هذا^ فأخبر، فقال: ^اللهم فقهه في الدين^
[ر:75]
*******************
لا تستقبل القبلة بغائط أو بول، إلا عند البناء، جدار أو نحوه
144 - حدثنا آدم قال: حدثنا ابن أبي ذئب قال: حدثنا الزهري، عن عطاء بن يزيد الليثي، عن أبي أيوب الأنصاري قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا أتى أحدكم الغائط، فلا يستقبل القبلة ولا يولها ظهره، شرقوا أو غربوا^
[ر: 386]
*******************
من تبرزعلى لبنتين
145 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن يحيى بن سعيد، عن محمد بن يحيى بن حبان، عن عمه واسع بن حبان، عن عبد الله بن عمر: أنه كان يقول:
 إن ناسا يقولون إذا قعدت على حاجتك فلا تستقبل القبلة ولا بيت المقدس، فقال عبد الله بن عمر: لقد ارتقيت يوما على ظهر بيت لنا، فرأيت رسول الله صلى الله عليه وسلم على لبنتين، مستقبلا بيت المقدس لحاجته وقال لعلك من الذين يصلون على أوراكهم؟ فقلت: لا أدري والله قال مالك: يعني الذي يصلي ولا يرتفع عن الأرض، يسجد وهو لاصق بالأرض
[147، 148، 2935]
*******************
خروج النساء للبراز
146 - حدثنا يحيى بن بكير قال: حدثنا الليث قال: حدثنا عقيل، عن ابن شهاب، عن عروة، عن عائشة:
 أن أزواج النبي صلى الله عليه وسلم كن يخرجن بالليل إذا تبرزن إلى المناصع، وهو صعيد أفيح، فكان عمر يقول للنبي صلى الله عليه وسلم: احجب نساءك، فلم يكن رسول الله صلى الله عليه وسلم يفعل، فخرجت سودة بنت زمعة، زوج النبي صلى الله عليه وسلم، ليلة من الليالي عشاء، وكانت امرأة طويلة، فناداها عمر: ألا قد عرفناك يا سودة، حرصا على أن ينزل الحجاب، فأنزل الله آية الحجاب
وحدثنا زكرياء قال: حدثنا أبو أسامة عن هشام بن عروة عن أبيه عن عائشة، عن النبي صلى الله عليه وسلم قال: ^قد أذن أن تخرجن في حاجتكن^ قال هشام: يعني البراز
[4157، 4939، 5886]
*******************
 التبرز في البيوت
147  148 - حدثنا إبراهيم بن المنذر قال: حدثنا أنس بن عياض، عن عبيد الله، عن محمد بن يحيى بن حبان، عن واسع بن حبان، عن عبد الله بن عمر قال:
 ارتقيت فوق ظهر بيت حفصة لبعض حاجتي، فرأيت رسول الله صلى الله عليه وسلم يقضي حاجته، مستدبر القبلة، مستقبل الشأم
^148^ - حدثنا يعقوب بن إبراهيم قال: حدثنا يزيد بن هارون قال: أخبرنا يحيى، عن محمد بن يحيى بن حبان: أن عمه واسع بن حبان أخبره: أن عبد الله بن عمر أخبره قال:
 لقد ظهرت ذات يوم على ظهر بيتنا، فرأيت رسول الله صلى الله عليه وسلم قاعدا على لبنتين، مستقبل بيت المقدس
[ر: 145]
*******************
الاستنجاء بالماء
149 - حدثنا أبو الوليد هشام بن عبد الملك قال: حدثنا شعبة، عن أبي معاذ، واسمه عطاء بن أبي ميمونة، قال: سمعت أنس بن مالك يقول: كان النبي صلى الله عليه وسلم إذا خرج لحاجته، أجيء أنا وغلام، ومعنا إداوة من ماء، يعني يستنجي به
[150، 151، 214، 478]
*******************
من حمل الماء معه لطهوره
وقال أبو الدرداء: أليس فيكم صاحب النعلين والطهور والوساد؟
150 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن أبي معاذ، هو عطاء بن أبي ميمونة، قال:
 سمعت أنسا يقول: كان رسول الله صلى الله عليه وسلم إذا خرج لحاجته، تبعه أنا وغلام منا، معنا إداوة من ماء
[ر: 149]
*******************
حمل العنزة مع الماء في الاستنجاء
151 - حدثنا محمد بن بشار قال: حدثنا محمد بن جعفر قال: حدثنا شعبة، عن عطاء بن أبي ميمونة:
 سمع أنس بن مالك يقول: كان رسول الله صلى الله عليه وسلم يدخل الخلاء، فأحمل أنا وغلام إداوة من ماء وعنزة، يستنجي بالماء
تابعه النضر وشاذان عن شعبة العنزة: عصا عليه زج
[ر: 149]
*******************
النهي عن الاستنجاء باليمين
152 - حدثنا معاذ بن فضالة قال: حدثنا هشام، هو الدستوائي، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا شرب أحدكم فلا يتنفس في الإناء، وإذا أتى الخلاء فلا يمس ذكره بيمينه، ولا يتمسح بيمينه^
[153، 5307]
*******************
لا يمسك ذكره بيمينه إذا بال
153 - حدثنا محمد بن يوسف قال: حدثنا الأوزاعي، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه،
 عن النبي صلى الله عليه وسلم قال: ^إذا بال أحدكم فلا يأخذن ذكره بيمينه، ولا يستنج بيمينه، ولا يتنفس في الإناء^
[ر: 152]
*******************
الاستنجاء بالحجارة
154 - حدثنا أحمد بن محمد المكي قال: حدثنا عمرو بن يحيى بن سعيد بن عمرو المكي، عن جده، عن أبي هريرة قال:
 اتبعت النبي صلى الله عليه وسلم وخرج لحاجته، فكان لا يلتفت، فدنوت منه، فقال: ^ابغني حجارا استنفض بها - أو نحوه - ولا تأتني بعظم، ولا روث^ فأتيته بأحجار بطرف ثيابي، فوضعتها إلى جنبه، وأعرضت عنه، فلما قضى اتبعه بهن
[3647]
155 - حدثنا أبو نعيم قال: حدثنا زهير، عن أبي إسحاق قال: ليس أبو عبيدة ذكره، ولكن عبد الرحمن بن الأسود، عن أبيه: أنه سمع عبد الله يقول:
 أتى النبي صلى الله عليه وسلم الغائط، فأمرني أن آتيه بثلاثة أحجار، فوجدت حجرين، والتمست الثالث فلم أجده، فأخذت روثة فأتيته بها، فأخذ الحجرين وألقى الروثة، وقال: ^هذا ركس^
*******************
الوضوء مرة مرة
156 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن زيد بن أسلم، عن عطاء بن يسار، عن ابن عباس قال:
 توضأ النبي صلى الله عليه وسلم مرة مرة
*******************
الوضوء مرتين مرتين
157 - حدثنا حسين بن عيسى قال: حدثنا يونس بن محمد قال: حدثنا فليح بن سليمان، عن عبد الله بن أبي بكر بن عمرو بن حزم، عن عباد بن تميم، عن عبد الله بن زيد:
 أن النبي صلى الله عليه وسلم توضأ مرتين مرتين
*******************
الوضوء ثلاثا ثلاثا
158 - حدثنا عبد العزيز بن عبد الله الأويسي قل: حدثني إبراهيم بن سعد، عن ابن شهاب: أن عطاء بن يزيد أخبره: أن حمران مولى عثمان أخبره:
 أنه رأى عثمان بن عفان: دعا بإناء فأفرغ على كفيه ثلاث مرار فغسلهما، ثم أدخل يمينه في الإناء، فمضمض واستنشق، ثم غسل وجهه ثلاثا، ويديه إلى المرفقين ثلاث مرار، ثم مسح برأسه، ثم غسل رجليه ثلاث  مرار إلى الكعبين، ثم قال: قال رسول الله صلى الله عليه وسلم: ^من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه، غفر له ما تقدم من ذنبه^
وعن إبراهيم قال: قال صالح بن كيسان: قال ابن شهاب: ولكن عروة يحدث عن حمران: فلما توضأ قال: ألا أحدثكم حديثا لولا آية ما حدثتكموه، سمعت النبي صلى الله عليه وسلم يقول: ^لا يتوضأ رجل يحسن وضوءه، ويصلي الصلاة، إلا غفر له ما بينه وبين الصلاة حتى يصليها^ قال عروة: الآية: "إن الذين يكتمون ما أنزلنا من البينات"
[162، 1832، 6096]
*******************
الاستنثارفي الوضوء
ذكره عثمان وعبد الله بن زيد [ر: 158، 183] وابن عباس رضي الله عنهم، عن النبي صلى الله عليه وسلم
159 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا يونس، عن الزهري قال: أخبرني أبو إدريس:
 أنه سمع أبا هريرة، عن النبي صلى الله عليه وسلم أنه قال: ^من توضأ فليستنثر، ومن استجمر فليوتر^
[160]

*******************
الاستجمار وترا
160 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا توضأ أحدكم فليجعل في أنفه ثم لينثر، ومن استجمر فليوتر، وإذا استيقظ أحدكم من نومه فليغسل يده قبل أن يدخلها في وضوئه، فإن أحدكم لا يدري أين باتت يده^
[ر: 159]
*******************
غسل الرجلين، ولا يمسح على القدمين
161 - حدثنا موسى قال: حدثنا أبو عوانة، عن أبي بشر، عن يوسف بن ماهك، عن عبد الله بن عمرو قال:
 تخلف النبي صلى الله عليه وسلم عنا في سفرة سافرناها، فأدركنا وقد أرهقنا العصر، فجعلنا نتوضأ ونمسح على أرجلنا، فنادى بأعلى صوته: ^ويل للأعقاب من النار^ مرتين أو ثلاثا
[ر: 60]
*******************
المضمضة في الوضوء
قاله ابن عباس وعبد الله بن زيد رضي الله عنهم، عن النبي صلى الله عليه وسلم
[ر: 140، 183]
162 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عطاء بن يزيد، عن حمران مولى عثمان بن عفان: أنه رأى عثمان دعا بوضوء، فأفرغ على يديه من إنائه فغسلهما ثلاث مرات، ثم أدخل يمينه في الوضوء، ثم تمضمض واستنشق واستنثر، ثم غسل وجهه ثلاثا ويديه إلى المرفقين ثلاثا، ثم مسح برأسه، ثم غسل كل رجل ثلاثا، ثم قال: رأيت النبي صلى الله عليه وسلم يتوضأ نحو وضوئي هذا، وقال: ^من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه، غفر الله له ما تقدم من ذنبه^
[ر: 158]
*******************
غسل الأعقاب
وكان ابن سيرين يغسل موضع الخاتم إذا توضأ
163 - حدثنا آدم بن أبي إياس قال: حدثنا شعبة قال: حدثنا محمد بن زياد قال:
 سمعت أبا هريرة، وكان يمر بنا والناس يتوضؤون من المطهرة، قال: اسبغوا الوضوء، فإن أبا القاسم صلى الله عليه وسلم قال: ^ويل للأعقاب من النار^
*******************
غسل الرجلين في النعلين، ولا يمسح على النعلين
164 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن سعيد المقبري، عن عبيد بن جريج: أنه قال لعبد الله بن عمر: يا أبا عبد الرحمن، رأيتك تصنع أربعا لم أر أحدا من أصحابك يصنعها؟ قال: وما هي يا ابن جريج؟ قال: رأيتك لا تمس من الأركان إلا اليمانيين، ورأيتك تلبس النعال السبتية، ورأيتك تصبغ بالصفرة، ورأيتك إذا كنت بمكة أهل الناس إذا رأوا الهلال ولم تهل أنت حتى كان يوم التروية قال عبد الله: أما الأركان: فإني لم أر رسول الله صلى الله عليه وسلم يمس إلا اليمانيين، وأما النعال السبتية: فإني رأيت رسول الله صلى الله عليه وسلم يلبس النعل التي ليس فيها شعر ويتوضأ فيها، فأنا أحب أن ألبسها، وأما الصفرة: فإني رأيت رسول الله صلى الله عليه وسلم يصبغ بها، فأنا أحب أن أصبغ بها، وأما الإهلال: فإني لم أر رسول الله صلى الله عليه وسلم يهل حتى تنبعث به راحلته
[5513، وانظر: 1443، 1529]
*******************
التيمن في الوضوء والغسل
165 - حدثنا مسدد قال: حدثنا إسماعيل قال: حدثنا خالد، عن حفصة بنت سيرين، عن أم عطية قالت: قال النبي صلى الله عليه وسلم لهن في غسل ابنته: ^ابدأن بميامنها ومواضع الوضوء منها^
[1195 - 1204]
166 - حدثنا حفص بن عمر قال: حدثنا شعبة قال: أخبرني أشعث بن سليم قال: سمعت أبي، عن مسروق، عن عائشة قالت:
 كان النبي صلى الله عليه وسلم يعجبه التيمن في تنعله وترجله وطهوره، وفي شأنه كله
[416، 5065، 5516، 5582]
*******************
التماس الوضوء إذا حانت الصلاة
وقالت عائشة: حضرت الصبح، فالتمس الماء فلم يوجد، فنزل التيمم
[ر: 327]
167 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك أنه قال:
 رأيت رسول الله صلى الله عليه وسلم، وحانت صلاة العصر، فالتمس الناس الوضوء فلم يجدوه، فأتي رسول الله صلى الله عليه وسلم بوضوء، فوضع رسول الله صلى الله عليه وسلم في ذلك الإناء يده، وأمر الناس أن يتوضؤوا منه، قال: فرأيت الماء ينبع من تحت أصابعه، حتى توضؤوا من عند آخرهم
[192، 197، 3379 - 3382]
*******************
الماء الذي يغسل به شعر الإنسان
وكان عطاء لا يرى به بأسا: أن يتخذ منها الخيوط والحبال وسؤر الكلاب وممرها في المسجد، وقال الزهري: إذا ولغ في إناء ليس له وضوء غيره يتوضأ به وقال سفيان: هذا الفقه بعينه، يقول الله تعالى: "فلم تجدوا ماء فتيمموا"  المائدة: 6  وهذا ماء، وفي النفس منه شيء، يتوضأ به ويتيمم
168 - حدثنا مالك بن إسماعيل قال: حدثنا إسرائيل، عن عاصم، عن ابن سيرين قال:
 قلت لعبيدة: عندنا من شعر النبي صلى الله عليه وسلم، أصبناه من قبل أنس، أو من قبل أهل أنس فقال: لأن تكون عندي شعرة منه أحب إلي من الدنيا وما فيها
169 - حدثنا محمد بن عبد الرحيم قال: أخبرنا سعيد بن سليمان قال: حدثنا عباد، عن ابن عون، عن ابن سيرين، عن أنس:
 أن رسول الله صلى الله عليه وسلم لما حلق رأسه، كان أبو طلحة أول من أخذ من شعره
170 - حدثنا عبد الله بن يوسف، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة قال:
 إن رسول الله صلى الله عليه وسلم قال: ^إذا شرب الكلب في إناء أحدكم فليغسله سبعا^
171 - حدثنا إسحاق: أخبرنا عبد الصمد: حدثنا عبد الرحمن بن عبد الله بن دينار: سمعت أبي، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم:
 ^أن رجلا رأى كلبا يأكل الثرى من العطش، فأخذ الرجل خفه، فجعل يغرف له به حتى أرواه، فشكر الله له فأدخله الجنة^
[2234، 2334، 5663]
172 - وقال أحمد بن شبيب: حدثنا أبي، عن يونس، عن ابن شهاب قال: حدثني حمزة بن عبد الله، عن أبيه قال:
 كانت الكلاب تبول، وتقبل وتدبر في المسجد، في زمان رسول الله صلى الله عليه وسلم، فلم يكونوا يرشون شيئا من ذلك
173 - حدثنا حفص بن عمر قال: حدثنا شعبة، عن ابن أبي السفر، عن الشعبي، عن عدي بن حاتم قال:
 سألت النبي صلى الله عليه وسلم فقال: ^إذا أرسلت كلبك المعلم فقتل فكل، وإذا أكل فلا تأكل، فإنما أمسكه على نفسه^ قلت: أرسل كلبي فأجد معه كلبا آخر؟ قال: ^فلا تأكل فإنما سميت على كلبك ولم تسم على كلب آخر^
[1949، 5158 - 5160، 5166 - 5169، 6962]
*******************
من لم ير الوضوء إلا من المخرجين: من القبل والدبر
وقول الله تعالى: "أو جاء أحد منكم من الغائط"  المائدة: 6
وقال عطاء - فيمن يخرج من دبره الدود، أو من ذكره نحو القملة - يعيد الوضوء وقال جابر بن عبد الله: إذا ضحك في الصلاة أعاد الصلاة ولم يعد الوضوء وقال الحسن: إن أخذ من شعره وأظفاره، أو خلع خفيه فلا وضوء عليه وقال أبو هريرة: لا وضوء إلا من حدث
ويذكر عن جابر: أن النبي صلى الله عليه وسلم كان في غزوة ذات الرقاع، فرمي رجل بسهم فنزفه الدم، فركع وسجد ومضى في صلاته وقال الحسن: ما زال المسلمون يصلون في جراحاتهم وقال طاووس، ومحمد بن علي، وعطاء، وأهل الحجاز: ليس في الدم وضوء وعصر ابن عمر بثرة، فخرج منها الدم ولم يتوضأ وبزق ابن أبي أوفى دما فمضى في صلاته وقال ابن عمر، والحسن فيمن يحتجم: ليس عليه إلا غسل محاجمه
174 - حدثنا آدم بن أبي إياس قال: حدثنا ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^لا يزال العبد في الصلاة، ما كان في المسجد ينتظر الصلاة، ما لم يحدث^ فقال رجل أعجمي: ما الحدث يا أبا هريرة؟ قال: الصوت، يعني الضرطة
175 - حدثنا أبو الوليد قال: حدثنا ابن عيينة، عن الزهري، عن عباد بن تميم، عن عمه، عن النبي صلى الله عليه وسلم قال:
 ^لا ينصرف حتى يسمع صوتا أو يجد ريحا^
[ر: 137]
176 - حدثنا قتيبة بن سعيد قال: حدثنا جرير، عن الأعمش، عن منذر أبي يعلى الثوري، عن محمد ابن الحنفية قال:
 قال علي: كنت رجلا مذاء، فاستحييت أن أسأل رسول الله صلى الله عليه وسلم، فأمرت المقداد بن الأسود فسأله، فقال: ^فيه الوضوء^
ورواه شعبة عن الأعمش
[ر: 132]
177 - حدثنا سعد بن حفص: حدثنا شيبان، عن يحيى، عن أبي سلمة: أن عطاء بن يسار أخبره: أن زيد بن خالد أخبره:
 أنه سأله عثمان بن عفان رضي الله عنه قلت: أرأيت إذا جامع فلم يمن؟ قال عثمان: يتوضأ كما يتوضأ للصلاة، ويغسل ذكره قال عثمان: سمعته من رسول الله صلى الله عليه وسلم فسألت عن ذلك عليا، والزبير، وطلحة، وابن أبي كعب، رضي الله عنهم، فأمروه بذلك
[288، وانظر: 289]
178 - حدثنا إسحاق قال: أخبرنا النضر قال: أخبرنا شعبة، عن الحكم، عن ذكوان أبي صالح، عن أبي سعيد الخدري:
 أن رسول الله صلى الله عليه وسلم أرسل إلى رجل من الأنصار، فجاء ورأسه يقطر، فقال النبي صلى الله عليه وسلم: ^لعلنا أعجلناك^ فقال: نعم، فقال رسول الله صلى الله عليه وسلم: ^إذا أعجلت أو قحطت فعليك الوضوء^
تابعه وهب قال: حدثنا شعبة، قال أبو عبد الله: ولم يقل غندر ويحيى عن شعبة: ^الوضوء^
*******************
الرجل يوضيء صاحبه
179 - حدثني محمد بن سلام قال: أخبرنا يزيد بن هارون، عن يحيى، عن موسى بن عقبة، عن كريب مولى ابن عباس، عن أسامة بن زيد:
 أن رسول الله صلى الله عليه وسلم: لما أفاض من عرفة، عدل إلى الشعب، فقضى حاجته، قال أسامة بن زيد: فجعلت أصب عليه ويتوضأ، فقلت: يا رسول الله، أتصلي؟ فقال: ^المصلى أمامك^
[ر: 139]
180 - حدثنا عمرو بن علي قال: حدثنا عبد الوهاب قال: سمعت يحيى بن سعيد قال: أخبرني سعد بن إبراهيم: أن نافع بن جبير بن مطعم أخبره:
 أنه سمع عروة بن المغيرة بن شعبة يحدث عن المغيرة بن شعبة: أنه كان مع رسول الله صلى الله عليه وسلم في سفر، وأنه ذهب لحاجة له، وأن مغيرة جعل يصب الماء عليه وهو يتوضأ، فغسل وجهه ويديه، ومسح رأسه، ومسح على الخفين
[200، 203، 356، 381، 2761، 4159، 5462، 5463]
*******************
قراءة القرآن بعد الحدث وغيره
وقال منصور عن إبراهيم: لا بأس بالقراءة في الحمام، وبكتب الرسالة على غير وضوء وقال حماد عن إبراهيم: إن كان عليهم إزار فسلم، وإلا فلا تسلم
181 - حدثنا إسماعيل قال: حدثني مالك، عن مخرمة بن سليمان، عن كريب مولى ابن عباس: أن عبد الله بن عباس أخبره:
 أنه بات ليلة عند ميمونة زوج النبي صلى الله عليه وسلم، وهي خالته، فاضطجعت في عرض الوسادة، واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها، فنام رسول الله صلى الله عليه وسلم، حتى إذا انتصف الليل، أو قبله بقليل أو بعده بقليل، استيقظ رسول الله صلى الله عليه وسلم، فجلس يمسح النوم عن وجهه بيده، ثم قرأ العشر الآيات الخواتم من سورة آل عمران، ثم قام إلى شن معلقة، فتوضأ منها فأحسن وضوءه، ثم قام يصلي قال ابن عباس: فقمت فصنعت مثل ما صنع، ثم ذهبت إلى فقمت إلى جنبه، فوضع يده اليمنى على رأسي، وأخذ بأذني اليمنى يفتلها، فصلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر، ثم اضطجع حتى أتاه المؤذن، فقام فصلى ركعتين خفيفتين، ثم خرج فصلى الصبح
[ر: 117]
*******************
من لم يتوضأ إلا من الغشي المثقل
182 - حدثنا إسماعيل قال: حدثني مالك، عن هشام بن عروة، عن امرأته فاطمة، عن جدتها أسماء بنت أبي بكر أنها قالت:
 أتيت عائشة زوج النبي صلى الله عليه وسلم حين خسفت الشمس، فإذا الناس قيام يصلون، وإذا هي قائمة تصلي، فقلت: ما للناس؟ فأشارت بيدها نحو السماء، وقالت: سبحان الله، فقلت: آية؟ فأشارت: أي نعم، فقمت حتى تجلاني الغشي، وجعلت أصب فوق رأسي ماء، فلما انصرف رسول الله صلى الله عليه وسلم حمد الله وأثنى عليه، ثم قال: ^ما من شيء كنت لم أره إلا قد رأيته في مقامي هذا، حتى الجنة والنار، ولقد أوحي إلي أنكم تفتنون في القبور مثل - أو قريبا من - فتنة الدجال - لا أدري أي ذلك قالت أسماء - يؤتى أحدكم فيقال: ما علمك بهذا الرجل؟ فأما المؤمن أو الموقن - لا أدري أي ذلك قالت أسماء - فيقول: هو محمد رسول الله، جاءنا بالبينات والهدى، فأجبنا وآمنا واتبعنا، فيقال: نم صالحا، فقد علمنا إن كنت لمؤمنا، وأما المنافق أو المرتاب - لا أدري أي ذلك قالت أسماء - فيقول: لا أدري، سمعت الناس يقولون شيئا فقلته^
[ر: 86]
*******************
مسح الرأس كله
لقول الله تعالى: "وامسحوا برؤوسكم"  المائدة: 6
وقال ابن المسيب: المرأة بمنزلة الرجل، تمسح على رأسها، وسئل مالك: أيجزىء أن يمسح بعض الرأس؟ فاحتج بحديث عبد الله بن زيد
183 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عمرو بن يحيى المازني عن أبيه:
 أن رجلا قال لعبد الله بن زيد، وهو جد عمرو بن يحيى: أتستطيع أن تريني كيف كان رسول الله صلى الله عليه وسلم يتوضأ؟ فقال عبد الله بن زيد: نعم، فدعا بماء، فأفرغ على يديه فغسل مرتين، ثم مضمض واستنثر ثلاثا، ثم غسل وجهه ثلاثا، ثم غسل يديه مرتين مرتين إلى المرفقين، ثم مسح رأسه بيديه، فأقبل بهما وأدبر، بدأ بمقدم رأسه حتى ذهب بهما إلى قفاه، ثم ردهما إلى المكان الذي بدأ منه، ثم غسل رجليه
[184، 188، 189، 194، 196]
*******************
غسل الرجلين إلى الكعبين
184 - حدثنا موسى قال: حدثنا وهيب، عن عمرو، عن أبيه:
 شهدت عمرو بن أبي حسن: سأل عبد الله بن زيد، عن وضوء النبي صلى الله عليه وسلم، فدعا بتور من ماء، فتوضأ لهم وضوء النبي صلى الله عليه وسلم فأكفأ على يده من التور، فغسل يديه ثلاثا، ثم أدخل يده في التور، فمضمض واستنشق واستنثر، ثلاث غرفات، ثم أدخل يده فغسل وجهه ثلاثا، ثم غسل يديه مرتين إلى المرفقين، ثم أدخل يده فمسح رأسه، فأقبل بهما وأدبر مرة واحدة، ثم غسل رجليه إلى الكعبين
[ر: 183]
*******************
استعمال فضل وضوء الناس
وأمر جرير بن عبد الله أهله أن يتوضؤوا بفضل سواكه
185 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا الحكم قال: سمعت أبا جحيفة يقول:
 خرج علينا رسول الله صلى الله عليه وسلم بالهاجرة، فأتي بوضوء فتوضأ، فجعل الناس يأخذون من فضل وضوئه فيتمسحون به، فصلى النبي صلى الله عليه وسلم الظهر ركعتين، والعصر ركعتين، وبين يديه عنزة
وقال أبو موسى: دعا النبي صلى الله عليه وسلم بقدح فيه ماء، فغسل يديه ووجهه فيه، ومج فيه، ثم قال لهما: ^اشربا منه، وأفرغا على وجوهكما ونحوركما^
[369، 473، 477، 479، 607، 3360، 3373، 5449، 5521، وانظر: 193، 608]
186 - حدثنا علي بن عبد الله قال: حدثنا يعقوب بن إبراهيم بن سعد قال: حدثنا أبي، عن صالح، عن ابن شهاب قال: أخبرني محمود بن الربيع قال: وهو الذي مج رسول الله صلى الله عليه وسلم في وجهه وهو غلام من بئرهم وقال عروة، عن المسور وغيره، يصدق كل واحد منهما صاحبه:
 وإذا توضأ النبي صلى الله عليه وسلم كادوا يقتتلون على وضوئه
[ر: 77، 2581]
187 - حدثنا عبد الرحمن بن يونس قال: حدثنا حاتم بن إسماعيل، عن الجعد قال: سمعت السائب بن يزيد يقول:
 ذهبت بي خالتي إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله، إن ابن أختي وجع، فمسح رأسي ودعا لي بالبركة، ثم توضأ، فشربت من وضوئه، ثم قمت خلف ظهره، فنظرت إلى خاتم النبوة بين كتفيه، مثل زر الحجلة
[3347، 3348، 5346، 5991]
*******************
من مضمض واستنشق من غرفة واحدة
188 - حدثنا مسدد قال: حدثنا خالد بن عبد الله قال: حدثنا عمرو بن يحيى، عن أبيه، عن عبد الله بن زيد:
 أنه أفرغ من الإناء على يديه فغسلهما، ثم غسل - أو مضمض واستنشق - من كف واحدة، ففعل ذلك ثلاثا، فغسل يديه إلى المرفقين مرتين مرتين، ومسح برأسه، ما أقبل وما أدبر، وغسل رجليه إلى الكعبين، ثم قال: هكذا وضوء رسول الله صلى الله عليه وسلم
[ر: 183]
*******************
مسح الرأس مرة
189 - حدثنا سليمان بن حرب قال: حدثنا وهيب قال: حدثنا عمرو بن يحيى، عن أبيه قال:
 شهدت عمرو بن أبي حسن، سأل عبد الله بن زيد عن وضوء النبي صلى الله عليه وسلم: فدعا بتور من ماء فتوضأ لهم، فكفأ على يديه فغسلهما ثلاثا، ثم أدخل يده في الإناء، فمضمض واستنشق واستنثر ثلاثا، بثلاث غرفات من ماء، ثم أدخل يده في الإناء، فغسل وجهه ثلاثا، ثم أدخل يده في الإناء، فغسل يديه إلى المرفقين مرتين مرتين، ثم أدخل يده في الإناء فمسح برأسه، فأقبل بيديه وأدبر بهما، ثم أدخل يده في الإناء فغسل رجليه
وحدثنا موسى قال: حدثنا وهيب قال: مسح رأسه مرة
[ر: 183]
*******************
وضوء الرجل مع امرأته، وفضل وضوء المرأة
وتوضأ عمر بالحميم، ومن بيت نصرانية
190 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر أنه قال:
 كان الرجال والنساء يتوضؤون في زمان رسول الله صلى الله عليه وسلم جميعا
*******************
صب النبي صلى الله عليه وسلم وضوءه على المغمى عليه
191 - حدثنا أبو الوليد قال: حدثنا شعبة، عن محمد بن المنكدر قال: سمعت جابرا يقول:
 جاء رسول الله صلى الله عليه وسلم يعودني، وأنا مريض لا أعقل، فتوضأ وصب علي من وضوئه، فعقلت، فقلت: يا رسول الله لمن الميراث؟ إنما يرثني كلالة، فنزلت آية الفرائض
[4301، 5327، 5340، 5352، 6344، 6362، 6879]
*******************
الغسل والوضوء في المخضب والقدح والخشب والحجارة
192 - حدثنا عبد الله بن منير، سمع عبد الله بن بكر قال: حدثنا حميد: عن أنس قال:
 حضرت الصلاة، فقام من كان قريب الدار إلى أهله، وبقي قوم، فأتي رسول الله صلى الله عليه وسلم بمخضب من حجارة فيه ماء، فصغر المخضب أن يبسط فيه كفه، فتوضأ القوم كلهم، قلنا: كم كنتم؟ قال: ثمانين وزيادة
[ر: 167]
193 - حدثنا محمد بن العلاء قال: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى:
 أن النبي صلى الله عليه وسلم دعا بقدح فيه ماء، فغسل يديه ووجهه فيه، ومج فيه
[4073، وانظر: 185]
194 - حدثنا أحمد بن يونس قال: حدثنا عبد العزيز بن أبي سلمة قال: حدثنا عمرو بن أبي يحيى، عن أبيه، عن عبد الله بن زيد قال:
 أتى رسول الله صلى الله عليه وسلم، فأخرجنا له ماء في تور من صفر، فتوضأ، فغسل وجهه ثلاثا، ويديه مرتين مرتين، ومسح برأسه، فأقبل به وأدبر، وغسل رجليه
[ر: 183]
195 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري، قال: أخبرني عبيد الله بن عبد الله بن عتبة:
 أن عائشة قالت: لما ثقل النبي صلى الله عليه وسلم واشتد به وجعه، استأذن أزواجه في أن يمرض في بيتي، فأذن له، فخرج النبي صلى الله عليه وسلم بين رجلين، تخط رجلاه في الأرض، بين عباس ورجل آخر قال عبيد الله: فأخبرت عبد الله بن عباس فقال: أتدري من الرجل الآخر؟ قلت: لا قال: هو علي وكانت عائشة رضي الله عنها تحدث: أن النبي صلى الله عليه وسلم قال بعد ما دخل بيته واشتد وجعه: ^هريقوا علي من سبع قرب، لم تحلل أوكيتهن، لعلي أعهد إلى الناس^ وأجلس في مخضب لحفصة، زوج النبي صلى الله عليه وسلم، ثم طفقنا نصب عليه تلك، حتى طفق يشير إلينا: ^أن قد فعلتن^ ثم خرج إلى الناس
[633، 634، 647، 650، 651، 655، 680، 681، 684، 2448، 2932، 3204، 4178، 4180، 5384، 6873]
*******************
الوضوء من التور
196 - حدثنا خالد بن مخلد قال: حدثنا سليمان قال: حدثني عمرو بن يحيى، عن أبيه قال:
 كان عمي يكثر من الوضوء، قال لعبد الله بن زيد: أخبرني كيف رأيت النبي صلى الله عليه وسلم يتوضأ؟ فدعا بتور من ماء، فكفأ على يديه، فغسلهما ثلاث مرار، ثم أدخل يده في التور، فمضمض واستنثر ثلاث مرات من غرفة واحدة، ثم أدخل يده فاغترف بها، فغسل وجهه ثلاث مرات، ثم غسل يديه إلى المرفقين مرتين مرتين، ثم أخذ بيده ماء فمسح رأسه، فأدبر به وأقبل، ثم غسل رجليه، فقال: هكذا رأيت النبي صلى الله عليه وسلم يتوضأ
[ر: 183]
197 - حدثنا مسدد قال: حدثنا حماد، عن ثابت، عن أنس:
 أن النبي صلى الله عليه وسلم دعا بإناء من ماء، فأتي بقدح رحراح، فيه شيء من ماء، فوضع أصابعه فيه، قال أنس: فجعلت أنظر إلى الماء ينبع من بين أصابعه، قال أنس: فحزرت من توضأ، ما بين السبعين إلى الثمانين
[ر: 167]
*******************
الوضوء بالمد
198 - حدثنا أبو نعيم قال: حدثنا مسعر قال: حدثني ابن جبر قال:
 سمعت أنسا يقول: كان النبي صلى الله عليه وسلم يغسل، أو كان يغتسل، بالصاع إلى خمسة أمداد، ويتوضأ بالمد
*******************
المسح على الخفين
199 - حدثنا أصبغ بن الفرج المصري، عن ابن وهب قال: حدثني عمرو: حدثني أبو النصر، عن أبي سلمة بن عبد الرحمن، عن عبد الله بن عمر، عن سعيد بن أبي وقاص، عن النبي صلى الله عليه وسلم:
 أنه مسح على الخفين
وأن عبد الله بن عمر: سأل عمر عن ذلك فقال: نعم، إذا حدثك شيئا سعد، عن النبي صلى الله عليه وسلم، فلا تسأل عنه غيره
وقال موسى بن عقبة: أخبرني أبو النضر: أن أبا سلمة أخبره: أن سعدا، فقال عمر لعبد الله: نحوه
200 - حدثنا عمرو بن خالد الحراني قال: حدثنا الليث، عن يحيى بن سعيد، عن سعد بن إبراهيم، عن نافع بن جبير، عن عروة بن المغيرة، عن أبيه المغيرة بن شعبة، عن رسول الله صلى الله عليه وسلم:
 أنه خرج لحاجته، فأتبعه المغيرة بإداوة فيها ماء، فصب عليه حين فرغ من حاجته، فتوضأ ومسح على الخفين
[ر: 180]
201 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن جعفر بن عمرو بن أمية الضمري:
 أن أباه أخبره: أنه رأى النبي صلى الله عليه وسلم يمسح على الخفين
وتابعه حرب بن شداد، وأبان، عن يحيى
202 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا الأوزاعي، عن يحيى، عن أبي سلمة، عن جعفر بن عمرو، عن أبيه قال: رأيت النبي صلى الله عليه وسلم يمسح على عمامته
وتابعه معمر، عن يحيى، عن أبي سلمة، عن عمرو قال: رأيت النبي صلى الله عليه وسلم
*******************
إذا أدخل رجليه وهما طاهرتان
203 - حدثنا أبو نعيم قال: حدثنا زكرياء، عن عامر، عن عروة بن المغيرة، عن أبيه قال:
 كنت مع النبي صلى الله عليه وسلم في سفر، فأهويت لأنزع خفيه، فقال: ^دعهما، فإني أدخلتهما طاهرتين^ فمسح عليهما
[ر: 180]
*******************
من لم يتوضأ من لحم الشاة والسويق
وأكل أبو بكر وعمر وعثمان، رضي الله عنهم، فلم يتوضؤوا
204 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس:
 أن رسول الله صلى الله عليه وسلم أكل كتف شاة، ثم صلى فلم يتوضأ
[5089]
205 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني جعفر بن عمرو بن أمية:
 أن أباه أخبره: أنه رأى رسول الله صلى الله عليه وسلم يحتز من كتف شاة، فدعي إلى الصلاة، فألقى السكين، فصلى ولم يتوضأ
[643، 2765، 5092، 5106، 5146]
*******************
من مضمض من السويق ولم يتوضأ
206 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن يحيى بن سعيد، عن بشير بن يسار مولى بني حارثة: أن سويد بن النعمان أخبره:
 أنه خرج مع رسول الله صلى الله عليه وسلم عام خيبر، حتى إذا كانوا بالصهباء، وهي أدنى خيبر، فصلى العصر، ثم دعا بالأزواد، فلم يؤت إلا بالسويق، فأمر به فثري، فأكل رسول الله صلى الله عليه وسلم وأكلنا، ثم قام إلى المغرب، فمضمض ومضمضنا، ثم صلى ولم يتوضأ
[212، 2819، 3941، 3959، 5069، 5075، 5139]
207 - حدثنا أصبغ قال: أخبرنا ابن وهب قال: أخبرني عمرو، عن بكير، عن كريب، عن ميمونة:
 أن النبي صلى الله عليه وسلم أكل عندها كتفا، ثم صلى ولم يتوضأ
*******************
هل يمضمض من اللبن
208 - حدثنا يحيى بن بكير، وقتيبة قالا: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس:
 أن رسول الله صلى الله عليه وسلم شرب لبنا، فمضمض وقال: ^إن له دسما^
تابعه يونس، وصالح بن كيسان، عن الزهري [5286]
*******************
الوضوء من النوم، ومن لم ير من النعسة والنعستين، أو الخفقة وضوءا
209 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام، عن أبيه، عن عائشة:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا نعس أحدكم وهو يصلي قليرقد، حتى يذهب عنه النوم، فإن أحدكم إذا صلى وهو ناعس، لا يدري لعله يستغفر فيسب نفسه^
210 - حدثنا أبو معمر قال: حدثنا عبد الوارث: حدثنا أيوب، عن أبي قلابة، عن أنس،
 عن النبي صلى الله عليه وسلم قال: ^إذا نعس أحدكم في الصلاة فلينم، حتى يعلم ما يقرأ^
*******************
الوضوء من غير حدث
211 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن عمرو بن عامر قال: سمعت أنسا ^ح^ قال: وحدثنا مسدد قال: حدثنا يحيى، عن سفيان قال: حدثني عمرو بن عامر، عن أنس قال:
 كان النبي صلى الله عليه وسلم يتوضأ عند كل صلاة قلت: كيف كنتم تصنعون؟ قال: يجزىء أحدنا الوضوء ما لم يحدث
212 - حدثنا خالد بن مخلد قال: حدثنا سليمان قال: حدثني يحيى بن سعيد قال: أخبرني بشير بن يسار قال: أخبرني سويد بن النعمان قال:
 خرجنا مع رسول الله صلى الله عليه وسلم عام خبير، حتى إذا كنا بالصهباء، صلى لنا رسول الله صلى الله عليه وسلم العصر، فلما صلى دعا بالأطعمة، فلم يؤت إلا بالسويق، فأكلنا وشربنا، ثم قام النبي صلى الله عليه وسلم إلى المغرب، فمضمض، ثم صلى لنا المغرب ولم يتوضأ
[ر: 206]
*******************
من الكبائر أن لا يستتر من بوله
213 - حدثنا عثمان قال: حدثنا جرير، عن منصور، عن مجاهد، عن ابن عباس قال:
 مر النبي صلى الله عليه وسلم بحائط من حيطان المدينة، أو مكة، فسمع صوت إنسانين يعذبان في قبورهما، فقال النبي صلى الله عليه وسلم: ^يعذبان وما يعذبان في كبير^ ثم قال: ^بلى، كان أحدهما لا يستتر من بوله، وكان الآخر يمشي بالنميمة^ ثم دعا بجريدة، فكسرها كسرتين، فوضع على كل قبر منهما كسرة، فقيل له: يا رسول الله، لم فعلت هذا؟ قال: ^لعله أن يخفف عنهما ما لم تيبسا أو: إلى أن ييبسا^
[215، 1295، 1312، 5705، 5708]
*******************
ما جاء في غسل البول
وقال النبي صلى الله عليه وسلم لصاحب القبر: ^كان لا يستتر من بوله^ ولم يذكر سوى بول الناس
214 - حدثنا يعقوب بن إبراهيم قال: حدثنا إسماعيل بن إبراهيم قال: حدثني روح بن القاسم قال: حدثني عطاء بن أبي ميمونة، عن أنس بن مالك قال:
 كان النبي صلى الله عليه وسلم إذا تبرز لحاجته، أتيته بماء فيغسل به
[ر: 149]
215 - حدثنا محمد بن المثنى قال: حدثنا محمد بن خازم قال: حدثنا الأعمش، عن مجاهد، عن طاوس، عن ابن عباس قال:
 مر النبي صلى الله عليه وسلم بقبرين، فقال: ^إنهما ليعذبان، وما يعذبان في كبير، أما أحدهما فكان لا يستتر من البول، وأما الآخر فكان يمشي بالنميمة^ ثم أخذ جريدة رطبة، فشقها نصفين، فغرز في كل قبر واحدة قالوا: يا رسول الله، لم فعلت هذا؟ قال: ^لعله يخفف عنهما ما لم ييبسا^
قال ابن المثنى: وحدثنا وكيع قال: حدثنا الأعمش قال: سمعت مجاهدا: مثله: ^يستتر من بوله^
[ر: 213]
*******************
ترك النبي صلى الله عليه وسلم والناس الأعرابي حتى فرغ من بوله في المسجد
216 - حدثنا موسى بن إسماعيل قال: حدثنا همام: أخبرنا إسحق، عن أنس بن مالك:
 أن النبي صلى الله عليه وسلم رأى أعرابيا يبول في المسجد، فقال: ^دعوه^ حتى إذا فرغ، دعا بماء فصبه عليه
[219، 5679، وانظر: 217، 218]
*******************
صب الماء على البول في المسجد
217 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود:
 أن أبا هريرة قال: قام أعرابي فبال في المسجد، فتناوله الناس، فقال لهم النبي صلى الله عليه وسلم: ^دعوه وهريقوا على بوله سجلا من ماء، أو ذنوبا من ماء، فإنما بعثتم ميسرين، ولم تبعثوا معسرين^
[5777، وانظر: 216]
218 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا يحيى بن سعيد قال: سمعت أنس بن مالك، عن النبي صلى الله عليه وسلم
[ر: 216، 217]
*******************
يهرق الماء على البول
219 - حدثنا خالد قال: وحدثنا سليمان، عن يحيى بن سعيد قال: سمعت أنس بن مالك قال:
 جاء أعرابي، فبال في طائفة المسجد، فزجره الناس، فنهاهم النبي صلى الله عليه وسلم، فلما قضى بوله، أمر النبي صلى الله عليه وسلم بذنوب من ماء، فأهريق عليه
[ر: 216]
*******************
بول الصبيان
220 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين أنها قالت:
 أتي رسول الله صلى الله عليه وسلم بصبي، فبال على ثوبه، فدعا بماء فأتبعه إياه
[5151، 5656، 5994]
221 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن أم قيس بنت محصن: أنها أتت بابن لها صغير، لم يأكل الطعام، إلى رسول الله صلى الله عليه وسلم، فأجلسه رسول الله صلى الله عليه وسلم في حجره، فبال على ثوبه، فدعا بماء، فنضحه ولم يغسله
*******************
البول قائما وقاعدا
222 - حدثنا آدم قال: حدثنا شعبة، عن الأعمش، عن أبي وائل، عن حذيفة قال:
 أتى النبي صلى الله عليه وسلم سباطة قوم، فبال قائما، ثم دعا بماء، فجئته بماء فتوضأ
[223، 224، 2339]
*******************
البول عند صاحبه، والتستر بالحائط
223 - حدثنا عثمان بن أبي شيبة قال: حدثنا جرير، عن منصور، عن أبي وائل، عن حذيفة قال:
 رأيتني أنا والنبي صلى الله عليه وسلم نتماشى، فأتى سباطة قوم خلف حائط، فقام كما يقوم أحدكم، فبال، فانتبذت منه، فأشار إلي فجئته، فقمت عند عقبه حتى فرغ
[ر: 222]
*******************
البول عند سباطة قوم
224 - حدثنا محمد بن عرعرة قال: حدثنا شعبة، عن منصور، عن أبي وائل قال:
 كان أبو موسى الأشعري يشدد في البول، ويقول: إن بني إسرائيل، كان إذا أصاب ثوب أحدهم قرضه، فقال حذيفة: ليته أمسك، أتى رسول الله صلى الله عليه وسلم سباطة قوم، فبال قائما
[ر: 222]
*******************
غسل الدم
225 - حدثنا محمد بن المثنى قال: حدثنا يحيى، عن هشام قال:
 حدثتني فاطمة، عن أسماء قالت: جاءت امرأة النبي صلى الله عليه وسلم فقالت: أرأيت إحدانا تحيض في الثوب، كيف تصنع؟ قال: ^تحته، ثم تقرصه بالماء، وتنضحه، وتصلي فيه^
[301]
226 - حدثنا محمد قال: حدثنا أبو معاوية: حدثنا هشام بن عروة، عن أبيه، عن عائشة قالت:
 جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله، إني امرأة أستحاض فلا أطهر، أفأدع الصلاة؟ فقال رسول الله صلى الله عليه وسلم: ^لا، إنما ذلك عرق، وليس بحيض، فإذا أقبلت حيضتك فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم ثم صلي^ قال: وقال أبي: ^ثم توضئي لكل صلاة، حتى يجيء ذلك الوقت^
[300، 314، 319، 324]
*******************
غسل المني وفركه، وغسل ما يصيب من المرأة
227 228 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا عمرو بن ميمون الجزري، عن سليمان بن يسار، عن عائشة قالت:
 كنت أغسل الجنابة من ثوب النبي صلى الله عليه وسلم، فيخرج إلى الصلاة، وإن بقع الماء في ثوبه
 ^228^ - حدثنا قتيبة قال: حدثنا يزيد قال: حدثنا عمرو، عن سليمان قال: سمعت عائشة ^ح^
وحدثنا مسدد قال: حدثنا عبد الواحد قال: حدثنا عمرو بن ميمون، عن سليمان بن يسار قال:
 سألت عائشة عن المني يصيب الثوب فقالت: كنت أغسله من ثوب رسول الله صلى الله عليه وسلم فيخرج إلى الصلاة، وأثر الغسل في ثوبه: بقع الماء [229، 230]
*******************
إذا غسل الجنابة أو غيرها ولم يذهب أثره
229 230 - حدثنا موسى قال: حدثنا عبد الواحد قال: حدثنا عمرو بن ميمون قال:
 سألت سليمان بن يسار: في الثوب تصيبه الجنابة، قال: قالت عائشة: كنت أغسله من ثوب رسول الله صلى الله عليه وسلم، ثم يخرج إلى الصلاة، وأثر الغسل فيه: بقع الماء
^230^ - حدثنا عمرو بن خالد قال: حدثنا زهير قال: حدثنا عمرو بن ميمون بن مهران، عن سليمان بن يسار، عن عائشة:
 أنها كانت تغسل المني من ثوب النبي صلى الله عليه وسلم، ثم أراه فيه بقعة أو بقعا
[ر: 227]
*******************
أبوال الإبل والدواب والغنم ومرابضها
وصلى أبو موسى في دار البريد والسرقين، والبرية إلى جنبه، فقال: ههنا وثم سواء
231 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة، عن أنس قال:
 قدم أناس من عكل أو عرينة، فاجتووا المدينة، فأمرهم النبي صلى الله عليه وسلم بلقاح، وأن يشربوا من أبوالها وألبانها، فانطلقوا، فلما صحوا، قتلوا راعي النبي صلى الله عليه وسلم، واستاقوا النعم، فجاء الخبر في أول النهار، فبعث في آثارهم، فلما ارتفع النهار جيء بهم، فأمر فقطع أيديهم وأرجلهم، وسمرت أعينهم، وألقوا في الحرة، يستسقون فلا يسقون قال أبو قلابة: فهؤلاء سرقوا وقتلوا، وكفروا بعد إيمانهم، وحاربوا الله ورسوله
[1430، 2855، 3956، 3957، 4334، 5361، 5362، 5395، 6417 - 6420، 6503]
232 - حدثنا آدم قال: حدثنا شعبة قال: أخبرنا أبو التياح يزيد بن حميد، عن أنس قال:
 كان النبي صلى الله عليه وسلم يصلي، قبل أن يبنى المسجد، في مرابض الغنم
[419، وانظر: 418]
*******************
ما يقع من النجاسات في السمن والماء
وقال الزهري: لا بأس بالماء، ما لم يغيره طعم أو ريح أو لون وقال حماد: لا بأس بريش الميتة وقال الزهري: في عظام الموتى، نحو الفيل وغيره: أدركت ناسا من سلف العلماء، يمتشطون بها، ويدهنون فيها، ولا يرون به بأسا وقال ابن سيرين وإبراهيم: ولا بأس بتجارة العاج
233  234 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس، عن ميمونة:
 أن رسول الله صلى الله عليه وسلم سئل عن فأرة سقطت في سمن، فقال: ^ألقوها وما حولها فاطرحوه، وكلوا سمنكم^
^234^ - حدثنا علي بن عبد الله قال: حدثنا معن قال: حدثنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس، عن ميمونة:
 أن النبي صلى الله عليه وسلم سئل عن فأرة سقطت في سمن، فقال: ^خذوها وما حولها فاطرحوه^
قال معن: حدثنا مالك ما لا أحصيه، يقول: عن ابن عباس، عن ميمونة
[5218 - 5220]
235 - حدثنا أحمد بن محمد قال: أخبرنا عبد الله قال: أخبرنا معمر، عن همام بن منبه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^كل كلم يكلمه المسلم في سبيل الله، يكون يوم القيامة كهيئتها، إذ طعنت تفجر دما، اللون لون دم، والعرف عرف مسك^
[2649، 5213، وانظر: 36]

*******************
البول في الماء الدائم
236 - حدثنا أبو اليمان قال: أخبرنا شعيب قال: أخبرنا أبو الزناد: أن عبد الرحمن بن هرمز الأعرج حدثه:
 أنه سمع أبا هريرة: أنه سمع رسول الله صلى الله عليه وسلم يقول: ^نحن الآخرون السابقون^ وبإسناده قال: ^لا يبولن أحدكم في الماء الدائم الذي لا يجري، ثم يغتسل فيه^
[836، 2797، 6250، 6493]
*******************
إذا ألقي على ظهر المصلي قذر أو جيفة، لم تفسد عليه صلاته
وكان ابن عمر: إذا رأى في ثوبه دما، وهو يصلي، وضعه ومضى في صلاته، وقال ابن المسيب والشعبي: إذا صلى وفي ثوبه دم أو جنابة، أو لغير القبلة، أو تيمم فصلى، ثم أدرك الماء في وقته، لا يعيد
237 - حدثنا عبدان قال: أخبرني أبي، عن شعبة، عن أبي إسحق، عن عمرو بن ميمون، عن عبد الله قال:
 بينا رسول الله صلى الله عليه وسلم ساجد ^ح^
قال: وحدثني أحمد بن عثمان قال: حدثنا شريح بن مسلمة قال: حدثنا إبراهيم بن يوسف عن أبيه، عن أبي إسحق قال: حدثني عمرو بن ميمون: أن عبد الله بن مسعود حدثه:
 أن النبي صلى الله عليه وسلم كان يصلي عند البيت، وأبو جهل وأصحاب له جلوس، إذا قال بعضهم لبعض: أيكم يجيء بسلى جزور بني فلان، فيضعه على ظهر محمد إذا سجد؟ فانبعث أشقى القوم فجاء به، فنظر حتى سجد النبي صلى الله عليه وسلم، ووضعه على ظهره بين كتفيه، وأنا أنظر لا أغير شيئا، لو كان لي منعة، قال: فجعلوا يضحكون ويحيل بعضهم على بعض، ورسول الله صلى الله عليه وسلم ساجد لا يرفع رأسه، حتى جاءته فاطمة، فطرحت عن ظهره، فرفع رأسه ثم قال: ^اللهم عليك بقريش^ ثلاث مرات، فشق عليهم إذ دعا عليهم، قال: وكانوا يرون أن الدعوة في ذلك البلد مستجابة، ثم سمى: ^اللهم عليك بأبي جهل، وعليك بعتبة بن ربيعة، وشيبة بن ربيعة، والوليد بن عتبة، وأمية بن خلف، وعقبة بن أبي معيط^ وعد السابع فلم نحفظه، قال: فوالذي نفسي بيده، لقد رأيت الذين عد رسول الله صلى الله عليه وسلم صرعى، في القليب قليب بدر
[498، 2776، 3014، 3641، 3743]
*******************
البزاق والمخاط ونحوه في الثوب
قال عروة، عن المسور ومروان: خرج النبي صلى الله عليه وسلم زمن الحديبية، فذكر الحديث: وما تنخم النبي صلى الله عليه وسلم نخامة، إلا وقعت في كف رجل منهم، فدلك بها وجهه وجلده
[ر: 1608]
238 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن حميد، عن أنس قال:
 بزق النبي صلى الله عليه وسلم في ثوبه طوله ابن أبي مريم قال: أخبرنا يحيى بن أيوب: حدثني حميد قال: سمعت: أنسا، عن النبي صلى الله عليه وسلم
[ر: 397]
*******************
لا يجوز الوضوء بالنبيذ، ولا المسكر
وكرهه الحسن وأبو العالية، وقال عطاء: التيمم أحب إلي من الوضوء بالنبيذ واللبن
239 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا الزهري، عن أبي سلمة، عن عائشة، عن النبي صلى الله عليه وسلم قال:
 ^كل شراب أسكر فهو حرام^
[5263، 5264]
*******************
غسل المرأة أباها الدم عن وجهه
وقال أبو العالية: امسحوا على رجلي، فإنها مريضة
240 - حدثنا محمد قال: أخبرنا سفيان بن عيينة، عن أبي حازم،
 سمع سهل بن سعد الساعدي، وسأله الناس، وما بيني وبينه أحد: بأي شيء دووي جرح النبي صلى الله عليه وسلم؟ فقال: ما بقي أحد أعلم به مني، كان علي يجيء بترسه فيه ماء، وفاطمة تغسل عن وجهه الدم، فأخذ حصير فأحرق، فحشي به جرحه
[2747، 2754،2872، 3847، 4950، 5390]
*******************
السواك
وقال ابن عباس: بت عند النبي صلى الله عليه وسلم فاستن
[ر: 117]
241 - حدثنا أبو النعمان قال: حدثنا حماد بن زيد، عن غيلان بن جرير، عن أبي بردة، عن أبيه قال:
 أتيت النبي صلى الله عليه وسلم فوجدته يستن بسواك بيده، يقول: أع أع، والسواك في فيه كأنه يتهوع
242 - حدثنا عثمان قال: حدثنا جرير عن منصور، عن أبي وائل، عن حذيفة قال:
 كان النبي صلى الله عليه وسلم، إذا قام من الليل، يشوص فاه بالسواك
[849، 1085]
*******************
دفع السواك إلى الأكبر
243 - وقال عفان: حدثنا صخر بن جويرية، عن نافع، عن ابن عمر:
 أن النبي صلى الله عليه وسلم قال: ^أراني أتسوك بسواك، فجاءني رجلان، أحدهما أكبر من الآخر، فناولت السواك الأصغر منهما، فقيل لي: كبر، فدفعته إلى الأكبر منهما^
قال أبو عبد الله: اختصره نعيم، عن ابن المبارك، عن أسامة، عن نافع، عن ابن عمر
*******************
فضل من بات على الوضوء
244 - حدثنا محمد بن مقاتل قال: أخبرنا عبد الله قال: أخبرنا سفيان، عن منصور، عن سعد بن عبيدة، عن البراء بن عازب قال:
 قال النبي صلى الله عليه وسلم: ^إذا أتيت مضجعك، فتوضأ وضوءك للصلاة، ثم اضطجع على شقك الأيمن، ثم قل: اللهم أسلمت وجهي إليك، وفوضت أمري إليك، وألجأت ظهري إليك، رغبة ورهبة إليك، لا ملجأ ولا منجى منك إلا إليك، اللهم آمنت بكتابك الذي أنزلت، وبنبيك الذي أرسلت، فإن مت من ليلتك، فأنت على الفطرة، واجعلهن آخر ما تتكلم به^ قال: فرددتها على النبي صلى الله عليه وسلم، فلما بلغت: اللهم آمنت بكتابك الذي أنزلت، قلت: ورسولك، قال: ^لا، ونبيك الذي أرسلت^
[5952، 5954، 5956، 7050]

*******************مجلد الغسل
*******************
الغسل
وقول الله تعالى: "وإن كنتم جنبا فاطهروا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لمستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم منه ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون"  المائدة: 6
وقوله جل ذكره: "يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون ولا جنبا إلا عابري سبيل حتى تغتسلوا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لمستم النساء فلم تجدوا ماء فتيموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم إن الله كان عفوا غفورا"  النساء: 43
*******************
 الوضوء قبل الغسل
245 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام، عن أبيه، عن عائشة زوج النبي صلى الله عليه وسلم:
 أن النبي صلى الله عليه وسلم: كان إذا اغتسل من الجنابة، بدأ فغسل يديه، ثم يتوضأ كما يتوضأ للصلاة، ثم يدخل أصابعه في الماء، فيخلل بها أصول شعره، ثم يصب على رأسه ثلاث غرف بيديه، ثم يفيض الماء على جلده كله
[259، 269]
246 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن الأعمش، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس، عن ميمونة زوج النبي صلى الله عليه وسلم قالت:
 توضأ رسول الله صلى الله عليه وسلم وضوءه للصلاة، غير رجليه، وغسل فرجه وما أصابه من الأذى، ثم أفاض عليه الماء، ثم نحى رجليه، فغسلهما، هذه غسله من الجنابة
[254، 256، 257، 262، 263، 270، 272، 277]
*******************
غسل الرجل مع امرأته
247 - حدثنا آدم بن أبي إياس قال: حدثنا ابن أبي ذئب، عن الزهري، عن عروة، عن عائشة قالت:
 كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد، من قدح يقال له الفرق
[6908، وانظر: 258]
*******************
الغسل بالصاع ونحوه
248 - حدثناعبد الله بن محمد قال: حدثني عبد الصمد قال: حدثني شعبة قال: حدثني أبو بكر بن حفص قال: سمعت أبا سلمة يقول:
 دخلت أنا وأخو عائشة على عائشة، فسألها أخوها عن غسل النبي صلى الله عليه وسلم، فدعت بإناء نحوا من صاع، فاغتسلت، وأفاضت على رأسها، وبيننا وبينها حجاب
قال أبو عبد الله: قال يزيد بن هارون، وبهز، والجدي، عن شعبة: قدر صاع
249 - حدثنا عبد الله بن محمد قال: حدثنا يحيى بن آدم قال: حدثنا زهير، عن أبي إسحق قال: حدثنا أبو جعفر:
 أنه كان عند جابر بن عبد الله، هو وأبوه، وعنده قوم، فسألوه عن الغسل، فقال: يكفيك صاع، فقال رجل: ما يكفيني، فقال جابر: كان يكفي من هو أوفى منك شعرا وخير منك، ثم أمنا في ثوب
[252، 253]
250 - حدثنا أبو نعيم قال: حدثنا ابن عيينة، عن عمرو، عن جابر بن زيد، عن ابن عباس:
 أن النبي صلى الله عليه وسلم وميمونة، كانا يغتسلان من إناء واحد
وقال يزيد بن هارون، وبهز، والجدي، عن شعبة: قدر صاع
*******************
من أفاض على رأسه ثلاثا
251 - حدثنا أبو نعيم قال: حدثنا زهير، عن أبي إسحق قال: حدثني سليمان بن صرد قال: حدثني جبير بن مطعم قال:
 قال رسول الله صلى الله عليه وسلم: ^أما أنا فأفيض على رأسي ثلاثا^ وأشار بيديه كلتيهما
252 253 - حدثنا محمد بن بشار قال: حدثنا غندر قال: حدثنا شعبة، عن مخول بن راشد، عن محمد بن علي، عن جابر بن عبد الله قال:
 كان النبي صلى الله عليه وسلم يفرغ على رأسه ثلاثا
^253^ - حدثنا أبو نعيم قال: حدثنا معمر بن يحيى بن سام: حدثني أبو جعفر قال:
 قال لي جابر: وأتاني ابن عمك، يعرض بالحسن بن محمد ابن الحنفية، قال: كيف الغسل من الجنابة؟ فقلت: كان النبي صلى الله عليه وسلم يأخذ ثلاثة أكف، ويفيضها على رأسه، ثم يفيض على سائر جسده، فقال لي الحسن: إني رجل كثير الشعر؟ فقلت: كان النبي صلى الله عليه وسلم أكثر منك شعرا
[ر: 249]
*******************
الغسل مرة واحدة
254 - حدثنا موسى قال: حدثنا عبد الواحد، عن الأعمش، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس قال: قالت ميمونة:
 وضعت للنبي صلى الله عليه وسلم ماء للغسل، فغسل يديه مرتين أو ثلاثا، ثم أفرغ على شماله، فغسل مذاكيره، ثم مسح يده بالأرض، ثم مضمض واستنشق، وغسل وجهه ويديه، ثم أفاض على جسده، ثم تحول من مكانه فغسل قدميه
[ر: 246]
*******************
من بدأ بالحلاب أو الطيب عند الغسل
255 - حدثنا محمد بن المثنى قال: حدثنا أبو عاصم، عن حنظلة، عن القاسم، عن عائشة قالت:
 كان النبي صلى الله عليه وسلم إذا اغتسل من الجنابة، ودعا بشيء نحو الحلاب، فأخذ بكفه، فبدأ بشق رأسه الأيمن، ثم الأيسر، فقال بهما على رأسه
*******************
المضمضة والاستنشاق في الجنابة
256 - حدثنا عمر بن حفص بن غياث قال: حدثنا أبي: حدثنا الأعمش قال: حدثني سالم عن كريب، عن ابن عباس قال: حدثتنا ميمونة قالت:
 صببت للنبي صلى الله عليه وسلم غسلا، فأفرغ بيمينه على يساره فغسلهما، ثم غسل فرجه، ثم قال بيده الأرض فمسحها بالتراب، ثم غسلها، ثم تمضمض واستنشق، ثم غسل وجهه، وأفاض على رأسه، ثم تنحى، فغسل قدميه، ثم أتي بمنديل، فلم ينفض بها
[ر: 246]
*******************
مسح اليد بالتراب ليكون أنقى
257 - حدثنا الحميدي قال: حدثنا سفيان قال: حدثنا الأعمش، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس، عن ميمونة:
 أن النبي صلى الله عليه وسلم اغتسل من الجنابة، فغسل فرجه بيده، ثم دلك بها الحائط، ثم غسلها، ثم توضأ وضوءه للصلاة، فلما فرغ من غسله غسل رجليه
[ر: 246]
*******************
هل يدخل الجنب يده في الإناء قبل أن يغسلها، إذا لم يكن على يده قذر غير الجنابة
وأدخل ابن عمر والبراء بن عازب، يده في الطهور ولم يغسلهما، ثم توضأ ولم ير ابن عمر، وابن عباس بأسا بما ينتضح من غسل الجنابة
258 - حدثنا عبد الله بن مسلمة: أخبرنا أفلح، عن القاسم، عن عائشة قالت:
 كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد، تختلف أيدينا فيه
[260، وانظر: 247]
259 - حدثنا مسدد قال: حدثنا حماد، عن هشام، عن أبيه، عن عائشة قالت:
 كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة غسل يده
[ر: 245]
260 - حدثنا أبو الوليد قال: حدثنا شعبة، عن أبي بكر بن حفص، عن عروة، عن عائشة قالت:
 كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد من جنابة
وعن عبد الرحمن بن القاسم، عن أبيه، عن عائشة: مثله
[ر: 258]
261 - حدثنا أبو الوليد قال: حدثنا شعبة، عن عبد الله بن عبد الله بن جبر قال:
 سمعت أنس بن مالك يقول: كان النبي صلى الله عليه وسلم والمرأة من نسائه، يغتسلان من إناء واحد زاد مسلم ووهب، عن شعبة: من الجنابة
*******************
تفريق الغسل والوضوء
ويذكر عن ابن عمر: أنه غسل قدميه بعدما جف وضوءه
262 - حدثنا محمد بن محبوب قال: حدثنا عبد الواحد قال: حدثنا الأعمش، عن سالم بن أبي الجعد،عن كريب مولى ابن عباس، عن ابن عباس قال: قالت ميمونة:
 وضعت لرسول الله صلى الله عليه وسلم ماء يغتسل به، فأفرغ على يديه، فغسلهما مرتين أو ثلاثا، ثم أفرغ بيمينه على شماله، فغسل مذاكيره، ثم دلك يده بالأرض، ثم مضمض واستنشق، ثم غسل وجهه ويديه، وغسل رأسه ثلاثا، ثم أفرغ على جسده، ثم تنحى من مقامه، فغسل قدميه
[ر: 246]
*******************
من أفرغ بيمينه على شماله في الغسل
263 - حدثنا موسى بن إسماعيل قال: حدثنا أبو عوانة: حدثنا الأعمش، عن سالم بن أبي الجعد، عن كريب مولى ابن عباس، عن ابن عباس، عن ميمونة بنت الحارث قالت:
 وضعت لرسول الله صلى الله عليه وسلم غسلا وسترته، فصب على يده، فغسلهما مرة أو مرتين - قال سليمان: لا أدري، أذكر الثالثة أم لا - ثم أفرغ بيمينه على شماله، فغسل فرجه، ثم دلك يده بالأرض أو بالحائط، ثم تمضمض واستنشق، وغسل وجهه ويديه، وغسل رأسه، ثم صب على جسده، ثم تنحى فغسل قديمه، فناولته خرقة، فقال بيده هكذا، ولم يردها
[ر: 246]
*******************
إذا جامع ثم عاد، ومن دار على نسائه في غسل واحد
264 - حدثنا محمد بن بشار قال: حدثنا ابن أبي عدي، ويحيى بن سعيد، عن شعبة، عن إبراهيم بن محمد بن المنتشر، عن أبيه قال: ذكرته لعائشة فقالت:
 يرحم الله أبا عبد الرحمن، كنت أطيب رسول الله صلى الله عليه وسلم، فيطوف على نسائه، ثم يصبح محرما ينضخ طيبا
[267، وانظر: 268]
265 - حدثنا محمد بن بشار قال: حدثنا معاذ بن هشام قال: حدثني أبي، عن قتادة قال: حدثنا أنس بن مالك قال:
 كان النبي صلى الله عليه وسلم يدور على نسائه في الساعة الواحدة، من الليل والنهار، وهن إحدى عشرة قال: قلت لأنس: أو كان يطيقه؟ قال: كنا نتحدث أنه أعطي قوة ثلاثين
وقال سعيد، عن قتادة: إن أنسا حدثهم: تسع نسوة
[280، 4781، 4917]
*******************
غسل المذي والوضوء منه
266 - حدثنا أبو الوليد قال: حدثنا زائدة، عن أبي حصين، عن أبي عبد الرحمن، عن علي قال:
 كنت رجلا مذاء، فأمرت رجلا أن يسأل النبي صلى الله عليه وسلم، لمكان ابنته، فسأل فقال: ^توضأ واغسل ذكرك^
[ر: 132]
*******************
من تطيب ثم اغتسل وبقي أثر الطيب
267 - حدثنا أبو النعمان قال: حدثنا أبو عوانة، عن إبراهيم بن محمد بن المنتشر، عن أبيه قال:
 سألت عائشة، فذكرت لها قول ابن عمر: ما أحب أن أصبح محرما أنضخ طيبا، فقالت عائشة: أنا طيبت رسول الله صلى الله عليه وسلم، ثم طاف في نسائه، ثم أصبح محرما
[ر: 264]
268 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا الحكم، عن إبراهيم، عن الأسود، عن عائشة قالت:
 كأني أنظر إلى وبيص الطيب، في مفرق النبي صلى الله عليه وسلم وهو محرم
[1464، 5574، 5579، وانظر: 264]
*******************
تخليل الشعر، حتى إذا ظن أنه قد أروى بشرته أفاض عليه
169 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا هشام بن عروة، عن أبيه، عن عائشة قالت:
 كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة، غسل يديه، وتوضأ وضوءه للصلاة، ثم اغتسل، ثم يخلل بيده شعره، حتى إذا ظن أنه قد أروى بشرته، أفاض عليه الماء ثلاث مرات، ثم غسل سائر جسده وقالت: كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد، نغرف منه جميعا
[ر: 245]
*******************
من توضأ في الجنابة، ثم غسل سائر جسده، ولم يعد غسل مواضع الوضوء مرة أخرى
270 - حدثنا يوسف بن عيسى قال: أخبرنا الفضل بن موسى قال: أخبرنا الأعمش، عن سالم، عن كريب مولى ابن عباس، عن ابن عباس عن ميمونة قالت:
 وضع رسول الله صلى الله عليه وسلم وضوءا لجنابة، فأكفأ بيمينه على شماله مرتين أو ثلاثا، ثم غسل فرجه، ثم ضرب يده بالأرض أو الحائط، مرتين أو ثلاثا، ثم مضمض واستنشق، وغسل وجهه وذراعيه، ثم أفاض على رأسه الماء، ثم غسل جسده، ثم تنحى فغسل رجليه، قالت: فأتيته بخرقة فلم يردها، فجعل ينفض بيده
[ر: 246]
*******************
إذا ذكر في المسجد أنه جنب، يخرج كما هو، ولا يتيمم
271 - حدثنا عبد الله بن محمد قال: حدثنا عثمان بن عمر قال: أخبرنا يونس، عن الزهري، عن أبي سلمة، عن أبي هريرة قال:
 أقيمت الصلاة وعدلت الصفوف قياما، فخرج إلينا رسول الله صلى الله عليه وسلم، فلما قام في مصلاه، ذكر أنه جنب، فقال لنا: ^مكانكم^ ثم رجع فاغتسل، ثم خرج إلينا ورأسه يقطر، فكبر فصلينا معه
تابعه عبد الأعلى،عن معمر، عن الزهري ورواه الأوزاعي، عن الزهري
[613، 614]
*******************
نفض اليدين من الغسل عن الجنابة
272 - حدثنا عبدان قال: أخبرنا أبو حمزة قال: سمعت الأعمش، عن سالم،، عن كريب، عن ابن عباس قال: قالت ميمونة:
 وضعت للنبي صلى الله عليه وسلم غسلا، فسترته بثوب، وصب على يديه فعسلهما، ثم صب بيمينه على شماله فغسل فرجه، فضرب بيده الأرض فمسحهما، ثم غسلها، فمضمض واستنشق، وغسل وجهه وذراعيه، ثم صب على رأسه، وأفاض على جسده، ثم تنحى فغسل قدميه، فناولته ثوبا فلم يأخذه، فانطلق وهو ينفض يديه
[ر: 246]
*******************
من بدأ بشق رأسه الأيمن في الغسل
273 - حدثنا خلاد بن يحيى قال: حدثنا إبراهيم بن نافع، عن الحسن بن مسلم، عن صفية بنت شيبة، عن عائشة قالت: كنا إذا أصابت إحدانا جنابة، أخذت بيديها ثلاثا فوق رأسها، ثم بيدها على شقها الأيمن، وبيدها الأخرى على شقها الأيسر
*******************
من اغتسل عريانا وحده في الخلوة، ومن تستر فالتستر أفضل
وقال بهز، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم: ^الله أحق أن يستحيا منه من الناس^
274 - حدثنا إسحق بن نصر قال: حدثنا عبد الرزاق، عن معمر، عن همام بن منبه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^كانت بنو إسرائيل يغتسلون عراة، ينظر بعضهم إلى بعض، وكان موسى يغتسل وحده، فقالوا: والله ما يمنع موسى أن يغتسل معنا إلا أنه آدر، فذهب مرة يغتسل، فوضع ثوبه على حجر، ففر الحجر بثوبه، فخرج موسى في إثره، يقول: ثوبي يا حجر، حتى نظرت بنو إسرائيل إلى موسى، فقالوا: والله ما بموسى من بأس، وأخذ ثوبه، فطفق بالحجر ضربا^ فقال أبو هريرة: والله إنه لندب بالحجر، ستة أو سبعة، ضربا بالحجر
[3223، 4521]
275 - وعن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^بينا أيوب يغتسل عريانا، فخر عليه جراد من ذهب، فجعل أيوب يحتثي في ثوبه، فناداه ربه: يا أيوب، ألم أكن أغنيتك عما ترى؟ قال: بلى وعزتك، ولكن لا غنى بي عن بركتك^
ورواه إبراهيم، عن موسى بن عقبة، عن صفوان، عن عطاء بن يسار، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: ^بينا أيوب يغتسل عريانا^
[3211، 7055]
*******************
التستر في الغسل عند الناس
276 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي النضر، مولى عمر بن عبيد الله: أن أبا مرة، مولى أم هانىء بنت أبي طالب أخبره:
 أنه سمع أم هانىء بنت أبي طالب تقول: ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح، فوجدته يغتسل وفاطمة تستره، فقال: ^من هذه^ فقلت: أنا أم هانىء
[350، 3000، 5806]
277 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا سفيان، عن الأعمش، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس، عن ميمونة قالت:
 سترت النبي صلى الله عليه وسلم وهو يغتسل من الجنابة، فغسل يديه، ثم صب بيمينه على شماله، فغسل فرجه وما أصابه، ثم مسح بيده على الحائط أو الأرض، ثم توضأ وضوءه للصلاة غير رجليه، ثم أفاض على جسده الماء، ثم تنحى فغسل قدميه
تابعه أبو عوانة، وابن فضيل في الستر
[ر: 246]
*******************
إذا احتلمت المرأة
278 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن زينب بنت أبي سلمة، عن أم سلمة أم المؤمنين أنها قالت:
 جاءت أم سليم، أمرأة أبي طلحة، إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن الله لا يستحيي من الحق، هل على المرأة من غسل إذا هي احتلمت؟ فقال رسول الله صلى الله عليه وسلم: ^نعم إذا رأت الماء^
[ر: 130]
*******************
عرق الجنب، وأن المسلم لا ينجس
279 - حدثنا علي بن عبد الله قال: حدثنا يحيى قال: حدثنا حميد قال: حدثنا بكر، عن أبي رافع، عن أبي هريرة:
 أن النبي صلى الله عليه وسلم لقيه في بعض طريق المدينة وهو جنب، فانخنست منه، فذهب فاغتسل ثم جاء، فقال: ^أين كنت يا أبا هريرة^ قال: كنت جنبا، فكرهت أن أجالسك وأنا على غير طهارة، فقال: ^سبحان الله، إن المسلم لا ينجس^
[281]
*******************
الجنب يخرج ويمشي في السوق وغيره
وقال عطاء: يحتجم الجنب، ويقلم أظفاره، ويحلق رأسه، وإن لم يتوضأ
280 - حدثنا عبد الأعلى بن حماد قال: حدثنا يزيد بن زريع قال: حدثنا سعيد، عن قتادة: أن أنس بن مالك حدثهم:
 أن نبي الله صلى الله عليه وسلم كان يطوف على نسائه، في الليلة الواحدة، وله يومئذ تسع نسوة
[ر: 265]
281 - حدثنا عياش قال: حدثنا عبد الأعلى: حدثنا حميد، عن بكر، عن أبي رافع، عن أبي هريرة قال:
 لقيني رسول الله صلى الله عليه وسلم وأنا جنب، فأخذ بيدي، فمشيت معه حتى قعد، فانسللت، فأتيت الرحل، فاغتسلت ثم جئت وهو قاعد، فقال: ^أين كنت يا أبا هر^ فقلت له، فقال: ^سبحان الله يا أبا هر، إن المؤمن لا ينجس^
[ر: 279]
*******************
كينونة الجنب في البيت، إذا توضأ قبل أن يغتسل
282 - حدثنا أبو نعيم قال: حدثنا هشام وشيبان، عن يحيى، عن أبي سلمة قال: سألت عائشة:
 أكان النبي صلى الله عليه وسلم يرقد وهو جنب؟ قالت: نعم، ويتوضأ
[284]
*******************
نوم الجنب
283 - حدثنا قتيبة قال: حدثنا الليث، عن نافع، عن ابن عمر:
 أن عمر بن الخطاب: سأل رسول الله صلى الله عليه وسلم: أيرقد أحدنا وهو جنب؟ قال: ^نعم إذا توضأ أحدكم فليرقد وهو جنب^
[285، 286]
*******************
الجنب يتوضأ ثم ينام
284 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عبيد الله بن أبي جعفر، عن محمد بن عبد الرحمن، عن عروة، عن عائشة قالت:
 كان النبي صلى الله عليه وسلم إذا أراد أن ينام، وهو جنب، غسل فرجه، وتوضأ للصلاة
[ر: 282]
285 - حدثنا موسى بن إسماعيل قال: حدثنا جويرية، عن نافع، عن عبد الله قال:
 استفتى عمر النبي صلى الله عليه وسلم: أينام أحدنا وهو جنب؟ قال: ^نعم إذا توضأ^
[ر: 283]
286 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر أنه قال:
ذكر عمر بن الخطاب لرسول الله صلى الله عليه وسلم: أنه تصيبه الجنابة من الليل، فقال له رسول الله صلى الله عليه وسلم: ^توضأ، واغسل ذكرك، ثم نم^
[ر: 283]
*******************
إذا التقى الختانان
287 - حدثنا معاذ بن فضالة قال: حدثنا هشام ^ح^ وحدثنا أبو نعيم، عن هشام، عن قتادة، عن الحسن، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^إذا جلس بين شعبها الأربع، ثم جهدها، فقد وجب الغسل^
تابعه عمرو بن مرزوق، عن شعبة: مثله وقال موسى: حدثنا أبان قال: حدثنا قتادة: أخبرنا الحسن: مثله
*******************
غسل ما يصيب من فرج المرأة
288 - حدثنا أبو معمر: حدثنا عبد الوارث، عن الحسين، قال يحيى: وأخبرني أبو سلمة: أن عطاء بن يسار أخبره: أن زيد بن خالد الجهني أخبره: أنه سأل عثمان فقال:
 أرأيت إذا جامع الرجل امرأته فلم يمن؟ قال عثمان: يتوضأ كما يتوضأ للصلاة، ويغسل ذكره قال عثمان: سمعته من رسول الله صلى الله عليه وسلم فسألت عن ذلك علي بن أبي طالب، والزبير بن العوام، وطلحة بن عبيد الله، وأبي بن كعب، رضي الله عنهم، فأمروه بذلك
قال يحيى: وأخبرني أبو سلمة: أن عروة بن الزبير أخبره: أن أبا أيوب أخبره: أنه سمع ذلك من رسول الله صلى الله عليه وسلم
[ر: 177]
289 - حدثنا مسدد: حدثنا يحيى، عن هشام بن عروة قال: أخبرني أبو أيوب قال: أخبرني أبي بن كعب أنه قال:
 يا رسول الله، إذا جامع الرجل المرأة فلم ينزل؟ قال: ^يغسل ما مس المرأة منه، ثم يتوضأ ويصلي^
قال أبو عبد الله: الغسل أحوط، وذاك الآخر، وإنما بينا لاختلافهم

*******************مجلد الحيض
*******************
الحيض
 بسم الله الرحمن الرحيم
وقول الله تعالى: "ويسألونك عن المحيض قل هو أذى - إلى قوله - ويحب المتطهرين"  البقرة: 222
*******************
كيف كان بدء الحيض، وقول النبي صلى الله عليه وسلم: ^هذا شيء كتبه الله على بنات آدم^
وقال بعضهم: كان أول ما أرسل الحيض على بني إسرائيل، وحديث النبي صلى الله عليه وسلم أكثر
290 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: سمعت عبد الرحمن بن القاسم قال: سمعت القاسم يقول: سمعت عائشة تقول:
 خرجنا لا نرى إلا الحج، فلما كنا بسرف حضت، فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي، قال: ^ما لك أنفست^ قلت: نعم، قال: ^إن هذا أمر كتبه الله على بنات آدم، فاقضي ما يقضي الحاج، غير أن لا تطوفي بالبيت^ قالت: وضحى رسول الله صلى الله عليه وسلم عن نسائه بالبقر
[299، 310، 311، 313، 1446، 1481، 1485، 1486، 1487، 1557، 1567، 1623، 1633، 1691، 1694 - 1696، 2793، 4134، 4146، 5228، 5239، 6802، وانظر: 1606]
*******************
غسل الحائض رأس زوجها وترجيله
291 292 - حدثنا عبد الله بن يوسف قال: حدثنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة قالت:
 كنت أرجل رأس رسول الله صلى الله عليه وسلم وأنا حائض
 ^292^ - حدثنا إبراهيم بن موسى قال: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني هشام، عن عروة أنه سئل:
 أتخدمني الحائض، أو تدنو مني المرأة وهي جنب؟ فقال عروة: كل ذلك علي هين، وكل ذلك تخدمني، وليس على أحد في ذلك بأس، أخبرتني عائشة: أنها كانت ترجل، تعني رأس رسول الله صلى الله عليه وسلم، وهي حائض، ورسول الله صلى الله عليه وسلم حينئذ مجاور في المسجد، يدني لها رأسه، وهي في حجرتها، فترجله وهي حائض
[1924 - 1926، 1941، 5581]
*******************
قراءة الرجل في حجر امرأته وهي حائض
وكان أبو وائل: يرسل خادمه وهي حائض إلى أبي رزين، فتأتيه بالمصحف، فتمسكه بعلاقته
293 - حدثنا أبو نعيم الفضل بن دكين: سمع زهيرا، عن منصور بن صفية: أن أمه حدثته: أن عائشة حدثتها:
 أن النبي صلى الله عليه وسلم: كان يتكىء في حجري وأنا حائض، ثم يقرأ القرآن
[7110]
*******************
من سمى النفاس حيضا
294 - حدثنا المالكي بن إبراهيم قال: حدثنا هشام، عن يحيى بن أبي كثير، عن أبي سلمة: أن زينب بنت أم سلمة حدثته: أن أم سلمة حدثتها قالت:
 بينا أنا مع النبي صلى الله عليه وسلم، مضطجعة في خميصة، إذ حضت، فانسللت، فأخذت ثياب حيضتي، قال: ^أنفست^ قلت: نعم، فدعاني، فاضطجعت معه في الخميلة
[316، 317، 1828]
*******************
مباشرة الحائض
295 296 - حدثنا قبيصة قال: حدثنا سفيان، عن منصور، عن إبراهيم، عن الأسود، عن عائشة قالت:
 كنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد، كلانا جنب، وكان يأمرني فأتزر، فيباشرني وأنا حائض، وكان يخرج رأسه إلي وهو معتكف، فأغسله وأنا حائض
 ^296^ - حدثنا إسماعيل بن خليل قال: أخبرنا علي بن مسهر قال: أخبرنا أبو إسحاق، هو الشيباني، عن عبد الرحمن بن الأسود، عن أبيه، عن عائشة قالت: كانت إحدانا إذا كانت حائضا، فأراد رسول الله صلى الله عليه وسلم أن يباشرها، أمرها أن تتزر في فور حيضتها، ثم يباشرها قالت: وأيكم يملك إربه، كما كان النبي صلى الله عليه وسلم يملك إربه
تابعه خالد وجرير عن الشيباني
297 - حدثنا أبو النعمان قال: حدثنا عبد الواحد قال: حدثنا الشيباني قال: حدثنا عبد الله بن شداد قال: سمعت ميمونة:
 كان رسول الله صلى الله عليه وسلم، إذا أراد أن يباشر امرأة من نسائه، أمرها فاتزرت وهي حائض ورواه سفيان عن الشيباني
*******************
 ترك الحائض الصوم
298 - حدثنا سعيد بن أبي مريم قال: أخبرنا محمد بن جعفر قال: أخبرني زيد، هو ابن أسلم، عن عياض بن عبد الله، عن أبي سعيد الخدري قال:
خرج رسول الله صلى الله عليه وسلم في أضحى، أو فطر، إلى المصلى، فمر على النساء، فقال: ^يا معشر النساء تصدقن فإني أريتكن أكثر أهل النار^ فقلن: وبم يا رسول الله؟ قال: ^تكثرن اللعن، وتكفرن العشير، ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن^ قلن: وما نقصان ديننا وعقلنا يا رسول الله؟ قال: ^أليس شهادة المرأة مثل نصف شهادة الرجل^ قلن: بلى، قال: ^فذلك من نقصان عقلها، أليس إذا حاضت لم تصل ولم تصم^ قلن: بلى، قال: ^فذلك من نقصان دينها^
[913، 1393، 1850، 2515]
*******************
تقضي الحائض المناسك كلها إلا الطواف بالبيت
وقال إبراهيم: لا بأس أن تقرأ الآية، ولم ير ابن عباس بالقراءة للجنب بأسا وكان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه وقالت أم عطية: كنا نؤمر أن يخرج الحيض فيكبرن بتكبيرهم ويدعون
[ر: 318]
وقال ابن عباس: أخبرني أبو سفيان: أن هرقل: دعا بكتاب النبي صلى الله عليه وسلم فقرأه فإذا فيه: ^بسم الله الرحمن الرحيم، و: "يا أهل الكتاب تعالوا إلى كلمة" الآية^
[ر: 7]
وقال عطاء، عن جابر: حاضت عائشة فنسكت المناسك، غير الطواف بالبيت، ولا تصلي
[ر: 6803]
وقال الحكم: إني لأذبح وأنا جنب، وقال الله: "ولا تأكلوا مما لم يذكر اسم الله عليه"  الأنعام: 121
299 - حدثنا أبو نعيم قال: حدثنا عبد العزيز بن أبي سلمة، عن عبد الرحمن بن القاسم، عن القاسم بن محمد، عن عائشة قالت:
 خرجنا مع النبي صلى الله عليه وسلم لا نذكر إلا الحج، فلما جئنا سرف، طمثت، فدخل علي النبي صلى الله عليه وسلم وأنا أبكي، فقال: ^ما يبكيك^ قلت: لوددت والله أني لم أحج العام قال: ^لعلك نفست^ قلت: نعم، قال: ^فإن ذلك شيء كتبه الله على بنات آدم، فافعلي ما يفعل الحاج، غير أن لا تطوفي بالبيت حتى تطهري^
[ر: 290]
*******************
الاستحاضة
300 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة أنها قالت:
 قالت فاطمة بنت أبي حبيش لرسول الله صلى الله عليه وسلم: يا رسول الله، إني لا أطهر، أفادع الصلاة، فقال رسول الله صلى الله عليه وسلم: ^إنما ذلك عرق وليس بالحيضة، فإذا أقبلت الحيضة فاتركي الصلاة، فإذا ذهب قدرها، فاغسلي عنك الدم وصلي^
[ر: 226]
*******************
غسل دم المحيض
301 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام، عن فاطمة بنت المنذر، عن أسماء بنت أبي بكر أنها قالت:
 سألت امرأة رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، أرأيت إحدانا، إذا أصاب ثوبها الدم من الحيضة، كيف تصنع؟ فقال رسول الله صلى الله عليه وسلم: ^إذا أصاب ثوب إحداكن الدم من الحيضة، فلتقرصه، ثم لتنضحه بماء، ثم لتصلي فيه^
[ر: 225]
302 - حدثنا أصبغ قال: أخبرني ابن وهب قال: أخبرني عمرو بن الحارث، عن عبد الرحمن بن القاسم: حدثه عن أبيه، عن عائشة قالت:
 كانت إحدانا تحيض، ثم تقترص الدم من ثوبها عند طهرها، فتغسله وتنضح على سائره، ثم تصلي فيه
*******************
الاعتكاف للمستحاضة
303 - حدثنا إسحق قال: حدثنا خالد بن عبد الله، عن خالد، عن عكرمة، عن عائشة:
 أن النبي صلى الله عليه وسلم اعتكف معه بعض نسائه، وهي مستحاضة ترى الدم، فربما وضعت الطست تحتها من الدم وزعم: أن عائشة رأت ماء العصفر، فقالت: كأن هذا شيء كانت فلانة تجده
[1932]
304 305 - حدثنا قتيبة قال: حدثنا يزيد بن زريع، عن خالد، عن عكرمة، عن عائشة قال:
 اعتكفت مع رسول الله صلى الله عليه وسلم امرأة من أزواجه، فكانت ترى الدم والصفرة، والطست تحتها، وهي تصلي
^305^ - حدثنا مسدد قال: حدثنا معتمر، عن خالد،عن عكرمة، عن عائشة:
 أن بعض أمهات المؤمنين اعتكفت وهي مستحاضة
*******************
هل تصلي المرأة في ثوب حاضت فيه
306 - حدثنا أبو نعيم قال: حدثنا إبراهيم بن نافع، عن ابن أبي نجيح، عن مجاهد قال: قالت عائشة:
 ما كان لإحدانا إلا ثوب واحد، تحيض فيه، فإذا أصابه شيء من دم، قالت بريقها، فقصعته بظفرها
*******************
الطيب للمرأة عند غسلها من المحيض
307 - حدثنا عبد الله بن عبد الوهاب قال: حدثنا حماد بن زيد، عن أيوب، عن حفصة، قال أبو عبد الله: أو هشام بن حسان، عن حفصة، عن أم عطية، عن النبي صلى الله عليه وسلم قالت:
 كنا ننهى أن نحد على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشرا، ولا نكتحل، ولا نتطيب، ولا نلبس ثوبا مصبوغا إلا ثوب عصب، وقد رخص لنا عند الطهر، إذا اغتسلت إحدانا من محيضها، في نبذة من كست أظفار، وكنا ننهى عن اتباع الجنائز
قال: رواه هشام بن حسان، عن حفصة، عن أم عطية، عن النبي صلى الله عليه وسلم
[1219، 1220، 5026 - 5028]
*******************
دلك المرأة نفسها إذا تطهرت من المحيض، وكيف تغتسل، وتأخذ فرصة ممسكة، فتتبع أثر الدم
308 - حدثنا يحيى قال: حدثنا ابن عيينة، عن منصور بن صفية، عن أمه، عن عائشة:
 أن امرأة سألت النبي صلى الله عليه وسلم عن غسلها من المحيض فأمرها كيف تغتسل، قال: ^خذي فرصة من مسك فتطهري بها^ قالت: كيف أتطهر؟ قال: ^تطهري بها^ قالت: كيف؟ قال: ^سبحان الله، تطهري^ فاجتبذتها إلي، فقلت: تتبعي بها أثر الدم
[309، 6924]
*******************
غسل المحيض
309 - حدثنا مسلم قال: حدثنا وهيب: حدثنا منصور، عن أمه، عن عائشة: أن امرأة من الأنصار، قالت للنبي صلى الله عليه وسلم: كيف أغتسل من المحيض؟ قال: ^خذي فرصة ممسكة، فتوضئي ثلاثا^ ثم إن النبي صلى الله عليه وسلم استحيا، فأعرض بوجهه، أو قال: ^توضئي بها^ فأخذتها فجذبتها، فأخبرتها بما يريد النبي صلى الله عليه وسلم
[ر: 308]
*******************
امتشاط المرأة عند غسلها من المحيض
310 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم: حدثنا ابن شهاب، عن عروة: أن عائشة قالت:
 أهللت مع رسول الله صلى الله عليه وسلم في حجة الوداع، فكنت ممن تمتع ولم يسق الهدي، فزعمت أنها حائض، ولم تطهر حتى دخلت ليلة عرفة، فقالت: يا رسول الله، هذه ليلة عرفة، وإنما كنت تمتعت بعمرة؟ فقال لها رسول الله صلى الله عليه وسلم: ^انقضي رأسك، وامتشطي وأمسكي عن عمرتك^ ففعلت، فلما قضيت الحج، أمر عبد الرحمن، ليلة الحصبة، فأعمرني من التنعيم، مكان عمرتي التي نسكت
[ر: 290]
*******************
نقض المرأة شعرها عند غسل المحيض
311 - حدثنا عبيد بن إسماعيل قال: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة قالت:
 خرجنا موافين لهلال ذي الحجة، فقال رسول الله صلى الله عليه وسلم: ^من أحب أن يهل بعمرة فليهلل، فإني لولا أني هديت لأهلك بعمرة^ فأهل بعضهم بعمرة وأهل بعضهم بحج، وكنت أنا ممن أهل بعمرة، فأدركني يوم عرفة وأنا حائض، فشكوت إلى النبي صلى الله عليه وسلم فقال: ^دعي عمرتك، وانقضي رأسك، وامتشطي وأهلي بحج^ ففعلت، حتى إذا كان ليلة الحصبة، أرسل معي أخي عبد الرحمن بن أبي بكر، فخرجت إلى التنعيم، فأهللت بعمرة مكان عمرتي
قال هشام: ولم يكن في شيء من ذلك، هدي ولا صوم ولا صدقة
[ر: 290]
*******************
مخلقة وغير مخلقة
312 - حدثنا مسدد قال: حدثنا حماد، عن عبيد الله بن أبي بكر، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: ^إن الله عز وجل وكل بالرحم ملكا يقول: يا رب نطفة، يا رب علقة، يا رب مضغة، فإذا أراد أن يقضي خلقه قال: أذكر أم أنثى، شقي أم سعيد، فما الرزق والأجل، فيكتب في بطن أمه^
[3155، 6222]
*******************
كيف تهل الحائض بالحج والعمرة
313 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة قالت:
 خرجنا مع النبي صلى الله عليه وسلم في حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحج، فقدمنا مكة، فقال رسول الله صلى الله عليه وسلم: ^من أحرم بعمرة ولم يهد فليحلل، ومن أحرم بعمرة وأهدى فلا يحل، حتى يحل بنحر هديه، ومن أهل بحج فليتم حجه^ قالت: فحضت، فلم أزل حائضا حتى كان يوم عرفة، ولم أهلل إلا بعمرة، فأمرني النبي صلى الله عليه وسلم: أن أنقض رأسي، وأمتشط، وأهل بحج، وأترك العمرة، ففعلت ذلك، حتى قضيت حجي، فبعث معي عبد الرحمن بن أبي بكر، وأمرني أن أعتمر مكان عمرتي من التنعيم
[ر: 290]
*******************
إقبال المحيض وإدباره
وكن نساء يبعثن إلى عائشة بالدرجة فيها الكرسف فيه الصفرة، فتقول: لا تعجلن حتى ترين القصة البيضاء، تريد بذلك الطهر من الحيضة وبلغ ابنة زيد بن ثابت: أن نساء يدعون بالمصابيح من جوف الليل، ينظرن إلى الطهر، فقالت: ما كان النساء يصنعن هذا، وعابت عليهن
314 - حدثنا عبد الله بن محمد قال: حدثنا سفيان، عن هشام، عن أبيه، عن عائشة:
 أن فاطمة بنت أبي حبيش كانت تستحاض، فسألت النبي صلى الله عليه وسلم فقال: ^ذلك عرق، وليست بالحيضة، فإذا أقبلت الحيضة، فدعي الصلاة، وإذا أدبرت فاغتسلي وصلي^
[ر: 226]
*******************
لا تقضي الحائض الصلاة
وقال جابر وأبو سعيد، عن النبي صلى الله عليه وسلم: ^تدع الصلاة^
[ر: 298، 6803]
315 - حدثنا موسى بن إسماعيل قال: حدثنا همام قال: حدثنا قتادة قال: حدثتني معاذة:
 أن امرأة قالت لعائشة: أتجزي إحدانا صلاتها إذا طهرت؟ فقالت: أحرورية أنت؟ كنا نحيض مع النبي صلى الله عليه وسلم، فلا يأمرنا به، أو قالت: فلا نفعله
*******************
النوم مع الحائض وهي في ثيابها
316 - حدثنا سعد بن حفص قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن زينب بنت أبي سلمة حدثته: أن أم سلمة قالت:
 حضت وأنا مع النبي صلى الله عليه وسلم في الخميلة، فانسللت، فخرجت منها، فأخذت ثياب حيضتي فلبستها، فقال لي رسول الله صلى الله عليه وسلم: ^أنفست^ قلت: نعم، فدعاني، فأدخلني معه في الخميلة
قالت: وحدثتني: أن النبي صلى الله عليه وسلم: كان يقبلها وهو صائم، وكنت أغتسل، أنا والنبي صلى الله عليه وسلم، من إناء واحد من الجنابة
[ر: 294]
*******************
من أخذ ثياب الحيض سوى ثياب الطهر
317 - حدثنا معاذ بن فضالة قال: حدثنا هشام، عن يحيى، عن أبي سلمة، عن زينب بنت أبي سلمة، عن أم سلمة قالت:
 بينا أنا مع النبي صلى الله عليه وسلم، مضطجعة في حميلة، حضت فانسللت، فأخذت ثياب حيضتي، فقال: ^أنفست^ فقلت: نعم، فدعاني، فاضطجعت معه في الخميلة
[ر: 294]
*******************
شهود الحائض العيدين ودعوة المسلمين، ويعتزلن المصلى
318 - حدثنا محمد، هو ابن سلام، قال: أخبرنا عبد الوهاب، عن أيوب، عن حفصة قالت:
 كنا نمنع عواتقنا أن يخرجن في العيدين، فقدمت امرأة، فنزلت قصر بني خلف، فحدثت عن أختها، وكان زوج أختها غزا مع النبي صلى الله عليه وسلم ثنتي عشرة، وكانت أختي معه في ست، قالت: كنا نداوي الكلمى، ونقوم على المرضى، فسألت أختي النبي صلى الله عليه وسلم: أعلى إحدانا بأس، إذا لم يكن لها جلباب، أن لا تخرج؟ قال: ^لتلبسها صاحبتها من جلبابها، ولتشهد الخير، ودعوة المسلمين^ فلما قدمت أم عطية، سألتها: أسمعت النبي صلى الله عليه وسلم؟ قالت: بأبي، نعم، وكانت لا تذكره إلا قالت بأبي، سمعته يقول: ^يخرج العواتق، وذوات الخدور، أو العواتق ذوات الخدور، والحيض، وليشهدن الخير، ودعوة المؤمنين، ويعتزل الحيض المصلى^ قالت حفصة: فقلت: الحيض؟ فقالت: أليس تشهد عرفة، كذا وكذا
[344، 928، 931، 937، 938، 1569]
*******************
إذا حاضت في شهر ثلاث حيض، وما يصدق النساء في الحيض والحمل، فيما يمكن من الحيض
لقول الله تعالى: "ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن"  البقرة: 228
ويذكر عن علي وشريح: إن امرأة جاءت ببينة من بطانة أهلها، ممن يرضى دينه، أنها حاضت ثلاثا في شهر، صدقت، وقال عطاء: اقراؤها ما كانت وبه قال إبراهيم وقال عطاء: الحيض يوم إلى خمس عشرة وقال معتمر، عن أبيه: سألت ابن سيرين، عن المرأة ترى الدم، بعد قرئها بخمسة أيام؟ قال: النساء أعلم بذلك
319 - حدثنا أحمد بن أبي رجاء قال: حدثنا أبو أسامة قال: سمعت هشام بن عروة قال: أخبرني أبي، عن عائشة:
 أن فاطمة بنت أبي حبيش، سألت النبي صلى الله عليه وسلم قالت: إني أستحاض فلا أطهر، أفأدع الصلاة؟ فقال: ^لا، إن ذلك عرق، ولكن دعي الصلاة قدر الأيام التي كنت تحيضين فيها، ثم اغتسلي وصلي^
[ر: 226]
*******************
الصفرة والكدرة في غير أيام الحيض
320 - حدثنا قتيبة بن سعيد قال: حدثنا إسماعيل، عن أيوب، عن محمد، عن أم عطية قالت:
 كنا لا نعد الكدرة والصفرة شيئا
*******************
عرق الاستحاضة
321 - حدثنا إبراهيم بن المنذر قال: حدثنا معن قال: حدثني ابن أبي ذئب، عن ابن شهاب، عن عروة، وعن عمرة، عن عائشة زوج النبي صلى الله عليه وسلم:
 أن أم حبيبة استحضيت سبع سنين، فسألت رسول الله صلى الله عليه وسلم عن ذلك، فأمرها أن تغتسل، فقال: ^هذا عرق^ فكانت تغتسل لكل صلاة
*******************
المرأة تحيض بعد الإفاضة
322 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر بن محمد بن عمرو بن حازم، عن أبيه، عن عمرة بنت عبد الرحمن، عن عائشة زوج النبي صلى الله عليه وسلم:
 أنها قالت لرسول الله صلى الله عليه وسلم: يا رسول الله، إن صفية بنت حيي قد حاضت؟ قال رسول الله صلى الله عليه وسلم: ^لعلها تحبسنا، ألم تكن طافت معكن^ فقالوا: بلى، قال: ^فاخرجي^
[1646، 1670، 1673، 1682، 4140، 5019، 5805]
323 - حدثنا معلى بن أسد قال: حدثنا وهيب، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس قال:
 رحض للحائض أن تنفر إذا حاضت
وكان ابن عمر يقول في أول أمره: إنها لا تنفر، ثم سمعته يقول: تنفر، إن رسول الله صلى الله عليه وسلم رخص لهن
[1668، 1671، 1672]
*******************
إذا رأت المستحاضة الطهر
قال ابن عباس: تغتسل وتصلي ولو ساعة، ويأتيها زوجها إذا صلت، الصلاة أعظم
324 - حدثنا أحمد بن يونس، عن زهير قال: حدثنا هشام، عن عروة، عن عائشة قالت:
 قال النبي صلى الله عليه وسلم: ^إذا أقبلت الحيضة فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم وصلي^
[ر: 226]
*******************
الصلاة على النفساء وسنتها
325 - حدثنا أحمد بن أبي سريج قال: أخبرنا شبابة قال: أخبرنا شعبة، عن حسين المعلم، عن ابن بريدة، عن سمرة بن جندب:
 أن امرأة ماتت في بطن، فصلى عليها النبي صلى الله عليه وسلم، فقام وسطها
[1266، 1267]
326 - حدثنا الحسن بن مدرك قال: حدثنا يحيى بن حماد قال: أخبرنا أبو عوانة، اسمه الوضاح، من كتابه قال: أخبرنا سليمان الشيباني، عن عبد الله بن شداد قال:
 سمعت خالتي ميمونة، زوج النبي صلى الله عليه وسلم: أنها كانت تكون حائضا لا تصلي، وهي مفترشة بحذاء مسجد رسول الله صلى الله عليه وسلم، وهو يصلي على خمرته، إذا سجد أصابني بعض ثوبة
[372، 374، 495، 496]

*******************مجلد التيمم
*******************
التيمم
 بسم الله الرحمن الرحيم
قول الله تعالى: "فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم منه"  المائدة: 6
327 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة زوج النبي صلى الله عليه وسلم قالت:
 خرجنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره، حتى إذا كنا بالبيداء، أو بدأت الجيش، انقطع عقد لي، فأقام رسول الله صلى الله عليه وسلم على التماسه، وأقام الناس معه، وليسوا على ماء، فأتى الناس إلى أبي بكر الصديق، فقالو: ألا ترى ما صنعت عائشة؟ أقامت برسول الله صلى الله عليه وسلم والناس، وليسوا على ماء، وليس معهم ماء، فجاء أبو بكر، ورسول الله صلى الله عليه وسلم واضع رأسه على فخذي قد نام، فقال: حبست رسول الله صلى الله عليه وسلم والناس، وليسوا على ماء، وليس معهم ماء، فقالت عائشة: فعاتبني أبو بكر، وقال ما شاء الله أن يقول، وجعل يطعنني بيده في خاصرتي، فلا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم على فخذي، فقام رسول الله صلى الله عليه وسلم حين أصبح على غير ماء، فأنزل الله آية التيمم فتيموا، فقال أسيد بن الحضير: ما هي بأول بركتكم يا آل أبي بكر، قال: فبعثنا البعير الذي كنت عليه، فأصبنا العقد تحته
[329، 3469، 3562، 4307، 4331، 4332، 4869، 4952، 5543، 6452، 6453]
328 - حدثنا محمد بن سنان قال: حدثنا هشيم ^ح^ قال: وحدثني سعيد بن النضر قال: أخبرنا هشيم قال: أخبرنا سيار قال: حدثنا يزيد، هو ابن صهيب الفقير، قال: أخبرنا جابر بن عبد الله:
 أن النبي صلى الله عليه وسلم قال: ^أعطيت خمسا، لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة فليصل، وأحلت لي المغانم ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة^
[427، 2954]
*******************
إذا لم يجد ماء ولا ترابا
329 - حدثنا زكرياء بن يحيى قال: حدثنا عبد الله بن نمير قال: حدثنا هشام بن عروة، عن أبيه، عن عائشة:
 أنها استعارت من أسماء قلادة فهلكت، فبعث رسول الله صلى الله عليه وسلم رجلا فوجدها، فأدركتهم الصلاة وليس معهم ماء، فصلوا، فشكوا ذلك إلى رسول الله صلى الله عليه وسلم، فأنزل الله آية التيمم، فقال أسيد بن حضير لعائشة: جزاك الله خيرا، فوالله ما نزل بك أمر تكرهينه، إلا جعل الله ذلك لك وللمسلمين فيه خيرا
[ر: 327]
*******************
التيمم في الحضر، إذا لم يجد الماء وخاف فوت الصلاة
وبه قال عطاء، وقال الحسن، في المريض عنده الماء، ولا يجد من يناوله: يتيمم وأقبل ابن عمر من أرضه بالجرف، فحضرت العصر بمربد النعم فصلى، ثم دخل المدينة والشمس مرتفعة، فلم يعد
330 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج قال: سمعت عميرا، مولى ابن عباس، قال:
 أقبلت أنا وعبد الله بن يسار، مولى ميمونة زوج النبي صلى الله عليه وسلم، حتى دخلنا على أبي جهيم بن الحارث بن الصمة الأنصاري، فقال أبو الجهيم: أقبل النبي صلى الله عليه وسلم من نحو بئر جمل، فلقيه رجل فسلم عليه، فلم يرد عليه النبي صلى الله عليه وسلم، حتى أقبل على الجدار، فمسح بوجهه ويديه، ثم رد عليه السلام
*******************
المتيمم هل ينفخ فيهما
331 - حدثنا آدم قال: حدثنا شعبة: حدثنا الحكم، عن ذر، عن سعيد بن عبد الرحمن بن أبزى، عن أبيه قال:
 جاء رجل إلى عمر بن الخطاب فقال: إني أجنبت فلم أصب الماء، فقال عمار بن ياسر لعمر بن الخطاب: أما تذكر أنا كنا في سفر أنا وأنت، فأا أنت فلم تصل، وأما أنا فتمعكت فصليت، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: ^إنما كان يكفيك هكذا^ فضرب النبي صلى الله عليه وسلم بكفيه الأرض، ونفخ فيهما، ثم مسح بهما وجهه وكفيه
[332 - 336، وانظر: 338]

*******************
التيمم للوجه والكفين
332 336 - حدثنا حجاج قال: أخبرنا شعبة: أخبرني الحكم، عن ذر، عن سعيد بن عبد الرحمن بن أبزى، عن أبيه:
 قال عمار بهذا، وضرب شعبة بيديه الأرض، ثم أدناهما من فيه، ثم مسح وجهه وكفيه
وقال النضر: أخبرنا شعبة، عن الحكم قال: سمعت ذرا يقول: عن ابن عبد الرحمن بن أبزى قال الحكم: وقد سمعته من ابن عبد الرحمن، عن أبيه قال: قال عمار
 ^333^ - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن الحكم، عن ذر، عن ابن عبد الرحمن بن أبزى، عن أبيه:
 أنه شهد عمر، وقال له عمار: كنا في سرية فأجنبنا وقال تفل فيها
 ^334^ - حدثنا محمد بن كثير: أخبرنا شعبة، عن الحكم، عن ذر، عن ابن عبد الرحمن بن أبزى، عن عبد الرحمن قال:
 قال عمار لعمر: تمعكت، فأتيت النبي صلى الله عليه وسلم فقال: ^يكفيك الوجه والكفين^
 ^335^ - حدثنا مسلم: حدثنا شعبة، عن الحكم، عن ذر، عن ابن عبد الرحمن، عن عبد الرحمن قال:
 شهدت عمر، فقال له عمار: وساق الحديث
^336^ - حدثنا محمد بن بشار قال: حدثنا غندر: حدثنا شعبة، عن الحكم، عن ذر، عن ابن عبد الرحمن بن أبزى، عن أبيه قال:
 قال عمار: فضرب النبي صلى الله عليه وسلم بيده الأرض، فمسح وجهه وكفيه
[ر: 331]
*******************
الصعيد الطيب وضوء المسلم، يكفيه من الماء
وقال الحسن: يجزئه التيمم ما لم يحدث وأم ابن عباس وهو متيمم وقال يحيى بن سعيد: لا بأس بالصلاة على السبخة، والتيمم بها
337 - حدثنا مسدد قال: حدثني يحيى بن سعيد قال: حدثنا عوف قال: حدثنا أبو رجاء، عن عمران قال:
 كنا في سفر مع النبي صلى الله عليه وسلم، وإنا أسرينا، حتى كنا في آخر الليل، وقعنا وقعة، ولا وقعة أحلى عند المسافر منها، فما أيقظنا إلا حر الشمس، وكان أول من استيقظ فلان ثم فلان ثم فلان - يسميهم أبو رجاء فنسي عوف - ثم عمر بن الخطاب الرابع، وكان النبي صلى الله عليه وسلم إذا نام لم يوقظ حتى يكون هو يستيقظ، لأنا لا ندري ما يحدث له في نومه، فلما استيقظ عمر ورأى ما أصاب الناس، وكان رجلا جليدا، فكبر ورفع صوته بالتكبير، فما زال يكبر ويرفع صوته بالتكبير، حتى استيقظ بصوته النبي صلى الله عليه وسلم، فلما استيقظ شكوا إليه الذي أصابهم، قال: ^لا ضير أو لا يضير، ارتحلوا^ فارتحل فسار غير بعيد، ثم نزل فدعا بالوضوء فتوضأ، ونودي بالصلاة فصلى بالناس، فلما انفتل من صلاته، إذا هو برجل معتزل لم يصل مع القوم، قال: ^ما معنك يا فلان أن تصلي مع القوم^ قال: أصابتني جنابة ولا ماء، قال: ^عليك بالصعيد، فإنه يكفيك^ ثم سار النبي صلى الله عليه وسلم، فاشتكى إليه الناس من العطش، فنزل فدعا فلانا - كان يسميه أبو رجاء نسيه عوف - ودعا عليا فقال: ^اذهبا فابتغيا الماء^ فانطلقا، فتلقيا امرأة بين مزادتين، أو سطيحتين من ماء على بعير لها، فقالا لها: أين الماء؟ قالت: عهدي بالماء أمس هذه الساعة، ونفرنا خلوف، قالا لها: انطلقي إذا، قالت: إلى أين؟ قالا: إلى رسول الله صلى الله عليه وسلم، قالت: الذي يقال له الصابىء؟ قالا: هو الذي تعنين، فانطلقي، فجاءا بها إلى النبي صلى الله عليه وسلم وحدثاه الحديث، قال: فاستنزلوها عن بعيرها، ودعا النبي صلى الله عليه وسلم بإناء، ففرغ فيه من أفواه المزادتين، أو سطيحتين، وأوكأ أفواهما، وأطلق العزالي، ونودي في الناس: اسقوا واستقوا، فسقى من شاء، واستقى من شاء، وكان آخر ذاك أن أعطى الذي أصابته الجنابة إناء من ماء، قال: ^اذهب فأفرغه عليك^ وهي قائمة تنظر إلى ما يفعل بمائها، وأيم الله، لقد أقلع عنها، وإنه ليخيل إلينا أنها أشد ملأة منها حين ابتدأ فيها، فقال النبي صلى الله عليه وسلم: ^اجمعوا لها^ فجمعوا لها من بين عجوة ودقيقة وسويقة، حتى جمعوا لها طعاما، فجعلوها في ثوب، وحملوها على بعيرها ووضعوا الثوب بين يديها، قال لها: ^تعليمن ما رزئنا من مائك شيئا، ولكن الله هو الذي أسقانا^ فأتت أهلها وقد احتبست عنهم، قالوا: ما حبسك يا فلانة؟ قالت: العجب، لقيني رجلان، فذهبا بي إلى هذا الذي يقال له الصابىء، ففعل كذا وكذا، فوالله، إنه لأسحر الناس ممن بين هذه وهذه - وقالت بإصبعيها الوسطى والسبابة، فرفعتهما إلى السماء: تعني السماء والأرض - أو إنه لرسول الله حقا فكان المسلمون بعد ذلك، يغيرون على من حولها من المشركين، ولا يصيبون الصرم الذي هي منه، فقالت يوما لقومها: ما أرى أن هؤلاء القوم يدعونكم عمدا، فهل لكم في الإسلام؟ فأطاعوها فدخلوا في الإسلام
[341، 3378]

*******************
إذا خاف الجنب على نفسه المرض أو الموت، أو خاف العطش تيمم
ويذكر: أن عمرو بن العاص أجنب في ليلة باردة، فتيمم وتلا: "ولا تقتلوا أنفسكم إن الله كان بكم رحيما"  النساء: 29  فذكر للنبي صلى الله عليه وسلم فلم يعنف

338 339 - حدثنا بشر بن خالد قال: حدثنا محمد، هو غندر، عن شعبة، عن سليمان، عن أبي وائل قال: قال أبو موسى لعبد الله بن مسعود:
 إذا لم يجد الماء لا يصلي؟ قال عبد الله: لو رخصت لهم في هذا، كان إذا وجد أحدهم البرد قال هكذا، يعني تيمم، وصلى قال: قلت: فأين قول عمار لعمر؟ قال: إني لم أر عمر قنع بقول عمار

^339^ - حدثنا عمر بن حفص قال: حدثنا أبي قال: حدثنا الأعمش قال: سمعت شقيق بن سلمة قال:
 كنت عند عبد الله وأبي موسى، فقال له أبو موسى: أرأيت يا أبا عبد الرحمن، إذا أجنب فلم يجد ماء، كيف يصنع؟ فقال عبد الله: لا يصلي حتى يجد الماء فقال أبو موسى: فكيف تصنع بقول عمار، حين قال له النبي صلى الله عليه وسلم: ^كان يكفيك^ قال: ألم تر عمر لم يقنع بذلك؟ فقال أبو موسى: فدعنا من قول عمار، كيف تصنع بهذه الآية؟ فما درى عبد الله ما يقول، فقال: إنا لو رخصنا لهم في هذا، لأوشك إذا برد على أحدهم الماء أن يدعه ويتيمم فقلت لشقيق: فإنما كره عبد الله لهذا؟ قال: نعم
[340، وانظر: 331]

*******************
التيمم ضربة
340 - حدثنا محمد بن سلام قال: أخبرنا أبو معاوية، عن الأعمش، عن شقيق قال:
 كنت جالسا مع عبد الله وأبي موسى الأشعري، فقال له أبو موسى: لو أن رجلا أجنب، فلم يجد الماء شهرا، أما كان يتيمم ويصلي فكيف تصنعون بهذه الآية في سورة المائدة: "فلم تجدوا ماء فتيمموا صعيدا طيبا" فقال عبد الله: لو رخص لهم في هذا، لأوشكوا إذا برد عليهم الماء أن يتيمموا الصعيد قلت: وإنما كرهتم هذا لذا؟ قال: نعم فقال أبو موسى: ألم تسمع قول عمار لعمر: بعثني رسول الله في حاجة، فأجنبت فلم أجد الماء، فتمرغت في الصعيد كما تمرغ الدابة، فذكرت ذلك للنبي صلى الله عليه وسلم فقال: ^إنما يكفيك أن تصنع هكذا^ فضرب بكفه ضربة على الأرض، ثم نفضها، ثم مسح بها ظهر كفه بشماله، أو ظهر شماله بكفه، ثم مسح بها وجهه فقال عبد الله: أفلم تر عمر لم يقنع بقول عمار
وزاد يعلى: عن الأعمش، عن شقيق: كنت مع عبد الله وأبي وائل، فقال أبو موسى: ألم تسمع قول عمار لعمر: إن رسول الله صلى الله عليه وسلم بعثني أنا وأنت، فأجنبت، فتمعكت بالصعيد، فأتينا رسول الله صلى الله عليه وسلم فأخبرناه، فقال: ^إنما كان يكفيك هذا^ ومسح وجهه وكفيه واحدة
[ر: 338]
341 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا عوف، عن أبي رجاء قال: حدثنا عمران بن حصين الخزاعي: أن رسول الله صلى الله عليه وسلم رأى رجلا معتزلا، لم يصل في القوم، فقال: ^يا فلان، ما منعك أن تصلي في القوم^ فقال: يا رسول الله، أصابتني جنابة ولا ماء، قال: ^عليك بالصعيد، فإنه يكفيك^
[ر: 337]

*******************مجلد الصلاة
*******************
كيف فرضت الصلوات في الإسراء
وقال ابن عباس: حدثني أبو سفيان في حديث هرقل فقال: يأمرنا - يعني النبي صلى الله عليه وسلم - بالصلاة والصدق والعفاف
[ر: 7]
342 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن يونس، عن ابن شهاب، عن أنس بن مالك قال: كان أبو ذر يحدث:
 أن رسول الله صلى الله عليه وسلم قال: ^فرج عن سقف بيتي وأنا بمكة، فنزل جبريل، ففرج صدري، ثم غسله بماء زمزم، ثم جاء بطست من ذهب، ممتلىء حكمة وإيمانا، فأفرغه في صدري، ثم أطبقه، ثم أخذ بيدي فعرج بي إلى السماء الدنيا، فلما جئت إلى السماء الدنيا، قال جبريل لخازن السماء: افتح، قال: من هذا؟ قال: هذا جبريل، قال: هل معك أحد؟ قال: نعم، معي محمد صلى الله عليه وسلم، فقال: أرسل إليه؟ قال: نعم فلما فتح علونا السماء الدنيا، فإذا رجل قاعد، على يمينه أسودة، وعلى يساره أسودة، إذا نظر قبل يمينه ضحك، وإذا نظر قبل يساره بكى، فقال: مرحبا بالنبي الصالح والابن الصالح، قلت لجبريل: من هذا؟ قال: هذا آدم، وهذه الأسودة عن يمينه وعن شماله نسم بنيه، فأهل اليمين منهم أهل الجنة، والأسودة التي عن شماله أهل النار، فإذا نظر عن يمينه ضحك، وإذا نظر قبل شماله بكى، حتى عرج بي إلى السماء الثانية، فقال لخازنها: افتح، ^فقال له خازنها مثل ما قال الأول، ففتح^ قال أنس: فذكر: أنه وجد في السماوات آدم، وإدريس، وموسى، وعيسى، وإبراهيم، صلوات الله عليهم، ولم يثبت كيف منازلهم، غير أنه ذكر: أنه وجد آدم في السماء الدنيا، وإبراهيم في السماء السادسة، قال أنس: فلما مر جبريل بالنبي صلى الله عليه وسلم بإدريس، قال: مرحبا بالنبي الصالح والأخ الصالح ^فقلت: من هذا؟ قال: هذا إدريس، ثم مررت بموسى، فقال: مرحبا بالنبي الصالح والأخ الصالح، قلت: من هذا؟ قال: هذا موسى، ثم مررت بعيسى، فقال: مرحبا بالأخ الصالح والنبي الصالح، قلت: من هذا؟ قال: هذا عيسى، ثم مررت بإبراهيم، فقال: مرحبا بالنبي الصالح والابن الصالح، قلت: من هذا؟ قال: هذا إبراهيم صلى الله عليه وسلم^
قال ابن شهاب فأخبرني ابن حزم: أن ابن عباس وأبا حبة الأنصاري: كانا يقولان: قال النبي صلى الله عليه وسلم: ^ثم عرج بي حتى ظهرت لمستوى أسمع فيه صريف الأقلام^ قال ابن حزم وأنس بن مالك: قال النبي صلى الله عليه وسلم: ^ففرض الله على أمتي خمسين صلاة، فرجعت بذلك، حتى مررت على موسى، فقال: ما فرض الله لك على أمتك؟ قلت: فرض خمسين صلاة، قال: فارجع إلى ربك، فإن أمتك لا تطيق ذلك، فراجعني فوضع شطرها، فرجعت إلى موسى، قلت: وضع شطرها، فقال: راجع ربك، فإن أمتك لا تطيق، فراجعت فوضع شطرها، فرجعت إليه، فقال ارجع إلى ربك، فإن أمتك لا تطيق ذلك، فراجعته، فقال: هي خمس، وهي خمسون، لا يبدل القول لدي، فرجعت إلى موسى، فقال: راجع ربك، فقلت: استحييت من ربي، ثم انطلق بي، حتى انتهى بي إلى سدرة المنتهى، وغشيها ألوان لا أدري ما هي، ثم أدخلت الجنة، فإذا فيها حبايل اللؤلؤ، وإذا ترابها المسك^
[1555، 3164، وانظر: 3035]

343 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن صالح بن كيسان، عن عروة بن الزبير، عن عائشة أم المؤمنين قالت:
 فرض الله الصلاة حين فرضها، ركعتين ركعتين، في الحضر والسفر، فأقرت صلاة السفر، وزيد في صلاة الحضر
[1040، 3720]

9 - أبواب الصلاة في الثياب
 بسم الله الرحمن الرحيم
*******************
وجوب الصلاة في الثياب، وقول الله تعالى:
"خذوا زينتكم عند كل مسجد"  الأعراف: 31  ومن صلى ملتحفا في ثوب واحد
ويذكر عن سلمة بن الأكوع: أن النبي صلى الله عليه وسلم قال: ^يزره ولو بشوكة^ في اسناده نظر، ومن صلى في الثوب الذي يجامع فيه ما لم ير أذى وأمر النبي صلى الله عليه وسلم أن لا يطوف بالبيت عريان
[ر: 362]
344 - حدثنا موسى بن إسماعيل قال: حدثنا يزيد بن إبراهيم، عن محمد، عن أم عطية قالت:
 أمرنا أن نخرج الحيض يوم العيدين، وذوات الخدور، فيشهدن جماعة المسلمين ودعوتهم، ويعتزل الحيض عن مصلاهن، قالت امرأة: يا رسول الله، إحدانا ليس لها جلباب؟ قال: ^لتلبسها صاحبتها من جلبابها^
وقال عبد الله بن رجاء: حدثنا عمران: حدثنا محمد بن سيرين: حدثتنا أم عطية: سمعت النبي صلى الله عليه وسلم بهذا
[ر: 318]
*******************
عقد الإزار على القفا في الصلاة
وقال أبو حازم عن سهل: صلوا مع النبي صلى الله عليه وسلم عاقدي أزرهم على عواتقهم
[ر: 355]
345 346 - حدثنا أحمد بن يونس قال: حدثنا عاصم بن محمد قال: حدثني واقد بن محمد، عن محمد بن المنكدر قال:
 صلى جابر في إزار قد عقده من قبل قفاه، وثيابه موضوعة على المشجب، قال له قائل: تصلي في إزار واحد؟ فقال: إنما صنعت ذلك، ليراني أحمق مثلك، وأينا كان له ثوبان على عهد النبي صلى الله عليه وسلم؟
 ^346^ - حدثنا مطرف أبو مصعب قال: حدثنا عبد الرحمن بن أبي الموالي، عن محمد بن المنكدر قال:
 رأيت جابر بن عبد الله يصلي في ثوب واحد، وقال: رأيت النبي صلى الله عليه وسلم يصلي في ثوب
[363]
*******************
الصلاة في الثوب الواحد ملتحفا به
قال الزهري في حديثه: الملتحف المتوشح، وهو المخالف بين طرفيه على عاتقيه، وهو الاشتمال على منكبيه قال: قالت أم هانىء: التحف النبي صلى الله عليه وسلم بثوب، وخالف بين طرفيه على عاتقيه
347 349 - حدثنا عبيد الله بن موسى قال: حدثنا هشام بن عروة، عن أبيه، عن عمر بن أبي سلمة:
 أن النبي صلى الله عليه وسلم صلى في ثوب واحد، قد خالف بين طرفيه
 ^348^ - حدثنا محمد بن المثنى قال: حدثنا يحيى قال: حدثنا هشام قال: حدثني أبي، عن عمر بن أبي سلمة:
 أنه رأى النبي صلى الله عليه وسلم يصلي في ثوب واحد، في بيت أم سلمة، قد ألقى طرفيه على عاتقيه
^349^ - حدثنا عبيد بن إسماعيل قال: حدثنا أبو أسامة، عن هشام، عن أبيه: أن عمر بن أبي سلمة أخبره قال:
 رأيت رسول الله صلى الله عليه وسلم يصلي في ثوب واحد، مشتملا به، في بيت أم سلمة، واضعا طرفيه على عاتقيه
350 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك بن أنس، عن أبي النضر، مولى عمر بن عبيد الله:
 أن أبا مرة، مولى أم هانىء بنت أبي طالب، أخبره: أنه سمع أم هانىء بنت أبي طالب تقول: ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح، فوجدته يغتسل، وفاطمة ابنته تستره، قالت: فسلمت عليه، فقال: ^من هذه^ فقلت: أنا أم هانىء بنت أبي طالب، فقال: ^مرحبا بأم هانىء^ فلما فرغ من غسله قام فصلى ثماني ركعات، ملتحفا في ثوب واحد، فلما انصرف، قلت: يا رسول الله، زعم ابن أمي، أنه قاتل رجلا قد أجرته، فلان بن هبيرة، فقال رسول الله صلى الله عليه وسلم: ^قد أجرنا من أجرت يا أم هانىء^ قالت أم هانىء: وذاك ضحى
[ر: 276، 1052]
351 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة:
 أن سائلا سأل رسول الله صلى الله عليه وسلم، عن الصلاة في ثوب واحد، فقال رسول الله صلى الله عليه وسلم: ^أولكلكم ثوبان^
[358]
*******************
إذا صلى في الثوب الواحد فليجعل على عاتقيه
352 353 - حدثنا أبو عاصم، عن مالك، عن أبي الزناد، عن عبد الرحمن الأعرج، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^لا يصلي أحدكم في الثوب الواحد، ليس على عاتقيه شيء^
 ^353^ - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى بن أبي كثير، عن عكرمة قال: سمعته، أو كنت سألته قال: سمعت أبا هريرة يقول:
 أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: ^من صلى في ثوب واحد، فليخالف بين طرفيه^
*******************
إذا كان الثوب ضيقا
354 - حدثنا يحيى بن صالح قال: حدثنا فليح بن سليمان، عن سعيد بن الحارث قال:
 سألنا جابر بن عبد الله، عن الصلاة في الثوب الواحد، فقال: خرجت مع النبي صلى الله عليه وسلم في بعض أسفاره، فجئت ليلة لبعض أمري، فوجدته يصلي، وعلي ثوب واحد، فاشتملت به، وصليت إلى جانبه، فلما انصرف قال: ^ما السري يا جابر^ فأخبرته بحاجتي، فلما فرغت قال: ^ما هذا الاشتمال الذي رأيت^ قلت: كان ثوب، يعني ضاق، قال: ^فإن كان واسعا فالتحف به، وإن ضيقا فاتزر به^
355 - حدثنا مسدد قال: حدثنا يحيى، عن سفيان قال: حدثني أبو حازم، عن سهل قال:
 كان رجال يصلون مع النبي صلى الله عليه وسلم، عاقدي أزرهم على أعناقهم، كهيئة الصبيان، ويقال للنساء: ^لا ترفعن رؤوسكن حتى يستوي الرجال جلوسا^
[781، 1157]
*******************
الصلاة في الجبة الشامية
وقال الحسن في الثياب ينسجها المجوسي: لم ير بها بأسا وقال معمر: رأيت الزهري: يلبس من ثياب اليمن ما صبغ بالبول وصلى علي في ثوب غير مقصور
356 - حدثنا يحيى قال: حدثنا أبو معاوية، عن الأعمش، عن مسلم، عن مسروق، عن مغيرة بن شعبة قال:
 كنت مع النبي صلى الله عليه وسلم في سفر، فقال: ^يا مغيرة، خذ الإداوة^ فأخذتها، فانطلق رسول الله صلى الله عليه وسلم حتى توارى عني، فقضى حاجته، وعليه جبة شأمية، فذهب ليخرج يده من كمها فضاقت، فأخرج يده من أسفلها، فصببت عليه، فتوضأ وضوءه للصلاة، ومسح على خفيه، ثم صلى
[ر: 180]
*******************
كراهية التعري في الصلاة وغيرها
357 - حدثنا مطر بن الفضل قال: حدثنا روح قال: حدثنا زكرياء بن إسحق: حدثنا عمرو بن دينار قال: سمعت جابر بن عبد الله يحدث:
 أن رسول الله صلى الله عليه وسلم، كان ينقل معهم الحجارة للكعبة، وعليه إزاره، فقال له العباس عمه: يا بن أخي، لو حللت إزارك، فجعلت على منكبيك دون الحجارة، قال: فحله فجعله على منكبيه، فسقط مغشيا عليه، فما رئي بعد ذلك عريانا صلى الله عليه وسلم
[1505، 3617]

*******************
الصلاة في القميص والسراويل والتبان والقباء
358 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن أيوب، عن محمد، عن أبي هريرة قال:
 قام رجل إلى النبي صلى الله عليه وسلم، فسأله عن الصلاة في الثوب الواحد، فقال: ^أوكلكم يجد ثوبين^ ثم سأل رجل عمر، فقال: إذا وسع الله فأوسعوا، جمع رجل عليه ثيابه، صلى رجل في إزار ورداء، في إزار وقميص، في إزار وقباء، في سراويل ورداء، في سراويل وقميص، في سراويل وقباء، في تبان وقميص، قال: وأحسبه قال: في تبان ورداء
[ر: 351]
359 - حدثنا عاصم بن علي قال: حدثنا ابن أبي ذئب، عن الزهري، عن سالم، عن ابن عمر قال:
 سأل رجل رسول الله صلى الله عليه وسلم فقال: ما يلبس المحرم؟ فقال: ^لا يلبس القميص، ولا السراويل، ولا البرنس، ولا ثوبا مسه الزعفران، ولا ورس، فمن لم يجد النعلين فليلبس الخفين، وليقطعهما حتى يكونا أسفل من الكعبين^
وعن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم: مثله
[ر: 134]
*******************
ما يستر من العورة
360 - حدثنا قتيبة بن سعيد قال: حدثنا ليث، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن أبي سعيد الخدري أنه قال:
 نهى رسول الله صلى الله عليه وسلم عن اشتمال الصماء، وأن يحتبي الرجل في ثوب واحد، ليس على فرجه منه شيء
[1890، 2037، 2040، 5482، 5484، 5927]
361 - حدثنا قبيصة بن عقبة قال: حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة قال:
 نهى النبي صلى الله عليه وسلم عن بيعتين: عن اللماس والنباذ، وأن يشتمل الصماء، وأن يحتبي الرجل في ثوب واحد
[559، 563، 1891، 2038، 2039، 5481، 5483]
362 - حدثنا إسحق قال: حدثنا يعقوب بن إبراهيم قال: حدثنا ابن أخي شهاب، عن عمه قال: أخبرني حميد بن عبد الرحمن بن عوف: أن أبا هريرة قال:
 بعثني أبو بكر في تلك الحجة، في مؤذنين يوم النحر، نؤذن بمنى: ألا لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان، قال حميد بن عبد الرحمن: ثم أردف رسول الله صلى الله عليه وسلم عليا، فأمره أن يؤذن بـ *براءة* قال أبو هريرة: فأذن معنا علي في أهل منى يوم النحر: لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان
[1543، 3006، 4105، 4378 - 4380]
*******************
الصلاة بغير رداء
363 - حدثنا عبد العزيز بن عبد الله قال: حدثني ابن أبي الموالي، عن محمد بن المكندر قال:
 دخلت على جابر بن عبد الله، وهو يصلي في ثوب ملتحفا به، ورداؤه موضوع، فلما انصرف قلنا: يا أبا عبد الله، تصلي ورداؤك موضوع؟ قال: نعم أحببت أن يراني الجهال مثلكم، رأيت النبي صلى الله عليه وسلم يصلي هكذا
[ر: 345]
*******************
ما يذكر في الفخذ
ويروى عن ابن عباس، وجرهد، ومحمد بن جحش، عن النبي صلى الله عليه وسلم: ^الفخذ عورة^ وقال أنس: حسر النبي صلى الله عليه وسلم عن فخذه، وحديث أنس أسند، وحديث جرهد أحوط حتى يخرج من اختلافه وقال أبو موسى: غطى النبي صلى الله عليه وسلم ركبتيه حين دخل عثمان
[ر: 3492]
وقال زيد بن ثابت: أنزل الله على رسوله صلى الله عليه وسلم وفخذه على فخذي، فثقلت علي، حتى خفت أن ترض فخذي
[ر: 4316]
364 - حدثنا يعقوب بن إبراهيم قال: حدثنا إسماعيل بن علية قال: حدثنا عبد العزيز بن صهيب، عن أنس:
 أن رسول الله صلى الله عليه وسلم غزا خيبر، فصلينا عندها صلاة الغداة بغلس، فركب نبي الله صلى الله عليه وسلم، وركب أبو طلحة، وأنا رديف أبي طلحة، فأجرى نبي الله صلى الله عليه وسلم في زقاق خيبر، وإن ركبتي لتمس فخذ نبي الله صلى الله عليه وسلم، ثم حسر الإزار عن فخذه، حتى إني أنظر إلى بياض فخذ نبي الله صلى الله عليه وسلم، فلما دخل القرية قال: ^الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قوم، فساء صباح المنذرين^ قالها ثلاثا، قال: وخرج القوم إلى أعمالهم، فقالوا: محمد - قال عبد العزيز: وقال بعض أصحابنا: والخميس، يعني الجيش - قال: فأصبناها عنوة، فجمع السبي، فجاء دحية، فقال: يا نبي الله، أعطني جارية من السبي، قال: ^اذهب فخذ جارية^ فأخذ صفية بنت حيي، فجاء رجل إلى النبي صلى الله عليه وسلم فقال: يا نبي الله، أعطيت دحية صفية بنت حيي، سيدة قريظة والنضير، لا تصلح إلا لك، قال: ^ادعوه بها^ فجاء بها، فلما نظر إليها النبي صلى الله عليه وسلم قال: ^خذ جارية من السبي غيرها^ قال: فأعتقها النبي صلى الله عليه وسلم وتزوجها فقال له ثابت: يا أبا حمزة، ما أصدقها؟ قال: نفسها، أعتقها وتزوجها، حتى إذا كان بالطريق، جهزتها له أم سليم، فأهدتها له من الليل، فأصبح النبي صلى الله عليه وسلم عروسا، فقال: ^من كان عنده شيء فليجيء به^ وبسط نطعا، فجعل الرجل يجيء بالتمر، وجعل الرجل يجيء بالسمن، قال: وأحسبه قد ذكر السويق، قال: فحاسوا حيسا، فكانت وليمة رسول الله صلى الله عليه وسلم
[585، 905، 2115، 2120، 2736، 2784، 2785، 2829، 3447، 3961، 3962، 3964، 3965، 3974 - 3976، 4797، 4798، 4864، 4874، 5072، وانظر: 2732، 3963]
*******************
في كم تصلي المرأة من الثياب
وقال عكرمة: لو وارت جسدها في ثوب لأجزته
365 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عروة: أن عائشة قالت:
 لقد كان رسول الله صلى الله عليه وسلم يصلي الفجر، فيشهد معه نساء من المؤمنات، متلفعات في مروطهن، ثم يرجعن إلى بيوتهن، ما يعرفهن أحد
[553، 829، 834]
*******************
إذا صلى في ثوب له أعلام، ونظر إلى علمها
366 - حدثنا أحمد بن يونس قال: حدثنا إبراهيم بن سعد قال: حدثنا ابن شهاب، عن عروة، عن عائشة:
 أن النبي صلى الله عليه وسلم صلى في خميصة لها أعلام، فنظر إلى أعلامها نظرة، فلما انصرف قال: ^اذهبوا بخميصتي هذه إلى أبي جهم، وأتوني بأنبجانية أبي جهم، فإنها ألهتني آنفا عن صلاتي^
وقال هشام بن عروة، عن أبيه، عن عائشة: قال النبي صلى الله عليه وسلم: ^كنت أنظر إلى علمها وأنا في الصلاة، فأخاف أن تفتنني^
[719، 5479]
*******************
إن صلى في ثوب مصلب أو تصاوير، هل تفسد صلاته؟ وما ينهى عن ذلك
367 - حدثنا أبو معمر، عبد الله بن عمرو قال: حدثنا عبد الوارث قال: حدثنا عبد العزيز بن صهيب، عن أنس:
 كان قرام لعائشة، سترت به جانب بيتها، فقال النبي صلى الله عليه وسلم: ^أميطي عنا قرامك هذا، فإنه لا تزال تصاويره تعرض في صلاتي^
[5614]
*******************
من صلى في فروج حرير ثم نزعه
368 - حدثنا عبد الله بن يوسف قال: حدثنا الليث، عن يزيد، عن أبي الخير، عن عقبة بن عامر قال:
 أهدي إلى النبي صلى الله عليه وسلم فروج حرير، فلبسه فصلى فيه، ثم انصرف، فنزعه نزعا شديدا، كالكاره له، وقال: ^لا ينبغي هذا للمتقين^
[5465]
*******************
الصلاة في الثوب الأحمر
369 - حدثنا محمد بن عرعرة قال: حدثني عمر بن أبي زائدة، عن عون بن أبي جحيفة، عن أبيه قال:
 رأيت رسول الله صلى الله عليه وسلم في قبة حمراء من أدم، ورأيت بلالا أخذ وضوء رسول الله صلى الله عليه وسلم، ورأيت الناس يبتدرون ذاك الوضوء، فمن أصاب منه شيئا تمسح به، ومن لم يصيب منه شيئا أخذ من بلل يد صاحبه، ثم رأيت بلالا أخذ عنزة فركزها، وخرج النبي صلى الله عليه وسلم في حلة حمراء مشمرا، صلى إلى العنزة بالناس ركعتين، ورأيت الناس والدواب، يمرون من بين يدي العنزة
[ر: 185]
*******************
الصلاة في السطوح والمنبر والخشب
قال أبو عبد الله: ولم ير الحسن بأسا أن يصلي على الجمد والقناطر، وإن جرى تحتها بول، أو فوقها، أو أمامها، إذا كان بينهما سترة وصلى أبو هريرة على سقف المسجد بصلاة الإمام وصلى ابن عمر على الثلج
370 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا أبو حازم قال: سألوا سهل بن سعد:
 من أي شيء المنبر؟ فقال: ما بقي بالناس أعلم مني، هو من أثل الغابة، عمله فلان مولى فلانة، لرسول الله صلى الله عليه وسلم، وقام عليه رسول الله صلى الله عليه وسلم حين عمل ووضع، فاستقبل القبلة، كبر وقام الناس خلفه، فقرأ وركع وركع الناس خلفه، ثم رفع رأسه ثم رجع القهقرى، فسجد على الأرض، ثم عاد إلى المنبر، ثم ركع ثم رفع رأسه، ثم رجع القهقرى حتى سجد بالأرض، فهذا شأنه
قال أبو عبد الله: قال علي بن عبد الله: سألني أحمد بن حنبل رحمه الله عن هذا الحديث قال: فإنما أردت، أن النبي صلى الله عليه وسلم كان أعلى من الناس، فلا بأس أن يكون الإمام أعلى من الناس بهذا الحديث قال: فقلت: إن سفيان بن عيينة، كان يسأل عن هذا كثيرا، فلم تسمعه منه؟ قال: لا
[437، 875، 1988، 2430]
371 - حدثنا محممد بن عبد الرحيم قال: حدثنا يزيد بن هارون قال: أخبرنا حميد الطويل، عن أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم سقط عن فرسه، فجحشت ساقه، أو كتفه، وآلى من نسائه شهرا، فجلس في مشربة له، درجتها من جذوع، فأتاه أصحابه يعودونه، فصلى بهم جالسا وهم قيام، فلما سلم قال:^إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا سجد فاسجدوا، وإن صلى قائما فصلوا قياما^ ونزل لتسع وعشرين، فقالوا: يا رسول الله، إنك آليت شهرا؟ فقال: ^إن الشهر تسع وعشرون^
[657، 699، 700، 772، 1063، 1812، 2337، 4905، 4984، 6306]
*******************
إذا أصاب ثوب المصلي امرأته إذا سجد
372 - حدثنا مسدد، عن خالد قال: حدثنا سليمان الشيباني، عن عبد الله بن شداد، عن ميمونة قالت:
 كان رسول الله صلى الله عليه وسلم يصلي وأنا حذاءه، وأنا حائض، وربما أصابني ثوبه إذا سجد قالت: وكان يصلي على الخمرة
[ر: 326]
*******************
الصلاة على الحصير
وصلى جابر وأبو سعيد في السفينة قائما وقال الحسن: قائما ما لم تشق على أصحابك، تدور معها، وإلا فقاعدا
373 - حدثنا عبد الله قال: أخبرنا مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك:
 أن جدته مليكة، دعت رسول الله صلى الله عليه وسلم لطعام صنعته له، فأكل منه، ثم قال: ^قوموا فلأصل لكم^ قال أنس: فقمت إلى حصير لنا، قد اسود من طول ما لبس، فنضحته بماء، فقام رسول الله صلى الله عليه وسلم، وصففت أنا واليتيم وراءه، والعجوز من ورائنا، فصلى لنا رسول الله صلى الله عليه وسلم ركعتين، ثم انصرف
[694، 822، 833، 1111]
*******************
الصلاة على الخمرة
374 - حدثنا أبو الوليد قال: حدثنا شعبة قال:حدثنا سليمان الشيباني، عن عبد الله بن شداد، عن ميمونة قالت:
 كان النبي صلى الله عليه وسلم يصلي على الخمرة
[ر: 326]
*******************
الصلاة على الفراش
وصلى أنس على فراشه، وقال أنس: كنا نصلي مع النبي صلى الله عليه وسلم، فيسجد أحدنا على ثوبه
[ر: 378]
375 377 - حدثنا إسماعيل قال: حدثني مالك، عن أبي النضر، مولى عمر بن عبيد الله، عن أبي سلمة بن عبد الرحمن، عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت:
 كنت أنام بين يدي رسول الله صلى الله عليه وسلم ورجلاي في قبلته، فإذا سجد غمزني فقبضت رجلي، فإذا قام بسطتهما، قالت: والبيوت يومئذ ليس فيها مصابيح
 ^376^ - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة: أن عائشة أخبرته:
 أن رسول الله صلى الله عليه وسلم كان يصلي، وهي بينه وبين القبلة، على فراش أهله، اعتراض الجنازة
 ^377^ - حدثنا عبد الله بن يوسف قال: حدثنا الليث، عن يزيد، عن عراك، عن عروة:
 أن النبي صلى الله عليه وسلم كان يصلي، وعائشة معترضة بينه وبين القبلة، على الفراش الذي ينامان عليه
[491، 493، 1151، وانظر: 486]
*******************
السجود على الثوب في شدة الحر
وقال الحسن: كان القوم يسجدون على العمامة والقلنسوة، ويداه في كمه
378 - حدثنا أبو الوليد، هشام بن عبد الملك، قال: حدثنا بشر بن المفضل قال: حدثني غالب القطان، عن بكر بن عبد الله، عن أنس بن مالك قال:
 كنا نصلي مع النبي صلى الله عليه وسلم، فيضع أحدنا طرف الثوب، من شدة الحر، في مكان السجود
[517، 1150]
*******************
الصلاة في النعال
379 - حدثنا آدم بن أبي إياس قال: حدثنا شعبة قال: أخبرنا أبو مسلمة، سعيد بن يزيد الأزدي، قال:
 سألت أنس بن مالك: أكان النبي صلى الله عليه وسلم يصلي في نعليه؟ قال: نعم
[5512]
*******************
الصلاة في الخفاف
380 - حدثنا آدم قال: حدثنا شعبة، عن الأعمش قال: سمعت إبراهيم يحدث: عن همام بن الحارث قال:
 رأيت جرير بن عبد الله بال ثم توضأ، ومسح على خفيه، ثم قام فصلى، فسئل فقال: رأيت النبي صلى الله عليه وسلم صنع مثل هذا
فقال إبراهيم: فكان يعجبهم، لأن جريرا كان آخر من أسلم
381 - حدثنا إسحق بن نصر قال: حدثنا أبو أسامة، عن الأعمش، عن مسلم، عن مسروق، عن المغيرة بن شعبة قال:
 وضأت النبي صلى الله عليه وسلم، فمسح على خفيه وصلى
[ر: 180]
*******************
إذا لم يتم السجود
382 - أخبرنا الصلت بن محمد: أخبرنا مهدي، عن واصل، عن أبي وائل، عن حذيفة:
 رأى رجلا لا يتم ركوعه ولا سجوده، فلما قضى صلاته، قال له حذيفة: ما صليت - قال: وأحسبه قال - لو مت مت على غير سنة محمد صلى الله عليه وسلم
[758، 775]
*******************
يبدي ضبعية ويجافي في السجود
383 - أخبرنا يحيى بن بكير: حدثنا بكر بن مضر، عن جعفر، عن ابن هرمز، عن عبد الله بن مالك بن بحينة:
 أن النبي صلى الله عليه وسلم: كان إذا صلى فرج بين يديه، حتى يبدو بياض إبطيه
وقال الليث: حدثني جعفر بن ربيعة: نحوه
[774، 3371]

10 - أبواب القبلة
 بسم الله الرحمن الرحيم
*******************
فضل استقبال القبلة
يستقبل بأطراف رجليه، قاله أبو حميد، عن النبي صلى الله عليه وسلم
[ر: 794]
384 385 - حدثنا عمرو بن عباس قال: حدثنا ابن المهدي قال: حدثنا منصور بن سعد، عن ميمون بن سياه، عن أنس بن مالك قال:
 قال رسول الله صلى الله عليه وسلم: ^من صلى صلاتنا، واستقبل قبلتنا، وأكل ذبيحتنا، فذلك المسلم، الذي له ذمة الله وذمة رسوله، فلا تخفروا الله في ذمته^
 ^385^ - حدثنا نعيم قال: حدثنا ابن المبارك، عن حميد الطويل، عن أنس بن مالك قال:
 قال رسول الله صلى الله عليه وسلم: ^أمرت أن أقاتل الناس، حتى يقولوا لا إله إلا الله، فإذا قالوها، وصلوا صلاتنا، واستقبلوا قبلتنا، وذبحوا ذبيحتنا، فقد حرمت علينا دماؤهم وأموالهم، إلا بحقها، وحسابهم على الله^
قال ابن أبي مريم: أخبرنا يحيى: حدثنا حميد: حدثنا أنس، عن النبي صلى الله عليه وسلم
وقال علي بن عبد الله: حدثنا خالد بن الحارث قال: حدثنا حميد قال: سأل ميمون بن سياه أنس بن مالك قال: يا أبا حمزة، ما يحرم دم العبد وماله؟ فقال: من شهد أن لا إله إلا الله، واستقبل قبلتنا، وصلى صلاتنا، وأكل ذبيحتنا، فهو المسلم، له ما للمسلم، وعليه ما على المسلم
*******************
قبلة أهل المدينة، وأهل الشأم، والمشرق
ليس في المشرق ولا في المغرب قبلة، لقول النبي صلى الله عليه وسلم: ^لا تستقبلوا القبلة بغائط أو بول، ولكن شرقوا أو غربوا^
386 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا الزهري، عن عطاء بن يزيد، عن أبي أيوب الأنصاري:
 أن النبي صلى الله عليه وسلم قال: ^إذا أتيتم الغائط، فلا تستقبلوا القبلة ولا تستدبروها، ولكن شرقوا أو غربوا^
قال أبو أيوب: فقدمنا الشأم، فوجدنا مراحيض بنيت قبل القبلة، فننحرف، ونستغفر الله تعالى
وعن الزهري، عن عطاء قال: سمعت أبا أيوب، عن النبي صلى الله عليه وسلم: مثله
[ر: 144]
*******************
قول الله تعالى: "واتخذوا من مقام إبراهيم مصلى"  البقرة: 125
387 - حدثنا الحميدي قال: حدثنا سفيان قال: حدثنا عمرو بن دينار قال:
 سألنا ابن عمر، عن رجل طاف بالبيت العمرة، ولم يطف بين الصفا والمروة، أيأتي امرأته؟ فقال: قدم النبي صلى الله عليه وسلم، فطاف بالبيت سبعا، وصلى خلف المقام ركعتين، وطاف بين الصفا والمروة، وقد كان لكم في رسول الله أسوة حسنة
وسألنا جابر بن عبد الله فقال: لا يقربنها، حتى يطوف بين الصفا والمروة
[1544، 1547، 1563، 1564، 1700]
388 - حدثنا مسدد قال: حدثنا يحيى، عن سيف قال: سمعت مجاهدا قال:
 أتي ابن عمر، فقيل له: هذا رسول الله صلى الله عليه وسلم دخل الكعبة، فقال ابن عمر: فأقبلت والنبي صلى الله عليه وسلم قد خرج، وأجد بلالا قائما بين البابين، فسألت بلالا فقلت: أصلى النبي صلى الله عليه وسلم في الكعبة؟ قال: نعم، ركعتين، بين الساريتين اللتين على يساره إذا دخلت، ثم خرج، فصلى في وجه الكعبة ركعتين
[456، 482 - 484، 1114، 1521، 1522، 2826، 4038، 4139]
389 - حدثنا إسحق بن نصر قال: حدثنا عبد الرزاق: أخبرنا ابن جريج، عن عطاء قال:
 سمعت ابن عباس قال: لما دخل النبي صلى الله عليه وسلم البيت، دعا في نواحيه كلها، ولم يصل حتى خرج منه، فلما خرج ركع ركعتين في قبل الكعبة، وقال: ^هذه القبلة^
*******************
التوجه نحو القبلة حيث كان
وقال أبو هريرة: قال النبي صلى الله عليه وسلم: ^استقبل القبلة وكبر^
[ر: 5897]
390 - حدثنا عبد الله بن رجاء قال: حدثنا إسرائيل، عن أبي إسحق، عن البراء بن عازب، رضي الله عنهما، قال:
 كان رسول الله صلى الله عليه وسلم، صلى نحو بيت المقدس، ستة عشر أو سبعة عشر شهرا، وكان رسول الله صلى الله عليه وسلم يحب أو يوجه إلى الكعبة، فأنزل الله: "قد نرى تقلب وجهك في السماء" فتوجه نحو الكعبة وقال السفهاء من الناس، وهم اليهود: "ما ولاهم عن قبلتهم التي كانوا عليها قل لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم" فصلى مع النبي صلى الله عليه وسلم رجل، ثم خرج بعدما صلى، فمر على قوم من الأنصار في صلاة العصر، نحو بيت المقدس، فقال: هو يشهد: أنه صلى مع رسول الله صلى الله عليه وسلم، وأنه توجه نحو الكعبة، فتحرف القوم، حتى توجهوا نحو الكعبة
[ر: 40]
391 - حدثنا مسلم قال: حدثنا هشام قال: حدثنا يحيى بن أبي كثير، عن محمد بن عبد الرحمن، عن جابر قال:
 كان رسول الله صلى الله عليه وسلم، يصلي على راحلته حيث توجهت، فإذا أراد الفريضة، نزل فاستقبل القبلة
[1043، 1048، 3909]
392 - حدثنا عثمان قال: حدثنا جرير، عن منصور، عن إبراهيم، عن علقمة قال: قال عبد الله:
 صلى النبي صلى الله عليه وسلم - قال إبراهيم: لا أدري - زاد أو نقص، فلما سلم قيل له: يا رسول الله، أحدث في الصلاة شيء؟ قال: ^وما ذاك^ قالوا: صليت كذا وكذا، فثنى رجليه، واستقبل القبلة، وسجد سجدتين، ثم سلم فلما أقبل علينا بوجهه قال: ^إنه لو حدث في الصلاة شيء لنبأتكم به، ولكن، إنما أنا بشر مثلكم، أنسى كما تنسون، فإذا نسيت فذكروني، وإذا شك أحدكم في صلاته، فليتحر الصواب فليتم عليه، ثم ليسلم، ثم يسجد سجدتين^
[396، 1168، 6294، 6822]
*******************
ما جاء في القبلة، ومن لا يرى الإعادة على من سها، فصلى إلى غير القبلة
وقد سلم النبي صلى الله عليه وسلم في ركعتي الظهر، وأقبل على الناس بوجهه، ثم أتم ما بقي
[ر: 468]
393 394 - حدثنا عمرو بن عون قال: حدثنا هشيم، عن حميد، عن أنس قال: قال عمر:
 وافقت ربي في ثلاث: فقلت: يا رسول الله، لو اتخذنا من مقام إبراهيم مصلى، فأنزلت: "واتخذوا من مقام إبراهيم مصلى" وآية الحجاب، قلت: يا رسول الله، لو أمرت نساءك أن يحتجبن، فإنه يكلمهن البر والفاجر، فنزلت آية الحجاب، واجتمع نساء النبي صلى الله عليه وسلم في الغيرة عليه، فقلت لهن: عسى ربه إن طلقكن، أن يبدله أزواجا خيرا منكن، فأنزلت هذه الآية
 ^394^ - حدثنا ابن أبي مريم قال: أخبرنا يحيى بن أيوب قال: حدثني حميد قال: سمعت أنسا بهذا
[4213، 4512، 4632]
395 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك بن أنس، عن عبد الله بن دينار، عن عبد الله بن عمر قال:
 بينا الناس بقباء في صلاة الصبح، إذ جاءهم آت فقال: إن رسول الله صلى الله عليه وسلم قد أنزل عليه الليلة قرآن، وقد أمر أن يستقبل الكعبة، فاستقبلوها، وكانت وجوههم إلى الشأم، فاستداروا إلى الكعبة
[4218، 4220، 4221، 4223، 4224، 6824]
396 - حدثنا مسدد قال: حدثنا يحيى، عن شعبة، عن الحكم، عن إبراهيم، عن علقمة، عن عبد الله قال:
 صلى النبي صلى الله عليه وسلم الظهر خمسا، فقالوا: أزيد في الصلاة؟ قال: ^وما ذاك^ قالوا: صليت خمسا، فثنى رجليه، وسجد سجدتين
[ر: 392]

11 - أبواب المساجد
 بسم الله الرحمن الرحيم
*******************
حك البزاق باليد من المسجد
397 - حدثنا قتيبة قال: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس:
 أن النبي صلى الله عليه وسلم رأى نخامة في القبلة، فشق ذلك عليه، حتى رئي في وجهه، فقام فحكه بيده، فقال: ^إن أحدكم إذا قام في صلاته، فإنه يناجي ربه، أو، إن ربه بينه وبين القبلة، فلا يبزقن أحدكم قبل قبلته، ولكن عن يساره أو تحت قدميه^ ثم أخذ طرف ردائه، فبصق فيه، ثم رد بعضه على بعض، فقال: ^أو يفعل هكذا^
[402، 403، 407، 508، 1156، وانظر: 238، 509]
398 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر:
 أن رسول الله صلى الله عليه وسلم رأى بصاقا في جدار القبلة، فحكه، ثم أقبل على الناس فقال: ^إذا كان أحدكم يصلي، فلا يبصق قبل وجهه، فإن الله قبل وجهه إذا صلى^
[720، 1155، 5760]
399 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين:
 أن رسول الله صلى الله عليه وسلم رأى في جدار القبلة مخاطا، أو بصاقا، أو نخامة، فحكه
*******************
حك المخاط بالحصى من المسجد
400 - حدثنا موسى بن إسماعيل قال: أخبرنا إبراهيم بن سعد: أخبرنا ابن شهاب، عن حميد بن عبد الرحمن: أن أبا هريرة وأبا سعيد حدثاه:
 أن رسول الله صلى الله عليه وسلم رأى نخامة في جدار المسجد، فتناول حصاة فحكها، فقال: ^إذا تنخم أحدكم، فلا يتنخمن قبل وجهه، ولا عن يمينه، وليبصق عن يساره، أو تحت قدمه اليسرى^
[401، 404، 406]

*******************
لا يبصق عن يمينه في الصلاة
401 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب، عن حميد بن عبد الرحمن: أن أبا هريرة، وأبا سعيد أخبراه:
 أن رسول الله صلى الله عليه وسلم رأى نخامة في حائط المسجد، فتناول رسول الله صلى الله عليه وسلم حصاة فحتها، ثم قال: ^إذا تنخم أحدكم فلا يتنخم قبل وجهه، ولا عن يمينه، وليبصق عن يساره، أو تحت قدمه اليسرى^
[ر: 400]
402 - حدثنا حفص بن عمر قال: حدثنا شعبة قال: أخبرني قتادة قال: سمعت أنسا قال:
 قال النبي صلى الله عليه وسلم: ^لا يتفلن أحدكم بين يديه، ولا عن يمينه، ولكن عن يساره، أو تحت رجله^
[ر: 397]
*******************
ليبزق عن يساره أو تحت قدمه اليسرى
403 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا قتادة قال: سمعت أنس بن مالك قال:
 قال النبي صلى الله عليه وسلم: ^إن المؤمن إذا كان في الصلاة، فإنما يناجي ربه، فلا يبزقن بين يديه، ولا عن يمينه، ولكن عن يساره، أو تحت قدمه^
[ر: 397]
404 - حدثنا علي قال: حدثنا سفيان: حدثنا الزهري، عن حميد بن عبد الرحمن، عن أبي سعيد:
 أن النبي صلى الله عليه وسلم أبصر نخامة في قبلة المسجد، فحكها بحصاة، ثم نهى أن يبزق الرجل بين يديه، أو عن يمينه، ولكن عن يساره، أو تحت قدمه اليسرى
وعن الزهري، سمع حميدا، عن أبي سعيد: نحوه
[ر: 400]
*******************
كفارة البزاق في المسجد
405 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا قتادة قال: سمعت أنس بن مالك قال: قال النبي صلى الله عليه وسلم: ^البزاق في المسجد خطيئة، وكفارتها دفنها^
*******************
دفن النخامة في المسجد
406 - حدثنا إسحق بن نصر قال: حدثنا عبد الرزاق، عن معمر، عن همام:
 سمع أبا هريرة، عن النبي صلى الله عليه وسلم قال: ^إذا قام أحدكم إلى الصلاة، فلا يبصق أمامه، فإنما يناجي الله ما دام في مصلاه، ولا عن يمينه، فإن عن يمينه ملكا، وليبصق عن يساره، أو تحت قدمه، فيدفنها^
[ر: 400]
*******************
إذا بدره البزاق فليأخذ بطرف ثوبه
407 - حدثنا مالك بن إسماعيل قال: حدثنا زهير قال: حدثنا حميد، عن أنس:
 أن النبي صلى الله عليه وسلم رأى نخامة في القبلة، فحكها بيده، ورئي منه كراهة، أو رئي كراهيته لذلك، وشدته عليه، وقال: ^إن أحدكم إذا قام في صلاته، فإنما يناجي ربه، أو ربه بينه وبين قبلته، فلا يبزقن في قبلته، ولكن عن يساره أو تحت قدمه^ ثم أخذ طرف ردائه، فبزق فيه، ورد بعضه على بعض، قال: ^أو يفعل هكذا^
[ر: 397]
*******************
عظة الإمام الناس في إتمام الصلاة، وذكر القبلة
408 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^هل ترون قبلتي ههنا، فوالله ما يخفى علي خشوعكم ولا ركوعكم، وإني لأراكم من وراء ظهري^
[708]
409 - حدثنا يحيى بن صالح قال: حدثنا فليح بن سليمان، عن هلال بن علي، عن أنس بن مالك قال:
 صلى بنا النبي صلى الله عليه وسلم صلاة، ثم رقي المنبر، فقال في الصلاة وفي الركوع: ^إني لأراكم من ورائي كما أراكم^
[709، 716، 6103، 6268]
*******************
هل يقال: مسجد بني فلان
410 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر:
 أن رسول الله صلى الله عليه وسلم سابق بين الخيل التي أضمرت: من الحفياء، وأمدها ثنية الوداع، وسابق بين الخيل التي لم تضمر من الثنية إلى مسجد بني زريق، وأن عبد الله بن عمر كان فيمن سابق بها
[2713 - 2715، 6905]
*******************
القسمة، وتعليق القنو في المسجد
411 - وقال إبراهيم، عن عبد العزيز بن صهيب، عن أنس رضي الله عنه قال:
 أتي النبي صلى الله عليه وسلم بمال من البحرين، فقال: ^انثروه في المسجد^ وكان أكثر مال أتي به رسول الله صلى الله عليه وسلم، فخرج رسول الله صلى الله عليه وسلم إلى الصلاة ولم يلتف إليه، فلما قضى الصلاة جاء فجلس إليه، فما كان يرى أحدا إلا أعطاه، إذ جاءه العباس فقال: يا رسول الله، أعطني، فإني فاديت نفسي وفاديت عقيلا، فقال له رسول الله صلى الله عليه وسلم: ^خذ^ فحثا في ثوبه، ثم ذهب يقله فلم يستطع، فقال: يا رسول الله، مر بعضهم يرفعه إلي، قال: ^لا^ قال: فارفعه أنت علي، قال: ^لا^ فنثر منه، ثم ذهب يقله، فقال: يا رسول الله، مر بعضهم يرفعه علي، قال: ^لا^ قال: فارفعه أنت علي، قال: ^لا^ فنثر منه، ثم ذهب يقله فقال: يارسول الله مر بعضهم يرفعه علي قال: لا فارفعه أنت علي قال: لا فنثر منه ثم احتمله، فألقاه على كاهله، ثم انطلق، فما زال رسول الله صلى الله عليه وسلم يتبعه بصره حتى خفي علينا، عجبا من حرصه، فما قام رسول الله صلى الله عليه وسلم وثم منها درهم
[2884، 2994]
*******************
من دعا لطعام في المسجد ومن أجاب فيه
412 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحق بن عبد الله:
 سمع أنسا قال: وجدت النبي صلى الله عليه وسلم في المسجد معه ناس، فقمت، فقال لي: ^أرسلك أبو طلحة^ قلت: نعم، فقال: ^لطعام^ قلت: نعم، فقال لمن معه: ^قوموا^ فانطلق وانطلقت بين أيديهم
[3385، 5066، 5135، 6310]
*******************
القضاء واللعان في المسجد، بين الرجال والنساء
413 - حدثنا يحيى قال: أخبرنا عبد الرزاق قال: أخبرنا ابن جريج قال: أخبرني ابن شهاب، عن سهل بن سعد:
 أن رجلا قال: يا رسول الله: أرأيت رجلا وجد مع امرأته رجلا أيقتله؟ فتلاعنا في المسجد، وأنا شاهد
[4468، 4469، 4959، 5002، 5003، 6462، 6745، 6764، 7874]
*******************
إذا دخل بيتا يصلي حيث شاء، أو حيث أمر، ولا يتجسس
414 - حدثنا عبد الله بن مسلمة قال: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن محمود بن الربيع، عن عتبان بن مالك:
 أن النبي صلى الله عليه وسلم أتاه في منزله، فقال: ^أين تحب أن أصلي لك من بيتك^ قال: فأشرت له إلى مكان، فكبر النبي صلى الله عليه وسلم، وصففنا خلفه، فصلى ركعتين
[415، 636، 654، 803، 804، 1130، 4787، 5086، 6059، 6539]
*******************
المساجد في البيوت
وصلى البراء بن عازب في مسجده في داره جماعة
415 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني محمود بن الربيع الأنصاري:
 أن عتبان بن مالك، وهو من أصحاب رسول الله صلى الله عليه وسلم، ممن شهد بدرا من الأنصار: أنه أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، قد أنكرت بصري، وأنا أصلي لقومي، فإذا كانت الأمطار، سال الوادي الذي بيني وبينهم، لم أستطع أن آتي مسجدهم فأصلي بهم، ووددت يا رسول الله، أنك تأتيني فتصلي في بيتي، فأتخذه مصلى، قال: فقال له رسول الله صلى الله عليه وسلم: ^سأفعل إن شاء الله^ قال عتبان: فغدا رسول الله صلى الله عليه وسلم وأبو بكر حين ارتفع النهار، فاستأذن رسول الله صلى الله عليه وسلم فأذنت له، فلم يجلس حتى دخل البيت، ثم قال: ^أين تحب أن أصلي من بيتك^ قال: فأشرت إلى ناحية من البيت، فقام رسول الله صلى الله عليه وسلم فكبر، فقمنا فصصفنا، فصلى ركعتين ثم سلم، قال: وحبسناه على خزيرة صنعناها له، قال: فثاب في البيت رجال من أهل الدار ذوو عدد، فاجتمعوا، فقال قائل منهم: أين مالك بن الدخيشن أو ابن الدخشن؟ فقال بعضهم: ذلك منافق لا يحب الله ورسوله، فقال رسول الله صلى الله عليه وسلم: ^لا تقل ذلك، ألا تراه قد قال لا إله إلا الله، يريد بذلك وجه الله^ قال: الله ورسوله أعلم، قال: فإنا نرى وجهه ونصحيته إلى المنافقين، قال رسول الله صلى الله عليه وسلم: ^فإن الله قد حرم على النار من قال لا إله إلا الله، يبتغي بذلك وجه الله^
قال ابن شهاب، ثم سألت الحصين بن محمد الأنصاري، وهو أحد بني سالم، وهو من سراتهم، عن حديث محمود بن الربيع، فصدقه بذلك
[ر: 414]
*******************
التيمن في دخول المسجد وغيره
وكان ابن عمر يبدأ برجله اليمنى، فإذا خرج بدأ برجله اليسرى
416 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن الأشعث بن سلم، عن أبيه، عن مسروق، عن عائشة قالت:
 كان النبي صلى الله عليه وسلم يحب التيمن ما استطاع، في شأنه كله، في طهوره وترجله وتنعله
[ر: 166]
*******************
هل تنبش قبور مشركي الجاهلية، ويتخذ مكانها مساجد
لقول النبي صلى الله عليه وسلم: ^لعن الله اليهود، اتخذوا قبور أنبيائهم مساجد^
[ر: 1324]
وما يكره من الصلاة في القبور
ورأى عمر وأنس بن مالك يصلي عند قبر، فقال: القبر القبر، ولم يأمره بالإعادة
417 - حدثنا محمد بن المثنى قال: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن عائشة:
 أن أم حبيبة وأم سلمة: ذكرتا كنيسة رأينها بالحبشة، فيها تصاوير، فذكرتا للنبي صلى الله عليه وسلم فقال: ^إن أولئك، إذا كان فيهم الرجل الصالح فمات، بنوا على قبره مسجدا، وصوروا فيه تلك الصور، فأولئك شرار الخلق عند الله يوم القيامة^
[424، 1276، 3660]
418 - حدثنا مسدد قال: حدثنا عبد الوارث، عن أبي التياح، عن أنس قال:
 قدم النبي صلى الله عليه وسلم المدينة، فنزل أعلى المدينة في حي يقال لهم بنو عمرو بن عوف، فأقام النبي صلى الله عليه وسلم فيهم أربع عشرة ليلة، ثم أرسل إلى بني النجار، فجاؤوا متقلدي السيوف، كأني أنظر إلى النبي صلى الله عليه وسلم على راحلته، وأبو بكر ردفه، وملأ بني النجار حوله، حتى ألقى بفناء أبي أيوب، وكان يحب أن يصلي حيث أدركته الصلاة، ويصلي في مرابض الغنم، وأنه أمر ببناء المسجد، فأرسل إلى ملأ من بني النجار، فقال: ^يا بني النجار ثامنوني بحائطكم هذا^ قالوا: لا والله، لا نطلب ثمنه إلا إلى الله، فقال أنس: فكان فيه ما أقول لكم، قبور المشركين، وفيه خرب، وفيه نخل، فأمر النبي صلى الله عليه وسلم بقبور المشركين فنشبت، ثم بالخرب فسويت، وبالنخل فقطع، فصفوا النخل قبلة المسجد، وجعلوا عضادتيه الحجارة، وجعلوا ينقلون الصخر وهم يرتجزون، والنبي صلى الله عليه وسلم معهم، وهو يقول:
اللهم لا خير إلا خير الآخرة * فاغفر للأنصار والمهاجرة
[1769، 2000، 2619، 2622، 2627، 3717]
*******************
الصلاة في مرابض الغنم
419 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن أبي التياح، عن أنس قال:
 كان النبي صلى الله عليه وسلم يصلي في مرابض الغنم، ثم سمعته بعد يقول: كان يصلي في مرابض الغنم، قبل أن يبنى المسجد
[ر: 232]
*******************
الصلاة في مواضع الإبل
420 - حدثنا صدقة بن الفضل قال: أخبرنا سليمان بن حيان قال: حدثنا عبيد الله، عن نافع قال:
 رأيت ابن عمر يصلي إلى بعيره وقال: رأيت النبي صلى الله عليه وسلم يفعله
[485]
*******************
من صلى وقدامه تنور أو نار، أو شيء مما يعبد، فأراد به الله
وقال الزهري: أخبرني أنس قال: قال النبي صلى الله عليه وسلم: ^عرضت علي النار وأنا أصلي^
[ر: 93]
421 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس قال:
 انخسفت الشمس، فصلى رسول الله صلى الله عليه وسلم، ثم قال: ^رأيت النار، فلم أر منظر كاليوم قط أفظع^
[ر: 29]
*******************
كراهية الصلاة في المقابر
422 - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله قال: أخبرني نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم قال:
 ^اجعلوا في بيوتكم من صلاتكم، ولا تتخذوها قبورا^
[1131]
*******************
الصلاة في مواضع الخسف والعذاب
ويذكر أن عليا رضي الله عنه كره الصلاة بخسف بابل
423 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم، لا يصيبكم ما أصابهم^
[3198 - 3201، 4157، 4158، 4425]
*******************
الصلاة في البيعة
وقال عمر رضي الله عنه: إنا لا ندخل كنائسكم، من أجل التماثيل التي فيها، الصور وكان ابن عباس يصلي في البيعة، إلا بيعة فيها تماثيل
424 - حدثنا محمد قال: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة:
 أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة، يقال لها مارية، فذكرت له ما رأت فيها من الصور، فقال رسول الله صلى الله عليه وسلم: ^أولئك قوم إذا مات فيهم العبد الصالح، أو الرجل الصالح، بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله^
[ر: 417]
425 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري: أخبرني عبيد الله بن عبد الله بن عتبة:
 أن عائشة وعبد الله بن عباس قالا: لما نزل رسول الله صلى الله عليه وسلم، طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها عن وجهه، فقال وهو كذلك: ^لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد^ يحذر ما صنعوا
[1265، 1324، 3267، 4177، 4179، 5478]
426 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^قاتل الله اليهود، اتخذوا قبور أنبيائهم مساجد^
*******************
قول النبي صلى الله عليه وسلم: ^جعلت لي الأرض مسجدا وطهورا^
427 - حدثنا محمد بن سنان قال: حدثنا هشيم قال: حدثنا سيار، هو أبو الحكم، قال: حدثنا يزيد الفقير قال: حدثنا جابر بن عبد الله قال:
 قال رسول الله صلى الله عليه وسلم: ^أعطيت خمسا، لم يعطهن أحد من الأنبياء قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، وأيما رجل من أمتي أدركته الصلاة فليصل، وأحلت لي الغنائم، وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس كافة، وأعطيت الشفاعة^
[ر: 328]
*******************
نوم المرأة في المسجد
428 - حدثنا عبيد بن إسماعيل قال: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة:
 أن وليدة كانت سوداء لحي من العرب، فأعتقوها فكانت معهم، قالت: فخرجت صبية لهم، عليها وشاح أحمر من سيور، قالت: فوضعته، أو وقع منها، فمرت به حدياة وهو ملقى، فحسبته لحما فخطفته، قالت: فالتمسوه فلم يجدوه، قالت: فاتهموني به، قالت: فطفقوا يفتشون، حتى فتشوا قبلها، قالت: والله إني لقائمة معهم، إذ مرت الحدياة فألقته، قالت: فوقع بينهم، قالت: فقلت: هذا الذي اتهمتموني به، زعمتم وأنا منه بريئة، وهو ذا هو، قالت: فجاءت إلى رسول الله صلى الله عليه وسلم فأسلمت، قالت عائشة: فكان لها خباء في المسجد أو حفش، قالت: فكانت تأتيني فتحدث عندي، قالت: فلا تجلس عندي مجلسا، إلا قالت:
ويوم الوشاح من أعاجيب ربنا * ألا إنه من بلدة الكفر أنجاني
قالت عائشة: فقلت لها: ما شأنك، لا تقعدين معي مقعدا إلا قلت هذا؟ قالت: فحدثتني بهذا الحديث
[3623]
*******************
نوم الرجال في المسجد
وقال أبو قلابة، عن أنس: قدم رهط من عكل، على النبي صلى الله عليه وسلم فكانوا في الصفة
[ر: 6419]
وقال عبد الرحمن بن أبي بكر: كان أصحاب الصفة الفقراء
[ر: 577]
429 - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله قال: حدثني نافع قال:
 أخبرني عبد الله: أنه كان ينام، وهو شاب أعزب لا أهل له في مسجد النبي صلى الله عليه وسلم
[1070، 1105، 3530، 3531، 6613، 6625، 6626]
430 - حدثنا قيبة بن سعيد قال: حدثنا عبد العزيز بن أبي حازم، عن أبي حازم، عن سهل بن سعد قال:
 جاء رسول الله صلى الله عليه وسلم بيت فاطمة، فلم يجد عليا في البيت، فقال: ^أين ابن عمك^ قالت: كان بيني وبينه شيء، فغاضبني فخرج، فلم يقل عندي، فقال رسول الله صلى الله عليه وسلم لإنسان: ^انظر أين هو^ فجاء فقال: يا رسول الله، هو في المسجد راقد، فجاء رسول الله صلى الله عليه وسلم وهو مضطجع، قد سقط رداؤه عن شقه، وأصابه تراب، فجعل رسول الله صلى الله عليه وسلم يمسحه عنه ويقول: ^قم أبا تراب، قم أبا تراب^
[3500، 5851، 5924]

431 - حدثنا يوسف بن عيسى قال: حدثنا ابن فضيل، عن أبيه، عن أبي حازم، عن أبي هريرة قال:
 رأيت سبعين من أصحاب الصفة، ما منهم رجل إلا عليه رداء، إما إزار وإما كساء، قد ربطوا في أعناقهم، فمنها ما يبلغ نصف الساقين، ومنها ما يبلغ الكعبين، فيجمعه بيده، كراهية أن ترى عورته
*******************
الصلاة إذا قدم من سفر
وقال كعب بن مالك: كان النبي صلى الله عليه وسلم إذا قدم من سفر، بدأ بالمسجد فصلى فيه
[ر: 4156]
432 - حدثنا خلاد بن يحيى قال: حدثنا مسعر قال: حدثنا محارب بن دثار، عن جابر بن عبد الله قال:
 أتيت النبي صلى الله عليه وسلم وهو في المسجد، قال مسعر: أراه قال: ضحى، فقال: ^صل ركعتين^ وكان لي عليه دين، فقضاني وزادني
[1991، 2185، 2255، 2264، 2338، 2463، 2569، 2706، 2805، 2921، 2923، 2924، 3826، 4791، 4792، 4947 - 4949، 5052، 6024]
*******************
إذا دخل المسجد فليركع ركعتين
433 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عامر بن عبد الله بن الزبير، عن عمرو بن سليم الزرقي، عن أبي قتادة السلمي:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا دخل أحدكم المسجد فليركع ركعتين قبل أن يجلس^
[1110]
*******************
الحدث في المسجد
434 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^الملائكة تصلي على أحدكم، ما دام في مصلاه الذي صلى فيه، مالم يحدث فيه، تقول اللهم اغفر له، اللهم ارحمه^
[628، 3057]
*******************
بنيان المسجد
وقال أبو سعيد: كان سقف المسجد من جريد النخل وأمر عمر ببناء المسجد، وقال: أكن الناس من المطر، وإياك أن تحمر أو تصفر، فتفتن الناس وقال أنس: يتباهون بها، ثم لا يعمرونها إلا قليلا وقال ابن عباس: لتزخرفنها كما زخرفت اليهود والنصارى
435 - حدثنا علي بن عبد الله قال: حدثنا يعقوب بن إبراهيم بن سعد قال: حدثني أبي، عن صالح بن كيسان قال: حدثنا نافع: أن عبد الله أخبره:
 أن المسجد كان على عهد رسول الله صلى الله عليه وسلم مبنيا باللبن، وسقفه الجريد، وعمده خشب النخل، فلم يزد فيه أبو بكر شيئا، وزاد فيه عمر، وبناه على بنيانه في عهد رسول الله صلى الله عليه وسلم باللبن والجريد، وأعاد عمده خشبا، ثم غيره عثمان، فزاد فيه زيادة كثيرة، وبنى جداره بالحجارة المنقوشة والقصة، وجعل عمده من حجارة منقوشة، وسقفه بالساج
*******************
التعاون في بناء المسجد
وقول الله عز وجل: "ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر أولئك حبطت أعمالهم وفي النار هم خالدون، إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين"  التوبة: 17، 18
436 - حدثنا مسدد قال: حدثنا عبد العزيز بن مختار قال: حدثنا خالد الحذاء،
 عن عكرمة: قال لي ابن عباس ولابنه علي: انطلقا إلى أبي سعيد، فاسمعا من حديثه، فانطلقنا، فإذا هو في حائط يصلحه، فأخذ رداءه فاحتبى، ثم أنشأ يحدثنا، حتى أتى ذكر بناء المسجد، فقال: كنا نحمل لبنة لبنة، وعمار لبنتين لبنتين، فرآه النبي صلى الله عليه وسلم، فينفض التراب عنه، ويقول: ^ويح عمار، تقتله الفئة الباغية، يدعوهم إلى الجنة، ويدعونه إلى النار^ قال: يقول عمار: أعوذ بالله من الفتن
[2657]
*******************
الاستعانة بالنجار والصناع في أعواد المنبر والمسجد
437 - حدثنا قتيبة قال: حدثنا عبد العزيز، عن أبي حازم، عن سهل قال:
 بعث رسول الله صلى الله عليه وسلم إلى امرأة: ^مري غلامك النجار، يعمل لي أعواد، أجلس عليهن^
[ر: 370]
438 - حدثنا خلاد قال: حدثنا عبد الواحد بن أيمن، عن أبيه، عن جابر:
 أن امرأة قالت: يا رسول الله، ألا أجعل لك شيئا تقعد عليه، فإن لي غلاما نجارا؟ قال: ^إن شئت^ فعملت المنبر
[876، 1989، 3391، 3392]
*******************
من بنى مسجدا
439 - حدثنا يحيى بن سليمان: حدثني ابن وهب: أخبرني عمرو: أن بكيرا حدثه: أن عاصم بن عمر بن قتادة حدثه: أنه سمع عبيد الله الخولاني:
 أنه سمع عثمان بن عفان يقول، عند قول الناس فيه حين بنى مسجد الرسول صلى الله عليه وسلم: إنكم أكثرتم، وإني سمعت النبي صلى الله عليه وسلم يقول: ^من بنى مسجدا - قال بكير: حسبت أنه قال - يبتغي به وجه الله، بنى الله له مثله في الجنة^
*******************
يأخذ بنصول النبل إذا مر في المسجد
440 - حدثنا قتيبة بن سعيد قال: حدثنا سفيان قل: قلت لعمرو:
 أسمعت جابر بن عبد الله يقول: مر رجل في المسجد ومعه سهام، فقال له رسول الله صلى الله عليه وسلم: ^أمسك بنصالها^
[6662، 6663]
*******************
المرور في المسجد
441 - حدثنا موسى بن إسماعيل قال: حدثنا عبد الواحد قال: حدثنا أبو بردة بن عبد الله قال:
 سمعت أبا بردة، عن أبيه، عن النبي صلى الله عليه وسلم قال: ^من مر في شيء من مساجدنا، أو أسواقنا، بنبل، فليأخذ على نصالها، لا يعقر بكفه مسلما^
[6664]
*******************
الشعر في المسجد
442 - حدثنا أبو اليمان الحكم بن نافع قال: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن بن عوف:
 أنه سمع حسان بن ثابت الأنصاري يستشهد أبا هريرة: أنشدك الله، هل سمعت النبي صلى الله عليه وسلم يقول: يا حسان، أجب عن رسول الله صلى الله عليه وسلم، اللهم أيده بروح القدس^ قال أبو هريرة: نعم
[3040، 5800]
*******************
أصحاب الحراب في المسجد
443 - حدثنا عبد العزيز بن عبد الله قال: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزبير:
 أن عائشة قالت: لقد رأيت رسول الله صلى الله عليه وسلم يوما على باب حجرتي والحبشة يلعبون في المسجد، ورسول الله صلى الله عليه وسلم يسترني بردائه، أنظر إلى لعبهم زاد إبراهيم بن المنذر: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب، عن عروة، عن عائشة قالت: رأيت النبي صلى الله عليه وسلم والحبشة يلعبون بحرابهم
[907، 909، 944، 2750، 3337، 3716، 4894، 4938]
*******************
ذكر البيع والشراء على المنبر في المسجد
444 - حدثنا علي بن عبد الله قال: حدثنا سفيان، عن يحيى، عن عمرة، عن عائشة قالت:
 أتت بريرة تسألها في كتابتها، فقالت: إن شئت أعطيت أهلك ويكون الولاء لي، وقال أهلها: إن شئت أعطيتها ما بقي - وقال سفيان مرة: إن شئت أعتقتها - ويكون الولاء لنا فلما جاء رسول الله صلى الله عليه وسلم ذكرته ذلك، فقال: ^ابتاعيها فأعتقيها، فإن الولاء لمن أعتق^ ثم قام رسول الله صلى الله عليه وسلم على المنبر - وقال سفيان مرة: فصعد رسول الله صلى الله عليه وسلم على المنبر - فقال: ^ما بال أقوام يشترطون شروطا ليست في كتاب الله، من اشترط شرطا ليس في كتاب الله فليس له، وإن اشترط مائة مرة^
قال علي: قال يحيى، وعبد الوهاب، عن يحيى، عن عمرة وقال جعفر بن عون، عن يحيى قال: سمعت عمرة قالت: سمعت عائشة رواه مالك، عن يحيى، عن عمرة: أن بريرة، ولم يذكر: صعد المنبر
[1422، 2047، 2060، 2399، 2421، 2422، 2424 - 2426، 2439، 2568، 2576، 2579، 2584، 4980، 6339، 6370، 6373، 6377، 6379]
*******************
التقاضي والملازمة في المسجد
445 - حدثنا عبد الله بن محمد قال: حدثنا عثمان بن عمر قال: أخبرنا يونس، عن الزهري، عن عبد الله بن كعب بن مالك، عن كعب:
 أنه تقاضى ابن أبي حدرد دينا كان له عليه في المسجد، فارتفعت أصواتهما حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيته، فخرج إليهما، حتى كشف سجف حجرته، فنادى: ^يا كعب^ قال: ^لبيك يا رسول الله، قال: ^ضع من دينك هذا^ وأومأ إليه: أي الشطر، قال: لقد فعلت يا رسول الله، قال: ^قم فاقضه^
[459، 2286، 2292، 2559، 2563]
*******************
كنس المسجد، والتقاط الخرق والقذى والعيدان
446 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن ثابت، عن أبي رافع، عن أبي هريرة:
 أن رجلا أسود، أو امرأة سوداء، كان يقم المسجد، فمات، فسأل النبي صلى الله عليه وسلم عنه، فقالوا: مات، قال: ^أفلا كنتم آذنتموني به، دلوني على قبره، أو قال قبرها^ فأتى قبرها فصلى عليها
[448، 1272]
*******************
تحريم تجارة الخمر في المسجد
447 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن مسلم، عن مسروق، عن عائشة قالت:
 لما نزلت الآيات من سورة البقرة في الربا، خرج النبي صلى الله عليه وسلم إلى المسجد فقرأهن على الناس، ثم حرم تجارة الخمر
[1978، 2113، 4266 - 4269]
*******************
الخدم في المسجد
وقال ابن عباس: "نذرت لك ما في بطني محررا"  آل عمران: 35 : للمسجد يخدمه
448 - حدثنا أحمد بن واقد قال: حدثنا حماد، عن ثابت، عن أبي رافع، عن أبي هريرة:
 أن امرأة، أو رجلا، كانت تقم المسجد، ولا أراه إلا امرأة، فذكر حديث النبي صلى الله عليه وسلم: أنه صلى على قبره
[ر: 446]
*******************
الأسير أو الغريم يربط في المسجد
449 - حدثنا إسحق بن إبراهيم قال: أخبرنا روح ومحمد بن جعفر، عن شعبة، عن محمد بن زياد، عن أبي هريرة، عن النبي صلى الله عليه وسلم: قال:
 ^إن عفريتا من الجن تفلت علي البارحة - أو كلمة نحوها - ليقطع علي الصلاة، فأمكنني الله منه، فأردت أن أربطه إلى سارية من سواري المسجد، حتى تصبحوا وتنظروا إليه كلكم، فذكرت قول أخي سليمان: "رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي"^ قال روح: فرده خاسئا
[1152، 3110، 3241، 4530]
*******************
الاغتسال إذا أسلم، وربط الأسير أيضا في المسجد
وكان شريح يأمر الغريم أن يحبس إلى سارية المسجد
450 - حدثنا عبد الله بن يوسف قال: حدثنا الليث قال: حدثنا سعيد بن أبي سعيد: سمع أبا هريرة قال:
 بعث النبي صلى الله عليه وسلم خيلا قبل نجد، فجاءت برجل من بني حنيفة، يقال له ثمامة بن أثال، فربطوه بسارية من سواري المسجد، فخرج إليه النبي صلى الله عليه وسلم فقال: ^أطلقوا ثمامة^ فانطلق إلى نخل قريب من المسجد، فاغتسل ثم دخل المسجد، فقال: أشهد أن لا إله إلا الله، وأن محمدا رسول الله
[457، 2290، 2291، 4114]
*******************
الخيمة في المسجد للمرضى وغيرهم
451 - حدثنا زكرياء بن يحيى قال: حدثنا عبد الله بن نمير قال: حدثنا هشام، عن أبيه، عن عائشة قالت:
 أصيب سعد يوم الخندق في الأكحل، فضرب النبي صلى الله عليه وسلم خيمة في المسجد، ليعوده من قريب، فلم يرعهم، وفي المسجد خيمة من بني غفار، إلا الدم يسيل إليهم، فقالوا: يا أهل الخيمة، ما هذا الذي يأتينا من قبلكم؟ فإذا سعد يغذو جرحه دما، فمات فيها
[3688، 3896]
*******************
إدخال البعير في المسجد للعلة
وقال ابن عباس: طاف النبي صلى الله عليه وسلم على بعير
[ر: 1530]
452 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن محمد بن عبد الرحمن بن نوفل، عن عروة، عن زينب بنت أبي سلمة، عن أم سلمة قالت:
 شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي، قال: ^طوفي من وراء الناس وأنت راكبة^ فطفت، ورسول الله صلى الله عليه وسلم يصلي إلى جنب البيت، يقرأ بالطور وكتاب مسطور
[1540، 1546، 1552، 4572]
*******************
إدخال البعير في المسجد للعلة
453 - حدثنا محمد بن المثنى قال: حدثنا معاذ بن هشام قال: حدثني أبي، عن قتادة قال: حدثنا أنس:
 أن رجلين من أصحاب النبي صلى الله عليه وسلم، خرجا من عند النبي صلى الله عليه وسلم في ليلة مظلمة، ومعهما مثل المصباحين، يضيئان بين أيديهما، فلما افترقا، صار مع كل واحد منهما واحد، حتى أتى أهله
[3440، 3594]
*******************
الخوخة والممر في المسجد
454 - حدثنا محمد بن سنان قال: حدثنا فليح قال: حدثنا أبو النضر، عن عبيد بن حنين، عن بسر بن سعيد، عن أبي سعيد الخدري قال:
 خطب النبي صلى الله عليه وسلم فقال: ^إن الله خير عبدا بين الدنيا وبين ما عنده، فاختار ما عند الله^ فبكى أبو بكر رضي الله عنه، فقلت في نفسي: ما يبكي هذا الشيخ؟ إن يكن الله خير عبدا بين الدنيا وبين ما عنده، فاختار ما عند الله، فكان رسول الله صلى الله عليه وسلم هو العبد، وكان أبو بكر أعلمنا، قال: ^يا أبا بكر لا تبك، إن أمن الناس علي في صحبته وماله أبي بكر، ولو كنت متخذا خليلا من أمتي لأتخذت أبا بكر، ولكن أخوة الإسلام ومودته، لا يبقين في المسجد باب إلا سد، إلا باب أبي بكر^
[3454، 3691]
455 - حدثنا عبد الله بن محمد الجعفي قال: حدثنا وهب بن جرير قال: حدثنا أبي قال: سمعت يعلى بن حكيم، عن عكرمة، عن ابن عباس قال:
 خرج رسول الله صلى الله عليه وسلم في مرضه الذي مات فيه، عاصبا رأسه بخرقة، فقعد على المنبر، فحمد الله وأثنى عليه، ثم قال: ^إنه ليس من الناس أحد أمن علي في نفسه وماله من أبي بكر بن أبي قحافة، ولو كنت متخذا من الناس خليلا لاتخذت أبا بكر خليلا، ولكن خلة الإسلام أفضل، سدوا عني كل خوخة في هذا المسجد، غير خوخة أبي بكر^
[3456، 3457، 6357]
*******************
الأبواب والغلق للكعبة والمساجد
قال أبو عبد الله: وقال لي عبد الله بن محمد: حدثنا سفيان، عن ابن جريج قال: قال لي ابن ملكية: يا عبد الملك، لو رأيت مساجد ابن عباس وأبوابها
456 - حدثنا أبو النعمان وقتيبة قالا: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر:
 أن النبي صلى الله عليه وسلم قدم مكة، فدعا عثمان بن طلحة، ففتح الباب، فدخل النبي صلى الله عليه وسلم، وبلال، وأسامة بن زيد، وعثمان بن طلحة، ثم أغلق الباب، فلبث فيه ساعة، ثم خرجوا قال ابن عمر: فبدرت فسألت بلالا، فقال: صلى فيه، فقلت: في أي؟ قال: بين الأسطوانتين قال ابن عمر: فذهب علي أن أسأله كم صلى
[ر: 388]
*******************
دخول المشرك المسجد
457 - حدثنا قتيبة قال: حدثنا الليث، عن سعيد بن أبي سعيد: أنه سمع أبا هريرة يقول:
 بعث رسول الله صلى الله عليه وسلم خيلا قبل نجد، فجاءت برجل من بني حنيفة، يقال له ثمامة بن أثال، فربطوه بسارية من سواري المسجد
[ر: 450]
*******************
رفع الصوت في المساجد
458 - حدثنا علي بن عبد الله قال: حدثنا يحيى بن سعيد قال: حدثنا الجعيد بن عبد الرحمن قال: حدثني يزيد بن خصيفة، عن السائب بن يزيد قال:
 كنت قائما في المسجد، فحصبني رجل، فنظرت فإذا عمر بن الخطاب، فقال: اذهب فأتني بهذين، فجئته بهما، قال: من أنتما، أو من أين أنتما؟ قالا: من أهل الطائف، قال: لو كنتما من أهل البلد لأوجعتكما، ترفعان أصواتكما في مسجد رسول الله صلى الله عليه وسلم
459 - حدثنا أحمد قال: حدثنا ابن وهب قال: أخبرني يونس بن يزيد، عن ابن شهاب: حدثني عبد الله بن كعب بن مالك، أن كعب أخبره:
 أنه تقاضى ابن أبي حدرد دينا له عليه، في عهد رسول الله صلى الله عليه وسلم في المسجد، فارتفعت أصواتهما، حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيته، فخرج إليهما رسول الله صلى الله عليه وسلم حتى كشف سجف حجرته، ونادى: ^يا كعب بن مالك، يا كعب^ قال: لبيك يا رسول الله، فأشار بيده أن: ^ضع الشطر من دينك^ قال كعب: قد فعلت يا رسول الله، قال رسول الله صلى الله عليه وسلم: ^قم فاقضه^
[ر: 445]
*******************
الحلق والجلوس في المسجد
460 461 - حدثنا مسدد قال: حدثنا بشر بن المفضل، عن عبيد الله، عن نافع، عن ابن عمر قال:
 سأل رجل النبي صلى الله عليه وسلم وهو على المنبر: ما ترى في صلاة الليل؟ قال: ^مثنى مثنى، فإذا خشي الصبح صلى واحدة، فأوترت له ما صلى^ وإنه كان يقول: اجعلوا آخر صلاتكم وترا، فإن النبي صلى الله عليه وسلم أمر به
 ^461^ - حدثنا أبو النعمان قال: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر:
 أن رجلا جاء إلى النبي صلى الله عليه وسلم وهو يخطب، فقال: كيف صلاة الليل؟ فقال: ^مثنى مثنى، فإذا خشيت الصبح فأوتر بواحدة، توتر لك ما قد صليت^
قال الوليد بن كثير: حدثني عبيد الله بن عبد الله: أن ابن عمر حدثهم: أن رجلا نادى النبي صلى الله عليه وسلم وهو في المسجد
[946، 948، 950، 1086]
462 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن إسحق بن عبد الله بن أبي طلحة: أن أبا مرة مولى عقيل بن أبي طالب أخبره: عن أبي واقد الليثي قال:
 بينما رسول الله صلى الله عليه وسلم في المسجد، فأقبل ثلاثة نفر، فأقبل اثنان إلى رسول الله صلى الله عليه وسلم وذهب واحد: فأما أحدهما فرأى فرجة فجلس، وأما الآخر فجلس خلفهم، فلما فرغ رسول الله صلى الله عليه وسلم قال: ^ألا أخبركم عن الثلاثة؟ أما أحدهم فأوى إلى الله فآواه الله، وأما الآخر فاستحيا فاستحيا الله منه، وأما الآخر فأعرض فأعرض الله عنه^
[ر: 66]
*******************
الاستلقاء في المسجد، ومد الرجل
463 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن عباد بن تميم، عن عمه:
 أنه رأى رسول الله صلى الله عليه وسلم مستلقيا في المسجد، واضعا إحدى رجليه على الأخرى
وعن ابن شهاب، عن سعيد بن المسيب قال: كان عمر وعثمان يفعلان ذلك
[5624، 5929]
*******************
المسجد يكون في الطريق من غير ضرر بالناس
وبه قال الحسن وأيوب ومالك
464 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير:
 أن عائشة زوج النبي صلى الله عليه وسلم قالت: لم أعقل أبوي إلا وهما يدينان الدين، ولم يمر علينا يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم، طرفي النهار: بكرة وعشية، ثم بدا لأبي بكر، فابتنى مسجدا بفناء داره، فكان يصلي فيه ويقرأ القرآن، فيقف عليه نساء المشركين وأبناؤهم، يعجبون منه وينظرون إليه، وكان أبو بكر رجلا بكاء، لا يملك عينيه إذا قرأ القرآن، فأفزع ذلك أشراف قريش من المشركين
[2031، 2144، 2145، 2175، 3692 - 3694، 3866، 3867، 5470، 5729]
*******************
الصلاة في مسجد السوق
وصلى ابن عون في مسجد في دار يغلق عليهم الباب
465 - حدثنا مسدد قال: حدثنا أبو معاوية، عن الأعمش، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^صلاة الجميع تزيد على صلاته في بيته، وصلاته في سوقه، خمسا وعشرين درجة، فإن أحدكم إذا توضأ فأحسن، وأتى المسجد، لا يريد إلا الصلاة، لم يخط خطوة إلا رفعه الله بها درجة، وحط عنه خطيئة، حتى يدخل المسجد، وإذا دخل المسجد، كان في صلاة ما كانت تحبسه، وتصلي - يعني - عليه الملائكة، ما دام في مجلسه الذي يصلي فيه: اللهم اغفر له، اللهم ارحمه، ما لم يحدث فيه^
[620، 2013، وانظر: 621]

*******************
تشبيك الأصابع في المسجد وغيره
466 - حدثنا حامد بن عمر، عن بشر: حدثنا عاصم: حدثنا واقد، عن أبيه، عن ابن عمر، أو ابن عمرو:
 شبك النبي صلى الله عليه وسلم أصابعه
وقال عاصم بن علي: حدثنا عاصم بن محمد، سمعت هذا الحديث من أبي، فلم أحفظه، فقومه لي واقد، عن أبيه قال: سمعت أبي وهو يقول: قال عبد الله: قال رسول الله صلى الله عليه وسلم: ^يا عبد الله بن عمر، كيف بك إذا بقيت في حثالة من الناس^ بهذا
476 - حدثنا خلاد بن يحيى قال: حدثنا سفيان، عن أبي بردة بن عبد الله بن أبي بردة، عن جده، عن أبي موسى، عن النبي صلى الله عليه وسلم قال:
 ^إن المؤمن للمؤمن كالبنيان، يشد بعضه بعضا^ وشبك أصابعه
[1365،2314، 5680، 5681، 7038]
468 - حدثنا إسحق قال: حدثنا ابن شميل: أخبرنا ابن عون، عن ابن سيرين، عن أبي هريرة قال:
 صلى بنا رسول الله صلى الله عليه وسلم إحدى صلاتي العشي - قال ابن سيرين: سماها أبو هريرة، ولكن نسيت أنا - قال: فصلى بنا ركعتين ثم سلم، فقام إلى خشبة معروضة في المسجد، فاتكأ عليها كأنه غضبان، ووضع يده اليمنى على اليسرى، وشبك بين أصابعه، ووضع خده الأيمن على ظهر كفه اليسرى، وخرجت السرعان من أبواب المسجد، فقالوا: قصرت الصلاة؟ وفي القوم أبو بكر وعمر، فهابا أن يكلماه، وفي القوم رجل في يديه طول، يقال له ذو اليدين، قال: يا رسول الله، أنسيت أم قصرت الصلاة؟ قال: ^لم أنس ولم تقصر^ فقال: ^أكما يقول ذو اليدين^ فقالوا: نعم، فتقدم فصلى ما ترك، ثم سلم، ثم كبر وسجد مثل سجوده أو أطول، ثم رفع رأسه وكبر، ثم كبر وسجد مثل سجوده أو أطول، ثم رفع رأسه وكبر فربما سألوه: ثم سلم؟ فيقول: نبئت أن عمران بن حصين قال: ثم سلم
[682، 683، 1169 - 1172، 5704، 6823]

*******************
المساجد التي على طرق المدينة، والمواضع التي صلى فيها النبي صلى الله عليه وسلم
469 470 - حدثنا محمد بن أبي بكر المقدمي قال: حدثنا فضيل بن سليمان قال: حدثنا موسى بن عقبة قال:
 رأيت سالم بن عبد الله يتحرى أماكن من الطريق فيصلي فيها، ويحدث أن أباه كان يصلي فيها، وأنه رأى النبي صلى الله عليه وسلم يصلي في تلك الأمكنة
وحدثني نافع، عن ابن عمر: أنه كان يصلي في تلك الأمكنة وسألت سالما، فلا أعلمه إلا وافق نافعا في الأمكنة كلها، إلا أنهما اختلفا في مسجد بشرف الروحاء
 ^470^ - حدثنا إبراهيم بن المنذر قال: حدثنا أنس بن عياض قال: حدثنا موسى بن عقبة: عن نافع: أن عبد الله أخبره:
 أن رسول الله صلى الله عليه وسلم، كان ينزل بذي الحليفة حين يعتمر، وفي حجته حين حج، تحت سمرة، في موضع المسجد الذي بذي الحليفة، وكان إذا رجع من غزو، كان في تلك الطريق، أو حج أو عمرة، هبط من بطن واد، فإذا ظهر من بطن واد، أناخ بالبطحاء التي على شفير الوادي الشرقية، فعرس ثم حتى يصبح، ليس عند المسجد الذي بحجارة، ولا على الأكمة التي عليها المسجد، كان ثم خليج يصلي عبد الله عنده، في بطنه كثب، كان رسول الله صلى الله عليه وسلم ثم يصلي، فدحا السيل فيه بالبطحاء، حتى دفن ذلك المكان، الذي كان عبد الله يصلي فيه
وأن عبد الله بن عمر حدثه: أن النبي صلى الله عليه وسلم صلى حيث المسجد الصغير، الذي دون المسجد الذي بشرف الروحاء، وقد كان عبد الله يعلم المكان الذي كان صلى فيه النبي صلى الله عليه وسلم، يقول: ثم عن يمينك، حين تقوم في المسجد تصلي، وذلك المسجد على حافة الطريق اليمنى، وأنت ذاهب إلى مكة، بينه وبين المسجد الأكبر رمية بحجر، أو نحو ذلك
وأن ابن عمر كان يصلي إلى العرق الذي عند منتصف الروحاء، وذلك العرق انتهاء طرفه على حافة الطريق، دون المسجد الذي بينه وبين المنصرف، وأنت ذاهب إلى مكة، وقد ابتني ثم مسجد، فلم يكن عبد الله يصلي في ذلك المسجد، كان يتركه عن يساره ووراءه، ويصلي أمامه إلى العرق نفسه وكان عبد الله يروح من الروحاء، فلا يصلي الظهر حتى يأتي ذلك المكان، فيصلي فيه الظهر، وإذا أقبل من مكة، فإن مر به قبل الصبح بساعة، أو من آخر السحر، عرس حتى يصلي بها الصبح
وأن عبد الله حدثه: أن النبي صلى الله عليه وسلم، كان ينزل تحت سرحة ضخمة، دون الرويثة، عن يمين الطريق ووجاه الطريق، في مكان بطح سهل، حتى يفضي من أكمة دوين بريد الرويثة بميلين، وقد انكسر أعلاها فانثنى في جوفها، وهي قائمة على ساق، وفي ساقها كثب كثيرة
وأن عبد الله بن عمر حدثه: أن النبي صلى الله عليه وسلم، صلى في طرف تلعة من وراء العرج، وأنت ذاهب إلى هضبة، عند ذلك المسجد قبران أو ثلاثة، على القبور رضم من حجارة عن يمين الطريق، عند سلمات الطريق، بين أولئك السلمات، كان عبد الله يروح من العرج، بعد أن تميل الشمس بالهاجرة، فيصلي الظهر في ذلك المسجد
وأن عبد الله بن عمر حدثه: أن النبي صلى الله عليه وسلم، نزل عند سرحات عن يسار الطريق، في مسيل دون هرشى، ذلك المسيل لاصق بكراع هرشى، بينه وبين الطريق قريب من غلوة وكان عبد الله يصلي إلى سرحة، هي أقرب السرحات إلى الطريق، وهي أطولهن
وأن عبد الله حدثه: أن النبي صلى الله عليه وسلم، كان ينزل في المسيل الذي في أدنى مر الظهران، قبل المدينة، حين يهبط من الصفراوات، ينزل في بطن ذلك المسيل عن يسار الطريق، وأنت ذاهب إلى مكة، ليس بين منزل رسول الله صلى الله عليه وسلم وبين الطريق إلا رمية بحجر
وأن عبد الله حدثه: أن النبي صلى الله عليه وسلم، كان ينزل بذي طوى، ويبيت حتى يصبح، يصلي الصبح حين يقدم مكة، ومصلى رسول الله صلى الله عليه وسلم ذلك على أكمة غليظة، ليس في المسجد الذي بني ثم، ولكن أسفل من ذلك على أكمة غليظة
وأن عبد الله حدثه: أن النبي صلى الله عليه وسلم استقبل فرضتي الجبل، الذي بينه وبين الجبل الطويل نحو الكعبة، فجعل المسجد الذي بني ثم يسار المسجد بطرف الأكمة، ومصلى النبي صلى الله عليه وسلم أسفل منه على الأكمة السوداء، تدع من الأكمة عشرة أذرع أو نحوها، ثم تصلي مستقبل الفرضتين من الجبل الذي بينك وبين الكعبة
[1443]

12 - أبواب سترة المصلي
 بسم الله الرحمن الرحيم
*******************
سترة الإمام سترة من خلفه
471 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن عبد الله بن عباس أنه قال:
 أقبلت راكبا على حمار أتان، وأنا يومئذ قد ناهزت الاحتلام، ورسول الله صلى الله عليه وسلم يصلي بالناس بمنى إلى غير جدار، فمررت بين يدي بعض الصف، فنزلت وأرسلت الأتان ترتع، ودخلت في الصف، فلم ينكر ذلك علي أحد
[ر: 76]
472 - حدثنا إسحق قال: حدثنا عبد الله بن نمير قال: حدثنا عبيد الله، عن نافع، عن ابن عمر:
 أن رسول الله صلى الله عليه وسلم كان إذا خرج يوم العيد، أمر بالحربة فتوضع بين يديه، فيصلي إليها والناس وراءه، وكان يفعل ذلك في السفر، فمن ثم اتخذها الأمراء
[476، 929، 930]

473 - حدثنا أبو الوليد قال: حدثنا شعبة، عن عون بن أبي جحيفة قال:
 سمعت أبي أن النبي صلى الله عليه وسلم صلى بهم بالبطحاء وبين يديه عنزة، الظهر ركعتين، والعصر ركعتين، يمر بين يديه المرأة والحمار
[ر: 185]
*******************
قدر كم ينبغي أن تكون بين المصلي والسترة
474 - حدثنا عمرو بن زرارة قال: أخبرنا عبد العزيز بن أبي حازم، عن أبيه، عن سهل قال:
 كان بين مصلى رسول الله صلى الله عليه وسلم وبين الجدار ممر الشاة
[6903]
475 - حدثنا المكي قال: حدثنا يزيد بن أبي عبيد، عن سلمة قال:
 كان جدار المسجد عند المنبر ما كادت الشاة تجوزها
*******************
الصلاة إلى الحربة
476 - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله: أخبرني نافع، عن عبد الله:
 أن النبي صلى الله عليه وسلم كان يركز له الحربة، فيصلي إليها
[ر: 472]
*******************
الصلاة إلى العنزة
477 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا عون بن أبي جحيفة قال: سمعت أبي قال:
 خرج علينا رسول الله صلى الله عليه وسلم بالهاجرة، فأتي بوضوء فتوضأ، فصلى بنا الظهر والعصر، وبين يديه عنزة، والمرأة والحمار يمرون من ورائها
[ر: 185]
478 - حدثنا محمد بن حاتم بن بزيع قال: حدثنا شاذان، عن شعبة، عن عطاء بن أبي ميمونة قال: سمعت أنس بن مالك قال:
 كان النبي صلى الله عليه وسلم إذا خرج لحاجته، تبعته أنا وغلام، ومعنا عكازة، أو عصا، أو عنزة، ومعنا إداوة، فإذا فرغ من حاجته ناولناه الإداوة
[ر: 149]
*******************
السترة بمكة وغيرها
479 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن الحكم، عن أبي حجيفة قال:
 خرج رسول الله صلى الله عليه وسلم بالهاجرة، فصلى بالبطحاء: الظهر والعصر ركعتين، ونصب بين يديه عنزة، وتوضأ، فجعل الناس يتمسحون بوضوئه
[ر: 185]
*******************
الصلاة إلى الأسطوانة
وقال عمر: المصلون أحق بالسواري من المتحدثين إليها ورأى عمر رجلا يصلي بين أسطوانتين، فأدناه إلى سارية، فقال: صل إليها
480 - حدثنا المكي بن إبراهيم قال: حدثنا يزيد بن أبي عبيد قال:
 كنت آتي مع سلمة بن الأكوع، فيصلي عند الأسطوانة التي عند المصحف، فقلت: يا أبا مسلم، أراك تتحرى الصلاة عند هذه الأسطوانة؟ قال: فإني رأيت النبي صلى الله عليه وسلم يتحرى الصلاة عندها

481 - حدثنا قبيصة قال: حدثنا سفيان، عن عمرو بن عامر، عن أنس قال:
 لقد رأيت كبار أصحاب النبي صلى الله عليه وسلم يبتدرون السواري عند المغرب، وزاد شعبة، عن عمرو، عن أنس: حتى يخرج النبي صلى الله عليه وسلم
[599]
*******************
الصلاة بين السواري في غير جماعة
482 484 - حدثنا موسى بن إسماعيل قال: حدثنا جويرية، عن نافع، عن ابن عمر قال:
 دخل النبي صلى الله عليه وسلم البيت، واسامة بن زيد، وعثمان بن طلحة، وبلال، فأطال، ثم خرج، كنت أول الناس دخل على أثره، فسألت بلالا أين صلى؟ قال: بين العمودين المقدمين
^483^ - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر:
 أن رسول الله صلى الله عليه وسلم دخل الكعبة، وأسامة بن زيد، وبلال، وعثمان بن أبي طلحة الحجبي، فأغلقها عليه، ومكث فيها، فسألت بلالا حين خرج: ما صنع النبي صلى الله عليه وسلم؟ قال: جعل عمودا عن يساره، وعمودا عن يمينه، وثلاثة أعمدة وراءه، وكان البيت يومئذ على ستة أعمدة، ثم صلى
وقال لنا إسماعيل: حدثني مالك وقال: عمودين عن يمينه
 ^484^ - حدثنا إبراهيم بن المنذر قال: حدثنا أبو ضمرة قال: حدثنا موسى بن عقبة، عن نافع:
 أن عبد الله كان إذا دخل الكعبة، مشى قبل وجهه حين يدخل، وجعل الباب قبل ظهره، فمشى حتى يكون بينه وبين الجدار الذي قبل وجهه قريبا من ثلاثة أذرع صلى، يتوخى المكان الذي أخبره به بلال: أن النبي صلى الله عليه وسلم صلى فيه قال: وليس على أحدنا بأس، إن صلى في أي نواحي البيت شاء
[ر: 388]
*******************
الصلاة إلى الراحلة والبعير والشجر والرحل
485 - حدثنا محمد بن أبي بكر المقدمي: حدثنا معتمر، عن عبيد الله، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم:
 أنه كان يعرض راحلته فيصلي إليها، قلت: أفرأيت إذا هبت الركاب؟ قال: كان ياخذ هذا الرحل فيعدله، فيصلي إلى آخرته، أو قال مؤخره، وكان ابن عمر رضي الله عنه يفعله
[ر: 420]
*******************
الصلاة إلى السرير
486 - حدثنا عثمان بن أبي شيبة قال: حدثنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة قالت:
 أعدلتمونا بالكلب والحمار؟ لقد رأيتني مضطجعة على السرير، فيجيء النبي صلى الله عليه وسلم فيتوسط السرير فيصلي، فأكره أن أسنحه، فأنسل من قبل رجلي السرير، حتى أنسل من لحافي
[489، 492، 497، 5920، وانظر: 375، 490]
*******************
يرد المصلي من مر بين يديه
ورد ابن عمر في التشهد، وفي الكعبة، وقال: إن أبى إلا أن تقاتله فقاتله
487 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا يونس، عن حميد بن هلال، عن أبي صالح: أن أبا سعيد قال: قال النبي صلى الله عليه وسلم ^ح^ وحدثنا آدم بن أبي أياس قال: حدثنا سليمان بن المغيرة قال: حدثنا حميد بن هلال العدوي قال: حدثنا أبو صالح السمان قال:
 رأيت أبا سعيد الخدري في يوم جمعة، يصلي إلى شيء يستره من الناس، فأراد شاب من بني ابي معيط أن يجتاز بين يديه، فدفع أبو سعيد في صدره، فنظر الشاب فلم يجد مساغا إلا بين يديه، فعاد ليجتاز، فدفعه أبو سعيد أشد من الأولى، فنال من أبي سعيد، ثم دخل على مروان، فشكا إليه ما لقي من أبي سعيد، ودخل أبو سعيد خلفه على مروان، فقال: ما لك ولابن أخيك يا أبا سعيد؟ قال: سمعت النبي صلى الله عليه وسلم يقول: ^إذا صلى أحدكم إلى شيء يستره من الناس، فأراد أحد أن يجتاز بين يديه، فليدفعه، فإن أبى فليقاتله، فإنما هو شيطان^
[3100]
*******************
إثم المار بين يدي المصلي
488 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي النضر، مولى عمر بن عبيد الله، عن بسر بن سعيد:
 أن زيد بن خالد أرسله إلى أبي جهيم، يسأله: ماذا سمع من رسول الله صلى الله عليه وسلم في المار بين يدي المصلي؟ فقال أبو جهيم: قال رسول الله صلى الله عليه وسلم: ^لو يعلم المار بين يدي المصلي ماذا عليه، لكان أن يقف أربعين خيرا له من أن يمر بين يديه^ قال: أبو النضر: لا أدري، أقال أربعين يوما، أو شهرا، أو سنة
*******************
استقبال الرجل صاحبه أو غيره في صلاته وهو يصلي
وكره عثمان أن يستقبل الرجل وهو يصلي وإنما هذا إذا اشتغل به، فأما إذا لم يشتغل، فقد قال زيد بن ثابت: ما باليت، إن الرجل لا يقطع صلاة الرجل
489 - حدثنا إسماعيل بن خليل: حدثنا علي بن مسهر، عن الأعمش، عن مسلم، يعني ابن صبيح، عن مسروق، عن عائشة:
 أنه ذكر عندها ما يقطع الصلاة، فقالوا: يقطعها الكلب والحمار والمرأة، قالت: لقد جعلتمونا كلابا، لقد رأيت النبي عليه السلام يصلي، وإني لبينه وبين القبلة، وأنا مضطجعة على السرير، فتكون لي الحاجة، فأكره أن أستقبله، فأنسل إنسلالا
وعن الأعمش، عن إبراهيم، عن الأسود، عن عائشة: نحوه
[ر: 486]
*******************
الصلاة خلف النائم
490 - حدثنا مسدد قال: حدثنا يحيى قال: حدثنا هشام قال: حدثني أبي، عن عائشة قالت:
 كان النبي صلى الله عليه وسلم يصلي وأنا راقدة، معترضة على فراشه، فإذا أراد أن يوتر أيقظني فأوترت
[952، وانظر: 486]
*******************
التطوع خلف المرأة
491 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي النضر، مولى عمر بن عبيد الله، عن أبي سلمة بن عبد الرحمن، عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت:
 كنت أنام بين يدي رسول الله صلى الله عليه وسلم ورجلاي في قبلته، فإذا سجد غمزني، فقبضت رجلي، فإذا قام بسطتهما، قالت: والبيوت يومئذ ليس فيها مصابيح
[ر: 375]
*******************
من قال لا يقطع الصلاة شيء
492 - حدثنا عمر بن حفص قال: حدثنا أبي قال: حدثنا الأعمش قال: حدثنا إبراهيم، عن الأسود، عن عائشة قال الأعمش: وحدثني مسلم، عن مسروق، عن عائشة:
ذكر عندها ما يقطع الصلاة، الكلب والحمار والمرأة، فقالت: شبهتمونا بالحمر والكلاب، والله، لقد رأيت النبي صلى الله عليه وسلم يصلي، وإني على السرير، بينه وبين القبلة مضطجعة، فتبدو لي الحاجة، فأكره أن أجلس، فأوذي النبي صلى الله عليه وسلم، فأنسل من عند رجليه
[ر: 486]
493 - حدثنا إسحق قال: أخبرنا يعقوب بن إبراهيم قال: حدثني ابن أخي ابن شهاب:
 أنه سأل عمه عن الصلاة يقطعها شيء؟ فقال: لا يقطعها شيء، أخبرني عروة بن الزبير: أن عائشة زوج النبي صلى الله عليه وسلم قالت: لقد كان رسول الله صلى الله عليه وسلم يقوم فيصلي من الليل، وإني لمعترضة بينه وبين القبلة، على فراش أهله
[ر: 375]
*******************
إذا حمل جارية صغيرة على عنقه في الصلاة
494 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عامر بن عبد الله بن الزبير، عن عمرو بن سليم الزرقي، عن أبي قتادة الأنصاري:
 أن رسول الله صلى الله عليه وسلم كان يصلي، وهو حامل أمامه بنت زينب، بنت رسول الله صلى الله عليه وسلم، ولأبي العاص بن الربيع بن عبد شمس، فإذا سجد وضعها، وإذا قام حملها
[5650]
*******************
إذا صلى إلى فراش فيه حائض
495 496 - حدثنا عمرو بن زرارة قال: أخبرنا هشيم، عن الشيباني، عن عبد الله بن شداد بن الهاد قال:
 أخبرتني خالتي ميمونة بنت الحارث قالت: كان فراشي حيال مصلى رسول الله صلى الله عليه وسلم، فربما وقع ثوبه علي وأنا على فراشي
 ^496^ - حدثنا أبو النعمان قال: حدثنا عبد الواحد بن زياد قال: حدثنا الشيباني سليمان: حدثنا عبد الله بن شداد قال: سمعت ميمونة تقول: كان النبي صلى الله عليه وسلم يصلي، وأنا إلى جنبه نائمة، فإذا سجد أصابني ثوبه، وأنا حائض
وزاد مسدد عن خالد قال: حدثنا سليمان الشيباني: وأنا حائض
[ر: 326]
*******************
هل يغمز الرجل امرأته عند السجود لكي يسجد
497 - حدثنا عمرو بن علي قال: حدثنا يحيى قال: حدثنا عبيد الله قال: حدثنا القاسم، عن عائشة رضي الله عنها قالت:
 بسئما عدلتمونا بالكلب والحمار، لقد رأيتني ورسول الله صلى الله عليه وسلم يصلي، وأنا مضطجعة بينه وبين القبلة، فإذا أراد أن يسجد غمز رجلي، فقبضتهما
[ر: 486]
*******************
المرأة تطرح عن المصلي شيئا من الأذى
498 - حدثنا أحمد بن إسحق السورماري قال: حدثنا عبيد الله بن موسى قال: حدثنا إسرائيل، عن أبي إسحق، عن عمرو بن ميمون، عن عبد الله قال:
 بينما رسول الله صلى الله عليه وسلم قائم يصلي عند الكعبة، وجمع قريش في مجالسهم، إذ قال قائل منهم: ألا تنظرون إلى هذا المرائي، أيكم يقوم إلى جزور آل فلان، فيعمد إلى فرثها ودمها وسلاها، فيجيء به، ثم يمهله، حتى إذا سجد، وضعه بين كتفيه؟ فانبعث أشقاهم، فلما سجد رسول الله صلى الله عليه وسلم وضعه بين كتفيه، وثبت النبي ساجدا، فضحكوا حتى مال بعضهم إلى بعض من الضحك، فانطلق منطلق إلى فاطمة عليها السلام، وهي جويرية، فأقبلت تسعى، وثبت النبي صلى الله عليه وسلم ساجدا، حتى ألقته عنه، وأقبلت عليهم تسبهم، فلما قضى رسول الله صلى الله عليه وسلم الصلاة، قال: ^اللهم عليك بقريش، اللهم عليك بقريش، اللهم عليك بقريش^ ثم سمى: ^اللهم عليك بعمرو بن هشام، وعتبة بن ربيعة، وشيبة بن ربيعة، والوليد بن عتبة، وأمية بن خلف، وعقبة بن أبي معيط، وعمارة بن الوليد^ قال عبد الله: فوالله، لقد رأيتهم صرعى يوم بدر، ثم سحبوا إلى القليب، قليب بدر، ثم قال رسول الله صلى الله عليه وسلم: ^وأتبع أصحاب القليب لعنة^
[ر: 237]

*******************مجلد مواقيت الصلاة
*******************
مواقيت الصلاة
 بسم الله الرحمن الرحيم
وقوله عز وجل: "إن الصلاة كانت على المؤمنين كتابا موقوتا"  النساء: 103  وقته عليهم
499 - حدثنا عبد الله بن مسلمة قال: قرأت على مالك، عن ابن شهاب:
 أن عمر بن عبد العزيز أخر الصلاة يوما، فدخل عليه عروة بن الزبير فأخبره: أن المغيرة بن شعبة أخر الصلاة يوما، وهو بالعراق، فدخل عليه أبو مسعود الأنصاري فقال: ما هذا يا مغيرة، أليس قد علمت أن جبريل صلى الله عليه وسلم نزل فصلى، فصلى رسول الله صلى الله عليه وسلم، ثم صلى، فصلى رسول الله صلى الله عليه وسلم، ثم صلى، فصلى رسول الله صلى الله عليه وسلم، ثم صلى، فصلى رسول الله صلى الله عليه وسلم، ثم صلى، فصلى رسول الله صلى الله عليه وسلم، ثم قال: ^بهذا أمرت^ فقال عمر لعروة: اعلم ما تحدث، أو إن جبريل هو أقام لرسول الله صلى الله عليه وسلم وقت الصلاة؟ قال عروة: كذلك كان بشير بن أبي مسعود يحدث عن أبيه، قال عروة: ولقد حدثتني عائشة: أن رسول الله صلى الله عليه وسلم كان يصلي العصر، والشمس في حجرتها قبل أن تظهر
[3049، 3785، وانظر: 519 - 521]
*******************
"منيبين إليه واتقوه وأقيموا الصلاة ولا تكونوا من المشركين"  الروم: 31
500 - حدثنا قتيبة بن سعيد قال: حدثنا عباد، هو ابن عباد، عن أبي جمرة، عن ابن عباس قال:
 قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم، فقالوا: إنا من هذا الحي من ربيعة، ولسنا نصل إليك إلا في الشهر الحرام، فمرنا بشيء نأخذه عنك، وندعو إليه من وراءنا، فقال: ^آمركم بأربع، وأنهاكم عن أربع: الإيمان بالله^ ثم فسرها لهم: ^شهادة أن لا إله إلا الله وأني رسول الله، وإقام الصلاة، وإيتاء الزكاة، وأن تؤدوا إلي خمس ما غنمتم، وأنهى عن الدباء، والحنتم، والمقير، والنقير^
[ر: 53]
*******************
البيعة على إقامة الصلاة
501 - حدثنا محمد بن المثنى قال: حدثنا يحيى قال: حدثنا إسماعيل قال: حدثنا قيس، عن جرير بن عبد الله قال:
 بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم
[ر: 57]
*******************
الصلاة كفارة
502 - حدثنا مسدد قال: حدثنا يحيى، عن الأعمش قال: حدثنا شقيق قال: سمعت حذيفة قال:
 كنا جلوسا عند عمر رضي الله عنه، فقال: أيكم يحفظ قول رسول الله صلى الله عليه وسلم في الفتنة؟ قلت: أنا، كما قاله قال: إنك عليه - أو عليها - لجريء، قلت: فتنة الرجل في أهله وماله وولده وجاره، تكفرها الصلاة والصوم والصدقة والأمر والنهي، قال: ليس هذا أريد، ولكن الفتنة التي تموج كما يموج البحر، قال: ليس عليك منها بأس يا أمير المؤمنين، إن بينك وبينها باب مغلقا، قال: أيكسر أم يفتح؟ قال: يكسر، قال: إذا لا يغلق أبدا، قلنا: أكان عمر يعلم الباب؟ قال: نعم، كما أن دون الغد الليلة، إني حدثته بحديث ليس بالأغاليط فهبنا أن نسأل حذيفة، فأمرنا مسروقا فسأله، فقال: الباب عمر
[1368، 1796، 3393، 6683]

503 - حدثنا قتيبة قال: حدثنا يزيد بن زريع، عن سليمان التيمي، عن أبي عثمان النهدي، عن ابن مسعود:
 أن رجلا أصاب من امرأة قبلة، فأتى النبي صلى الله عليه وسلم فأخبره، فأنزل الله: "أقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات" فقال الرجل: يا رسول الله، ألي هذا؟ قال: ^لجميع أمتي كلهم^
[4410]
*******************
فضل الصلاة لوقتها
504 - حدثنا أبو الوليد هشام بن عبد الملك قال: حدثنا شعبة قال: الوليد بن العيزار أخبرني قال: سمعت أبا عمرو الشيباني يقول: حدثنا صاحب هذه الدار، وأشار إلى دار عبد الله، قال:
 سألت النبي صلى الله عليه وسلم: أي العمل أحب إلى الله؟ قال: ^الصلاة على وقتها^ قال: ثم أي؟ قال: ^ثم بر الوالدين^ قال: ثم أي؟ قال: ^الجهاد في سبيل الله^ قال: حدثني بهن، ولو استزدته لزادني
[2630، 5625، 7096]
*******************
الصلوات الخمس كفارة
505 - حدثنا إبراهيم بن حمزة قال: حدثني ابن أبي حازم والدراوردي، عن يزيد، عن محمد بن إبراهيم، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^أرأيتم لو أن نهرا بباب أحدكم، يغتسل فيه كل يوم خمسا، ما تقول: ذلك يبقي من درنه^ قالوا: لا يبقى من درنه شيئا، قال: ^فذلك مثل الصلوات الخمس، يمحو الله بها الخطايا^
*******************
تضييع الصلاة عن وقتها
506 - حدثنا موسى بن إسماعيل قال: حدثنا مهدي، عن غيلان، عن أنس قال:
 ما أعرف شيئا مما كان على عهد النبي صلى الله عليه وسلم قيل: الصلاة؟ قال: أليس ضعيتم ما ضعيتم فيها
507 - حدثنا عمرو بن زرارة قال: أخبرنا عبد الواحد بن واصل، أبو عبيدة الحداد، عن عثمان بن أبي رواد، أخي عبد العزيز، قال: سمعت الزهري يقول:
 دخلت على أنس بن مالك بدمشق، وهو يبكي، فقلت: ما يبكيك؟ فقال: لا أعرف شيئا مما أدركت إلا هذه الصلاة، وهذه الصلاة قد ضعيت
وقال بكر: حدثنا محمد بن بكر البرساني: أخبرنا عثمان بن أبي رواد، نحوه
*******************
المصلي يناجي ربه عز وجل
508 - حدثنا مسلم بن إبراهيم قال: حدثنا هشام، عن قتادة، عن أنس قال: قال النبي صلى الله عليه وسلم:
 ^إن أحدكم إذا صلى يناجي ربه، فلا يتفلن عن يمينه، ولكن تحت قدمه اليسرى^
وقال سعيد، عن قتادة: ^لا يتفل قدامه أو بين يديه، ولكن عن يساره أو تحت قدميه^
وقال شعبة: ^لا يبزق بين يديه ولا عن يمينه، ولكن عن يساره أو تحت قدمه^
وقال حميد، عن أنس، عن النبي صلى الله عليه وسلم: ^لا يبزق في القبلة ولا عن يمينه، ولكن عن يساره أو تحت قدمه^
[ر: 397]
509 - حدثنا حفص بن عمر قال: حدثنا يزيد بن إبراهيم قال: حدثنا قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال:
 ^اعتدلوا في السجود، ولا يبسط ذراعيه كالكلب، وإذا بزق فلا يبزقن بين يديه، ولا عن يمينه، فإنه يناجي ربه^
[788، وانظر: 397]
*******************
الإبراد بالظهر في شدة الحر
510 - حدثنا أيوب بن سليمان قال: حدثنا أبو بكر، عن سليمان، قال صالح بن كيسان: حدثنا الأعرج، عبد الرحمن وغيره، عن أبي هريرة، ونافع مولى عبد الله بن عمر، عن عبد الله بن عمر:
 أنهما حدثناه عن رسول الله صلى الله عليه وسلم أنه قال: ^إذا اشتد الحر فأبردوا عن الصلاة، فإن شدة الحر من فيح جهنم^
[ر: 512]
511 - حدثنا ابن بشار قال: حدثنا غندر قال: حدثنا شعبة، عن المهاجر أبي الحسن: سمع زيد بن وهب، عن أبي ذر قال:
 أذن مؤذن النبي صلى الله عليه وسلم الظهر، فقال: ^أبرد أبرد^ أو قال: ^انتظر انتظر^ وقال: ^شدة الحر من فيح جهنم، فإذا اشتد الحر فأبردوا عن الصلاة^ حتى رأينا فيء التلول
[514، 603، 3085]
512 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حفظناه من الزهري، عن سعيد بن المسيب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^إذا اشتد الحر فأبردوا بالصلاة، فإن شدة الحر من فيح جهنم، واشتكت النار إلى ربها، فقالت: يا رب أكل بعضي بعضا، فأذن لها بنفسين، نفس في الشتاء ونفس في الصيف، فهو أشد ما تجدون من الحر، وأشد ما تجدون من الزمهرير^
[3087، وانظر: 510]
513 - حدثنا عمر بن حفص قال: حدثنا أبي قال: حدثنا الأعمش: حدثنا أبو صالح، عن أبي سعيد قال:
 قال رسول الله صلى الله عليه وسلم: ^أبردوا بالظهر، فإن شدة الحر من فيح جهنم^
تابعه سفيان، ويحيى، وأبو عوانة، عن الأعمش
[3086]
*******************
الإبراد بالظهر في السفر
514 - حدثنا آدم بن أبي إياس قال: حدثنا شعبة قال: حدثنا مهاجر، أبو الحسن، مولى لبني تيم الله، قال: سمعت زيد بن وهب، عن أبي ذر الغفاري قال:
 كنا مع النبي صلى الله عليه وسلم في سفر، فأراد المؤذن أن يؤذن للظهر، فقال النبي صلى الله عليه وسلم: ^أبرد^ ثم أراد أن يؤذن، فقال له: ^أبرد^ حتى رأينا فيء التلول، فقال النبي صلى الله عليه وسلم: ^إن شدة الحر من فيح جهنم، فإذا اشتد الحر فأبردوا بالصلاة^
وقال ابن عباس: *يتفيأ* يتميل
[ر: 511]
*******************
وقت الظهر عند الزوال
وقال جابر: كان النبي صلى الله عليه وسلم يصلي بالهاجرة
[ر: 535]
515 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم خرج حين زاغت الشمس، فصلى الظهر، فقام على المنبر فذكر الساعة، فذكر أن فيها أمورا عظاما، ثم قال: ^من أحب أن يسأل عن شيء فليسأل، فلا تسألوني عن شيء إلا أخبرتكم، ما دمت في مقامي هذا^ فأكثر الناس في البكاء، وأكثر أن يقول: ^سلوني^ فقام عبد الله بن حذافة السهمي فقال: من أبي؟ قال: ^أبوك حذافة^ ثم أكثر أن يقول: ^سلوني^ فبرك عمر على ركبتيه فقال: رضينا بالله ربا، وبالإسلام دينا، وبمحمد نبيا، فسكت ثم قال: ^عرضت علي الجنة والنار آنفا، في عرض هذا الحائط، فلم أر كالخير والشر^
[ر: 93]
516 - حدثنا حفص بن عمر قال: حدثنا شعبة، عن أبي المنهال، عن أبي برزة:
 كان النبي صلى الله عليه وسلم يصلي الصبح، وأحدنا يعرف جليسه، ويقرأ فيها ما بين الستين إلى المائة، ويصلي الظهر إذا زالت الشمس، والعصر وأحدنا يذهب إلى أقصى المدينة ثم يرجع والشمس حية، ونسيت ما قال في المغرب، ولا نبالي بتأخير العشاء إلى ثلث الليل، ثم قال إلى شطر الليل
وقال معاذ: قال شعبة: ثم لقيته مرة فقال: أو ثلث الليل
[522، 543، 574، 737]
517 - حدثنا محمد، يعني ابن مقاتل، قال: أخبرنا عبد الله قال: أخبرنا خالد بن عبد الرحمن: حدثني غالب القطان، عن بكر بن عبد الله المزني، عن أنس بن مالك قال:
 كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم بالظهائر، فسجدنا على ثيابنا اتقاء الحر
[ر: 378]
*******************
تأخير الظهر إلى العصر
518 - حدثنا أبو النعمان قال: حدثنا حماد، هو ابن زيد، عن عمرو بن دينار، عن جابر بن زيد، عن ابن عباس:
 أن النبي صلى الله عليه وسلم صلى بالمدينة سبعا وثمانيا: الظهر والعصر، والمغرب والعشاء، فقال أيوب: لعله في ليلة مطيرة؟ قال: عسى
[537، 1120]
*******************
وقت العصر
519 521 - حدثنا إبراهيم بن المنذر قال: حدثنا أنس بن عياض، عن هشام، عن أبيه: أن عائشة قالت:
 كان رسول الله صلى الله عليه وسلم يصلي العصر، والشمس لم تخرج من حجرتها
^520^ - حدثنا قتيبة قال: حدثنا الليث، عن ابن شهاب، عن عروة عن عائشة: أن رسول الله صلى الله عليه وسلم صلى العصر والشمس في حجرتها، لم يظهر الفيء من حجرتها وقال أبو أسامة عن هشام: من قعر حجرتها
 ^521^ - حدثنا أبو نعيم قال: أخبرنا ابن عيينة، عن الزهري، عن عروة، عن عائشة قالت:
 كان النبي صلى الله عليه وسلم يصلي صلاة العصر، والشمس طالعة في حجرتي، لم يظهر الفيء بعد
وقال مالك، ويحيى بن سعيد، وشعيب، وابن أبي حفصة: والشمس قبل أن تظهر
[2936، وانظر: 499]
522 - حدثنا محمد بن مقاتل قال: أخبرنا عبد الله قال: أخبرنا عوف، عن سيار بن سلامة قال:
 دخلت أنا وأبي على أبي برزة الأسلمي، فقال له أبي: كيف كان رسول الله صلى الله عليه وسلم يصلي المكتوبة؟ فقال: كان يصلي الهجير، التي تدعونها الأولى، حين تدحض الشمس، ويصلي العصر، ثم يرجع أحدنا إلى رحله في أقصى المدينة، والشمس حية، ونسيت ما قال في المغرب، وكان يستحب أن يؤخر العشاء، التي ندعونها العتمة، وكان يكره النوم قبلها والحديث بعدها، وكان ينفتل من صلاة الغداة حين يعرف الرجل جليسه، ويقرأ بالستين إلى المائة
[ر: 516]

523 - حدثنا عبد الله بن مسلمة، عن مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال:
 كنا نصلي العصر، ثم يخرج الإنسان إلى بني عمرو بن عوف، فيجدهم يصلون العصر
[526]
524 - حدثنا ابن مقاتل قال: أخبرنا عبد الله قال: أخبرنا أبو بكر بن عثمان بن سهل بن حنيف قال: سمعت أبا أمامة يقول:
 صلينا مع عمر بن بعد العزيز الظهر، ثم خرجنا حتى دخلنا على أنس بن مالك، فوجدناه يصلي العصر، فقلت: يا عم، ما هذه الصلاة التي صليت؟ قال: العصر، وهذه صلاة رسول الله صلى الله عليه وسلم التي كنا نصلي معه
525 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: حدثني أنس بن مالك قال:
 كان رسول الله صلى الله عليه وسلم يصلي العصر والشمس مرتفعة حية، فيذهب الذاهب إلى العوالي، فيأتيهم والشمس مرتفعة، وبعض العوالي من المدينة على أربعة أميال، أو نحوه
[6898]
526 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن أنس بن مالك قال:
 كنا نصلي العصر، ثم يذهب الذاهب منا إلى قباء، فيأتيهم والشمس مرتفعة
[ر: 523]
*******************
إثم من فاتته العصر
527 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن ابن عمر:
 أن رسول الله صلى الله عليه وسلم قال: ^الذي تفوته صلاة العصر، كأنما وتر أهله وماله^
*******************
إثم من ترك العصر
528 - حدثنا مسلم بن إبراهيم قال: حدثنا هشام قال: حدثنا يحيى بن أبي كثير عن أبي قلابة، عن أبي المليح قال: كنا مع بريدة في غزوة، في يوم ذي غيم، فقال: بكروا بصلاة العصر فإن النبي صلى الله عليه وسلم قال: ^من ترك صلاة العصر فقد حبط عمله^
[569]
*******************
فضل صلاة العصر
529 - حدثنا الحميدي قال: حدثنا مروان بن معاوية قال: حدثنا إسماعيل، عن قيس، عن جرير قال:
 كنا عند النبي صلى الله عليه وسلم، فنظر إلى القمر ليلة - يعني البدر - فقال: ^إنكم سترون ربكم، كما ترون هذا القمر، لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا^ ثم قرأ: "وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب"
قال إسماعيل: افعلوا: لا تفوتنكم
[547، 4570، 6997]
530 - حدثنا عبد الله بن يوسف قال: حدثنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
 ^يتعاقبون فيكم: ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر وصلاة العصر، ثم يعرج الذين باتوا فيكم، فيسألهم وهو أعلم بهم: كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلون، وأتيناهم وهم يصلون^
[3051، 6992، 7048]
*******************
من أدرك ركعة من العصر قبل الغروب
531 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 ^إذا أدرك أحدكم سجدة من صلاة العصر، قبل أن تغرب الشمس، فليتم صلاته، وإذا أدرك سجدة من صلاة الصبح، قبل أن تطلع الشمس، فليتم صلاته^
[554]
532 - حدثنا عبد العزيز بن عبد الله قال: حدثني إبراهيم، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه أنه أخبره: أنه سمع رسول الله صلى الله عليه وسلم يقول:
 ^إنما بقاءكم فيما سلف قبلكم من الأمم، كما بين صلاة العصر إلى غروب الشمس، أوتي أهل التوراة التوراة، فعملوا حتى إذا انتصف النهار عجزوا، فأعطوا قيراطا قيراطا، ثم أوتي أهل الإنجيل الإنجيل، فعملوا حتى إلى صلاة العصر ثم عجزوا، فأعطوا قيراطا قيراطا، ثم أوتينا القرآن، فعملنا إلى غروب الشمس، فأعطينا قيراطين قيراطين، فقال أهل الكتابين: أي ربنا، أعطيت هؤلاء قيراطين قيراطين، وأعطيتنا قيراطا قيراطا، ونحن كنا أكثر عملا؟ قال: قال الله عز وجل: هل ظلمتكم من أجركم من شيء؟ قالوا: لا، قال: فهو فضلي أوتيه من أشاء^
[2148، 2149، 3272، 4733، 7029، 7095]
533 - حدثنا أبو كريب قال: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم:
 ^مثل المسلمين واليهود والنصارى، كمثل رجل استأجر قوما، يعملون له عملا إلى الليل، فعملوا إلى نصف النهار فقالوا: لا حاجة لنا إلى أجرك، فاستأجر آخرين، فقال: أكملوا بقية يومكم ولكم الذي شرطت، فعملوا حتى إذا كان حين صلاة العصر، قالوا: لك ما عملنا، فاستاجر قوما، فعملوا بقية يومهم حتى غابت الشمس، واستكملوا أجر الفريقين^
[2151]
*******************
وقت المغرب
وقال عطاء: يجمع المريض بين المغرب والعشاء
534 - حدثنا محمد بن مهران قال: حدثنا الوليد قال: حدثنا الأوزاعي قال: حدثنا أبو النجاشي، صهيب مولى رافع بن خديج، قال: سمعت رافع بن خديج يقول:
 كنا نصلي المغرب مع النبي صلى الله عليه وسلم، فينصرف أحدنا، وإنه ليبصر مواقع نبله
535 - حدثنا محمد بن بشار قال: حدثنا محمد بن جعفر قال: حدثنا شعبة، عن سعد، عن محمد بن عمرو بن الحسن بن علي قال:
 قدم الحجاج، فسألنا جابر بن عبد الله فقال: كان النبي صلى الله عليه وسلم يصلي الظهر بالهاجرة، والعصر والشمس نقية، والمغرب إذا وجبت، والعشاء أحيانا وأحيانا، إذا رآهم اجتمعوا عجل، وإذا رآهم أبطؤوا أخر، والصبح - كانوا، أو - كان النبي صلى الله عليه وسلم يصليها بغلس
[540]
536 - حدثنا المكي بن إبراهيم قال: حدثنا يزيد بن أبي عبيد، عن سلمة قال:
 كنا نصلي مع النبي صلى الله عليه وسلم المغرب إذا توارت بالحجاب
537 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا عمرو بن دينار قال: سمعت جابر بن زيد، عن ابن عباس قال:
 صلى النبي صلى الله عليه وسلم سبعا جميعا، وثمانيا جميعا
[ر: 518]
*******************
من كره أن يقال للمغرب: العشاء
538 - حدثنا أبو معمر، هو عبد الله بن عمرو، قال: حدثنا عبد الوارث، عن الحسين قال: حدثنا عبد الله بن بريدة قال: حدثني عبد الله المزني:
 أن النبي صلى الله عليه وسلم قال: ^لا تغلبنكم الأعراب على اسم صلاتكم المغرب^ قال: وتقول الأعراب: هي العشاء
*******************
ذكر العشاء والعتمة، ومن رآه واسعا
قال أبو هريرة، عن النبي صلى الله عليه وسلم: ^أثقل الصلاة على المنافقين العشاء والفجر^
[ر: 626]
وقال: ^لو يعلمون ما في العتمة والفجر^
[ر: 590]
قال أبو عبد الله: والاختيار: أن يقول العشاء، لقوله تعالى: "ومن بعد صلاة العشاء"  النور: 58  ويذكر عن أبي موسى قال: كنا نتناوب النبي صلى الله عليه وسلم عند صلاة العشاء، فأعتم بها
[ر:542]
وقال ابن عباس وعائشة: أعتم النبي صلى الله عليه وسلم بالعشاء
[ر: 541، 545]
وقال بعضهم، عن عائشة: أعتم النبي صلى الله عليه وسلم بالعتمة
[ر: 826]
وقال جابر: كان النبي صلى الله عليه وسلم يصلي العشاء
[ر: 535]
وقال أبو برزة: كان النبي صلى الله عليه وسلم يؤخر العشاء
[ر: 516]
وقال أنس: أخر النبي صلى الله عليه وسلم العشاء الآخرة [ر: 546]
وقال ابن عمر، وأبو أيوب، وابن عباس، رضي الله عنهم: صلى النبي صلى الله عليه وسلم المغرب والعشاء
[ر: 518، 1589، 1590]
539 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا يونس، عن الزهري: قال سالم: أخبرني عبد الله قال:
 صلى لنا رسول الله صلى الله عليه وسلم ليلة صلاة العشاء، وهي التي يدعو الناس العتمة، ثم انصرف فأقبل علينا، فقال: ^أرأيتم ليلتكم هذه، فإن رأس مائة سنة منها، لا يبقى ممن هو على ظهر الأرض أحد^
[ر: 116]
*******************
وقت العشاء، إذا اجتمع الناس أو تأخروا
540 - حدثنا مسلم بن إبراهيم قال: حدثنا شعبة، عن سعد بن إبراهيم، عن محمد بن عمرو، هو ابن الحسن بن علي، قال:
 سألنا جابر بن عبد الله، عن صلاة النبي صلى الله عليه وسلم، فقال: كان يصلي الظهر بالهاجرة، والعصر والشمس حية، والمغرب إذا وجبت، والعشاء: إذا كثر الناس عجل، وإذا قلوا أخر، والصبح بغلس
[ر: 535]
*******************
فضل العشاء
541 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة: أن عائشة أخبرته قالت:
 أعتم رسول الله صلى الله عليه وسلم ليلة بالعشاء، وذلك قبل أن يفشو الإسلام، فلم يخرج حتى قال عمر: نام النساء والصبيان، فخرج فقال لأهل المسجد: ما ينتظرها أحد من أهل الأرض غيركم^
[544، 824، 826]
542 - حدثنا محمد بن العلاء قال: أخبرنا أبو اسامة، عن بريد، عن أبي بردة، عن أبي موسى قال:
 كنت أنا وأصحابي الذين قدموا معي في السفينة نزولا في بقيع بطحان، والنبي صلى الله عليه وسلم بالمدينة، فكان يتناوب النبي صلى الله عليه وسلم عند صلاة العشاء كل ليلة نفر منهم، فوافقنا النبي عليه السلام أنا وأصحابي، وله بعض الشغل في بعض أمره، فأعتم بالصلاة حتى ابهار الليل، ثم خرج النبي صلى الله عليه وسلم فصلى بهم، فلما قضى صلاته قال لمن حضره: ^على رسلكم، أبشروا، إن من نعمة الله عليكم، أنه ليس أحد من الناس يصلي هذه الساعة غيركم^ أو قال: ما صلى هذه الساعة أحد غيركم^ لا يدري أي الكلمتين قال، قال أبو موسى: فرجعنا، ففرحنا بما سمعنا من رسول الله صلى الله عليه وسلم
*******************
ما يكره من النوم قبل العشاء
543 - حدثنا محمد بن سلام قال: أخبرنا عبد الوهاب الثقفي قال: حدثنا خالد الحذاء، عن أبي المنهال، عن أبي برزة:
 أن رسول الله صلى الله عليه وسلم كان يكره النوم قبل العشاء، والحديث بعدها
[ر: 516]
*******************
النوم قبل العشاء لمن غلب
544 - حدثنا أبوي بن سليمان قال: حدثني أبو بكر، عن سليمان: قال صالح بن كيسان: أخبرني ابن شهاب، عن عروة: أن عائشة قالت:
 أعتم رسول الله صلى الله عليه وسلم بالعشاء، حتى ناداه عمر: الصلاة، نام النساء والصبيان، فخرج فقال: ما ينتظرها أحد من أهل الأرض غيركم^ قال: ولا يصلى يومئذ إلا بالمدينة، وكانوا يصلون فيما بين أن يغيب الشفق إلى ثلث الليل الأول
[ر: 541]
545 - حدثنا محمود قال: أخبرنا عبد الرزاق قال: أخبرني ابن جريج قال: أخبرني نافع قال: حدثنا عبد الله بن عمر:
 أن رسول الله صلى الله عليه وسلم شغل عنهما ليلة، فأخرها حتى رقدنا في المسجد، ثم استيقظنا، ثم رقدنا، ثم استيقظنا، ثم خرج علينا النبي صلى الله عليه وسلم، ثم قال: ^ليس أحد من أهل الأرض ينتظر الصلاة غيركم^
وكان ابن عمر: لا يبالي أقدمها أم أخرها، إذا كان لا يخشى أن يغلبه النوم عن وقتها، وكان يرقد قبلها قال ابن جريج: قلت لعطاء، فقال سمعت ابن عباس يقول: أعتم رسول الله صلى الله عليه وسلم ليلة بالعشاء، حتى رقد الناس واستيقظوا، ورقدوا واستيقظوا، فقام عمر بن الخطاب فقال: الصلاة، قال عطاء: قال ابن عباس: فخرج نبي الله صلى الله عليه وسلم، كأني أنظر إليه الآن، يقطر رأسه ماء، واضعا يده على رأسه، فقال: ^لولا أن أشق على أمتي لأمرتهم أن يصلوها هكذا^ فاستثبت عطاء: كيف وضع النبي صلى الله عليه وسلم على رأسه يده، كما أنبأه ابن عباس، فبدد لي عطاء أصابعه شيئا من تبديد، ثم وضع أطراف أصابعه على قرن الرأس، ثم ضمها يمرها كذلك على الرأس، حتى مست إبهامه طرف الأذن، مما يلي الوجه على الصدغ وناحية اللحية، ولا يقصر ولا يبطش إلا كذلك، وقال: ^لولا أن أشق على أمتي لأمرتهم أن يصلوا هكذا^
[6812]
*******************
وقت العشاء إلى نصف الليل
وقال أبو برزة: كان النبي صلى الله عليه وسلم يستحب تأخيرها
[ر: 522]
546 - حدثنا عبد الرحيم المحاربي قال: حدثنا زائدة، عن حميد الطويل، عن أنس قال:
 أخر النبي صلى الله عليه وسلم صلاة العشاء إلى نصف الليل، ثم صلى، ثم قال: ^قد صلى الناس وناموا، أما إنكم في صلاة ما انتظرتموها^
وزاد ابن أبي مريم: أخبرنا يحيى بن أيوب: حدثني حميد: سمع أنسا: كأني أنظر إلى وبيص خاتمه ليلتئذ
[575، 630، 811، 5531، وانظر: 5532]
*******************
فضل صلاة الفجر
547 - حدثنا مسدد قال: حدثنا يحيى، عن إسماعيل: حدثنا قيس: قال لي جرير بن عبد الله:
 كنا عند النبي صلى الله عليه وسلم، إذ نظر إلى القمر ليلة البدر، فقال: ^أما إنكم سترون ربكم كما ترون هذا، لا تضامون - أو لا تضاهون - في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا^ ثم قال: "وسبح بحمد ربك قبل طلوع الشمس وقبل غروبها"  طه: 130
[ر: 529]
548 549 - حدثنا هدبة بن خالد قال: حدثنا همام، حدثني أبو جمرة، عن أبي بكر بن أبي موسى، عن أبيه:
 أن رسول الله صلى الله عليه وسلم قال: ^من صلى البردين دخل الجنة^
 ^549^ - وقال ابن رجاء: حدثنا همام، عن أبي جمرة: أن أنا بكر بن عبد الله بن قيس أخبره بهذا حدثنا إسحق، عن حبان: حدثنا همام: حدثنا أبو جمرة، عن أبي بكر بن عبد الله، عن أبيه، عن النبي صلى الله عليه وسلم مثله
*******************
وقت الفجر
550 - حدثنا عمرو بن عاصم قال: حدثنا همام، عن قتادة، عن أنس: أن زيد بن ثابت حدثه:
 أنهم تسحروا مع النبي صلى الله عليه وسلم ثم قاموا إلى الصلاة قلت: كم بينهما؟ قال قدر خمسين أو ستين، يعني آية
[1821]
551 - حدثنا حسن بن صباح: سمع روحا: حدثنا سعيد، عن قتادة، عن أنس بن مالك:
 أن النبي صلى الله عليه وسلم وزيد بن ثابت تسحرا، فلما فرغا من سحورهما، قام نبي الله صلى الله عليه وسلم إلى الصلاة فصلى قلنا لأنس: كم كان بين فراغهما من سحورهما ودخولهما في الصلاة؟ قال: قدر ما يقرأ الرجل خمسين آية
[1083]
552 - حدثنا إسماعيل بن ابي أويس، عن أخيه، عن سليمان، عن أبي حازم: أنه سمع سهل بن سعد يقول:
 كنت أتسحر في أهلي، ثم يكون سرعة بي، أن أدرك صلاة الفجر مع رسول الله صلى الله عليه وسلم
[1820]
553 - حدثنا يحيى بن بكير قال: أخبرنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن عائشة أخبرته قالت:
 كنا نساء المؤمنات، يشهدن مع رسول الله صلى الله عليه وسلم صلاة الفجر، متلفعات بمروطهن، ثم ينقلبن إلى بيوتهن حين يقضين الصلاة، لا يعرفهن أحد من الغلس
[ر: 365]
*******************
من أدرك من الفجر ركعة
554 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار، وعن بسر بن سعيد، وعن الأعرج، يحدثونه عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^من أدرك من الصبح ركعة قبل أن تطلع الشمس، فقد أدرك الصبح، ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر^
[ر: 531]
*******************
من أدرك من الصلاة ركعة
555 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^من أدرك ركعة من الصلاة فقد أدرك الصلاة^
*******************
الصلاة بعد الفجر حتى ترتفع الشمس
556 557 - حدثنا حفص بن عمر قال: حدثنا هشام، عن قتادة، عن أبي العالية، عن ابن عباس قال:
 شهد عندي رجال مرضيون، وأرضاهم عندي عمر: أن النبي صلى الله عليه وسلم نهى عن الصلاة بعد الصبح حتى تشرق الشمس، وبعد العصر حتى تغرب
 ^557^ حدثنا مسدد قال: حدثنا يحيى، عن شعبة، عن قتادة: سمعت أبا العالية، عن ابن عباس قال: حدثني ناس بهذا
558 - حدثنا مسدد قال: حدثنا يحيى بن سعيد، عن هشام قال: أخبرني أبي قال: أخبرني عمر قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تحروا بصلاتكم طلوع الشمس ولا غروبها^
وقال حدثني ابن عمر قال: قال رسول الله صلى الله عليه وسلم: ^إذا طلع حاجب الشمس فأخروا الصلاة حتى ترتفع، وإذا غاب حاجب الشمس فأخروا الصلاة حتى تغيب^
تابعه عبدة
[560، 1549، 1550، 3099]
559 - حدثنا عبيد بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم نهى عن بيعتين، وعن لبستين، وعن صلاتين: نهى عن الصلاة بعد الفجر حتى تطلع الشمس، وبعد العصر حتى تغرب الشمس، وعن اشتمال الصماء، وعن الاحتباء في ثوب واحد، يفضي بفرجه إلى السماء، وعن المنابذة، والملامسة
[ر: 361]
*******************
لا يتحرى الصلاة قبل غروب الشمس
560 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن ابن عمر:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يتحرى أحدكم، فيصلي عند طلوع الشمس ولا عند غروبها^
[ر: 558]
561 - حدثنا عبد العزيز بن عبد الله قال: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عطاء بن يزيد الجندعي: أنه سمع أبا سعيد الخدري يقول:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^لا صلاة بعد الصبح حتى ترتفع الشمس، ولا صلاة بعد العصر حتى تغيب الشمس^
[ر: 1139]

562 - حدثنا محمد بن أبان قال: حدثنا غندر قال: حدثنا شعبة، عن أبي التياح قال: سمعت حمران بن أبان: يحدث عن معاوية قال:
 إنكم لتصلون صلاة، لقد صحبنا رسول الله صلى الله عليه وسلم، فما رأيناه يصليها، ولقد نهى عنهما يعني الركعتين بعد العصر
[3555]
563 - حدثنا محمد بن سلام قال: حدثنا عبدة، عن عبيد الله، عن خبيب، عن حفص بن عاصم، عن أبي هريرة قال:
 نهى رسول الله صلى الله عليه وسلم عن صلاتين: بعد الفجر حتى تطلع الشمس، وبعد العصر حتى تغرب الشمس
[ر: 361]
*******************
من لم يكره الصلاة إلا بعد العصر والفجر
رواه عمر، وابن عمر، وأبو سعيد، وأبو هريرة
[ر: 556 - 561، 563]
564 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر قال:
 أصلي كما رأيت أصحابي يصلون: لا أنهى أحدا يصلي بليل ولا نهار ما شاء، غير أن لا تحروا طلوع الشمس ولا غروبها
[1134]
*******************
ما يصلى بعد العصر من الفوائت ونحوها
وقال كريب، عن أم سلمة: صلى النبي صلى الله عليه وسلم بعد العصر ركعتين، وقال: ^شغلني ناس من عبد القيس، عن الركعتين بعد الظهر^
[ر: 1176]
565  568 - حدثنا أبو نعيم قال: حدثنا عبد الواحد بن أيمن قال: حدثني أبي: أنه سمع عائشة قالت:
 والذي ذهب به، ما تركهما حتى لقي الله، وما لقي الله تعالى حتى ثقل عن الصلاة، وكان يصلي كثيرا من صلاته قاعدا، تعني الركعتين بعد العصر، وكان النبي صلى الله عليه وسلم يصليهما ولا يصليهما في المسجد، مخافة أن يثقل على أمته، وكان يحب ما يخفف عنهم
 ^566^ - حدثنا مسدد قال: حدثنا يحيى قال: حدثنا هشام قال: أخبرني أبي: قالت عائشة:
 ابن أختي، ما ترك النبي صلى الله عليه وسلم السجدتين بعد العصر عندي قط
 ^567^ - حدثنا موسى بن إسماعيل قال: حدثنا عبد الواحد قال: حدثنا الشيباني قال: حدثنا عبد الرحمن بن الأسود، عن أبيه، عن عائشة قالت:
 ركعتان، لم يكن رسول الله صلى الله عليه وسلم يدعهما سرا ولا علانية، ركعتان قبل الصبح، وركعتان بعد العصر
^568^ - حدثنا محمد بن عرعرة قال: حدثنا شعبة، عن أبي إسحق قال: رأيت الأسود ومسروقا، شهدا على عائشة قالت:
 ما كان النبي صلى الله عليه وسلم يأتيني في يوم بعد العصر إلا صلى ركعتين
[1550]
*******************
التبكير بالصلاة في يوم غيم
569 - حدثنا معاذ بن فضالة قال: حدثنا هشام، عن يحيى، هو ابن أبي كثير، عن أبي قلابة: أن أبا المليح حدثه قال:
 كنا مع بريدة في يوم ذي غيم، فقال: بكروا بالصلاة، فإن النبي صلى الله عليه وسلم قال: ^من ترك صلاة العصر حبط عمله^
[ر: 528]
*******************
الأذان بعد ذهاب الوقت
570 - حدثنا عمران بن ميسرة قال: حدثنا محمد بن فضيل قال: حدثنا حصين، عن عبد الله بن أبي قتادة، عن أبيه قال:
 سرنا مع النبي صلى الله عليه وسلم ليلة، فقال بعض القوم: لو عرست بنا يا رسول الله، قال: ^أخاف أن تناموا عن الصلاة^ قال بلال: أنا أوقظكم، فاضطجعوا، وأسند بلال ظهره إلى راحلته، فغلبته عيناه فنام، فاستيقظ النبي صلى الله عليه وسلم وقد طلع حاجب الشمس، فقال: ^يا بلال، أين ماقلت^ قال: ما ألقيت علي نومة مثلها قط، قال: ^إن الله قبض أرواحكم حين شاء، وردها عليكم حين شاء، يا بلال، قم فأذن بالناس بالصلاة^ فتوضأ، فلما ارتفعت الشمس وابياضت، قام فصلى
[7033]
*******************
من صلى بالناس جماعة بعد ذهاب الوقت
571 - حدثنا معاذ بن فضالة قال: حدثنا هشام، عن يحيى، عن أبي سلمة، عن جابر بن عبد الله:
 أن عمر بن الخطاب جاء يوم الخندق بعدما غربت الشمس، فجعل يسب كفار قريش، قال: يا رسول الله، ما كدت أصلي العصر، حتى كادت الشمس تغرب، قال النبي صلى الله عليه وسلم: ^والله ما صليتها^ فقمنا إلى بطحان، فتوضأ للصلاة وتوضأنا لها، فصلى العصر بعدما غربت الشمس، ثم صلى بعدها المغرب
[573، 615، 903، 3886]

*******************
من نسي الصلاة فليصل إذا ذكرها، ولا يعيد إلا تلك الصلاة
وقال إبراهيم: من ترك صلاة واحدة عشرين سنة، لم يعد إلا تلك الصلاة الواحدة
572 - حدثنا أبو نعيم، وموسى بن إسماعيل قالا: حدثنا همام، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال:
 ^من نسي صلاة فليصل إذا ذكرها، لا كفارة لها إلا ذلك: "وأقم الصلاة لذكري"^
قال موسى: قال همام: سمعته يقول بعد: "وأقم الصلاة لذكري"
وقال حبان: حدثنا همام: حدثنا قتادة: حدثنا أنس، عن النبي صلى الله عليه وسلم نحوه
*******************
قضاء الصلوات، الأولى فالأولى
573 - حدثنا مسدد قال: حدثنا يحيى، عن هشام قال: حدثنا يحيى، هو انب أبي كثير، عن أبي سلمة، عن جابر قال:
 جعل عمر يوم الخندق يسب كفارهم، وقال: ما كدت أصلي العصر حتى غربت، قال: فنزلنا بطحان، فصلى بعد ما غربت الشمس، ثم صلى المغرب
[ر: 571]
*******************
ما يكره من السمر بعد العشاء
574 - حدثنا مسدد قال: حدثنا يحيى قال: حدثنا عوف قال: حدثنا أبو المنهال قال:
 انطلقت مع أبي إلى أبي برزة الأسلمي، فقال له أبي: حدثنا، كيف كان رسول الله صلى الله عليه وسلم يصلي المكتوبة؟ قال: كان يصلي الهجير، وهي التي تدعونها الأولى، حين تدحض الشمس، ويصلي العصر، ثم يرجع أحدنا إلى أهله في أقصى المدينة، والشمس حية، ونسيت ما قال في المغرب، قال: وكان يستحب أن يؤخر العشاء، قال: وكان يكره النوم قبلها، والحديث بعدها، وكان ينفتل من صلاة الغداة، حين يعرف أحدنا جليسه، ويقرأ من الستين إلى المائة
[ر: 516]
*******************
السمر في الفقه والخير بعد العشاء

*******************مجلد الأذان
*******************
بدء الأذان
وقوله عز وجل: "وإذا ناديتم إلى الصلاة اتخذوها هزوا ولعبا ذلك بأنهم قوم لا يعقلون"  المائدة: 58  وقوله: "إذا نودي للصلاة من يوم الجمعة"  الجمعة: 9
578 - حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا خالد الحذاء، عن أبي قلابة، عن أنس قال:
ذكروا النار والناقوس، فذكروا اليهود والنصارى، فأمر بلال: أن يشفع الأذان، وأن يوتر الإقامة
[580 - 582، 3270]
579 - حدثنا محمود بن غيلان قال: حدثنا عبد الرزاق قال: أخبرنا ابن جريج قال: أخبرني نافع: أن ابن عمر كان يقول: كان المسلمون حين قدموا المدينة، يجتمعون فيتحينون الصلاة، ليس ينادى لها، فتكلموا يوما في ذلك، فقال بعضهم: اتخذوا ناقوسا مثل ناقوس النصارى، وقال بعضهم: بل بوقا مثل قرن اليهود، فقال عمر: أولا تبعثون رجلا ينادي بالصلاة، فقال رسول الله صلى الله عليه وسلم: ^يا بلال، قم فناد بالصلاة^
*******************
الأذان مثنى مثنى
580 581 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن سماك بن عطية، عن أيوب، عن أبي قلابة، عن أنس قال: أمر بلال أن يشفع الأذان، وأن يوتر الإقامة، إلا الإقامة
 ^581^ - حدثنا محمد قال: أخبرنا عبد الوهاب قال: أخبرنا خالد الحذاء، عن أبي قلابة، عن أنس بن مالك قال: لما كثر الناس، قال: ذكروا أن يعلموا وقت الصلاة بشيء يعرفونه، فذكروا أن يوروا نارا، أو يضربوا ناقوسا، فأمر بلال أن يشفع الأذان، وأن يوتر الإقامة
[ر: 578]
*******************
الإقامة واحدة إلا قوله قد قامت الصلاة
582 - حدثنا علي بن عبد الله: حدثنا إسماعيل بن إبراهيم: حدثنا خالد، عن أبي قلابة، عن أنس قال: أمر بلال أن يشفع الأذان، وأن يوتر الإقامة قال إسماعيل: فذكرت لأيوب فقال: إلا الإقامة
[ر: 578]
*******************
فضل التأذين
583 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: ^إذا نودي للصلاة، أدبر الشيطان وله ضراط، حتى لا يسمع التأذين، فإذا قضي النداء أقبل، حتى إذا ثوب بالصلاة أدبر، حتى إذا قضي التثويب أقبل، حتى يخطر بين المرء ونفسه، يقول: اذكر كذا، اذكر كذا، لما لم يكن يذكر، حتى يظل الرجل لا يدري كم صلى^
[1164، 1174، 1175، 3111]
*******************
رفع الصوت بالنداء
وقال عمر بن عبد العزيز: أذن أذانا سمحا، وإلا فاعتزلنا
584 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة الأنصاري، ثم المازني، عن أبيه أنه أخبره: أن أبا سعيد الخدري قال له: إني أراك تحب الغنم والبادية، فإذا كنت في غنمك، أو باديتك، فأذنت بالصلاة فارفع صوتك بالنداء، فإنه: ^لا يسمع مدى صوت المؤذن، جن ولا إنس ولا شيء، إلا شهد له يوم القيامة^
قال أبو سعيد: سمعته من رسول الله صلى الله عليه وسلم
[3122، 7109، وانظر: 19]
*******************
ما يحقن بالأذان من الدماء
585 - حدثنا قتيبة بن سعيد قال: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس بن مالك: أن النبي صلى الله عليه وسلم كان إذا غزا بنا قوما، لم يكن يغزو بنا حتى يصبح وينظر: فإن سمع أذانا كف عنهم، وإن لم يسمع أذانا أغار عليهم قال: فخرجنا إلى خيبر، فانتهينا إليهم ليلا، فلما أصبح ولم يسمع أذانا ركب وركبت خلف أبي طلحة، وإن قدمي لتمس قدم النبي صلى الله عليه وسلم، قال: فخرجوا إلينا بمكاتلهم ومساحيهم، فلما رأوا النبي صلى الله عليه وسلم قالوا: محمد والله، محمد والخميس، قال: فلما رآهم رسول الله صلى الله عليه وسلم قال: ^الله أكبر، الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين^
[ر: 364]
*******************
مايقول إذا سمع المنادى
586 588 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن عطاء بن يزيد الليثي، عن أبي سعيد الخدري: أن رسول الله صلى الله عليه وسلم قال: ^إذا سمعتم النداء، فقولوا مثل ما يقول المؤذن^

^587^ - حدثنا معاذ بن فضلة قال: حدثنا هشام، عن يحيى، عن محمد بن إبراهيم بن الحارث قال: حدثني عيسى بن طلحة: أنه سمع معاوية يوما: فقال مثله، إلى قول: وأشهد أن محمدا رسول الله
^588^ - حدثنا إسحق بن راهويه قال: حدثنا وهب بن جرير قال: حدثنا هشام، عن يحيى: نحوه قال يحيى: وحدثني بعض إخواننا: أنه قال: لما قال حي على الصلاة، قال: لا حول ولا قوة إلا بالله، وقال: هكذا سمعنا نبيكم صلى الله عليه وسلم يقول
[872]
*******************
الدعاء عند النداء
589 - حدثنا علي بن عياش قال: حدثنا شعيب بن أبي حمزة، عن محمد بن المنكدر، عن جابر بن عبد الله: أن رسول الله صلى الله عليه وسلم قال: ^من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمد الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، حلت له شفاعتي يوم القيامة^
[4442]
*******************
الاستهام في الأذان
ويذكر: أن أقواما إختلفوا في الأذان، فأقرع بينهم سعد
590 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن سمي، مولى أبي بكر، عن أبي صالح، عن أبي هرير: أن رسول الله صلى الله عليه وسلم قال: ^لو يعلم الناس ما في النداء والصف الأول، ثم لم يجدوا إلا أن يستهموا عليه لاستهموا عليه، ولو يعلمون ما في التهجير لاستبقوا إليه، ولو يعلمون ما في العتمة والصبح، لأتوهما ولو حبوا^
[2543 وانظر: 624]

*******************
الكلام في الأذان
وتكلم سليمان بن صرد في أذانه وقال الحسن: لا بأس أن يضحك وهو يؤذن أو يقيم
591 - حدثنا مسدد قال: حدثنا حماد، عن أيوب، وعبد الحميد صاحب الزيادي، وعاصم الأحول، عن عبد الله بن الحارث قال: خطبنا ابن عباس في يوم ردغ، فلما بلغ المؤذن حي على الصلاة فأمره أن ينادي: الصلاة في الرحال، فنظر القوم بعضهم إلى بعض، فقال: فعلى هذا من هو خير منه، وإنها عزمة
[637، 859]
*******************
أذان الأعمى إذا كان له من يخبره
592 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه: أن رسول الله صلى الله عليه وسلم قال: ^إن بلال يؤذن بليل، فكلوا واشربوا حتى ينادي ابن أم مكتوم^ ثم قال: وكان رجلا أعمى، لا ينادي حتى يقال له: أصبحت أصبحت
[595، 597، 2513، 6821]
*******************
الأذان بعد الفجر
593 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر قال: أخبرتني حفصة: أن رسول الله صلى الله عليه وسلم كان إذا إعتكف المؤذن للصبح، وبدا الصبح، صلى ركعتين خفيفتين قبل أن تقام الصلاة
[1119، 1126]

594 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن عائشة: كان النبي صلى الله عليه وسلم ركعتين خفيفتين، بين النداء والإقامة من صلاة الصبح

595 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبيد الله بن دينار، عن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم قال: ^إن بلالا ينادي بليل، فكلوا واشربوا حتى ينادي ابن أم مكتوم^
[ر: 592]
*******************
الأذان قبل الفجر
596 - حدثنا أحمد بن يونس قال: حدثنا زهير قال: حدثنا سليمان التيمي، عن أبي عثمان النهدي، عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم قال: ^لا يمنعن أحدكم، أو أحدا منكم، أذان بلال من سحوره، فإنه يؤذن، أو ينادي، بليل، ليرجع قائمكم، ولينبه نائمكم، وليس أن يقول الفجر، أو الصبح^ وقال بأصابعه، ورفعها إلى فوق، وطأطأ إلى أسفل: ^حتى يقول هكذا^ وقال زهير بسبابتيه، إحداهما فوق الأخرى، ثم مدها عن يمينه وشماله
[4992، 6820]

597 - حدثنا إسحق قال: أخبرنا أبو أسامة قال: عبيد الله حدثنا: عن القاسم بن محمد، عن عائشة وعن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم أنه قال: ^ح^
وحدثني يوسف بن عيسى المروزي قال: حدثنا الفضل قال: حدثنا عبيد الله بن عمر، عن القاسم بن محمد عن عائشة، عن النبي صلى الله عليه وسلم أنه قال: ^إن بلالا يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم^
[1819] وانظر: 592
*******************
كم بين الأذان والإقامة، ومن ينتظر الإقامة
598 - حدثنا إسحق الواسطي قال: حدثنا خالد، عن الجريري، عن ابن بريدة، عن عبد الله بن مغفل المزني: أن رسول الله صلى الله عليه وسلم قال: ^بين كل أذانين صلاة - ثلاثا - لمن شاء^
[601]
599 - حدثنا محمد بن بشار قال: حدثنا غندر قال: حدثنا شعبة قال: سمعت عمرو بن عامر الأنصاري، عن أنس بن مالك قال: كان المؤذن إذا أذن، قام ناس من أصحاب النبي صلى الله عليه وسلم يبتدرون السواري، حتى يخرج النبي صلى الله عليه وسلم وهم كذلك، يصلون الركعتين قبل المغرب، ولم يكن بين الأذان والإقامة شيء
قال عثمان بن جبلة، وأبو داود، عن شعبة: لم يكن بينهما إلا قليل
[ر: 481]
*******************
من انتظر الإقامة
600 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن عائشة قالت:
 كان رسول الله صلى الله عليه وسلم إذا سكت المؤذن بالأولى من صلاة الفجر، قام فركع ركعتين خفيفتين قبل صلاة الفجر، بعد أن يستبين الفجر، ثم اضطجع على شقه الأيمن، حتى يأتيه المؤذن للإقامة
*******************
بين كل أذانين صلاة لمن شاء
601 - حدثنا عبد الله بن يزيد قال: حدثنا كهمس بن الحسن، عن عبد الله بن بريدة، عن عبد الله بن مغفل قال:
 قال النبي صلى الله عليه وسلم: ^بين كل أذانين صلاة، بين كل أذانين صلاة^ ثم قال في الثالثة: ^لمن شاء^
[ر: 598]
*******************
من قال ليؤذن في السفر مؤذن واحد
602 - حدثنا معلى بن أسد قال: حدثنا وهيب، عن أيوب، عن أبي قلابة، عن مالك بن الحويرث:
 أتيت النبي صلى الله عليه وسلم في نفر من قومي، فأقمنا عنده عشرين ليلة، وكان رحيما رفيقا، فلما رأى شوقنا إلى أهالينا، قال: ^ارجعوا فكونوا فيهم، وعلموهم، وصلوا، فإذا حضرت الصلاة فليؤذن لكم أحدكم، وليؤمكم أكبركم^
[604، 605، 627، 653، 2693، 5662، 6819]
*******************
الأذان للمسافر، إذا كانوا جماعة، والإقامة، وكذلك بعرفة وجمع، وقول المؤذن: الصلاة في الرحال، في الليلة الباردة أو المطيرة
603 - حدثنا مسلم بن إبراهيم قال: حدثنا شعبة، عن المهاجر أبي الحسن، عن زيد بن وهب، عن أبي ذر قال:
 كنا مع النبي صلى الله عليه وسلم في سفر، فأراد المؤذن أن يؤذن، فقال له: ^أبرد^ ثم أراد أن يؤذن، فقال له: ^أبرد^ ثم أراد أن يؤذن، فقال له: ^أبرد^ حتى ساوى الظل التلول، فقال النبي صلى الله عليه وسلم: ^إن شدة الحر من فيح جهنم^
[ر: 511]
604 605 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن خالد الحذاء، عن أبي قلابة، عن مالك بن الحويرث قال:
 أتى رجلان النبي صلى الله عليه وسلم يريدان السفر، فقال النبي صلى الله عليه وسلم: ^إذا أنتما خرجتما، فأذنا، ثم أقيما، ثم ليؤمكما أكبركما^
[ر: 602]
^605^ - حدثنا محمد بن المثنى قال: حدثنا عبد الوهاب قال: حدثنا أيوب، عن أبي قلابة قال: حدثنا مالك:
 أتينا إلى النبي صلى الله عليه وسلم، ونحن شببة متقاربون، فأقمنا عنده عشرين يوما وليلة، وكان رسول الله صلى الله عليه وسلم رحيما رفيقا، فلما ظن أنا قد اشتهينا أهلنا، أو قد اشتقنا، سألنا عمن تركنا بعدنا فأخبرناه، قال: ^ارجعوا إلى أهليكم، فأقيموا فيهم وعلموهم ومروهم^ وذكر أشياء أحفظها، أو لا أحفظها: ^وصلوا كما رأيتموني أصلي، فإذا حضرت الصلاة، فليؤذن لكم أحدكم، وليؤمكم أكبركم^
[ر: 602]
606 - حدثنا مسدد قال: أخبرنا يحيى، عن عبيد الله بن عمر قال: حدثني نافع قال:
 أذن ابن عمر في ليلة باردة بضجنان، ثم قال: صلوا في رحالكم، فأخبرنا: أن رسول الله صلى الله عليه وسلم كان يأمر مؤذنا يؤذن، ثم يقول على إثره: ^ألا صلوا في الرحال^ في الليلة الباردة، أو المطيرة في السفر
[ر:635]
607 - حدثنا إسحق قال: أخبرنا جعفر بن عون قال: حدثنا أبو العميس، عن عون بن أبي جحيفة، عن أبيه قال:
 رأيت رسول الله صلى الله عليه وسلم بالأبطح، فجاءه بلال فآذنه بالصلاة، ثم خرج بلال بالعنزة حتى ركزها بين يدي رسول الله صلى الله عليه وسلم بالأبطح، وأقام الصلاة
[ر: 185]
*******************
هل يتبع المؤذن فاه ههنا وههنا، وهل يلتفت في الأذان
ويذكر عن بلال: أنه جعل إصبعيه في أذنيه، وكان ابن عمر لا يجعل إصبعيه في أذنيه وقال إبراهيم: لا بأس أن يؤذن على غير وضوء وقال عطاء: الوضوء حق وسنة وقالت عائشة: كان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه
608 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن عون بن أبي جحيفة، عن أبيه:
 أنه رأى بلالا يؤذن، فجعلت أتتبع فاه ههنا وههنا بالأذان
[ر: 185]
*******************
قول الرجل: فاتتنا الصلاة
وكره ابن سيرين أن يقول: فاتتنا الصلاة، ولكن ليقل: لم ندرك وقول النبي صلى الله عليه وسلم أصح
609 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن عبد الله بن أبي قتادة، عن أبيه قال:
 بينما نحن نصلي مع النبي صلى الله عليه وسلم، إذ سمع جلبة رجال، فلما صلى قال: ^ما شأنكم^ قالوا: استعجلنا إلى الصلاة قال: ^فلا تفعلوا، إذا أتيتم الصلاة فعليكم بالسكينة، فما أدركتم فصلوا، وما فاتكم فأتموا^

*******************
لا يسعى إلى الصلاة، وليأت بالسكينة والوقار
وقال: ^ما أدركتم فصلوا، وما فاتكم فأتموا^ قاله أبو قتادة، عن النبي صلى الله عليه وسلم
[ر: 609]
610 - حدثنا آدم قال: حدثنا ابن أبي ذئب قال: حدثنا الزهري، عن سعيد بن المسيب، عن أبي هريرة، عن النبي صلى الله عليه وسلم وعن الزهري، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^إذا سمعتم الإقامة فامشوا إلى الصلاة، وعليكم بالسكينة والوقار، ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا^
[866]

*******************
متى يقوم الناس، إذا رأوا الإمام عند الإقامة
611 - حدثنا مسلم بن إبراهيم قال: حدثنا هشام قال: كتب إلي يحيى: عن عبد الله بن أبي قتادة، عن أبيه قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا أقيمت الصلاة فلا تقوموا حتى تروني^
[612، 867]
*******************
لا يسعى إلى الصلاة مستعجلا وليقم بالسكينة والوقار
612 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن عبد الله بن أبي قتادة، عن أبيه قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا أقيمت الصلاة، فلا تقوموا حتى تروني، وعليكم بالسكينة^
[ر: 611]
*******************
هل يخرج من المسجد لعلة
613 - حدثنا عبد العزيز بن عبد الله قال: حدثنا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم خرج، وقد أقيمت الصلاة وعدلت الصفوف، حتى إذا قام في مصلاه، انتظرنا أن يكبر، انصرف، قال: ^على مكانكم^ فمكثنا على هيئتنا، حتى خرج إلينا ينطف رأسه ماء، وقد اغتسل
[ر: 271]
*******************
إذا قال الإمام: مكانكم، حتى رجع فانتظروه
614 - حدثنا إسحق قال: حدثنا محمد بن يوسف قال: حدثنا الأوزاعي، عن الزهري، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة قال:
 أقيمت الصلاة، فسوى الناس صفوفهم، فخرج رسول الله صلى الله عليه وسلم فتقدم، وهو جنب، ثم قال: ^على مكانكم^ فرجع فاغتسل، ثم خرج ورأسه يقطر ماء، فصلى بهم
[ر: 271]
*******************
قول الرجل ما صلينا
615 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى قال: سمعت أبا سلمة يقول: أخبرنا جابر بن عبد الله:
 أن النبي صلى الله عليه وسلم جاءه عمر بن الخطاب يوم الخندق، فقال: يا رسول الله، والله ما كدت أن أصلي، حتى كادت الشمس تغرب، وذلك بعد ما أفطر الصائم، فقال النبي صلى الله عليه وسلم: ^والله ما صليتها^ فنزل النبي صلى الله عليه وسلم إلى بطحان وأنا معه، فتوضأ ثم صلى، يعني العصر، بعد ما غربت الشمس، ثم صلى بعدها المغرب
[ر: 571]
*******************
الإمام تعرض له الحاجة بعد الإقامة
616 - حدثنا أبو معمر عبد الله بن عمرو قال: حدثنا عبد الوارث قال: حدثنا عبد العزيز بن صهيب، عن أنس قال:
 أقيمت الصلاة، والنبي صلى الله عليه وسلم يناجي رجلا في جانب المسجد، فما قام إلى الصلاة حتى نام القوم
[617، 5934]
*******************
الكلام إذا أقيمت الصلاة
617 - حدثنا عياش بن الوليد قال: حدثنا عبد الأعلى قال: حدثنا حميد قال:
 سألت ثابتا البناني، عن الرجل يتكلم بعد ما تقام الصلاة، فحدثني عن أنس بن مالك قال: أقيمت الصلاة فعرض للنبي صلى الله عليه وسلم رجل، فحبسه بعد ما أقيمت الصلاة
[ر: 616]

*******************مجلد الجماعة والإمامة
*******************
وجوب صلاة الجماعة
وقال الحسن: إن منعته أمه عن العشاء في الجماعة، شفقة، لم يطعها
618 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^والذي نفسي بيده، لقد هممت أن آمر بحطب فيحطب، ثم آمر بالصلاة فيؤذن لها، ثم آمر رجلا فيؤم الناس، ثم أخالف إلى رجال فأحرق عليهم بيوتهم، والذي نفسي بيده، لو يعلم أحدهم: أنه يجد عرقا سمينا، أو مرماتين حسنتين لشهد العشاء^
[626، 2288، 6797]
*******************
فضل صلاة الجماعة
وكان الأسود إذا فاتته الجماعة ذهب إلى مسجد آخر وجاء أنس إلى مسجد قد صلي فيه فأذن وأقام، وصلى جماعة
619 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر:
 أن رسول الله صلى الله عليه وسلم قال: ^صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة^
[ر: 621]
619 م - حدثنا عبد الله بن يوسف قال: أخبرنا الليث: حدثني ابن الهاد، عن عبد الله بن خباب، عن أبي سعيد الخدري:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^صلاة الجماعة تفضل صلاة الفذ بخمس وعشرين درجة^
620 - حدثنا موسى بن إسماعيل قال: حدثنا عبد الواحد قال: حدثنا الأعمش قال: سمعت أبا صالح يقول: سمعت أبا هريرة يقول:
 قال رسول الله صلى الله عليه وسلم: ^صلاة الرجل في الجماعة تضعف على صلاته في بيته، وفي سوقه، خمسة وعشرين ضعفا، وذلك أنه: إذا توضأ فأحسن الوضوء، ثم خرج إلى المسجد، لا يخرجه إلا الصلاة، لم يخط خطوة، إلا رفعت له بها درجة، وحط عنه بها خطيئة، فإذا صلى، لم تزل الملائكة تصلي عليه، ما دام في مصلاه: اللهم صل عليه، اللهم ارحمه، ولا يزال أحدكم في صلاة ما انتظر الصلاة^
[ر: 465]
*******************
فضل صلاة الفجر في جماعة
621 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد بن المسيب، وأبو سلمة بن عبد الرحمن: أن أبا هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 ^تفضل صلاة الجميع صلاة أحدكم وحده، بخمسة وعشرين جزءا، وتجتمع ملائكة الليل وملائكة النهار في صلاة الفجر^ ثم يقول أبو هريرة: فاقرؤوا إن شئتم: "إن قرآن الفجر كان مشهودا"
قال شعيب: وحدثني نافع، عن عبد الله بن عمر قال: تفضلها بسبع وعشرين درجة
[4440، وانظر: 465، 619]
622 - حدثنا عمر بن حفص قال: حدثنا أبي قال: حدثنا الأعمش قال: سمعت سالما قال: سمعت أم الدرداء تقول:
 دخل علي أبو الدرداء وهو مغضب، فقلت: ما أغضبك؟ فقال: والله ما أعرف من أمة محمد صلى الله عليه وسلم شيئا، إلا أنهم يصلون جميعا
623 - حدثنا محمد بن العلاء قال: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى قال:
قال النبي صلى الله عليه وسلم: ^أعظم الناس أجرا في الصلاة أبعدهم فأبعدهم ممشى، والذي ينتظر الصلاة، حتى يصليها مع الإمام، أعظم أجرا من الذي يصلي ثم ينام^
*******************
فضل التهجير إلى الظهر
624 - حدثنا قتيبة، عن مالك، عن سمي، مولى أبي بكر، عن أبي صالح السمان، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^بينما رجل يمشي بطريق، وجد غصن شوك على الطريق فأخره، فشكر الله له فغفر له^
ثم قال: ^الشهداء خمسة: المطعون، والمبطون، والغريق، وصاحب الهدم، والشهيد في سبيل الله^ وقال: ^لو يعلم الناس ما في النداء والصف الأول، ثم لم يجدوا إلا أن يستهموا لاستهموا عليه ولو يعلمون ما في التهجير لاستبقوا إليه، ولو يعلمون ما في العتمة والصبح لأتوهما ولو حبوا^
[688، 2340، 2674، 5401 وانظر: 590، 626]
*******************
احتساب الآثار
625 - حدثنا محمد بن عبد الله بن حوشب قال: حدثنا عبد الوهاب قال: حدثنا حميد، عن أنس قال:
 قال النبي صلى الله عليه وسلم: ^يا بني سلمة، ألا تحتسبون آثاركم^
وقال مجاهد في قوله: "ونكتب ما قدموا وآثارهم" قال: خطاهم
وقال ابن أبي مريم: أخبرنا يحيى بن أيوب: حدثني حميد: حدثني أنس: أن بني سلمة أرادوا أن يتحولوا عن منازلهم، فينزلوا قريبا من النبي صلى الله عليه وسلم، قال: فكره رسول الله صلى الله عليه وسلم أن يعروا، فقال: ^ألا تحتسبون آثاركم^
قال مجاهد: خطاهم آثارهم، أن يمشى في الأرض بأرجلهم
[1788]
*******************
فضل العشاء في الجماعة
626 - حدثنا عمر بن حفص قال: حدثنا الأعمش قال: حدثني أبو صالح، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^ليس صلاة أثقل على المنافقين من الفجر والعشاء، ولو يعلمون ما فيهما لأتوهما ولو حبوا، ولقد هممت أن آمر المؤذن فيقيم، ثم آمر رجلا يؤم الناس، ثم آخذ شعلا من نار، فأحرق على من لا يخرج إلى الصلاة بعد^
[ر: 618، 624]
*******************
اثنان فما فوقهما جماعة
627 - حدثنا مسدد قال: حدثنا يزيد بن زريع قال: حدثنا خالد، عن أبي قلابة، عن مالك بن الحويرث،
 عن النبي صلى الله عليه وسلم قال: ^إذا حضرت الصلاة فأذنا وأقيما، ثم ليؤمكما أكبركما^
[ر: 602]
*******************
من جلس في المسجد ينتظر الصلاة، وفضل المساجد
628 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^الملائكة تصلي على أحدكم ما دام في مصلاه، ما لم يحدث: اللهم اغفر له، اللهم ارحمه، لا يزال أحدكم في صلاة ما دامت الصلاة تحبسه، لا يمنعه أن ينقلب إلى أهله إلا الصلاة^
[ر: 434]
629 - حدثنا محمد بن بشار قال: حدثنا يحيى، عن عبيد الله قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: الإمام العادل، وشاب نشأ في عبادة ربه، ورجل قلبه معلق في المساجد، ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه، ورجل طلبته امرأة ذات منصب وجمال، فقال إني أخاف الله، ورجل تصدق، اخفى حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر الله خاليا، ففاضت عيناه^
[ر: 1357، 6114، 6421]
630 - حدثنا قتيبة قال: حدثنا إسماعيل بن جعفر، عن حميد قال:
 سئل أنس: هل اتخذ رسول الله صلى الله عليه وسلم خاتما؟ فقال: نعم، أخر ليلة صلاة العشاء إلى شطر الليل، ثم أقبل علينا بوجهه بعد ما صلى، فقال: ^صلى الناس ورقدوا، ولم تزالوا في صلاة منذ انتظرتمونا^ قال: فكأني أنظر إلى وبيض خاتمه
[ر: 546]
*******************
فضل من غدا إلى المسجد وراح
631 - حدثنا علي بن عبد الله قال: حدثنا يزيد بن هارون قال: أخبرنا محمد بن مطرف، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^من غدا إلى المسجد وراح، أعد الله له نزلة من الجنة، كلما غدا أو راح^

*******************
إذا أقيمت الصلاة فلا صلاة إلا المكتوبة
632 - حدثنا عبد العزيز بن عبد الله قال: حدثنا إبراهيم بن سعد، عن أبيه، عن حفص بن عاصم، عن عبد الله بن مالك ابن بحينة قال: مر النبي صلى الله عليه وسلم برجل
قال: وحدثني عبد الرحمن قال: حدثنا بهز بن أسد قال: حدثنا شعبة قال: أخبرني سعد بن إبراهيم قال: سمعت حفص بن عاصم قال: سمعت رجلا من الأزد، يقال له مالك ابن بحينة:
 أن رسول الله صلى الله عليه وسلم رأى رجلا وقد أقيمت الصلاة، يصلي ركعتين، فلما انصرف رسول الله صلى الله عليه وسلم لاث به الناس، وقال له رسول الله صلى الله عليه وسلم: ^الصبح أربعا، الصبح أربعا^
تابعه غندر ومعاذ، عن شعبة في مالك وقال ابن إسحق، عن سعد، عن حفص، عن عبد الله بن بحينة وقال حماد: أخبرنا سعد، عن حفص، عن مالك
*******************
حد المريض أن يشهد الجماعة
633 - حدثنا عمر بن حفص بن غياث قال: حدثني أبي قال: حدثنا الأعمش، عن إبراهيم: قال الأسود:
 كنا عند عائشة رضي الله عنها، فذكرنا المواظبة على الصلاة والتعظيم لها، قالت: لما مرض رسول الله صلى الله عليه وسلم مرضه الذي مات فيه، فحضرت الصلاة، فأذن فقال: ^مروا أبا بكر فليصل بالناس^ فقيل له: إن أبا بكر رجل أسيف، إذا قام في مقامك لم يستطع أن يصلي بالناس، وأعاد فأعادوا له، فأعاد الثالثة فقال: ^إنكن صواحب يوسف، مروا أبا بكر فليصل بالناس^ فخرج أبو بكر فصلى، فوجد النبي صلى الله عليه وسلم من نفسه خفة، فخرج يهادى بين رجلين، كأني أنظر رجليه تخطان من الوجع، فأراد أبو بكر أن يتأخر، فأومأ إليه النبي صلى الله عليه وسلم أن مكانك، ثم أتي به حتى جلس إلى جنبه
قيل للأعمش: وكان النبي صلى الله عليه وسلم يصلي، وأبو بكر يصلي بصلاته، والناس يصلون بصلاة أبي بكر؟ فقال برأسه: نعم
رواه أبو داود، عن شعبة، عن الأعمش: بعضه وزاد أبو معاوية: جلس عن يسار أبي بكر، فكان أبو بكر يصلي قائما
[ر: 195]
634 - حدثنا إبراهيم بن موسى قال: أخبرنا هشام بن يوسف، عن معمر، عن الزهري قال: أخبرني عبيد الله بن عبد الله قال:
 قالت عائشة: لما ثقل النبي صلى الله عليه وسلم واشتد وجعه، استأذن أزواجه أن يمرض في بيتي فأذن له، فخرج بين رجلين تخط رجلاه الأرض، وكان بين العباس ورجل آخر
قال عبيد الله: فذكرت ذلك لابن عباس ما قالت عائشة: فقال لي: وهل تدري من الرجل الذي لم تسم عائشة؟ قلت: لا، قال: هو علي بن أبي طالب
[ر: 195]
*******************
الرخصة في المطر والعلة أن يصلي في رحله
635 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع:
 أن ابن عمر أذن بالصلاة، في ليلة ذات برد وريح، ثم قال: ألا صلوا في الرحال، ثم قال: إن رسول الله صلى الله عليه وسلم كان يأمر المؤذن، إذا كانت ليلة ذات برد ومطر، يقول: ^ألا صلوا في الرحال^
[ر: 606]
636 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن محمود بن الربيع الأنصاري:
 أن عتبان بن مالك، كان يؤم قومه وهو أعمى، وأنه قال لرسول الله صلى الله عليه وسلم: يا رسول الله، إنها تكون الظلمة والسيل، وأنا رجل ضرير البصر، فصل يا رسول الله في بيتي مكانا أتخذه مصلى، فجاءه رسول الله صلى الله عليه وسلم فقال: ^أين تحب أن أصلي^ فأشار إلى مكان من البيت، فصلى فيه رسول الله صلى الله عليه وسلم
[ر: 414]
*******************
هل يصلي الإمام بمن حضر، وهل يخطب يوم الجمعة في المطر
637 - حدثنا عبد الله بن عبد الوهاب قال: حدثنا حماد بن زيد قال: حدثنا عبد الحميد، صاحب الزيادي، قال: سمعت عبد الله بن الحارث قال:
 خطبنا ابن عباس في يوم ذي ردغ، فأمر المؤذن لما بلغ حي على الصلاة قال: قل الصلاة في الرحال، فنظر بعضهم إلى بعض، فكأنهم أنكروا، فقال: كأنكم أنكرتم هذا، إن هذا فعله من هو خير مني، يعني النبي صلى الله عليه وسلم، إنها عزمة، وإني كرهت أن أحرجكم
وعن حماد، عن عاصم، عن عبد الله بن الحارث، عن ابن عباس: نحوه، غير أنه قال: كرهت أن أؤثمكم، فتجيئون تدوسون الطين إلى ركبكم
[ر: 591]
638 - حدثنا مسلم بن إبراهيم قال: حدثنا هشام، عن يحيى، عن أبي سلمة قال:
 سألت أبا سعيد الخدري فقال: جاءت سحابة، فمطرت حتى سال السقف، وكان من جريد النخل، فأقيمت الصلاة، فرأيت رسول الله صلى الله عليه وسلم يسجد في الماء والطين، حتى رأيت أثر الطين في جبهته
[780، 801، 1912، 1914، 1923، 1931، 1935]
639 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا أنس بن سيرين قال: سمعت أنسا يقول:
 قال رجل من الأنصار: إني لا أستطيع الصلاة معك، وكان رجلا ضخما، فصنع للنبي صلى الله عليه وسلم طعاما، فدعاه إلى منزله، فبسط له حصيرا، ونضح طرف الحصير، صلى عليه ركعتين، فقال رجل من آل الجارود لأنس: أكان النبي صلى الله عليه وسلم يصلي الضحى؟ قال: ما رأيته صلاها إلا يومئذ
[1125، 5730]
*******************
إذا حضر الطعام وأقيمت الصلاة
وكان ابن عمر يبدأ بالعشاء وقال أبو الدرداء: من فقه المرء إقباله على حاجته، حتى يقبل على صلاته وقلبه فارغ
640 - حدثنا مسدد قال: حدثنا يحيى، عن هشام قال: حدثني أبي قال:
 سمعت عائشة، عن النبي صلى الله عليه وسلم أنه قال: ^إذا وضع العشاء، وأقيمت الصلاة، فابدؤوا بالعشاء^
[5148]
641  642 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا قدم العشاء فابدؤوا به قبل أن تصلوا صلاة المغرب، ولا تعجلوا عن عشائكم^
 ^642^ - حدثنا عبيد بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا وضع عشاء أحدكم، وأقيمت الصلاة، فابدؤوا بالعشاء، ولا يعجل حتى يفرغ منه^
وكان ابن عمر: يوضع له الطعام، وتقام الصلاة، فلا يأيتها حتى يفرغ، وإنه ليسمع قراءة الإمام
وقال زهير ووهب بن عثمان، عن موسى بن عقبة، عن نافع، عن ابن عمر قال:
 قال النبي صلى الله عليه وسلم: ^إذا كان أحدكم على الطعام فلا يعجل، حتى يقضي حاجته منه، وإن أقيمت الصلاة^
رواه إبراهيم بن المنذر، عن وهب بن عثمان، ووهب مديني
[5147]
*******************
إذا دعي الإمام إلى الصلاة وبيده ما يأكل
643 - حدثنا عبد العزيز بن عبد الله قال: حدثنا إبراهيم، عن صالح، عن ابن شهاب قال: أخبرني جعفر بن عمرو بن أمية: أن أباه قال:
 رأيت رسول الله صلى الله عليه وسلم يأكل ذراعا يحتز منها، فدعي إلى الصلاة، فقام فطرح السكين، فصلى ولم يتوضأ
[ر: 205]
*******************
من كان في حاجة أهله فأقيمت الصلاة فخرج
644 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا الحكم، عن إبراهيم، عن الأسود قال:
 سألت عائشة: ما كان النبي صلى الله عليه وسلم يصنع في بيته؟ قالت: كان يكون في مهنة أهله، تعني خدمة أهله، فإذا حضرت الصلاة خرج إلى الصلاة
[5048، 5692]
*******************
من صلى بالناس وهو لا يريد إلا أن يعلمهم صلاة النبي صلى الله عليه وسلم وسنته
645 - حدثنا موسى بن إسماعيل قال: حدثنا وهيب قال: حدثنا أيوب، عن أبي قلابة قال:
 جاءنا مالك بن الحويرث في مسجدنا هذا، فقال: إني لأصلي بكم وما أريد الصلاة، أصلي كيف رأيت النبي صلى الله عليه وسلم يصلي فقلت لأبي قلابة: كيف كان يصلي؟ قال: مثل شيخنا هذا قال: وكان شيخا، يجلس إذا رفع رأسه من السجود، قبل أن ينهض في الركعة الأولى
[769، 785، 790]
*******************
أهل العلم والفضل أحق بالإمامة
646 - حدثنا إسحق بن نصر قال: حدثنا حسين، عن زائدة، عن عبد الملك بن عمير قال: حدثني أبو بردة، عن أبي موسى قال:
 مرض النبي صلى الله عليه وسلم فاشتد مرضه، فقال: ^مروا أبا بكر فليصل بالناس^ قالت عائشة: إنه رجل رقيق، إذا قام مقامك لم يستطع أن يصلي بالناس قال: ^مروا أبا بكر فليصل بالناس^ فعادت فقال: ^مري أبا بكر فليصل بالناس، فإنكن صواحب يوسف^ فأتاه الرسول، فصلى بالناس في حياة النبي صلى الله عليه وسلم
[3205]
647 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين رضي الله عنها أنها قالت:
 إن رسول الله صلى الله عليه وسلم قال في مرضه: ^مروا أبا بكر يصلي بالناس^ قالت عائشة: قلت: إن أبا بكر إذا قام مقامك، لم يسمع الناس من البكاء، فمر عمر فليصل بالناس فقالت عائشة: فقلت لحفصة: قولي له: إن أبا بكر إذا قام في مقامك، لم يسمع الناس من البكاء، فمر عمر فليصل للناس، ففعلت حفصة، فقال رسول الله صلى الله عليه وسلم: ^مه، إنكن لأنتن صواحب يوسف، مروا أبا بكر فليصل للناس^ قالت حفصة لعائشة: ما كنت لأصيب منك خيرا
[ر: 195]
648 649 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال:
 أخبرني أنس بن مالك الأنصاري، وكان تبع النبي صلى الله عليه وسلم، وخدمه وصحبه: أن أبا بكر كان يصلي لهم في وجع النبي صلى الله عليه وسلم الذي توفي فيه، حتى إذا كان يوم الاثنين، وهم صفوف في الصلاة، فكشف النبي صلى الله عليه وسلم ستر الحجرة، ينظر إلينا وهو قائم، كأن وجهه ورقة مصحف، ثم تبسم يضحك، فهممنا أن نفتن من الفرح برؤية النبي صلى الله عليه وسلم، فنكص أبو بكر على عقبيه ليصل الصف، وظن أن النبي صلى الله عليه وسلم خارج إلى الصلاة، فأشار إلينا النبي صلى الله عليه وسلم: ^أن أتموا صلاتكم^ وأرخى الستر، فتوفي من يومه
 ^649^ - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا عبد العزيز، عن أنس قال:
 لم يخرج النبي صلى الله عليه وسلم ثلاثا، فأقيمت الصلاة، فذهب أبو بكر يتقدم، فقال نبي الله صلى الله عليه وسلم بالحجاب فرفعه، فلما وضح وجه النبي صلى الله عليه وسلم، ما نظرنا منظرا كان أعجب إلينا من وجه النبي صلى الله عليه وسلم حين وضح لنا، فأومأ النبي صلى الله عليه وسلم بيده إلى أبي بكر أن يتقدم، وارخى النبي صلى الله عليه وسلم الحجاب، فلم يقدر عليه حتى مات
[721، 1147، 4183]
650 - حدثنا يحيى بن سليمان قال: حدثنا ابن وهب قال: حدثني يونس، عن ابن شهاب، عن حمزة بن عبد الله: أنه أخبره عن أبيه قال:
 لما اشتد برسول الله صلى الله عليه وسلم وجعه، قيل له في الصلاة، فقال: ^مروا أبا بكر فليصل بالناس^ قالت عائشة: إن أبا بكر رجل رقيق، إذا قرأ غلبه البكاء، قال: ^مروه فليصلي^ فعاودته، قال: ^مروه فيصلي، إنكن صواحب يوسف^
تابعه الزبيدي، وابن أخي الزهري، وإسحق بن يحيى الكلبي، عن الزهري
وقال عقيل، ومعمر، عن الزهري، عن حمزة، عن النبي صلى الله عليه وسلم
[ر: 195]
*******************
من قام إلى جنب الإمام لعلة
651 - حدثنا زكرياء بن يحيى قال: حدثنا ابن نمير قال: أخبرنا هشام بن عروة، عن أبيه، عن عائشة قالت:
 أمر رسول الله صلى الله عليه وسلم أبا بكر أن يصلي بالناس في مرضه، فكان يصلي بهم قال عروة: فوجد رسول الله صلى الله عليه وسلم في نفسه خفة، فخرج فإذا أبو بكر يؤم الناس، فلما رآه أبو بكر استأخر، فأشار إليه: ^أن كما أنت^ فجلس رسول الله صلى الله عليه وسلم حذاء أبي بكر إلى جنبه، فكان أبو بكر يصلي بصلاة رسول الله صلى الله عليه وسلم، والناس يصلون بصلاة أبي بكر
[ر: 195]
*******************
من دخل ليؤم الناس، فجاء الإمام الأول، فتأخر الآخر أو لم يتأخر، جازت صلاته
فيه عائشة، عن النبي صلى الله عليه وسلم
[ر: 651]
652 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي حازم بن دينار، عن سهل بن سعد الساعدي:
 أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم، فحانت الصلاة، فجاء المؤذن إلى أبي بكر، فقال: أتصلي للناس فأقيم؟ قال: نعم، فصلى أبو بكر، فجاء رسول الله صلى الله عليه وسلم والناس في الصلاة، فتخلص حتى وقف في الصف، فصفق الناس، وكان أبو بكر لا يلتفت في صلاته، فلما أكثر الناس التصفيق التفت، فرأى رسول الله صلى الله عليه وسلم، فأشار إليه رسول الله صلى الله عليه وسلم: ^أن أمكث مكانك^ فرفع أبو بكر رضي الله عنه يديه، فحمد الله على ما أمره به رسول الله صلى الله عليه وسلم من ذلك، ثم استأخر أبو بكر حتى استوى في الصف، وتقدم رسول الله صلى الله عليه وسلم فصلى، فلما انصرف قال: ^يا أبا بكر، ما منعك أن تثبت إذ أمرتك^ فقال أبو بكر: ما كان لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: ^ما لي رأيتكم أكثرتم التصفيق، من رابه شيء في صلاته فليسبح، فإنه إذا سبح التفت إليه، وإنما التصفيق للنساء^
[1143، 1146، 1160، 1177، 2544، 2547، 6767]
*******************
إذا استووا في القراءة فليؤمهم أكبرهم
653 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة، عن مالك بن الحويرث قال:
 قدمنا على النبي صلى الله عليه وسلم ونحن شببة، فلبثنا عنده نحوا من عشرين ليلة، وكان النبي صلى الله عليه وسلم رحيما، فقال: ^لو رجعتم إلى بلادكم فعلمتموهم، مروهم فليصلوا صلاة كذا في حين كذا، وصلاة كذا في حين كذا، وإذا حضرت الصلاة فليؤذن لكم أحدكم، وليؤمكم أكبركم^
[ر: 602]
*******************
إذا زار الإمام قوما فأمهم
654 - حدثنا معاذ بن أسد: أخبرنا عبد الله: أخبرنا معمر، عن الزهري قال: أخبرني محمود بن الربيع قال: سمعت عتبان بن مالك الأنصاري قال:
 استأذن النبي صلى الله عليه وسلم فأذنت له، فقال: ^أين تحب أن أصلي من بيتك^ فأشرت له إلى المكان الذي أحب، فقام وصففنا خلفه، ثم سلم وسلمنا
[ر: 414]
*******************
إنما جعل الإمام ليؤتم به
وصلى النبي صلى الله عليه وسلم في مرضه الذي توفي فيه بالناس وهو جالس
[ر: 651]
وقال ابن مسعود: إذا رفع قبل الإمام، يعود فيمكث بقدر ما رفع، ثم يتبع الإمام
وقال الحسن، فيمن يركع مع الإمام ركعتين، ولا يقدر على السجود: يسجد للركعة الآخرة سجدتين، ثم يقضي الركعة الأولى بسجودها، وفيمن نسي سجدة حتى قام: يسجد
655 - حدثنا أحمد بن يونس قال: حدثنا زائدة، عن موسى بن أبي عائشة، عن عبيد الله بن عبد الله بن عتبة قال: دخلت على عائشة فقلت: ألا تحدثيني عن مرض رسول الله صلى الله عليه وسلم؟ قالت: بلى، ثقل النبي صلى الله عليه وسلم فقال: ^أصلى الناس^ قلنا: لا، هم ينتظرونك، قال: ^ضعوا لي ماء في المخضب^ قالت: ففعلنا، فاغتسل، فذهب لينوء فأغمي عليه، ثم أفاق، فقال صلى الله عليه وسلم: ^أصلى الناس^ قلنا: لا، هم ينتظرونك يا رسول الله، قال: ^ضعوا لي ماء في المخضب^ قالت: فقعد فاغتسل، ثم ذهب لينوء فأغمي عليه، ثم أفاق فقال: ^أصلى الناس^ قلنا: لا، هم ينتظرونك يا رسول الله، قال: ^ضعوا لي ماء في المخضب^ فقعد فاغتسل، ثم ذهب لينوء فأغمي عليه، ثم أفاق فقال: ^أصلى الناس^ قلنا: لا، هم ينتظرونك يا رسول الله، والناس عكوف في المسجد، ينتظرون النبي عليه السلام لصلاة العشاء الآخرة، فأرسل النبي صلى الله عليه وسلم إلى أبي بكر: بأن يصلي بالناس، فأتاه الرسول فقال: إن رسول الله صلى الله عليه وسلم يأمرك أن تصلي بالناس، فقال أبو بكر، وكان رجلا رقيقا: يا عمر صل بالناس، فقال له عمر: أنت أحق بذلك، فصلى أبو بكر تلك الأيام، ثم إن النبي صلى الله عليه وسلم وجد من نفسه خفة، فخرج بين رجلين، أحدهما العباس، لصلاة الظهر، وأبو بكر يصلي بالناس، فلما رآه أبو بكر ذهب ليتأخر، فأومأ إليه النبي صلى الله عليه وسلم بأن لا يتأخر، قال: ^أجلساني إلى جنبه^ فأجلساه إلى جنب أبي بكر، قال: فجعل أبو بكر يصلي وهو يأتم بصلاة النبي صلى الله عليه وسلم، والناس بصلاة أبي بكر، والنبي صلى الله عليه وسلم قاعد
قال عبيد الله: فدخلت على عبد الله بن عباس فقلت له: ألا أعرض عليك ما حدثتني عائشة، عن مرض النبي صلى الله عليه وسلم؟ قال: هات، فعرضت عليه حديثها، فما أنكر شيئا، غير أنه قال: أسمت لك الرجل الذي كان مع العباس؟ قلت: لا، قال: هو علي
[ر: 195]
656 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين أنها قالت:
 صلى رسول الله صلى الله عليه وسلم في بيته وهو شاك، فصلى جالسا، وصلى وراءه قوم قياما، فأشار إليهم: ^أن اجلسوا^ فلما انصرف قال: ^إنما جعل الإمام ليؤتم به، فإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا صلى جالسا فصلوا جلوسا^
[1062، 1179، 5334]
657 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن أنس بن مالك:
 أن رسول الله ركب فرسا فصرع عنه، فجحش شقه الأيمن، فصلى صلاة من الصلوات وهو قاعد، فصلينا وراءه قعودا، فلما انصرف قال: ^إنما جعل الإمام ليؤتم به، فإذا صلى قائما فصلوا قياما، فإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا قال: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد، وإذا صلى قائما فصلوا قياما، وإذا صلى جالسا فصلوا جلوسا أجمعون^
قال أبو عبد الله: قال الحميدي: قوله: ^إذا صلى جالسا فصلوا جلوسا^ هو في مرضه القديم، ثم صلى بعد ذلك النبي صلى الله عليه وسلم جالسا، والناس خلفه قياما، لم يأمرهم بالقعود، وإنما يؤخذ بالآخر فالآخر، من فعل النبي صلى الله عليه وسلم
[ر: 371]
*******************
متى يسجد من خلف الإمام
قال أنس: وإذا سجد فاسجدوا
[ر: 699]
658 - حدثنا مسدد قال: حدثنا يحيى بن سعيد، عن سفيان قال: حدثني أبو إسحق قال: حدثني عبد الله بن يزيد قال: حدثني البراء، وهو غير كذوب، قال:
 كان رسول الله صلى الله عليه وسلم إذا قال: ^سمع الله لمن حمده^ لم يحن أحد منا ظهره، حتى يقع النبي صلى الله عليه وسلم ساجدا، ثم نقع سجودا بعده
حدثنا أبو نعيم، عن سفيان، عن أبي إسحق: نحوه بهذا
[714، 778]
*******************
إثم من رفع رأسه قبل الإمام
659 - حدثنا حجاج بن منهال قال: حدثنا شعبة، عن محمد بن زياد: سمعت أبا هريرة، عن النبي صلى الله عليه وسلم قال:
 ^أما يخشى أحدكم، أو ألا يخشى أحدكم، إذا رفع رأسه قبل الإمام، أن يجعل الله رأسه رأس حمار، أو يجعل صورته صورة حمار^
*******************
إمامة العبد والمولى
وكانت عائشة يؤمها عبدها ذكوان من المصحف
وولد البغي والأعرابي، والغلام الذي لم يحتلم
لقول النبي صلى الله عليه وسلم: ^يؤمهم أقرؤهم لكتاب الله^
660 - حدثنا إبراهيم بن المنذر قال: حدثنا أنس بن عياض، عن عبيد الله، عن نافع، عن ابن عمر قال:
 لما قدم المهاجرون الأولون العصبة، موضع بقباء، قبل مقدم رسول الله صلى الله عليه وسلم، كان يؤمهم سالم، مولى أبي حذيفة، وكان أكثرهم قرآنا
[6754]
661 - حدثنا محمد بن بشار: حدثنا يحيى: حدثنا شعبة قال: حدثني أبو التياح، عن أنس، عن النبي صلى الله عليه وسلم قال:
 ^اسمعوا وأطيعوا، وإن استعمل حبشي، كأن رأسه زبيبة^
[664، 6723]
*******************
إذا لم يتم الإمام وأتم من خلفه
662 - حدثنا الفضل بن سهل قال: حدثنا الحسن بن موسى الأشيب قال: حدثنا عبد الرحمن بن عبد الله بن دينار، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^يصلون لكم، فإن أصابوا فلكم، وإن أخطؤوا فلكم وعليهم^
*******************
إمامة المفتون والمبتدع
وقال الحسن: صل وعليه بدعته
663 - قال أبو عبد الله: وقال لنا محمد بن يوسف: حدثنا الأوزاعي: حدثنا الزهري، عن حميد بن عبد الرحمن، عن عبيد الله بن عدي بن خيار:
 أنه دخل على عثمان بن عفان رضي الله عنه، وهو محصور، فقال: إنك إمام عامة، ونزل بك ما ترى، ويصلي لنا إمام فتنة، ونتحرج؟ فقال: الصلاة أحسن ما يعمل الناس، فإذا أحسن الناس فأحسن معهم، وإذا أساؤوا فاجتنب إساءتهم
وقال الزبيدي: قال الزهري: لا ترى أن يصلى خلف المخنث، إلا من ضرورة لا بد منها
664 - حدثنا محمد بن أبان: حدثنا غندر، عن شعبة، عن أبي التياح: أنه سمع أنس بن مالك:
 قال النبي صلى الله عليه وسلم لأبي ذر: ^اسمع وأطع ولو لحبشي، كأن رأسه زبيبة^
[ر: 661]
*******************
يقوم عن يمين الإمام بحذائه سواء إذا كانا اثنين
665 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن الحكم قال: سمعت سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 بت في بيت خالتي ميمونة، فصلى رسول الله صلى الله عليه وسلم العشاء، ثم جاء فصلى أربع ركعات، ثم نام، ثم قام، فجئت فقمت عن يساره، فجعلني عن يمينه، فصلى خمس ركعات، ثم صلى ركعتين، ثم نام حتى سمعت غطيطه، أو قال خطيطه، ثم خرج إلى الصلاة
[ر: 117]
*******************
إذا قام الرجل عن يسار الإمام، فحوله الإمام إلى يمينه، لم تفسد صلاتهما
666 - حدثنا أحمد قال: حدثنا ابن وهب قال: حدثنا عمرو، عن عبد ربه بن سعيد، عن مخرمة بن سليمان، عن كريب مولى ابن عباس، عن ابن عباس رضي الله عنهما قال:
 نمت عند ميمونة، والنبي صلى الله عليه وسلم عندها في تلك الليلة، فتوضأ ثم قام يصلي، فقمت على يساره، فأخذني فجعلني عن يمينه، فصلى ثلاث عشرة ركعة، ثم نام حتى نفخ، وكان إذا نام نفخ، ثم أتاه المؤذن، فخرج فصلى ولم يتوضأ
قال عمرو: فحدثت به بكيرا فقال: حدثني كريب بذلك
[ر: 117]
*******************
إذا لم ينو الإمام أن يؤم، ثم جاء قوم فأمهم
667 - حدثنا مسدد قال: حدثنا إسماعيل بن إبراهيم، عن أيوب، عن عبد الله بن سعيد بن جبير، عن أبيه، عن ابن عباس قال:
 بت عند خالتي، فقام النبي صلى الله عليه وسلم يصلي من الليل، فقمت أصلي معه، فقمت عن يساره، فأخذ برأسي فأقامني عن يمينه
[ر: 117]
*******************
إذا طول الإمام، وكان للرجل حاجة، فخرج فصلى
668 669 - حدثنا مسلم قال: حدثنا شعبة، عن عمرو، عن جابر بن عبد الله:
 أن معاذ بن جبل، كان يصلي مع النبي صلى الله عليه وسلم، ثم يرجع فيؤم قومه
^669^ - وحدثني محمد بن بشار قال: حدثنا غندر قال: حدثنا شعبة، عن عمرو قال: سمعت جابر بن عبد الله قال:
 كان معاذ بن جبل يصلي مع النبي صلى الله عليه وسلم، ثم يرجع فيؤم قومه، فصلى العشاء، فقرأ بالبقرة، فانصرف الرجل، فكان معاذا تناول منه، فبلغ النبي صلى الله عليه وسلم، فقال: ^فتان، فتان، فتان^ ثلاث مرار، أو قال: ^فاتنا، فاتنا، فاتنا^ وأمره بسورتين من أوسط المفصل قال عمرو: لا أحفظهما
[673، 679، 5755]
*******************
تخفيف الإمام في القيام، وإتمام الركوع والسجود
670 - حدثنا أحمد بن يونس قال: حدثنا زهير قال: حدثنا إسماعيل قال: سمعت قيسا قال: أخبرني أبو مسعود:
 أن رجلا قال: والله يا رسول الله، إني لأتأخر عن صلاة الغداة من أجل فلان، مما يطيل بنا، فما رأيت رسول الله صلى الله عليه وسلم في موعظة أشد غضبا منه يومئذ، ثم قال: ^إن منكم منفرين، فأيكم ما صلى بالناس فليتجوز، فإن فيهم الضعيف والكبير وذا الحاجة^
[ر: 90]
*******************
إذا صلى لنفسه فليطول ما شاء
671 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا صلى أحدكم للناس فليخفف، فإنه منهم الضعيف والسقيم والكبير، وإذا صلى أحدكم لنفسه فليطول ما شاء^

*******************
من شكا إمامه إذا طول
وقال أبو أسيد* طولت بنا يا نبي
672 - حدثنا محمد بن يوسف: حدثنا سفيان، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن أبي مسعود قال:
 قال رجل: يا رسول الله، إني لأتأخر عن الصلاة في الفجر مما يطيل بنا فلان فيها، فغضب رسول الله صلى الله عليه وسلم، ما رأيته غضب في موضع كان أشد غضبا منه يومئذ، ثم قال: ^يا أيها الناس، إن منكم منفرين، فمن أم الناس فليتجوز، فإن خلفه الضعيف والكبير وذا الحاجة^
[ر: 90]
673 - حدثنا آدم بن أبي أياس قال: حدثنا شعبة قال: حدثنا محارب بن دثار قال: سمعت جابر بن عبد الله الأنصاري قال:
 أقبل رجل بناضحين وقد جنح الليل، فوافق معاذا يصلي، فترك ناضحه، وأقبل إلى معاذ، فقرأ بسورة البقرة، أو النساء، فانطلق الرجل، وبلغه أن معاذا نال منه، فأتى النبي صلى الله عليه وسلم فشكا إليه معاذا، فقال النبي صلى الله عليه وسلم: ^يا معاذ أفتان أنت^ أو ^فاتن^ ثلاث مرات: ^فلولا صليت بسبح اسم ربك، والشمس وضحاها، والليل إذا يغشى، فإنه يصلي وراءك الكبير والضعيف وذو الحاجة^ أحسب في الحديث
قال أبو عبد الله: وتابعه سعيد بن مسروق، ومسعر، والشيباني قال عمرو: وعبيد الله بن مقسم، وأبو الزبير، عن جابر: قرأ معاذ في العشاء بالبقرة وتابعه الأعمش، عن محارب
[ر: 668]
674 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا عبد العزيز، عن أنس قال:
 كان النبي صلى الله عليه وسلم يوجز الصلاة ويكملها
*******************
من أخف الصلاة عند بكاء الصبي
675 - حدثنا إبراهيم بن موسى قال: أخبرنا الوليد قال: حدثنا الأوزاعي، عن يحيى ابن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه أبي قتادة، عن النبي صلى الله عليه وسلم قال:
 ^إني لأقوم في الصلاة أريد أن أطول فيها، فأسمع بكاء الصبي، فأتجوز في صلاتي، كراهية أن أشق على أمه^
تابعه بشر بن بكر، وابن المبارك، وبقية، عن الأوزاعي
[830]
676 678 - حدثنا خالد بن مخلد قال: حدثنا سليمان بن بلال قال: حدثنا شريك بن عبد الله قال: سمعت أنس بن مالك يقول:
 ما صليت وراء إمام قط، أخف صلاة ولا أتم، من النبي صلى الله عليه وسلم، وإن كان ليسمع بكاء الصبي فيخفف، مخافة أن تفتن أمه
 ^677^ - حدثنا علي بن عبد الله قال: حدثنا يزيد بن زريع قال: حدثنا سعيد قال: حدثنا قتادة: أن أنس بن مالك حدثه:
 أن النبي صلى الله عليه وسلم قال: ^إني لأدخل في الصلاة، وأنا أريد إطالتها، فأسمع بكاء الصبي، فأتجوز في صلاتي، مما أعلم من شدة وجد أمه من بكائه^
 ^678^ - حدثنا محمد بن بشار قال: حدثنا ابن أبي عدي، عن سعيد، عن قتادة عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال:
 ^إني لأدخل في الصلاة، فأريد إطالتها، فأسمع بكاء الصبي فأتجوز، مما أعلم من شدة وجد أمه من بكائه^
وقال موسى: حدثنا أبان: حدثنا قتادة: حدثنا أنس، عن النبي صلى الله عليه وسلم: مثله
*******************
إذا صلى ثم أم قوما
679 - حدثنا سليمان بن حرب، وابو النعمان قالا: حدثنا حماد بن زيد، عن أيوب، عن عمرو بن دينار، عن جابر قال:
 كان معاذ يصلي مع النبي صلى الله عليه وسلم، ثم يأتي قومه فيصلي بهم
[ر: 668]
*******************
من أسمع الناس تكبير الإمام
68 - حدثنا مسدد قال: حدثنا عبد الله بن داود قال: حدثتا الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 لما مرض النبي صلى الله عليه وسلم مرضه الذي مات فيه، أتاه يؤذنه بالصلاة، فقال: ^مروا أبا بكر فليصل^ قلت: إن أبا بكر رجل أسيف، إن يقم مقامك يبك، فلا يقدر على القراءة، قال: ^مروا أبا بكر فليصل^ فقلت مثله، فقال في الثالثة أو الرابعة: ^إنكن صواحب يوسف، مروا أبا بكر فليصل^ فصلى، وخرج النبي صلى الله عليه وسلم يهادى بين رجلين، كأني أنظر إليه يخط برجليه الأرض، فلما رآه أبو بكر ذهب يتأخر، فأشار إليه: ^أن صل^ فتأخر أبو بكر رضي الله عنه، وقعد النبي صلى الله عليه وسلم إلى جنبه، وأبو بكر يسمع الناس التكبير
تابعه محاضر عن الأعمش
[ر: 195]
*******************
الرجل يأتم بالإمام، ويأتم الناس بالمأموم
ويذكر عن النبي صلى الله عليه وسلم: ^ائتموا بي، وليأتم بكم من بعدكم^
681 - حدثنا قتيبة بن سعيد قال: حدثنا أبو معاوية، عن الأعمش، عن إبراهيم، عن الأسود، عن عائشة قالت:
 لما ثقل رسول الله صلى الله عليه وسلم، جاء بلال يؤذنه بالصلاة، فقال: ^مروا أبا بكر أن يصلي بالناس^ فقلت: يا رسول الله، إن أبا بكر رجل أسيف، وإنه متى ما يقم مقامك لا يسمع الناس، فلو أمرت عمر، فقال: ^مروا أبا بكر يصلي بالناس^ فقلت لحفصة: قولي له: إن أبا بكر رجل أسيف، وإنه متى يقم مقامك لا يسمع الناس، فلو أمرت عمر، قال: ^إنكن لأنتن صواحب يوسف، مروا أبا بكر أن يصلي بالناس^ فلما دخل في الصلاة، وجد رسول الله صلى الله عليه وسلم في نفسه خفة، فقام يهادى بين رجلين، ورجلاه تخطان في الأرض، حتى دخل المسجد، فلما سمع أبو بكر حسه، ذهب أبو بكر يتأخر، فأومأ إليه رسول الله صلى الله عليه وسلم، فجاء رسول الله صلى الله عليه وسلم حتى جلس عن يسار أبي بكر، فكان أبو بكر يصلي قائما، وكان رسول الله صلى الله عليه وسلم يصلي قاعدا، يقتدي أبو بكر بصلاة رسول الله صلى الله عليه وسلم، والناس مقتدون بصلاة أبي بكر رضي الله عنه
[ر: 195]
*******************
هل يأخذ الإمام إذا شك بقول الناس
682 - حدثنا عبد الله بن مسلمة، عن مالك بن أنس، عن أيوب بن أبي تميمة السختياني، عن محمد بن سيرين، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم انصرف من اثنتين، فقال له ذو اليدين: أقصرت الصلاة أم نسيت يا رسول الله؟ فقال رسول الله صلى الله عليه وسلم: ^أصدق ذو اليدين^ فقال الناس: نعم، فقام رسول الله صلى الله عليه وسلم، فصلى اثنتين أخريين، ثم سلم، ثم كبر، فسجد مثل سجوده أو أطول
[ر: 468]
683 - حدثنا أبو الوليد قال: حدثنا شعبة، عن سعد بن إبراهيم، عن أبي سلمة، عن أبي هريرة قال:
 صلى النبي صلى الله عليه وسلم الظهر ركعتين، فقيل: صليت ركعتين، فصلى ركعتين، ثم سلم، ثم سجد سجدتين
[ر: 468]
*******************
إذا بكى الإمام في الصلاة
وقال عبد الله بن شداد: سمعت نشيج عمر، وأنا في آخر الصفوف، يقرأ: "إنما أشكو بثي وحزني إلى الله"  يوسف: 86
684 - حدثنا إسماعيل قال: حدثنا مالك بن أنس، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين:
 أن رسول الله صلى الله عليه وسلم قال في مرضه: ^مروا أبا بكر يصلي بالناس^ قالت عائشة: قلت: إن أبا بكر إذا في قام مقامك لا يسمع الناس من البكاء، فمر عمر فليصل، فقال: ^مروا أبا بكر فليصل للناس^ قالت عائشة لحفصة: قولي له: إن أبا بكر، إذا قام في مقامك لا يسمع الناس من البكاء، فمر عمر فليصل للناس، ففعلت حفصة، فقال رسول الله صلى الله عليه وسلم: ^مه، إنكن لأنتن صواحب يوسف، مروا أبا بكر فليصل للناس^ قالت حفصة لعائشة: ما كنت لأصيب منك خيرا
[ر: 195]
*******************
تسوية الصفوف عند الإقامة وبعدها
685 - حدثنا أبو الوليد، هشام بن عبد الملك، قال: حدثنا شعبة قال: أخبرني عمرو بن مرة قال: سمعت سالم بن أبي الجعد قال: سمعت النعمان بن بشير يقول:
 قال النبي صلى الله عليه وسلم: ^لتسون صفوفكم، أو ليخالفن الله بين وجوهكم^
686 - حدثنا أبو معمر قال: حدثنا عبد الوارث، عن عبد العزيز، عن أنس:
 أن النبي صلى الله عليه وسلم قال: ^أقيموا الصفوف، فإني أراكم خلف ظهري^
[687، 690، 691، 692]
*******************
إقبال الإمام على الناس، عند تسوية الصفوف
687 - حدثنا أحمد بن أبي رجاء قال: حدثنا معاوية بن عمرو قال: حدثنا زائدة بن قدامة قال: حدثنا حميد الطويل: حدثنا أنس قال:
 أقيمت الصلاة، فأقبل علينا رسول الله صلى الله عليه وسلم بوجهه، فقال: ^أقيموا صفوفكم وتراصوا، فإني أراكم من وراء ظهري^
[ر: 686]
*******************
الصف الأول
688 - حدثنا أبو عاصم، عن مالك، عن سمي، عن أبي صالح، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^الشهداء: الغرق، والمطعون، والمبطون، والهدم^
وقال: ^لو يعلمون ما في التهجير لاستبقوا، ولو يعلمون ما في العتمة والصبح، لأتوهما ولو حبوا، ولو يعلمون ما في الصف المقدم لاستهموا^
[ر: 624]
*******************
إقامة الصف من تمام الصلاة
689 - حدثنا عبد الله بن محمد قال: حدثنا عبد الرزاق قال: أخبرنا معمر، عن همام، عن أبي هريرة، عن النبي صلى الله عليه وسلم أنه قال:
 ^إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه، فإذا ركع فاركعوا، وإذا قال سمع الله لمن حمده، فقولوا: ربنا لك الحمد، وإذا سجد فاسجدوا، وإذا صلى جالسا، فصلوا جلوسا أجمعين، أقيموا الصف في الصلاة، فإن إقامة الصف من حسن الصلاة^
[701]

690 - حدثنا أبو الوليد قال: حدثنا شعبة، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال:
 ^سووا صفوفكم، فإن تسوية الصفوف من إقامة الصلاة^
[ر: 686]

*******************
إثم من لم يتم الصفوف
691 - حدثنا معاذ بن أسد قال: أخبرني الفضل بن موسى قال: أخبرنا سعيد بن عبيد الطائي، عن بشير بن يسار الأنصاري، عن أنس بن مالك:
 أنه قدم المدينة، فقيل له: ما أنكرت منا منذ عهدت رسول الله صلى الله عليه وسلم؟ قال: ما أنكرت شيئا إلا أنكم لا تقيمون الصفوف
وقال عقبة بن عبيد، عن بشير بن يسار: قدم علينا أنس بن مالك المدينة: بهذا
[ر: 686]
*******************
إلزاق المنكب بالمنكب، والقدم بالقدم، في الصف
وقال النعمان بن بشير: رأيت الرجل منا، يلزق كعبه بكعب صاحبه
692 - حدثنا عمرو بن خالد قال: حدثنا زهير، عن حميد، عن أنس، عن النبي صلى الله عليه وسلم قال:
 ^أقيموا صفوفكم، فإني أراكم من وراء ظهري^ وكان أحدنا يلزق منكبه بمنكب صاحبه، وقدمه بقدمه
[ر: 686]
*******************
إذا قام الرجل عن يسار الإمام، وحوله الإمام خلفه إلى يمينه، تمت صلاته
693 - حدثنا قتيبة بن سعيد قال: حدثنا داود، عن عمرو بن دينار، عن كريب، مولى ابن عباس، عن ابن عباس رضي الله عنهما قال:
 صليت مع النبي صلى الله عليه وسلم ذات ليلة، فقمت عن يساره، فأخذ رسول الله صلى الله عليه وسلم برأسي من ورائي، فجعلني عن يمينه، فصلى ورقد، فجاءه المؤذن، فقام وصلى ولم يتوضأ
[ر: 117]
*******************
المرأة وحدها تكون صفا
694 - حدثنا عبد الله بن محمد قال: حدثنا سفيان، عن إسحق، عن أنس بن مالك قال:
 صليت أنا ويتيم في بيتنا، خلف النبي صلى الله عليه وسلم، وأمي أم سليم خلفنا
[ر: 373]
*******************
ميمنة المسجد والإمام
695 - حدثنا موسى: حدثنا ثابت بن زيد: حدثنا عاصم، عن الشعبي، عن ابن عباس رضي الله عنهما قال: قمت ليلة أصلي عن يسار النبي صلى الله عليه وسلم، فأخذ بيدي، أو بعضدي، حتى أقامني عن يمينه، وقال بيده من ورائي
[ر: 117]
*******************
إذا كان بين الإمام وبين القوم حائط أو سترة
وقال الحسن: لا بأس أن تصلي، وبينك وبينه نهر وقال أبو مجلز: يأتم بالإمام، وإن كان بينهما طريق أو جدار، إذا سمع تكبير الإمام
696 - حدثنا محمد قال: أخبرنا عبدة، عن يحيى بن سعيد الأنصاري، عن عمرة، عن عائشة قالت:
 كان رسول الله صلى الله عليه وسلم يصلي من الليل في حجرته، وجدار الحجرة قصير، فرأى الناس شخص النبي صلى الله عليه وسلم، فقام أناس يصلون بصلاته، فأصبحوا فتحدثوا بذلك، فقام ليلة الثانية، فقام معه أناس يصلون بصلاته، صنعوا ذلك ليلتين أو ثلاثا، حتى إذا كان بعد ذلك، جلس رسول الله صلى الله عليه وسلم فلم يخرج، فلما أصبح ذكر ذلك الناس فقال: ^إني خشيت أن تكتب عليكم صلاة الليل^
[697، 882، 1077، 1907، 1908، 5523]
*******************
صلاة الليل
697 - حدثنا إبراهيم بن المنذر قال: حدثنا ابن أبي فديك قال: حدثنا ابن أبي ذئب، عن المقبري، عن أبي سلمة بن عبد الرحمن، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم كان له حصير، يبسطه بالنهار ويحتجره بالليل، فثاب إليه ناس، فصلوا وراءه
[ر: 696]
698 - حدثنا عبد الأعلى بن حماد قال: حدثنا وهيب قال: حدثنا موسى بن عقبة، عن سالم أبي النضر، عن بسر بن سعيد، عن زيد بن ثابت:
 أن رسول الله صلى الله عليه وسلم اتخذ حجرة، قال: حسبت أنه قال من حصير، في رمضان، فصلى فيها ليالي، فصلى بصلاته ناس من أصحابه، فلما علم بهم جعل يقعد، فخرج إليهم فقال: ^قد عرفت الذي رأيت من صنيعكم، فصلوا أيها الناس في بيوتكم، فإن أفضل الصلاة صلاة المرء في بيته إلا المكتوبة^
قال عفان: حدثنا وهيب: حدثنا موسى: سمعت أبا النضر، عن بسر، عن زيد، عن النبي صلى الله عليه وسلم
[5762، 6860]

*******************مجلد صفة الصلاة
*******************
إيجاب التكبير، وافتتاح الصلاة
699 700 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني أنس بن مالك الأنصاري:
 أن رسول الله صلى الله عليه وسلم ركب فرسا، فجحش شقه الأيمن قال أنس رضي الله عنه: فصلى لنا يومئذ صلاة من الصلوات، وهو قاعد، فصلينا وراءه قعودا، ثم قال لما سلم: ^إنما جعل الإمام ليؤتم به، فإذا صلى قائما فصلوا قياما، وإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا سجد فاسجدوا، وإذا قال سمع الله لمن حمده، فقولوا ربنا ولك الحمد^
^700^ - حدثنا قتيبة بن سعيد قال: حدثنا ليث، عن ابن شهاب، عن أنس بن مالك أنه قال:
 خر رسول الله صلى الله عليه وسلم عن فرس فجحش، فصلى لنا قاعدا، فصلينا معه قعودا، ثم انصرف فقال: ^إنما الإمام - أو إنما جعل الإمام - ليؤتم به، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا قال سمع الله لمن حمده، فقولوا ربنا ولك الحمد، وإذا سجد فاسجدوا^
[ر:371]
701 - حدثنا أبو اليمان قال: أخبرنا شعيب قال: حدثني أبو الزناد، عن الأعرج، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا قال سمع الله لمن حمده، فقولوا ربنا ولك الحمد، وإذا سجد فاسجدوا، وإذا صلى جالسا فصلوا جلوسا أجمعون^
[ ر:689]
*******************
رفع اليدين في التكبيرة ا_لأولى مع الافتتاح سواء
702 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه:
 أن رسول الله صلى الله عليه وسلم، كان يرفع يديه حذو منكبيه، إذا افتتح الصلاة، وإذا كبر للركوع، وإذا رفع رأسه من الركوع رفعهما كذلك أيضا، وقال: ^سمع الله لمن حمده، ربنا ولك الحمد^ وكان لا يفعل ذلك في السجود
[703، 705، 706]
*******************
رفع اليدين إذا كبر، وإذا ركع، وإذا رفع
703 - حدثنا محمد بن مقاتل قال: أخبرنا عبد الله قال: أخبرنا يونس، عن الزهري: أخبرني سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما قال:
 رأيت رسول الله صلى الله عليه وسلم إذا قام في الصلاة، رفع يديه حتى تكونا حذو منكبيه، وكان يفعل ذلك حين يكبر للركوع، ويفعل ذلك إذا رفع رأسه من الركوع، ويقول: ^سمع الله لمن حمده^ ولا يفعل ذلك في السجود
[ر: 702]
704 - حدثنا إسحق الواسطي قال: حدثنا خالد بن عبد الله، عن خالد، عن أبي قلابة:
 أنه رأى مالك بن الحويرث: إذا صلى كبر ورفع يديه، وإذا أراد أن يركع رفع يديه، وإذا رفع رأسه من الركوع رفع يديه، وحدث: أن رسول الله صلى الله عليه وسلم صنع هكذا
*******************
الى أين يرفع يديه
وقال أبو حميد في أصحابه: رفع النبي صلى الله عليه وسلم حذو منكبيه
[ر: 794]
705 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرنا سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
 رأيت النبي صلى الله عليه وسلم افتتح التكبير في الصلاة، فرفع يديه حين يكبر، حتى يجعلهما حذو منكبيه، وإذا كبر للركوع فعل مثله، وإذا قال ^سمع الله لمن حمده^ فعل مثله، وقال: ^ربنا ولك الحمد^ ولا يفعل ذلك حين يسجد، ولاحين يرفع رأسه من السجود
[ر: 702]
*******************
رفع اليدين إذا قام من الركعتين
706 - حدثنا عياش قال: حدثنا عبد الأعلى قال: حدثنا عبيد الله، عن نافع:
 أن ابن عمر كان إذا دخل في الصلاة، كبر ورفع يديه، وإذا ركع رفع يديه، وإذا قال: ^سمع الله لمن حمده^ رفع يديه، وإذا قام من الركعتين رفع يديه، ورفع ذلك ابن عمر إلى نبي الله صلى الله عليه وسلم
رواه حماد بن سلمة، عن أبوب، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم ورواه ابن طهمان، عن أيوب وموسى بن عقبة، مختصرا
[ر: 702]
*******************
وضع اليمنى على اليسرى
707 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي حازم، عن سهل بن سعد قال:
 كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة قال أبو حازم: لا أعلمه إلا ينمي ذلك إلى النبي صلى الله عليه وسلم قال إسماعيل: ينمى ذلك، ولم يقل ينمي
*******************
الخشوع في الصلاة
708 - حدثنا إسماعيل قال: حدثني مالك، عن أبي زناد، عن الأعرج، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
 ^هل ترون قبلتي ههنا، والله ما يخفى علي ركوعكم ولا خشوعكم، وإني لأراكم وراء ظهري^
[ر: 408]
709 - حدثنا محمد بن بشار قال: حدثنا غندر قال: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال:
 ^أقيموا الركوع والسجود، فوالله إني لأراكم من بعدي - وربما قال من بعد ظهري - إذا ركعتم وسجدتم^
[ر: 409]
*******************
مايقول بعد التكبير
710 - حدثنا حفص بن عمر قال: حدثنا شعبة، عن قتادة، عن أنس:
 أن النبي صلى الله عليه وسلم وأبا بكر وعمر رضي الله عنهما، كانوا يفتتحون الصلاة: بالحمد لله رب العالمين
711 - حدثنا موسى بن إسماعيل قال: حدثنا عبد الواحد بن زياد قال: حدثنا عمارة بن القعقاع قال: حدثنا أبو زرعة قال: حدثنا أبو هريرة قال:
 كان الرسول صلى الله عليه وسلم يسكت بين التكبير وبين القراءة إسكاتة - قال أحسبه قال هنية - فقلت: بأبي وأمي يا رسول الله، إسكاتك بين التكبير والقراءة، ما تقول؟ قال: ^أقول: اللهم باعد بيني وبين خطاياي، كما باعدت بين المشرق والمغرب، اللهم نقني من الخطايا كما ينقى الثوب الأبيض من الدنس، اللهم اغسل خطاياي بالماء والثلج والبرد^
712 - حدثنا ابن أبي مريم قال: أخبرنا نافع بن عمر قال: حدثني ابن أبي ملكية، عن أسماء بنت أبي بكر:
 أن النبي صلى الله عليه وسلم صلى صلاة الكسوف، فقام فأطال القيام، ثم ركع فأطال الركوع، ثم قام فأطال القيام، ثم ركع فأطال الركوع، ثم رفع، ثم سجد فأطال السجود، ثم رفع، ثم سجد فأطال السجود، ثم قام فأطال القيام، ثم ركع فأطال الركوع، ثم رفع فأطال القيام، ثم ركع فأطال الركوع، ثم رفع، فسجد فأطال السجود، ثم رفع، ثم سجد فأطال السجود، ثم انصرف فقال: ^قد دنت مني الجنة، حتى لو اجترأت عليها، لجئتكم بقطاف من قطافها، ودنت مني النار، حتى قلت: أي رب، وأنا معهم؟ فإذا إمرأة - حسبت أنه قال - تخدشها هرة، قلت: ما شأن هذه؟ قالوا: حسبتها حتى ماتت جوعا، لا أطعمتها، ولا أرسلتها تأكل - قال نافع: حسبت أنه قال - من خشيش أو خشاش الأرض ^
[ر: 2235، وانظر: 86]
*******************
رفع البصر إلى الإمام في الصلاة
وقالت عائشة: قال النبي صلى الله عليه وسلم في صلاة الكسوف: ^فرأيت جهنم يحطم بعضها بعضا، حين رأيتموني تأخرت^
[ر: 1154]
713 - حدثنا موسى قال: حدثنا عبد الواحد قال: حدثنا الأعمش، عن عمارة بن عمير، عن أبي معمر قال:
 قلنا لخباب: أكان الرسول صلى الله عليه وسلم يقرأ في الظهر والعصر؟ قال: نعم، قلنا: بم كنتم تعرفون ذاك؟ قال: بإضطراب لحيته
[726، 727، 744]
714 - حدثنا حجاج: حدثنا شعبة قال: أنبأنا أبو إسحق قال: سمعت عبد الله بن يزيد يخطب قال: حدثنا البراء، وكان غير كذوب:
 أنهم كانوا إذا صلوا مع النبي صلى الله عليه وسلم فرفع رأسه من الركوع، قاموا قياما، حتى يروه قد سجد
[ر: 658]
715 - حدثنا إسماعيل قال: حدثني مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس رضي الله عنهما قال:
 خسفت الشمس على عهد رسول الله صلى الله عليه وسلم فصلى، قالوا: يا رسول الله، رأيناك تناول شيئا في مقامك، ثم رأيناك تكعكعت؟ قال: ^إني أريت الجنة، فتناولت منها عنقودا، ولو أخذته لأكلتم منه ما بقيت الدنيا^
[ر: 29]
716 - حدثنا محمد بن سنان قال: حدثنا فليح قال: حدثنا هلال بن علي، عن أنس بن مالك قال:
 صلى لنا النبي صلى الله عليه وسلم، ثم رقي المنبر، فأشار بيديه قبل قبلة المسجد، ثم قال: ^لقد رأيت الآن، منذ صليت لكم الصلاة، الجنة والنار، ممثلتين في قبلة هذا الجدار، فلم أر كاليوم في الخير والشر^ ثلاثا
[ر: 409]
*******************
رفع البصر إلى السماء في الصلاة
717 - حدثنا علي بن عبد الله قال: أخبرنا يحيى بن سعيد قال: حدثنا ابن أبي عروبة قال: حدثنا قتادة: أن أنس بن مالك حدثهم قال: قال النبي صلى الله عليه وسلم:
 ^ما بال أقوم، يرفعون أبصارهم إلى السماء في صلاتهم^ فاشتد قوله في ذلك، حتى قال: ^لينتهن عن ذلك، أو لتخطفن أبصارهم^
*******************
الالتفات في الصلاة
718 - حدثنا مسدد قال: حدثنا أبو الأحوص قال: حدثنا أشعث بن سليم، عن أبيه،عن مسروق، عن عائشة قالت:
 سألت رسول الله صلى الله عليه وسلم عن الالتفات في الصلاة؟ فقال: ^هو اختلاس، يختلسه الشيطان من صلاة العبد^
_[3117]
719 - حدثنا قتيبه قال: حدثنا سفيان، عن الزهري، عن عروة، عن عائشة:
 أن النبي صلى الله عليه وسلم صلى في خميصة لها أعلام، فقال: ^شغلتني أعلام هذه، اذهبوا بها إلى أبي جهم، وأتوني بأنبجانية^
[ر: 366]
*******************
هل يلتفت لأمر ينزل به، أو يرى شيئا، أو بصاقا في القبله
وقال سهل: التفت أبو بكر رضي الله عنه، فرأى النبي صلى الله عليه وسلم
[ر: 652]
720 - حدثنا قتيبة بن سعيد قال: حدثنا ليث، عن نافع، عن ابن عمر:
 أنه رأى النبي صلى الله عليه وسلم نخامة في قبلة المسجد، وهو يصلي بين يدي الناس، فحتها، ثم قال حين انصرف: ^إن أحدكم إذا كان في الصلاة، فإن الله قبل وجهه، فلا يتنخمن أحد قبل وجهه في الصلاة^
رواه موسى بن عقبة، وابن أبي رواد، عن نافع
[ر: 398]
721 - حدثنا يحيى ابن بكير قال: حدثنا ليث بن سعيد، عن عقيل، عن ابن شهاب قال: أخبرني أنس قال:
 بينما المسلمون في صلاة الفجر، لم يفجأهم إلا رسول الله صلى الله عليه وسلم كشف ستر حجرة عائشة، فنظر إليهم وهم صفوف، فتبسم يضحك، ونكص أبو بكر رضي الله عنه على عقبيه، ليصل له: الصف، فظن أنه يريد الخروج، وهم المسلمون، أن يفتتنوا في صلاتهم، فأشار إليهم: ^أتموا صلاتكم^ فأرخى الستر، وتوفي من أخر ذلك اليوم
[ر: 648]
*******************
وجوب القراءة للإمام والمأموم في الصلوات كلها، في الحضر والسفر، وما يجهر فيها وما يخافت
722 - حدثنا موسى قال: حدثنا أبو عوانة قال: حدثنا عبد الملك بن عمير، عن جابر بن سمرة قال:
 شكا أهل الكوفة سعدا إلى عمر رضي الله عنه، فعزله واستعمل عليهم عمارا، فشكوا حتى ذكروا أنه لا يحسن يصلي، فأرسل اليه فقال: يا أبا إسحق إن هؤلاء يزعمون انك لا تحسن تصلي ؟ قال أبو إسحق: أما أنا، والله فإني كنت أصلي بهم صلاة رسول الله صلى الله عليه وسلم ما أخرم عنها، أصلي صلاة العشاء، فأركد في الاولين، وأخف في الأخريين قال: ذاك الظن بك يا أبا إسحق فأرسل معه رجلا، أو رجالا، إلى الكوفة، فسأل عنه أهل الكوفه، ولم يدع مسجدا إلا سأل عنه، ويثنون معروفا، حتى دخل مسجدا لبني عبس، فقام رجل منهم، يقال له أسامة بن قتادة، يكنى أبا سعدة، قال: أما إذ نشدتنا، فإن سعدا كان لا يسير بالسرية، ولا يقسم بالسوية، ولا يعدل في القضية قال سعد: أما والله لأدعون بثلاث: اللهم إن كان عبدك هذا كاذبا، قام رياءً وسمعةً، فأطل عمره، واطل فقره، وعرضه بالفتن وكان بعد إذا سئل يقول: شيخ كبير مفتون، أصابتني دعوة سعد قال عبد الملك: فأنا رأيته بعد، قد سقط حاجباه على عينيه من الكبر، وإنه ليتعرض للجواري في الطرق يغمزهن
[736، وانظر: 3522]
723 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا الزهري، عن محمود بن الربيع، عن عبادة بن الصامت: أن الرسول الله صلى الله عليه وسلم قال:
 ^لا صلاة لمن لم يقرأ بفاتحة الكتاب^
724 - حدثنا محمد بن بشار قال: حدثنا يحيى، عن عبيد الله قال: حدثني سعيد بن أبي سعيد، عن أبيه، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم دخل المسجد، فدخل رجل فصلى، فسلم على النبي صلى الله عليه وسلم فرد، وقال: ^ارجع فصل، فإنك لم تصل^ فرجع يصلي كما صلى، ثم جاء، فسلم على النبي صلى الله عليه وسلم، فقال: ^ارجع فصل فإنك لم تصل^ ثلاثا، فقال: والذي بعثك بالحق، ما أحسن غيره، فعلمني؟ فقال: ^إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القراَن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، وافعل ذلك في صلاتك كلها^
[ 760، 5897، 6290]
*******************
القراءة في الظهر
725 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن عبد الله بن أبي قتادة، عن أبيه قال:
 كان النبي صلى الله عليه وسلم يقرأ في الركعتين الأوليين من صلاة الظهر، بفاتحة الكتاب وسورتين، يطول في الأولى، ويقصر في الثانية، ويسمع الآية أحيانا، وكان يقرأ في العصر بفاتحة الكتاب وسورتين، وكان يطول  في الأولى، وكان يطول في الركعة الأولى من صلاة الصبح، ويقصر في الثانية
[ 728، 743، 745، 746]

726 - حدثنا عمر بن حفص قال: حدثنا أبي قال: حدثنا الأعمش: حدثني عمارة، عن أبي معمر قال: سألنا خبابا: أكان النبي صلى الله عليه وسلم يقرأ في الظهر والعصر؟ قال: نعم، قلنا: بأي شيء كنتم تعرفون؟ قال: باضطراب لحيته
[ر: 713]
*******************
القراءة  في العصر
727 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن الأعمش عن عمارة بن عمير، عن أبي معمر قال:
 قلت لخباب بن الأرت: أكان النبي صلى الله عليه وسلم يقرأ في صلاة الظهر والعصر؟ قال نعم، قال: قلت بأي شيء كنتم تعلمون قراءته؟ قال باضطراب لحيته
[ر: 713]
728 - حدثنا المكي بن إبراهيم، عن هشام، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه قال:
 كان النبي صلى الله عليه وسلم يقرأ في الركعتين من الظهر والعصر بفاتحة الكتاب، وسورة سورة، ويسمعنا الآية أحيانا
[ر: 725]
*******************
القراءة في المغرب
729 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبه، عن ابن عباس رضي الله عنهما أنه قال: إن أم الفضل سمعته، وهو يقرأ: "والمرسلات عرفا" فقالت: يابني، والله لقد ذكرتني بقراءتك هذه السورة، أنها لآخر ما سمعت من رسول الله صلى الله عليه وسلم يقرأ بها في المغرب
[4166]
730 - حدثنا أبو عاصم، عن ابن جريج، عن ابن أبي مليكة، عن عروة بن الزبير، عن مروان بن الحكم قال:
 قال لي زيد بن ثابت: ما لك تقرأ في المغرب بقصار، وقد سمعت النبي صلى الله عليه وسلم يقرأ بطولى الطوليين
*******************
الجهر في المغرب
731 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن محمد بن جبير بن مطعم، عن أبيه قال:
 سمعت الرسول صلى الله عليه وسلم قرأ في المغرب بالطور
[2885، 3798، 4573]
*******************
الجهر في العشاء
732 - حدثنا أبو النعمان قال: حدثنا معتمر، عن أبيه، عن بكر، عن أبي رافع قال:
 صليت مع أبي هريرة العتمة، فقرأ: "إذا السماء انشقت" فسجد، فقلت له، قال: سجدت خلف أبي القاسم صلى الله عليه وسلم، فلا أزال أسجد بها حتى ألقاه
[734، 1024، 1028]
733 - حدثنا أبو الوليد قال: حدثنا شعبة، عن عدي قال: سمعت البراء:
 أن النبي صلى الله عليه وسلم كان في سفر، فقرأ في العشاء في إحدى الركعتين، بالتين والزيتون
[735، 4669، 7107]
*******************
القراءة في العشاء بالسجدة
734 - حدثنا مسدد قال: حدثنا يزيد بن زريع قال: حدثني التيمي، عن بكر، عن أبي رافع قال: صليت مع أبي هريره العتمة، فقرأ: "إذا السماء انشقت" فسجد، فقلت: ما هذا؟ قال: سجدت بها خلف أبي القاسم صلى الله عليه وسلم فلا أزال أسجد بها حتى ألقاه
[ر: 732]
*******************
القراءة في العشاء
735 - حدثنا خلاد بن يحيى قال: حدثنا مسعر قال: حدثنا عدي بن ثابت: سمع البراءه رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقرأ: "والتين والزيتون" في العشاء، وما سمعت أحدا أحسن صوتا منه، أو قراءة
[ ر: 733]
*******************
يطول في الأولين، ويحذف في الآخريين
736 - حدثنا سليمان بن حرب قال: حدثنا شعبه، عن أبي عون قال: سمعت جابر بن سمرة قال:
 قال عمر لسعد: لقد شكوت في كل شيء حتى الصلاة قال: إما أنا، فأمد في الأوليين، وأحذف في الأخرين، ولا آلو ما اقتديت به من صلاة رسول الله صلى الله عليه وسلم قال: صدقت، ذاك الظن بك، أو ظني بك
[ر: 722]
*******************
 القراءة في الفجر
وقالت أم سلمة: قرأ النبي صلى الله عليه وسلم بالطور
[ر: 1540]
737 - حدثنا أدم قال: حدثنا شعبة قال: حدثنا سيار بن سلامة قال: دخلت أنا وأبي على أبي برزة الأسلمي، فسألناه عن وقت الصلوات، فقال كان النبي صلى الله عليه وسلم يصلي الظهر حين تزول الشمس، والعصر، ويرجع الرجل إلى أقصى المدينة والشمس حية، ونسيت ما قال في المغرب، ولا يبالي بتأخير العشاء إلى ثلث الليل، ولا يحب النوم قبلها ولا الحديث بعدها، ويصلى الصبح، فينصرف الرجل فيعرف جليسه، وكان يقرأ في الركعتين، أو أحداهما، ما بين الستين إلى المائة
[ر: 516]
738 - حدثنا مسدد قال: حدثنا إسماعيل بن إبراهيم قال: أخبرنا بن جريج قال: أخبرنا عطاء أنه سمع أبا هريرة رضي الله عنه يقول:
 في كل صلاة يقرأ، فما أسمعنا رسول الله صلى الله عليه وسلم أسمعناكم، وما أخفى عنا أخفينا عنكم، وإن لم تزد على أم القرآن أجزأت، إن زدت فهو خير
*******************
الجهر بالقراءة صلاة الفجر
وقالت أم سلمة: طفت وراء الناس، والنبي صلى الله عليه وسلم يصلي، ويقرأ بالطور
[ر: 1540]
739 - حدثنا مسدد قال: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 انطلق النبي صلى الله عليه وسلم في طائفة من أصحابه، عامدين إلى سوق عكاظ، وقد حيل بين الشياطين وبين خبر السماء، وأرسلت عليهم الشهب، فرجعت الشياطين إلى قومهم، فقالوا: ما لكم ؟ فقالوا: حيل بيننا بين خبر السماء، وأرسلت علينا الشهب، قالوا ما حال بينكم وبين خبر السماء إلا شيء حدث، فاضربوا مشارق الأرض ومغاربها، فانظروا ما هذا الذي حال بينكم وبين خبر السماء، فانصرف أولئك الذين توجهوا نحو تهامة، إلى النبي صلى الله عليه وسلم وهو بنخلة، عامدين إلى سوق عكاظ، وهو يصلي بأصحابه صلاة الفجر، فلما سمعوا القرآن استمعوا له، فقالوا: هذا والله الذي حال بينكم وبين خبر السماء، فهنالك حين رجعوا إلى قومهم، فقالوا: يا قومنا: "إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا"
فأنزل الله على نبيه صلى الله عليه وسلم: "قل أوحي إلي" وإنما أوحي إليه قول الجن
[4637]
740 - حدثنا مسدد قال: حدثنا اسماعيل قال: حدثنا ايوب، عن عكرمة، عن ابن عباس قال:
 قرأ النبي صلى الله عليه وسلم فيما أمر، وسكت فيما أمر "وما كان ربك نسيا" "لقد كان لكم في رسول الله أسوة حسنة"
*******************
الجمع بين السورتين في الركعة
والقراءة بالخواتيم، وبسورة قبل سورة، وبأول سورة
ويذكر عن عبد الله بن السائب: قرأ النبي صلى الله عليه وسلم المؤمنون في الصبح، حتى إذا جاء ذكر موسى وهارون، أو ذكر عيسى، أخذته سعلة فركع وقرأ عمر في الركعة الاولى بمائة وعشرين آية من البقرة وفي الثانية بسورة من المثاني وقرأ الأحنف بالكهف في الاولى، وفي الثانية بيوسف أو يونس، وذكر أنه صلى مع عمر رضي الله عنه الصبح بهما وقرأ ابن مسعود بأربعين آية من الانفال وفي الثانية بسورة من المفصل وقال قتادة - فيمن يقرأ سورة واحدة في ركعتين، أو يردد سورة واحدة في ركعتين - كل كتاب الله
741 - وقال عبيد الله، عن ثابت، عن انس رضي الله عنه:
 كان رجل من الانصار يؤمهم في مسجد قباء، وكان كلما افتتح سورة يقرأ بها لهم في الصلاة مما يقرأ به، افتتح: "قل هو الله أحد" حتى يفرغ منه، ثم يقرأ سورة أخرى معها، وكان يصنع ذلك في كل ركعة، فكلمه أصحابه فقالوا: إنك تفتتح بهذه السورة، ثم لا ترى أنها تجزئك حتى تقرأ بأخرى، فأما أن تقرأ بها وأما أن تدعها وتقرأ بأخرى، فقال: ما أنا بتاركها، إن أحببتم أن أؤمكم بذلك فعلت، وإن كرهتم تركتكم، وكانوا يرون أنه من أفضلهم وكرهوا أن يؤمهم غيره، فلما أتاهم النبي صلى الله عليه وسلم أخبروه الخبر، فقال: ^يا فلان ما يمنعك أن تفعل ما يأمرك به أصحابك، وما يحملك على لزوم هذة السورة في كل ركعة^ فقال: إني أحبها، فقال: ^حبك إياها ادخلك الجنة^
[ر: 6940]
742 - حدثنا آدم قال: حدثنا شعبه، عن عمرو بن مرة قال: سمعت أبا وائل قال:
 جاء رجل الى بن مسعود فقال: قرأت المفصل الليلة في ركعه،فقال: هذا كهذا الشعر، لقد عرفت النظائر التي كان النبي صلى الله عليه وسلم يقرن بيهن، فذكر عشرين سورة من المفصل، سورتين في كل ركعة
[4710،4756]
*******************
يقرأ في الأخريين بفاتحة الكتاب
743 - حدثنا موسى بن إسماعيل قال: حدثنا همام، عن يحيى، عن عبد الله بن أبي قتادة، عن أبيه:
 أن النبي صلى الله عليه وسلم كان يقرأ في الظهر، في الأوليين بأم الكتاب وسورتين، وفي الركعتين الآخريين بأم الكتاب، ويسمعنا الآية، ويطول في الركعة الأولى مالا يطول في الركعة الثانية، وهكذا في العصر، وهكذا في الصبح
[ر: 725]
*******************
من خافت القراءة في الظهر والعصر
744 - حدثنا قتيبه بن سعيد قال: حدثنا جرير، عن الأعمش، عن عمارة بن عمير، عن أبي معمر، قلت لخباب:
 أكان رسول الله صلى الله عليه وسلم يقرأ في الظهر والعصر؟ قال: نعم، قلنا: من أين علمت؟ قال: باضطراب لحيته
[ر: 713]
*******************
إذا أسمع الإمام الآيه
745 - حدثنا محمد بن يوسف: حدثنا الأوزاعي: حدثني يحيى بن أبي كثير: حدثني عبد الله بن أبي قتاده عن أبيه:
 أن رسول الله صلى الله عليه وسلم كان يقرأ بأم الكتاب وسورة معها، في الركعتين الأوليين، من صلاة الظهر وصلاة العصر، ويسمعنا الآية أحيانا، وكان يطيل في الركعة الاولى
[ر: 725]
*******************
يطول في الركعة الأولى
746 - حدثنا أبو نعيم: حدثنا هشام، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه:
 أن الرسول صلى الله عليه وسلم كان يطول في الركعة الأولى من صلاة الظهر، ويقصر في الثانية، ويفعل ذلك في صلاة الصبح
[ر: 725]
*******************
 جهر الإمام بالتأمين
وقال عطاء آمين الدعاء، أمن ابن الزبير ومن وراءه، حتى إن للمسجد للجة، وكان أبو هريرة ينادي الإمام: لا تفتني بآمين وقال نافع: كان ابن عمر لا يدعه، ويحضهم، وسمعت منه في ذلك خيرا
747 - حدثنا عبد االله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيب، وأبي سلمة بن عبد الرحمن: أنهما أخبراه، عن أبي هريرة: أن النبي صلى الله عليه وسلم قال:
 ^إذا أمن الإمام فأمنوا، فأنه من وافق تأمينه تأمين الملائكة، غفر له ما تقدم من ذنبه^ وقال ابن شهاب: وكان الرسول صلى الله عليه وسلم يقول: ^آمين^
[748، 749، 4205، 6039]
*******************
فضل التأمين
748 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه: أن الرسول الله رضي الله عنه قال:
 ^إذا قال أحدكم آمين، قالت الملائكة في السماء آمين، فوافقة إحدهما الأخرى، غفر له ما تقدم من ذنبه^
[ر: 747]
*******************
 جهر المأموم بالتأمين
749 - حدثنا عبد الله بن مسلمة، عن مالك، عن سمي، مولى أبي بكر، عن أبي صالح، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
 ^إذا قال الإمام: "غير المغضوب عليهم ولا الضالين" فقولوا آمين، فإنه من وافق قوله قول الملائكة، غفر له ما تقدم من ذنبه^ تابعه محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم ونعيم المجمر، عن أبي هريرة رضي الله عنه
[ر: 747]
*******************
إذا ركع دون الصف
750 - حدثنا موسى بن إسماعيل قال: حدثنا همام، عن الأعلم، وهو زياد، عن الحسن، عن أبي بكر:
 أنه انتهى إلى النبي صلى الله عليه وسلم وهو راكع، فركع قبل أن يصل إلى الصف، فذكر ذلك للنبي صلى الله عليه وسلم فقال: ^زادك الله حرصا ولا تعد^
*******************
إتمام التكبير في الركوع
قال ابن عباس، عن النبي صلى الله عليه وسلم
[ر: 754] وفيه مالك بن الحويرث [ر: 785]
751 - حدثنا إسحاق الواسطي قال: حدثنا خالد، عن الجريري، عن أبي العلاء، عن مطرف، عن عمران بن حصين قال:
 صلى مع علي رضي الله عنه في البصرة، فقال: ذكرنا هذا الرجل صلاة، كنا نصليها مع رسول الله صلى الله عليه وسلم، فذكر أنه كان يكبر كلما رفع وكلما وضع
[753، 792]
752 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن أبي سلمة،
 عن أبي هريرة: أنه كان يصلي بهم، فيكبر كلما خفض ورفع، فاذا انصرف قال: إني لأشبهكم صلاة برسول الله صلى الله عليه وسلم
[ر:770]
*******************
 إتمام التكبير في السجود
753 - حدثنا أبو النعمان قال: حدثنا حماد، عن غيلان بن جرير،عن مطرف بن عبد الله قال: صليت خلف علي بن أبي طالب رضي الله عنه، أنا وعمران بن حصين، فكان إذا سجد كبر، وإذا رفع رأسه كبر، وإذا نهض من الركعتين كبر، فلما قضى الصلاة، أخذ بيدي عمران بن حصين فقال: قد ذكرني هذا صلاة محمد صلى الله عليه وسلم، قال: لقد صلى بنا صلاة محمد صلى الله عليه وسلم
[ر:751]
754 - حدثنا عمرو بن عون قال: حدثنا هشيم، عن أبي بشر، عن عكرمة قال:
 رأيت رجلا عند المقام، يكبر في كل خفض ورفع، وإذا قام وإذا وضع، فأخبرت ابن عباس رضي الله عنه، قال: أوليس تلك صلاة النبي صلى الله عليه وسلم، لا أم لك
[755]
*******************
التكبير إذا قام من السجود
755 - حدثنا موسى بن إسماعيل، قال: أخبرنا همام، عن قتادة، عن عكرمة قال:
 صليت خلف شيخ في مكة، فكبر ثنتين وعشرين تكبيرة، فقلت لابن عباس: إنه أحمق، فقال: ثكلتك أمك، سنة أبي القاسم صلى الله عليه وسلم وقال موسى: حدثنا أبان: حدثنا قتادة: حدثنا عكرمة
[ر:754]
756 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني أبو بكر بن الرحمن بن الحارث: أنه سمع أبا هريرة يقول:
 كان رسول الله صلى الله عليه وسلم إذا قام الى الصلاة، يكبر حين يقوم، ثم يكبر حين يركع، ثم يقول: ^سمع الله  لمن حمد^ حين يرفع صلبه من الركعة، ثم يقول وهو قائم: ^ربنا ولك الحمد^ قال عبد الله: ^ولك الحمد^ ثم يكبر حين يهوي، ثم يكبر حين يرفع رأسه، ثم يكبر حين يسجد، ثم يكبر حين يرفع رأسه، ثم يفعل ذلك في الصلاة كلها حتى يقضيها، ويكبر حين يقوم من الثنتين بعد الجلوس
[762،770،771]
*******************
وضع الأكف على الركب في الركوع
وقال أبو حميد في أصحابه: أمكن النبي صلى الله عليه وسلم يديه من ركبتيه
[ر: 794]
757 - حدثنا أبو الوليد قال: حدثنا شعبة، عن أبي يعفور قال: سمعت مصعب بن سعد يقول:
 صليت بجانب أبي، فطبقت بين كفي، ثم وضعتمها بين فخذي، فنهاني أبي وقال: كنا نفعله فنهينا عنه، وأمرنا أن نضع أيدينا على الركب
*******************
إذا لم يتم الركوع
758 - حدثنا حفص بن عمر فقال: حدثنا شعبة، عن سليمان قال: سمعت زيد بن وهب قال: رأى حذيفة رجلا لا يتم الركوع ولا السجود، قال: ما صليت، ولو مت مت على غير الفطرة التي فطر الله محمد صلى الله عليه وسلم
[ر: 382]
*******************
 إستواء الظهر في الركوع
وقال أبو حميد في أصحابه: ركع النبي صلى الله عليه وسلم ثم هصر ظهره
[ر: 794]
*******************
 حد إتمام الركوع والاعتدال فيه والاطمأنينة
759 - حدثنا بدر بن المحبر قال: حدثنا شعبه قال: أخبرني حكم، عن إبن أبي ليلى، عن البراء قال:
 كان ركوع النبي صلى الله عليه وسلم وسجوده، وبين السجدتين، وإذا رفع من الركوع، ما خلا القيام والقعود، قريبا من السواء
[ 768، 786]
760 - حدثنا مسدد قال: أخبرني يحيى بن سعيد، عن عبيد الله قال: حدثنا سعيد المقبري، عن أبيه، عن أبي هريرة:
  أن النبي صلى الله عليه وسلم دخل المسجد، فدخل رجل فصلى، ثم جاء فسلم على الرسول صلى الله عليه وسلم، فرد النبي صلى الله عليه وسلم عليه السلام، فقال: ^ارجع فصل، فإنك لم تصل^ فصلى، ثم جاء فسلم على النبي صلى الله عليه وسلم، فقال: ^ارجع فصل، فإنك لم تصل^ ثلاثا، فقال: والذي بعثك بالحق فما أحسن غيره، فعلمني، قال:
 ^إذا قمت إلى الصلاة فكبر واقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائما، ثم اسجد حتى تطمئن ساجدا، ثم ارفع حتى تطمئن جالسا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها^
[ر: 724]
*******************
الدعاء في الركوع
761 - حدثنا حفص بن عمر قال: حدثنا شعبة، عن منصور، عن أبي الضحى، عن مسروق، عن  عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يقول في ركوعه وسجوده: ^سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي^
[784، 4042، 4683، 4684]
*******************
ما يقول الإمام ومن خلفه إذا رفع رأسه من الركوع
762 - حدثنا أدم قال: حدثنا ابن أبي ذئب، عن سعيد المقبري عن أبي هريرة قال:
 كان النبي صلى الله عليه وسلم إذا قال: ^سمع الله لمن حمده^ قال: ^اللهم ربنا ولك الحمد^ وكان النبي صلى الله عليه وسلم إذا ركع، وإذا رفع رأسه يكبر، وإذا قام من بين السجدتين قال: ^الله أكبر^
[ر: 756]
*******************
فضل اللهم ربنا ولك الحمد
763 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه: أن الرسول صلى الله عليه وسلم قال:
 ^إذا قال الإمام سمع الله لمن حمده، فقولوا اللهم ربنا لك الحمد، فإنه من وافق قوله قول الملائكة، غفر له ما تقدم من ذنبه^
[3056]
764 - حدثنا معاذ بن فضالة قال: حدثنا هشام، عن يحيى، عن أبي سلمة، عن أبي هريرة قال:
 لأقربن صلاة النبي صلى الله عليه وسلم فكان أبو هريرة يقنت في الركعة الأخرى من صلاة الظهر، وصلاة العشاء، وصلاة الصبح، بعد ما يقول: سمع الله لمن حمده، فيدعو للمؤمنين ويلعن الكفار
[ر: 770]
765 - حدثنا عبد الله بن أبي الأسود قال: حدثنا إسماعيل، عن خالد الحذاء، عن أبي قلابة، عن أنس رضي الله عنه قال:
 كان القنوت في المغرب والفجر
[959]
766 - حدثنا عبد الله بن مسلمة، عن مالك، عن نعيم بن عبد الله المجمر، عن علي بن يحيى بن خلاد الزرقي، عن أبيه، عن رفاعة بن رافع الزرقي قال:
 كنا يوما نصلي وراء النبي صلى الله عليه وسلم، فلما رفع رأسه من الركعة، قال: ^سمع الله لمن حمده^ قال رجل وراءه: ربنا ولك الحمد، حمدا طيبا مباركا فيه فلما انصرف، قال: ^من المتكلم^ قال: أنا، قال: ^رأيت بضعة وثلاثين ملكا يبتدرونها، أيهم يكتبها أول^
*******************
 الاطمأنينة حين يرفع رأسه من الركوع
وقال: أبو حميد: رفع النبي صلى الله عليه وسلم واستوى جالسا، حتى يعود كل فقار مكانه
[ر: 794]
767 - حدثنا أبو الوليد قال: حدثنا شعبة، عن ثابت قال:
 كان أنس ينعت لنا صلاة النبي صلى الله عليه وسلم، فكان يصلي، وإذا رفع رأسه من الكوع قام حتى نقول قد نسي
[787]
768 - حدثنا أبو الوليد قال: حدثنا شعبة، عن الحكم، عن ابن أبي ليلى، عن البراء رضي الله عنه قال:
 كان ركوع النبي صلى الله عليه وسلم، وسجوده، وإذا رفع رأسه من الركوع، وبين السجدتين، قريبا من السواء
[ر: 759]
769 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة قال:
 كان مالك بن الحويرث يرينا كيف كان صلاة النبي صلى الله عليه وسلم، وذاك في غير وقت الصلاة، فقام فأمكن القيام، ثم ركع فأمكن الركوع، ثم رفع رأسه فأنصب هنية، فصلى بنا صلاة شيخنا هذا أبي بريد، وكان أبو بريد: إذا رفع رأسه من السجدة الآخرة استوى قاعدا، ثم نهض
[ر: 645]
*******************
يهوي بالتكبير حين يسجد
وقال نافع: كان ابن عمر يضع يديه قبل ركبتيه
770  771 - حدثنا أبو اليمان قال: حدثنا شعيب، عن الزهري قال:
 أخبرني أبو بكر بن عبد الرحمن بن الحارث بن هشام، وأبو سلمة بن عبد الرحمن: أن أبا هريرة كان يكبر في كل صلاة من المكتوبة وغيرها، في رمضان وغيره، فيكبر حين يقوم، ثم يكبر حين يركع، ثم يقول: سمع الله لمن حمده، ثم يقول: ربنا ولك الحمد، قبل أن يسجد، ثم يقول: الله أكبر، حين يهوي ساجدا، ثم يكبر حين يرفع رأسه من السجود، ثم يكبر حين يسجد، ثم يكبر حين يرفع رأس من السجود، ثم يكبر حين يقوم من الجلوس في الاثنتين، ويفعل ذلك في كل ركعة، حين يفرغ من الصلاة، ثم يقول حين ينصرف: والذي نفسي بيده، إني لأقربكم شبها بصلاة الرسول صلى الله عليه وسلم، إن كانت هذه لصلاته حتى فارق الدنيا
^771^ - قالا: وقال أبو هريرة رضي الله عنه: كان رسول الله صلى الله عليه وسلم: حين يرفع رأسه يقول:
 ^سمع الله لمن حمده، ربنا ولك الحمد^ يدعو لرجال فيسميهم بأسمائهم، فيقول: ^اللهم أنج الوليد بن الوليد، وسلمة بن هشام، عياش بن أبي ربيعة، والمستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، واجعلها عليهم سنين كسني يوسف^ وأهل المشرق يومئذ من مضر مخالفون له
[ر: 752، 756، 764، 961]
772 - حدثنا علي بن عبد الله قال: حدثنا سفيان، عن مرة، عن الزهري قال: سمعت أنس بن مالك يقول:
 سقط رسول الله صلى الله عليه وسلم عن فرس، وربما قال سفيان: من فرس، فجحش شقه الأيمن، فدخلنا عليه نعوده، فحضرت الصلاة، فصلى بنا قاعدا وقعدنا وقال سفيان مرة: صلينا قعودا، فلما قضى الصلاة قال: ^إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا قال سمع الله لمن حمده، فقولوا: ربنا ولك الحمد، وإذا سجد فاسجدوا^
قال سفيان: كذا جاء به معمر؟ قلت: نعم قال: لقد حفظ كذا، قال الزهري: ولك الحمد حفظت: من شقه الأيمن، فلما خرجنا من عند الزهري، قال ابن جريج وأنا عنده: فجحش ساقه الأيمن
[ر: 371]
*******************
فضل السجود
773 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد بن المسيب، وعطاء بن يزيد الليثي: أن أبا هريرة أخبرهما:
 أن الناس قالوا: يا رسول الله، هل نرى ربنا يوم القيامة؟ قال: ^هل تمارون في القمر ليلة بدر، ليس دونه حجاب^ قالوا: لا يا رسول الله، قال: ^فهل تمارون في الشمس ليس دونها سحاب^ قالوا: لا، قال: ^فإنكم ترونه كذلك، يحشر الناس يوم القيامة، فيقول: من كان يعبد شيئا فليتبع، فمنهم من يتبع الشمس، ومنهم من يتبع القمر، ومنهم من يتبع الطواغيت، وتبقى هذه الأمة فيها منافقوها، فيأتهم الله فيقول: أنا ربكم، فيقولون هذا مكاننا حتى يأتينا ربنا، فإذا جاء ربنا عرفناه، فيأتيهم الله فيقول: أنا ربكم، فيقولون أنت ربنا، فيدعوهم فيضرب الصراط بين ظهراني جهنم، فأكون أول من يجوز من الرسل بأمته، ولا يتكلم يومئذ أحد إلا الرسل، وكلام الرسل يومئذ: اللهم سلم سلم، وفي جهنم كلاليب، مثل شوك السعدان، هل رأيتم شوك السعدان^ قالوا: نعم، قال: ^فإنها مثل شوك السعدان، غير أنه لا يعلم قدرعظمها إلا الله، تخطف الناس بأعمالهم، فمنهم من يوبق بعمله، ومنهم من يخردل ثم ينجو، حتى إذا أراد الله رحمة من أراد من أهل النار، أمر الله الملائكة: أن يخرجوا من كان يعبد الله، فيخرجونهم ويعرفونهم بآثار السجود، وحرم الله على النار أن تأكل أثر السجود، فيخرجون من النار، فكل ابن أدم تأكله النار إلا أثر السجود، فيخرجون من النار قد امتحشوا فيصب عليهم ماء الحياة، فينبتون كما تنبت الحبة في حميل السيل، ثم يفرغ الله من القضاء بين العباد، ويبقى رجل بين الجنة والنار، وهو آخر أهل النار دخولا الجنة، مقبل بوجهه قبل النار، فيقول: يا رب اصرف وجهي عن النار، قد قشبني ريحها، وأحرقني ذكاؤها، فيقول: هل عسيت إن فعل ذلك بك أن تسأل غير ذلك؟ فيقول: لا وعزتك، فيعطي الله ما يشاء من عهد وميثاق، فيصرف الله وجهه عن النار، فإذا أقبل به على الجنة، رأى بهجتها سكت ما شاء الله أن يسكت، ثم قال: يا رب قدمني عند باب الجنة، فيقول الله له: أليس قد أعطيت العهود والميثاق، أن لا تسأل غير الذي كنت سألت؟ فيقول: يا رب لا أكون أشقى خلقك، فيقول: فما عسيت إن أعطيت ذلك أن لا تسأل غيره؟ فيقول: لا وعزتك، لا أسأل غير ذلك، فيعطي ربه ما شاء من عهد وميثاق، فيقدمه إلى باب الجنة، فإذا بلغ بابها، فرأى زهرتها، وما فيها من النضرة والسرور، فيسكت ما شاء الله أن يسكت، فيقول: يا رب أدخلني الجنة، فيقول الله: ويحك يا بن آدم، ما أغدرك، أليس قد أعطيت العهد والميثاق، أن لا تسأل غير الذي أعطيت؟ فيقول: يا رب لا تجعلني أشقى خلقك، فيضحك الله عز وجل منه، ثم يأذن له في دخول الجنة، فيقول: تمن، فيتمنى حتى إذا انقطعت أمنيته، قال الله عز وجل: من كذا وكذا، أقبل يذكره ربه، حتى إذا انتهت به الأماني، قال الله تعالى: لك ذلك ومثله معه^
قال أبو سعيد الخدري لأبي هريرة رضي الله عنهما: إن رسول الله صلى الله عليه وسلم قال: ^قال الله لك ذلك وعشرة أمثاله^ قال أبو هريرة: لم أحفظ من رسول الله صلى الله عليه وسلم إلا قوله: ^لك ذلك ومثله معه^ قال أبو سعيد: إني سمعته يقول: ^ذلك لك وعشرة أمثاله^
[6204، 7000]
*******************
يبدي ضبعيه ويجافي في السجود
774 - حدثنا يحيى بن بكير قال: حدثني بكر بن مضر، عن جعفر، عن ابن هرمز، عن عبد الله بن مالك ابن بحينة:
أن النبي صلى الله عليه وسلم كان إذا صلى فرج بين يديه، حتى يبدو بياض إبطيه
وقال الليث: حدثني جعفر بن ربيعة نحوه
[ر: 383]
*******************
يستقبل بأطراف رجليه القبلة
قال أبو حميد الساعدي، عن النبي صلى الله عليه وسلم
[ر: 794]
*******************
إذا لم يتم السجود
775 - حدثنا الصلت بن محمد قال: حدثنا مهدي، عن واصل، عن أبي وائل، عن حذيفة:
 رأى رجلا لا يتم ركوعه ولا سجوده، فلم قضى صلاته قال له حذيفه: ما صليت، قال: وأحسبه قال: ولو مت مت على غير سنة محمد صلى الله عليه وسلم
[ر: 382]
*******************
السجود على سبع أعظم
776 777 - حدثنا قبيصة قال: حدثنا سفيان، عن عمرو بن دينار، عن طاوس عن ابن عباس:
 أمر النبي صلى االله عليه وسلم أن يسجد على سبعة أعضاء، ولا يكف شعرا ولا ثوبا: الجبهة، واليدين، والركبتين، الرجلين
 ^777^ - حدثنا مسلم بن إبراهيم قال: حدثنا شعبة، عن عمرو، عن طاوس، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
 ^أمرنا أن نسجد على سبعة أعظم، ولا نكف ثوبا ولا شعرا^
[779، 782، 783]
778 - حدثنا آدم: حدثنا إسرائيل، عن أبي إسحق، عن عبد الله بن يزيد الخطمي: حدثنا البراء بن عازب، وهو غير كذوب، قال:
 كنا نصلي خلف النبي صلى الله عليه مسلم، فإذا قال: ^سمع الله لمن حمده^ لم يحن أحد منا ظهره، حتى يضع النبي صلى الله عليه وسلم جبهته على الأرض
[ر: 658]
*******************
السجود على الأنف
779 - حدثنا معلى بن أسد قال: حدثنا وهيب، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم:
 ^أمرت أن أسجد على سبعة أعظم، على الجبهة - وأشار بيده على أنفه - واليدين، والركبتين، وأطراف القدمين، ولا نكفت الثياب والشعر^
[ر: 776]
*******************
السجود على الأنف والسجود على طين
780 - حدثنا موسى قال: حدثنا همام، عن يحيى، عن أبي سلمة قال: انطلقت إلى أبي سعيد الخدري فقلت:
 ألا تخرج بنا إلى النخل نتحدث، فخرج، فقال: قلت: حدثني ما سمعت من النبي صلى الله عليه وسلم في ليلة القدر؟ قال: اعتكف رسول الله صلى الله عليه وسلم عشر الأول من رمضان، واعتكفنا معه، فأتاه جبريل فقال: إن الذي تطلب أمامك، فاعتكف العشر الأوسط فاعتكفنا معه، فأتاه جبريل فقال: إن الذي تطلب أمامك، قام النبي صلى الله عليه وسلم خطيبا، صبيحة عشرين من رمضان، فقال: ^من كان اعتكف مع النبي صلى الله عليه وسلم فليرجع، فإني أريت ليلة القدر وإني نسيتها وإنها في العشر الأواخر، وفي وتر، وإني رأيت كأني أسجد في طين وماء^ وكان سقف المسجد جريد النخل، وما نرى في السماء شيئا، فجاءت قزعة فأمطرنا، فصلى بنا النبي صلى الله عليه وسلم حتى رأيت أثر الطين والماء على جبهة رسول الله صلى الله عليه وسلم وأرنبته، تصديق رؤياه
[ر: 638]
*******************
عقد الثياب وشدها، ومن ضم إليه ثوبه، إذا خاف أن تنكشف عورته
781 - حدثنا محمد بن كثير قال: أخبرنا سفيان، عن أبي حازم، عن سهيل بن سعد قال:
 كان الناس يصلون مع النبي صلى الله عليه وسلم، وهم عاقدو أزرهم من الصغر على رقابهم، فقيل للنساء: ^لا ترفعن رؤوسكن، حتى  يستوي الرجال جلوسا^
[ر: 355]
*******************
لا يكف شعرا
782 - حدثنا أبو النعمان قال: حدثنا حماد، وهو ابن زيد، عن عمر بن دينار، عن طاوس، عن ابن عباس قال:
 أمر النبي صلى الله عليه وسلم أن يسجد على سبعة أعظم، ولا يكف ثوبه ولا شعره
[ر: 776]
*******************
لا يكف ثوبه في الصلاة
783 - حدثنا موسى بن إسماعيل قال: حدثنا أبو عوانة، عن عمرو، عن طاوس، عن ابن عباس رضى الله عنهما، عن النبي صلى الله عليه وسلم قال:
 ^أمرت أن أسجد على سبعة، لا أكف شعرا ولا ثوبا^
[ر: 776]
*******************
التسبيح والدعاء في السجود
784 - حدثنا مسدد قال: حدثنا يحيى، عن سفيان قال: حدثني منصور، عن مسلم، عن مسروق، عن عائشة رضي الله عنها أنها قالت:
 كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: ^سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي^ يتأول القرآن
[ر: 761]
*******************
المكث بين السجدتين
785 - حدثنا أبو النعمان قال:حدثنا حماد، عن أيوب، عن أبي قلابة: أن مالك ابن الحويرث قال لأصحابه:
 ألا أنبئكم صلاة رسول الله صلى الله عليه وسلم؟ قال: وذاك في غير حين صلاة فقام، ثم ركع فكبر، ثم رفع رأسه، فقام هنية، ثم سجد، ثم رفع رأسه هنية، فصلى صلاة عمرو بن سلمة شيخنا هذا قال أيوب: كان يفعل شيئا لم أرهم يفعلونه، كان يقعد في الثالثة والرابعة قال: فأتينا النبي صلى الله عليه وسلم فأقمنا عنده، فقال: ^لو رجعتم إلى أهليكم، صلوا صلاة كذا في حين كذا، صلوا صلاة كذا في حين كذا، فإذا حضرت الصلاة، فليؤذن أحدكم، وليؤمكم أكبركم^
[ر:645 ]
786 - حدثنا محمد بن عبد الرحيم قال: حدثنا أبو أحمد، محمد بن عبد الله الزبيري، قال: حدثنا مسعر، عن الحكم، عن عبد الرحمن بن أبي ليلى، عن البراء قال:
 كان سجود النبي صلى الله عليه وسلم وركوعه، وقعوده بين السجدتين، قريبا من السواء
[ر:759]
787 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه قال:
 إني لا آلو أن أصلي بكم كما رأيت النبي صلى الله عليه وسلم يصلي بنا0 قال ثابت: كان أنس يصنع شيئا لم أركم تصنعونه، كان إذا رفع رأسه من الركوع قام حتى يقول القائل قد نسي، وبين السجدتين حتى يقول القائل قد نسي
[ر:767__]
*******************
لا يفترش ذراعيه في السجود
وقال أبو حميد: سجد النبي صلى الله عليه وسلم ووضع يديه غير مفترش ولا قابضهما
[ر:794]
788 - حدثنا محمد بن بشار قال: حدثنا محمد بن جعفر قال: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال:  ^اعتدلوا في السجود، ولا يبسط أحدكم ذراعيه انبساط الكلب^
[ر:509]
*******************
من استوى قاعدا في وتر من صلاته، ثم نهض
789 - حدثنا محمد بن الصباح قال: أخبرنا هشيم قال: أخبرنا خالد الحذاء، عن أبي قلابة قال: أخبرنا مالك بن الحورث الليثي:
 أنه رأى النبي صلى الله عليه وسلم يصلي، فإذا كان في وتر من صلاته، لم ينهض حتى يستوي قاعدا
*******************
 كيف يعتمد على الأرض إذا قام من الركعة
790 - حدثنا معلى بن أسد قال: حدثنا وهيب، عن أيوب، عن أبي قلابة قال:
 جاءنا مالك بن الحويرث، فصلى بنا في مسجدنا هذا، فقال: إني لأصلي بكم وما أريد الصلاة، ولكن أريد أن أريكم كيف رأيت النبي صلى الله عليه وسلم يصلي قال أيوب: فقلت لأبي قلابة: وكيف كانت صلاته؟ قال: مثل صلاة شيخنا هذا، يعني عمرو بن سلمة قال أيوب وكان ذلك الشيخ يتم التكبير وإذا رفع رأسه عن السجدة الثانية جلس، واعتمد على الأرض ثم قام
[ر:645]
*******************
يكبر وهو ينهض من السجدتين
وكان ابن الزبير يكبر في نهضته
791 - حدثنا يحيى بن صالح قال: حدثنا فليح بن سليمان، عن سعيد بن الحارث قال:
  صلى لنا أبو سعيد، فجهر بالتكبير حين رفع رأسه من السجود، وحين سجد، وحين رفع، وحين قام من الركعتين، وقال: هكذا رأيت النبي صلى الله عليه وسلم
792 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد قال: حدثنا غيلان بن جرير، عن مطرف قال:
 صليت أنا وعمران صلاة، خلف علي بن أبي طالب رضي الله عنه، فكان إذا سجد كبر، وإذا رفع كبر، وإذا نهض من الركعتين كبر، فلما سلم، أخذ عمران بيدي فقال: لقد صلى بنا هذا صلاة محمد صلى الله عليه وسلم، أو قال: لقد ذكرني هذا صلاة محمد صلى الله عليه وسلم
[ر: 751]
*******************
سنة الجلوس في التشهد
وكانت أم الدرداء تجلس في صلاتها جلسة الرجل، وكانت فقيهة
793 - حدثنا عبد الله بن مسلمة، عن مالك، عن عبد الحمن بن القاسم، عن عبد الله أنه أخبره:
 أنه كان يرى عبد الله بن عمر رضي االله عنهما يتربع في الصلاة إذا جلس، ففعلته وأنا يومئذ حديث السن، فنهاني عبد الله بن عمر، وقال: إنما سنة الصلاة أن تنصب رجلك اليمنى، وتثني اليسرى، فقلت: إنك تفعل ذلك؟ فقال: إن رجلي لا تحملاني
794 - حدثنا يحيى بن بكر قال: حدثنا الليث، عن خالد، عن سعيد، عن محمد بن عمرو بن حلحلة، عن محمد بن عمرو بن عطاء
وحدثنا الليث، عن يزيد بن أبي حبيب، ويزيد بن محمد، عن محمد بن عمرو بن حلحلة، عن محمد بن عمرو بن عطاء:
 أنه كان جالسا مع نفر من أصحاب النبي صلى الله عليه وسلم، فذكرنا صلاة النبي صلى الله عليه وسلم، فقال أبو حميد الساعدي: أنا كنت أحفظكم لصلاة رسول الله صلى الله عليه وسلم، رأيته إذا كبر جعل يديه حذاء منكبيه، وإذا ركع أمكن يديه من ركبتيه، ثم هصر ظهره، فإذا رفع رأسه استوى، حتى يعود كل فقار مكانه، فإذا سجد وضع يديه غير مفترش ولا قابضهما، واستقبل بأطراف أصابع رجليه القبلة، فإذا جلس في الركعتين جلس على رجله اليسرى، ونصب اليمنى، وإذا جلس في الركعة الآخرة، قدم رجله اليسرى، ونصب الأخرى، وقعد  على مقعدته
وسمع الليث يزيد بن أبي حبيب، ويزيد بن محمد بن حلحلة، وابن حلحلة من ابن عطاء قال أبو صالح، عن الليث: كل فقار وقال ابن المبارك، عن يحيى بن أيوب قال: حدثني يزيد بن أبي حبيب: أن محمد بن عمرو حدثه: كل فقار
*******************
 من لم ير التشهد الأول واجبا، لأن النبي صلى الله عليه وسلم قام من الركعتين ولم يرجع
795 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: حدثني عبد الرحمن بن هرمز، مولى بني عبد المطلب، وقال مرة: مولى ربيعة بن الحارث: أن عبد الله بن بحينة، وهو من أزد شنوءة، وهو حليف لبني عبد مناف، وكان من أصحاب النبي صلى الله عليه وسلم:
 أن النبي صلى الله عليه وسلم صلى بهم الظهر، فقام في الركعتين الأوليين، لم يجلس، فقام الناس معه، حتى إذا قضى الصلاة، وانتظر الناس تسليمه، كبر وهو جالس، فسجد سجدتين قبل أن يسلم، ثم سلم
[796، 1166، 1167، 1173، 6293]
*******************
التشهد في الأولى
796 - حدثنا قتيبة بن سعيد قال: حدثنا بكر، عن جعفر بن ربيعة، عن الأعرج، عن عبد الله بن مالك ابن بحينة قال:
 صلى بنا الرسول صلى الله عليه وسلم الظهر، فقام وعليه جلوس، فلما كان في آخر صلاته، سجد سجدتين وهو جالس
[ر: 795]
*******************
التشهد في الآخرة
797 - حدثنا أبو نعيم قال: حدثنا الأعمش، عن شقيق بن سلمة قال: قال عبد الله:
 كنا إذا صلينا خلف النبي صلى الله عليه وسلم قلنا: السلام على جبريل ومكائيل، السلام على فلان وفلان، فالتفت إلينا رسول الله عليه وسلم فقال: ^إن الله هو السلام، فإذا صلى أحدكم فليقل: التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، فإنكم إذا قلتموها، أصابت كل عبد لله صالح في السماء والأرض، أشهد أن لا إله إلا الله، واشهد أن محمدا عبده ورسوله^
[800، 1144، 5876، 5910، 5969، 6946]
*******************
الدعاء قبل السلام
798 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرنا عروة بن الزبير، عن عائشة، زوج النبي صلى الله عليه وسلم أخبرته:
 أن رسول الله صلى الله عليه وسلم كان يدعو في الصلاة: ^اللهم إني أعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا وفتنة الممات، اللهم إني أعوذ بك من المأثم والمغرم^ فقال له قائل: ما أكثر ما تستعيذ من المغرم؟ فقال: ^إن الرجل إذا غرم، حدث فكذب، ووعد فأخلف^
وعن الزهري قال: أخبرني عروة: أن عائشة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يستعيذ في صلاته من فتنة الدجال
[2267، 6710]
799 - حدثنا قتيبة بن سعيد قال: حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عبد الله بن عمرو، عن أبي بكر الصديق رضي الله عنه:
 أنه قال لرسول الله صلى الله عليه وسلم: علمني الدعاء أدعو به في صلاتي قال: ^قل: اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني، إنك أنت الغفور الرحيم^
[5967، 6953]
*******************
ما يتخير من الدعاء بعد التشهد وليس بواجب
800 - حدثنا مسدد قال: حدثنا يحيى، عن الأعمش: حدثني شقيق، عن عبد الله قال:
 كنا إذا كنا مع النبي صلى الله عليه وسلم في صلاة، قلنا: السلام على الله من عباده، السلام على فلان وفلان، فقال النبي صلى الله عليه وسلم: ^لا تقولوا السلام على الله، فإن الله هو السلام، ولكن قولوا: التحيات لله، والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، فإنكم إذا قلتم أصاب كل عبد في السماء، أو بين السماء والأرض، أشهد أن لاإله إلا الله، وأشهد أن محمدا عبده ورسوله، ثم يتخير من الدعاء أعجبه إليه فيدعوه^
[ر: 797]
*******************
من لم يمسح جبهته وأنفه حتى صلى
801 - حدثنا مسلم بن إبراهيم قال: حدثنا هشام، عن يحيى، عن أبي سلمه قال: سألت أبا سعيد الخدري فقال:
 رأيت رسول الله صلى الله عليه وسلم يسجد في الماء والطين، حتى رأيت أثر الطين في جبهته
[ر: 638]
*******************
التسليم
802 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: حدثنا الزهري، عن هند بنت الحارث: أن أم سلمة رضي الله عنها قالت:
 كان الرسول صلى الله عليه وسلم إذا سلم، قام النساء حتى يقضي تسليمه، ومكث يسيرا قبل أن يقوم قال ابن شهاب: فأرى - والله أعلم - أن مكثه لكي ينفذ النساء، قبل أن يدركهن من انصرف من القوم
[812، 828، 832]
*******************
يسلم حين يسلم الإمام
وكان ابن عمر رضي الله عنهما: يستحب إذا سلم الإمام، أن يسلم من خلفه
803 - حدثنا حبان بن موسى قال: أخبرنا عبد الله قال: أخبرنا معمر، عن الزهري، عن محمود بن الربيع، عن عتبان قال:
 صلينا مع النبي صلى الله عليه وسلم، فسلمنا حين سلم
[ر: 414]
*******************
من لم ير رد السلام على الإمام، واكتفى بتسليم الصلاة
804 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا معمر، عن الزهري قال: أخبرني محمود بن الربيع، وزعم أنه عقل رسول الله صلى الله عليه وسلم، وعقل مجة مجها من دلو كان في دراهم، قال: سمعت عتبان بن مالك الأنصاري، ثم أحد بني سالم، قال:
 كنت أصلي لقومي بني سالم، فأتيت النبي صلى الله عليه وسلم فقلت: إني أنكرت بصري، إن السيول تحول بيني وبين مسجد قومي، فلوددت أنك جئت فصليت في بيتي مكانا، حتى أتخذة مسجدا، فقال: ^أفعل إن شاء الله^
فغدا علي رسول الله صلى الله عليه وسلم وأبو بكر معه، بعد ما اشتد النهار، فاستأذن النبي صلى الله عليه وسلم فأذنت له، فلم يجلس حتى قال: ^أين تحب أن أصلي من بيتك^ فأشار إليه من المكان الذي أحب أن يصلي فيه، فقام فصففنا خلفه، ثم سلم وسلمنا حين سلم
[ر: 414]
*******************
الذكر بعد الصلاة
805 806 - حدثنا إسحق بن نصر قال: حدثنا عبد الرزاق قال: أخبرنا ابن جريج قال: أخبرني عمرو: أن أبا معبد، مولى ابن عباس، أخبره: أن ابن عباس رضي الله عنهما أخبره:
 أن رفع الصوت بالذكر، حين ينصرف الناس من المكتوبة، كان على عهد النبي صلى الله عليه وسلم
وقال ابن عباس: كنت أعلم إذا إنصرفوا بذلك إذا سمعته
 ^806^ - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: أخبرني أبو معبد، عن ابن عباس رضي الله عنهما قال:
 كنت أعرف انقضاء صلاة النبي صلى االله عليه وسلم بالتكبير
807 - حدثنا محمد بن أبي بكر قال: حدثنا معتمر، عن عبيد الله، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
 جاء الفقراء إلى النبي صلى الله عليه وسلم فقالوا: ذهب أهل الدثور من الأموال بالدرجارت العلا والنعيم المقيم: يصلون كما نصلي، ويصومون كما نصوم، ولهم فضل من أموال، يحجون بها ويعتمرون، ويجاهدون ويتصدقون قال: ^ألا أحدثكم بأمر إن أخذتم به، أدركتم من سبقكم، ولم يدرككم أحد بعدكم، وكنتم خير من أنتم بين ظهرانيه، إلا من عمل مثله؟ تسبحون وتحمدون وتكبرون، خلف كل صلاة، ثلاثا وثلاثين^ فاختلفنا بيننا، فقال بعضنا: نسبح ثلاثا وثلاثين، ونحمد ثلاثا وثلاثين، ونكبر أربعا وثلاثين، فرجعت إليه، فقال: ^تقول سبحان الله، والحمد لله، والله أكبر، حتى يكون منهن كلهن ثلاثا وثلاثين^
[5970]
808 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن عبد الملك بن عمير، عن وراد، كاتب المغيرة بن شعبة، قال: أملى علي المغيرة بن شعبة، في كتاب إلى معاوية:
 أن النبي صلى الله عليه وسلم كان يقول في دبر كل صلاة مكتوبة: ^لا إله إلا الله وحده لا شرك له، له الملك، وله الحمد، وهو على كل شيء قدير اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد^
وقال شعبة، عن عبد الملك، بهذا، عن الحكم، عن القاسم بن مخيمرة، عن وراد، بهذا وقال الحسن: الجد غنى
[5971، 6108، 6241، 6862، وانظر: 1407]
*******************
يستقبل الإمام الناس إذا سلم
809 - حدثنا موسى بن إسماعيل قال: حدثنا جرير بن حازم قال: حدثنا أبو رجاء، عن سمرة بن جندب قال:
 كان النبي صلى الله عليه وسلم إذا صلى صلاة، أقبل علينا بوجهه
[1092، 1320، 1979، 2638، 3064، 3176، 4397، 5745، 6640]
810 - حدثنا عبد الله بن مسلمة، عن مالك، عن صالح بن كيسان، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن زيد بن خالد الجهني أنه قال:
 صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية، على إثر سماء كانت من الليلة، فلما انصرف، أقبل على الناس فقال: ^هل تدرون ماذا قال ربكم^ قالوا: الله ورسوله أعلم، قال: ^أصبح من عبادي مؤمن وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي وكافر بالكوكب، وأما من قال: بنوء كذا وكذا، فذلك كافر بي ومؤمن بالكوكب^
[991، 3916، 7064]
811 - حدثنا عبد الله: سمع يزيد قال: أخبرنا حميد، عن أنس قال:
 أخر رسول الله صلى الله عليه وسلم الصلاة ذات ليلة إلى شطر الليل، ثم خرج علينا، فلما صلى أقبل علينا بوجهه، فقال: ^إن الناس قد صلوا ورقدوا، وإنكم لن تزالوا في صلاة ما انتظرتم الصلاة^
[ر: 546]
*******************
مكث الإمام في مصلاه بعد السلام
وقال لنا آدم: حدثنا شعبة، عن أيوب، عن نافع قال: كان ابن عمر يصلي في مكانه الذي صلى فيه الفريضة وفعله القاسم ويذكر عن أبي هريرة رفعه: ^لا يتطوع الإمام في مكانه^ ولم يصح
812 - حدثنا أبو الوليد: حدثنا إبراهيم بن سعد: حدثنا الزهري، عن هند بنت الحارث، عن أم سلمة:
 أن النبي صلى الله عليه وسلم كان إذا سلم، يمكث في مكانه يسيرا
قال ابن شهاب: فنرى، والله أعلم، لكي ينفذ من ينصرف من النساء
وقال ابن أبي مريم: أخبرنا نافع بن يزيد قال: أخبرني جعفر بن ربيعة: أن ابن شهاب كتب إليه قال: حدثتني هند بنت الحارث الفراسية، عن أم سلمة، زوج النبي صلى الله عليه وسلم، وكانت من صواحباتها، قالت: كان يسلم، فينصرف النساء، فيدخلن بيوتهن، من قبل أن ينصرف رسول الله صلى الله عليه وسلم وقال: ابن وهب، عن يونس، عن ابن شهاب: أخبرتني هند الفراسية وقال عثمان بن عمر: أخبرنا يونس، عن الزهري: حدثتني هند الفراسية وقال الزبيدي: أخبرني الزهري: أن هند بنت الحارث القرشية أخبرته، وكانت تحت معبد بن المقداد، وهو حليف بني زهرة، وكانت تدخل على أزواج النبي صلى الله عليه وسلم وقال شعيب، عن الزهري: حدثتني هند القرشية وقال ابن أبي عتيق، عن الزهري، عن هند الفراسية وقال الليث: حدثني يحيى بن سعيد: حدثه عن ابن شهاب، عن امرأة من قريش: حدثته عن النبي صلى الله عليه وسلم
[ر: 802]
*******************
من صلى بالناس، فذكر حاجة فتخطاهم
813 - حدثنا محمد بن عبيد قال: حدثنا عيسى بن يونس، عن عمر بن سعيد قال: أخبرني ابن أبي مليكة، عن عقبة قال: صليت وراء النبي صلى الله عليه وسلم بالمدينة العصر، فسلم ثم قام مسرعا، فتخطى رقاب الناس، إلى بعض حجر نسائه، ففزع الناس من سرعته، فخرج عليهم، فرأى أنهم عجبوا من سرعته، فقال: ^ذكرت شيئا من تبر عندنا، فكرهت أن يحبسني، فأمرت بقسمته^
[1163، 1363، 5919]
*******************
الانفتال والانصراف عن اليمين والشمال
وكان أنس ينفتل عن يمينه وعن يساره، ويعيب على من يتوخى، أو من يعمد الانفتال عن يمينه
814 - حدثنا أبو الوليد قال: حدثنا شعبة، عن سليمان، عن عمارة بن عمير، عن الأسود قال: قال عبد الله:
 لا يجعل أحدكم للشيطان شيئا من صلاته، يرى أن حقا عليه أن لا ينصرف إلا عن يمينه، لقد رأيت النبي صلى الله عليه وسلم كثيرا ينصرف عن يساره
*******************
ما جاء في الثوم النيء والبصل والكراث
وقول النبي صلى الله عليه وسلم: ^من أكل الثوم أو البصل، من الجوع أو غيره، فلا يقربن مسجدنا^
815 - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قال في غزوة خيبر: ^من أكل من هذه الشجرة - يعني الثوم - فلا يقربن مسجدنا^
[ر: 3978]
816 817 - حدثنا عبد الله بن محمد قال: حدثنا أبو عاصم قال: أخبرنا ابن جريج قال: أخبرني عطاء قال: سمعت جابر بن عبد الله قال: قال النبي صلى الله عليه وسلم:
 ^من أكل من هذه الشجرة - يريد الثوم - فلا يغشانا في مساجدنا^
قلت: ما يعني به؟ قال: ما أراه يعني إلا نيئه وقال مخلد بن يزيد، عن ابن جريج: إلا نتنه
 ^817^ - حدثنا سعيد بن عفير قال: حدثنا ابن وهب، عن يونس، عن ابن شهاب: زعم عطاء: أن جابر بن عبد الله زعم: أن النبي صلى الله عليه وسلم قال:
 ^من أكل ثوما أو بصلا فليعتزلنا^ أو قال: ^فلعتزل مسجدنا، وليقعد في بيته^ وأن النبي صلى الله عليه وسلم أتي بقدر فيه خضرات من بقول، فوجد لها ريحا، فسأل فأخبر بما فيها من البقول، فقال: ^قربوها^ إلى بعض أصحابه كان معه، فلما رآه كره أكلها، قال: ^كل فإني أناجي من لا تناجي^
وقال أحمد بن صالح، عن ابن وهب: أتي ببدر، قال ابن وهب: يعني طبقا، فيه خضرات، ولم يذكر الليث، وأبو صفوان، عن يونس: قصة القدر، فلا أدري: هو من قول الزهري، أو في الحديث
وقال أحمد بن صالح، بعد حديث يونس، عن ابن شهاب: وهو يثبت قول يونس
[5137، 6926]
818 - حدثنا أبو معمر قال: حدثنا عبد الوارث، عن عبد العزيز قال: سأل رجل أنسا:
 ما سمعت نبي الله صلى الله عليه وسلم يذكر في الثوم؟ فقال: قال النبي صلى الله عليه وسلم:^من أكل من هذه الشجرة فلا يقربنا^ أو: ^لا يصلين معنا^
[5136]
*******************
وضوء الصبيان، ومتى يجب عليهم الغسل والطهور، وحضورهم الجماعة والعيدين والجنائز، وصفوفهم
819 - حدثنا ابن المثنى قال: حدثني غندر قال: حدثنا شعبة قال: سمعت سليمان الشيباني قال: سمعت الشعبي قال:
 أخبرني من مر مع النبي صلى الله عليه وسلم على قبر منبوذ، فأمهم وصفوا عليه فقلت: يا أبا عمرو، من حدثك؟ فقال: ابن عباس
[1190، 1256، 1258، 1259، 1262، 1271، 1275]
820 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثني صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم قال:
 ^الغسل يوم الجمعة واجب على كل محتلم^
[839، 840، 855، 2522]
821 - حدثنا علي بن عبد الله قال: أخبرنا سفيان، عن عمرو قال: أخبرني كريب، عن ابن عباس رضي الله عنهما قال:
 بت عند خالتي ميمونة ليلة، فنام النبي صلى الله عليه وسلم، فلما كان في بعض الليل، قام رسول الله صلى الله عليه وسلم، فتوضأ من شن معلق وضوءا خفيفا، يخففه عمرو ويقلله جدا، ثم قام يصلي، فقمت فتوضأت نحوا مما توضأ، ثم جئت فقمت عن يساره، فحولني فجعلني عن يمينه، ثم صلى ما شاء الله، ثم اضطجع، فنام حتى نفخ، فأتاه المنادي يأذنه بالصلاة، فقام معه إلى الصلاة، فصلى ولم يتوضأ قلنا لعمرو: إن ناسا يقولون: إن النبي صلى الله عليه وسلم تنام عينيه ولا ينام قلبه؟ قال عمرو: سمعت عبيد بن عمير يقول: إن رؤيا الأنبياء وحي، ثم قرأ: "إني أرى في المنام أني أذبحك"
[ر: 117]
822 - حدثنا إسماعيل قال: حدثني مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك:
 أن جدته مليكة دعت رسول الله صلى الله عليه وسلم لطعام صنعته، فأكل منه، فقال ^قوموا فلأصلي بكم^ فقمت إلى حصير لنا قد اسود من طول ما لبس، فنضحته بماء، فقام رسول الله صلى الله عليه وسلم واليتيم معي، والعجوز من ورائنا، فصلى بنا ركعتين
[ر: 373]
823 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبه، عن ابن عباس رضي الله عنهما أنه قال:
 أقبلت راكبا على حمار أتان، وأنا يومئذ قد ناهزت الاحتلام، ورسول الله صلى الله عليه وسلم يصلي بمنى إلى غير جدار، فمررت بين يدي بعض الصف، فنزلت وأرسلت الأتان ترتع، ودخلت في الصف، فلم ينكر ذلك علي أحد
[ر: 76]
824 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن عائشة قالت: أعتم النبي صلى الله عليه وسلم
وقال عياش: حدثنا عبد الأعلى: حدثنا معمر، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت:
 أعتم رسول الله صلى الله عليه وسلم في العشاء، حتى ناداه عمر: قد نام النساء والصبيان، فخرج رسول الله صلى الله عليه وسلم فقال: ^إنه ليس أحد من أهل الأرض يصلي هذه الصلاة غيركم^ ولم يكن أحد يومئذ يصلي غير أهل المدينة
[ر: 541]
825 - حدثنا عمرو بن علي قال: حدثنا يحيى قال: حدثنا سفيان: حدثنا عبد الرحمن  بن عابس: سمعت ابن عباس رضي الله عنهما:
 قال له رجل: شهدت الخروج مع رسول الله صلى الله عليه وسلم؟ قال: نعم، ولولا مكاني منه ما شهدته، يعني من صغره، أتى العلم الذي عند دار كثير بن الصلت، ثم خطب، ثم أتى النساء فوعظهن، وذكرهن، وأمرهن أن يتصدقن، فجعلت المرأة تهوي بيدها إلى حلقها، تلقي في ثوب بلال، ثم أتى هو وبلال البيت
[ر:98]
*******************
خروج النساء إلى المساجد بالليل والغلس
826 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير، عن عائشة رضي الله عنها قالت:
 أعتم رسول الله صلى الله عليه وسلم بالعتمة، حتى ناداه عمر: نام النساء والصبيان، فخرج النبي صلى الله عليه وسلم فقال: ^ما ينتظرها أحد غيركم من أهل الأرض^ ولا يصلى يومئذ إلا بالمدينة، وكانوا يصلون العتمة فيما بين أن يغيب الشفق إلى ثلث الليل الأول
[ر: 541]
827 - حدثنا عبيد الله بن موسى، عن حنظلة، عن سالم بن عبد الله، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
 ^إذا استأذنكم نساؤكم بالليل إلى المسجد فأذنوا لهن^
تابعه شعبة، عن الأعمش، عن مجاهد، عن ابن عمر، عن النبي صلى الله عليه وسلم
[835، 857، 858، 4940]
*******************
انتظار الناس قيام الإمام العالم
828 - حدثنا عبد الله بن محمد: حدثنا عثمان بن عمر: أخبرنا يونس، عن الزهري قال: حدثتني هند بنت الحارث:
 أن أم سلمة زوج النبي صلى الله عليه وسلم أخبرتها: أن النساء في عهد رسول الله صلى الله عليه وسلم كن إذا سلمن من المكتوبة قمن، وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال
[ر: 802]
829 - حدثنا عبد الله بن مسلمة، عن مالك ^ح^ وحدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن، عن عائشة قالت:
 إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح، فينصرف النساء متلفعات بمروطهن، ما يعرفن من الغلس
[ر: 365]
830 - حدثنا محمد بن مسكين قال: حدثنا بشر: أخبرنا الأوزاعي: حدثني يحيى بن أبي كثير، عن عبد الله بن أبي قتادة الأنصاري، عن أبيه قال: قال رسول الله صلى الله عليه وسلم:
 ^إني لأقوم إلى الصلاة، وأنا أريد أن أطول فيها، فأسمع بكاء الصبي، فأتجوز في صلاتي، كراهية أن أشق على أمه^
[ر: 675]
831 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن يحيى بن سعيد، عن عمرة، عن عائشة رضي الله عنها قالت:
 لو أدرك رسول الله صلى الله عليه وسلم ما أحدث النساء، لمنعهن كما منعت نساء بني إسرائيل قلت لعمرة: أو منعن؟ قالت: نعم
*******************
صلاة النساء خلف الرجال
832 - حدثنا يحيى بن قزعة قال: حدثنا إبراهيم بن سعد، عن الزهري، عن هند بنت الحارث، عن أم سلمة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم إذا سلم، قام النساء حين يقضي تسليمه، ويمكث هو في مقامه يسيرا قبل أن يقوم قال: نرى - والله أعلم - أن ذلك كان لكي ينصرف النساء، قبل أن يدركهن أحد من الرجال
[ر: 802]
833 - حدثنا أبو نعيم قال: حدثنا ابن عيينة، عن إسحق، عن أنس رضي الله عنه قال:
 صلى النبي صلى الله عليه وسلم في بيت أم سليم، فقمت ويتيم خلفه، وأم سليم خلفنا
[ر: 373]
*******************
سرعة انصراف النساء من الصبح، وقلة مقامهن في المسجد
834 - حدثنا يحيى بن موسى: حدثنا سعيد بن منصور: حدثنا فليح، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم كان يصلي الصبح بغلس، فينصرفن نساء المؤمنين، لا يعرفن من الغلس، أو لا يعرفن بعضهن بعضا
[ر: 365]
*******************
استئذان المرأة زوجها بالخروج إلى المسجد
835 - حدثنا مسدد: حدثنا يزيد بن زريع، عن معمر، عن الزهري، عن سالم بن عبد الله، عن أبيه، عن النبي صلى الله عليه وسلم:
 ^إذا استأذنت امرأة أحدكم فلا يمنعها^
[ر: 827]

*******************مجلد الجمعة
*******************
فرض الجمعة
لقول الله تعالى: "إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون"  الجمعة: 9
836 - حدثنا أبو اليمان قال: أخبرنا شعيب قال: حدثنا أبو الزناد: أن عبد الرحمن بن هرمز الأعرج، مولى ربيعة بن الحارث، حدثه: أنه سمع أبا هريرة رضي الله عنه: أنه سمع رسول الله صلى الله عليه وسلم يقول:
 ^نحن الآخرون السابقون يوم القيامة، بيد أنهم أتوا الكتاب من قبلنا، ثم هذا يومهم الذي فرض عليهم فاختلفوا فيه، فهدانا الله، فالناس لنا فيه تبع: اليهود غدا والنصارى بعد غد^
[856، 3298، 7057، وانظر: 236، 6630]
*******************
فضل الغسل يوم الجمعة، وهل على الصبي شهود يوم الجمعة، أو على النساء
837 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال:
 ^إذا جاء أحدكم الجمعة فليغتسل^
[854، 877]
838 - حدثنا عبد الله بن محمد بن أسماء قال: أخبرنا جويرية، عن مالك، عن الزهري، عن سالم بن عبد الله بن عمر، عن ابن عمر، رضي الله عنهما:
 أن عمر بن الخطاب، بينما هو قائم في الخطبة يوم الجمعة، إذا دخل رجل من المهاجرين الأولين من أصحاب النبي صلى الله عليه وسلم فناداه عمر: أية ساعة هذه؟ قال: إني شغلت، فلم انقلب إلى أهلي حتى سمعت التأذين، فلم أزد أن توضأت فقال: والوضوء أيضا، وقد علمت أن رسول الله صلى الله عليه وسلم كان يأمر بالغسل
[842]
839 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه: أن الرسول صلى الله عليه وسلم قال:
 ^غسل يوم الجمعة واجب على كل محتلم^
[ر: 820]
*******************
الطيب للجمعة
840 - حدثنا علي قال: حدثنا حرمي بن عمارة قال: حدثنا شعبة، عن أبي بكر بن المنكدرقال: حدثني عمرو بن سليم الأنصاري قال: أشهد على أبي سعيد قال: أشهد على رسول الله صلى الله عليه وسلم قال:
 ^الغسل يوم الجمعة واجب على كل محتلم، وأن يستن، أن يمس طيبا إن وجد^
قال عمرو: أما الغسل فأشهد أنه واجب، وأما الاستنان والطيب فالله أعلم، أواجب هو أم لا؟ ولكن هكذا في الحديث
قال أبو عبد الله: هو أخو محمد بن المنكدر، ولم يسم أبو بكر هذا، رواه عنه بكير بن الأشج وسعيد بن أبي هلال وعدة وكان محمد بن المنكدر يكنى بأبي بكر وأبي عبد الله
[ر: 820]

*******************
فضل الجمعة
841 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن سمي، مولى أبي بكر بن عبد الرحمن، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه: أن رسول الله قال:
 ^من اغتسل يوم الجمعة غسل الجنابة ثم راح، فكأنما قرب بدنة، ومن راح في الساعة الثانية، فكأنما قرب بقرة، ومن راح في الثالثة، فكأنما قرب كبشا أقرن، ومن راح في الساعة الرابعة، فكأنما قرب دجاجة، ومن راح في الساعة الخامسة، فكأنما قرب بيضة، فإذا خرج الإمام حضرت الملائكة يستمعون الذكر^
[887، 3039]
842 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن أبي هريرة:
 أن عمر رضي الله عنه، بينما هو يخطب يوم الجمعة، إذ دخل رجل، فقال عمر: لم تحتبسون عن الصلاة؟ فقال الرجل: ما هو إلا سمعت النداء توضأت، فقال: ألم تسمعوا النبي صلى الله عليه وسلم قال: ^إذا راح أحدكم إلى الجمعة فليغتسل^
[ر: 838]
*******************
الدهن للجمعة
843 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن سعيد المقبري قال: أخبرني أبي، عن ابن وديعة، عن سلمان الفارسي قال: قال النبي صلى الله عليه وسلم:
 ^لا يغتسل رجل يوم الجمعة، ويتطهر ما استطاع من طهر، ويدهن من دهنه، أو يمس من طيب بيته، ثم يخرج فلا يفرق بين اثنين، ثم يصلي ما كتب له، ثم ينصت إذا تكلم الإمام، إلا غفر له ما بينه وبين الجمعة الأخرى^
[868]

844  845 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري: قال طاوس: قلت لابن عباس: ذكروا أن النبي صلى الله عليه وسلم قال:
 ^اغتسلوا يوم الجمعة واغسلوا رؤسكم، وإن لم تكونوا جنبا، وأصيبوا من الطيب^ قال ابن عباس: أما الغسل فنعم، وأما الطيب فلا أدري

^845^ - حدثنا إبراهيم بن موسى قال: أخبرنا هشام: أن ابن جريج أخبرهم قال: أخبرني إبراهيم بن ميسرة، عن طاوس، عن ابن عباس رضي الله عنهما:
 أنه ذكر قول النبي صلى الله عليه وسلم في الغسل يوم الجمعة، فقلت لابن عباس: أيمس طيبا أو دهنا، إن كان عند أهله؟ فقال: لا أعلمه
*******************
يلبس أحسن ما يجد
846 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر:
 أن عمر بن الخطاب رأى حلة سيراء عند باب المسجد، فقال: يا رسول الله، لو اشتريت هذه، فلبستها يوم الجمعة، وللوفد إذا قدموا عليك فقال رسول الله صلى الله عليه وسلم: ^إنما يلبس هذه من لا خلاق له في الآخرة^ ثم جاءت رسول االله صلى الله عليه وسلم منها حلل، فأعطى عمر بن الخطاب رضي الله عنه منها حلة، فقال عمر: يا رسول الله، كسوتنيها وقد قلت في حلة عطارد ما قلت؟ قال رسول الله صلى الله عليه وسلم: ^إني لم أكسكها لتلبسها^ فكساها عمر بن الخطاب رضي الله عنه أخا له بمكة مشركا
[906، 1998، 2470، 2476، 2889، 5503، 5636، 5731]
*******************
السواك يوم الجمعة
وقال أبو سعيد، عن النبي صلى الله عليه وسلم: ^يستن^
[ر: 840]
847 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:
 ^لولا أن أشق على أمتي، أو على الناس لأمرتهم بالسواك مع كل صلاة^
[6813]
848 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا شعيب بن الحبحاب: حدثنا أنس قال: قال: رسول الله صلى االله عليه وسلم:
 ^أكثرت عليكم في السواك^
849 - حدثنا محمد بن كثير قال: أخبرنا سفيان، عن منصور وحصين، عن أبي وائل، عن حذيفة قال:
 كان النبي صلى الله عليه وسلم إذا قام من الليل يشوص فاه
[ر: 242]
*******************
من تسوك بسواك غيره
850 - حدثنا إسماعيل قال: حدثني سليمان بن بلال قال: قال هشام بن عروة: أخبرني أبي، عن عائشة رضي الله عنها قالت:
 دخل عبد الرحمن بن أبي بكر، ومعه سواك يستن به، فنظر إليه رسول الله صلى الله عليه وسلم، فقلت له: أعطني هذا السواك يا عبد الرحمن، فأعطانيه، فقصمته، ثم مضغته، فأعطيته رسول الله صلى الله عليه وسلم فاستن به، وهو مستسند إلى صدري
[1323، 2933، 3564، 4174، 4181، 4184 - 4186، 4919، 6145]
*******************
ما يقرأ في صلاة الفجر يوم الجمعة
851 - حدثنا أبو نعيم قال: حدثنا سفيان، عن سعد بن إبراهيم، عن عبد الرحمن، هو ابن هرمز، عن أبي هريرة رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم يقرأ في الجمعة، في صلاة الفجر: "آلم تنزيل" السجدة، و: "هل أتى على الإنسان"
[1018]
*******************
الجمعة في القرى والمدن
852 - حدثنا محمد بن المثنى قال: حدثنا أبو عامر العقدي قال: حدثنا إبراهيم بن طهمان، عن أبي جمرة الضبعي، عن ابن عباس أنه قال:
 إن أول جمعة جمعت، بعد جمعة في مسجد رسول الله صلى الله عليه وسلم، في مسجد عبد القيس، بجواثى من البحرين
[4113]
853 - حدثنا بشر بن محمد قال: أخبرنا عبد الله قال: أخبرنا يونس، عن الزهري قال: أخبرنا سالم بن عبد الله، عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم يقول:
 ^كلكم راع^
وزاد الليث: قال يونس: كتب زريق بن حكيم إلى ابن شهاب، وأنا معه يومئذ بوادي القرى: هل ترى أن أجمع؟ وزريق عامل على الأرض يعملها، وفيها جماعة من السودان وغيرهم، وزريق يومئذ على أيلة، فكتب ابن شهاب، وأنا أسمع، يأمره أن يجمع، يخبره: أن سالما حدثه: أن عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: ^كلكم راع، وكلكم مسؤول عن رعيته، الإمام راع ومسؤول عن رعيته، والرجل راع في أهله وهو مسؤول عن رعيته، والمرأة راعية في بيت زوجها ومسؤولة عن رعيتها، والخادم راع في مال سيده ومسؤول عن رعيته^ قال: وحسبت أن قد قال: ^والرجل راع في مال أبيه ومسؤول عن رعيته، وكلكم راع ومسؤول عن رعيته^
[2278، 2416، 2419، 2600، 4892، 4904، 6719]

*******************
هل على من لم يشهد الجمعة غسل، من النساء والصبيان وغيرهم
وقال: ابن عمر: إنما الغسل على من تجب عليه الجمعة
854 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: حدثني سالم بن عبد الله: أنه سمع عبد الله بن عمر رضي الله عنهما يقول: سمعت رسول الله صلى الله عليه وسلم يقول:
 ^من جاء منكم الجمعة فليغتسل^
[ر: 837]
855 - حدثنا عبد الله بن مسلمة، عن مالك، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:
 ^غسل يوم الجمعة واجب على كل محتلم^
[ر:820]
856 - حدثنا مسلم بن إبراهيم قال: حدثنا وهيب قال: حدثنا ابن طاوس، عن أبيه، عن أبي هريرة قال: قال: رسول الله صلى الله عليه وسلم:
 ^نحن الآخرون السابقون يوم القيامة، أوتوا الكتاب من قبلنا وأوتيناه من بعدهم، فهذا اليوم الذي اختلفوا فيه، فهدانا الله، فغدا لليهود، وبعد غد للنصارى^ فسكت ثم قال: ^حق على كل مسلم، أن يغتسل في كل سبعة أيام يوما، يغسل فيه رأسه وجسده^
رواه أبان بن صالح، عن مجاهد، عن طاوس، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: ^لله تعالى على كل مسلم حق، أن يغتسل في كل سبعة أيام يوما^
[ر: 836]

857 858 - حدثنا عبد الله بن محمد: حدثنا شبابة: حدثنا ورقاء، عن عمرو بن دينار، عن مجاهد، عن ابن عمر، عن النبي صلى الله عليه وسلم قال:
 ^ائذنوا للنساء بالليل إلى المساجد^
 ^858^ - حدثنا يوسف بن موسى: حدثنا أبو أسامة: حدثنا عبيد الله بن عمر، عن نافع، عن ابن عمر قال:
 كانت امرأة لعمر، تشهد صلاة الصبح والعشاء في الجماعة في المسجد، فقيل لها: لم تخرجين، وقد تعلمين أن عمر يكره ذلك ويغار؟ قالت: وما يمنعه أن ينهاني؟ قال: يمنعه قول رسول الله صلى الله عليه وسلم: ^لا تمنعوا إماء الله مساجد الله^
[ر: 827]

*******************
الرخصة إن لم يحضر الجمعة في المطر
859 - حدثنا مسدد قال: حدثنا إسماعيل قال: أخبرني عبد الحميد، صاحب الزيادي، قال: حدثنا عبد الله بن الحارث، ابن عم محمد بن سيرين:
 قال ابن عباس لمؤذنه في يوم مطير: إذا قلت: أشهد أن محمدا رسول الله، فلا تقل حي على الصلاة، قل صلوا في بيوتكم فكأن الناس استنكروا، قال: فعله من هو خير مني، إن الجمعة عزمة، وإني كرهت أن أحرجكم، فتمشون في الطين والدحض
[ر: 591]
*******************
من أين تؤتى الجمعة، وعلى من تجب
لقول الله جل وعز: "إذا نودي للصلاة من يوم الجمعة"  الجمعة: 9
وقال عطاء: إذا كنت في قرية جامعة، فنودي بالصلاة من يوم الجمعة، فحق عليك أن تشهدها، سمعت النداء أو لم تسمعه
وكان أنس رضي الله عنه في قصره، أحيانا يجمع وأحيانا لا يجمع، وهو بالزاوية على فرسخين
860 - حدثنا أحمد قال: حدثنا عبد الله بن وهب قال: أخبرني عمرو بن الحارث، عن عبيد الله بن أبي جعفر: أن محمد بن أبي جعفر بن الزبير حدثه، عن عروة بن الزبير، عن عائشة زوج النبي صلى الله عليه وسلم قالت:
 كان الناس ينتابون يوم الجمعة من منازلهم والعوالي، فيأتون في الغبار يصيبهم الغبار والعرق، فيخرج منهم العرق، فأتى رسول االله صلى الله عليه وسلم إنسان منهم وهو عندي، فقال النبي صلىالله عليه وسلم: ^لو أنكم تطهرتم ليومكم هذا^
*******************
وقت الجمعة إذا زالت الشمس
وكذلك يروى عن عمر، وعلي، والنعمان بن بشير، وعمرو بن حريث، رضي الله عنهم
861 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا يحيى بن سعيد:
 أنه سأل عمرة عن الغسل يوم الجمعة، فقالت: قالت عائشة رضي الله عنها:
كان الناس مهنة أنفسهم، وكانوا إذا راحوا إلى الجمعة راحوا في هيئتهم، فقيل لهم: ^لو اغتسلتم^
[1965]
862 - حدثنا سريج بن النعمان قال: حدثنا فليح بن سليمان، عن عثمان بن عبد الرحمن بن عثمان التيمي، عن أنس بن مالك رضي الله عنه:
 أن النبي صلى الله عليه وسلم كان يصلي الجمعة حين تميل الشمس
863 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا حميد، عن أنس قال:
 كنا نبكر بالجمعة، ونقيل بعد الجمعة
[898]
*******************
إذا اشتد الحر يوم الجمعة
864 - حدثنا محمد بن أبي بكر المقدمي قال: حدثنا حرمي بن عمارة قال: حدثنا أبو خلدة، هو خالد بن دينار، قال: سمعت أنس بن مالك يقول:
 كان النبي صلى االله عليه وسلم إذا اشتد البرد بكر بالصلاة، وإذا اشتد الحر أبرد بالصلاة، يعني الجمعة
قال يونس بن بكير: أخبرنا أبو خالدة فقال: بالصلاة، ولم يذكر الجمعة
وقال: بشر بن ثابت: حدثنا أبو خلدة قال: صلى بنا أمير الجمعة، ثم قال لأنس رضي الله عنه: كيف كان النبي صلى الله عليه وسلم يصلي الظهر؟
*******************
المشي إلى الجمعة
وقول الله جل ذكره: "فاسعوا إلى ذكر الله"  الجمعة: 9
ومن قال: السعي العمل والذهاب، لقوله تعالى: "وسعى لها سعيها"  الإسراء: 19
وقال ابن عباس رضي الله عنهما: يحرم البيع حينئذ وقال: عطاء: تحرم الصناعات كلها وقال إبراهيم بن سعد، عن الزهري: إذا أذن المؤذن يوم الجمعة، وهو مسافر، فعليه أن يشهد
865 - حدثنا علي بن عبد الله قال: حدثنا الوليد بن مسلم قال: حدثنا يزيد بن أبي مريم قال: حدثنا عباية بن رفاعة قال:
 أدركني أبو عبس، وأنا أذهب إلى الجمعة، فقال: سمعت النبي صلى الله عليه وسلم يقول: ^من اغبرت قدماه في سبيل الله حرمه الله على النار^
[2656]
866 - حدثنا آدم قال: حدثنا ابن أبي ذئب: قال الزهري، عن سعيد وأبي سلمة، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم
وحدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن أبا هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول:
^إذا أقيمت الصلاة فلا تأتوها تسعون، وأتوها تمشون، عليكم السكينة، فما أدركتم فصلوا، وما فاتكم فأتموا^
[ر: 610]
867 - حدثنا عمرو بن علي قال: حدثنا أبو قتيبة قال: حدثنا علي بن المبارك، عن يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، لا أعلمه إلا عن أبيه، عن االنبي صلى الله عليه وسلم قال:
 ^لا تقموا حتى تروني وعليكم السكينة^
[ر: 611]
*******************
لا يفرق بين اثنين يوم الجمعة
868 - حدثنا عبدان قال: أخبرنا عبد الله قال: أخبرنا ابن أبي ذئب، عن سعيد المقبري، عن أبيه، عن ابن وديعة، عن سلمان الفارسي قال: قال رسول الله صلى الله عليه وسلم:
 ^من اغتسل يوم الجمعة، وتطهر بما استطاع من طهر، ثم ادهن أو مس من طيب، ثم راح فلم يفرق بين اثنين، فصلى ما كتب له، ثم إذا خرج الإمام أنصت، غفر له ما بينه وبين الجمعة الأخرى^
[ر: 843]
*******************
لا يقيم الرجل أخاه يوم الجمعة ويقعد في مكانه
869 - حدثنا محمد قال: أخبرنا مخلد بن يزيد قال: أخبرنا ابن جريج قال: سمعت نافعا يقول: سمعت ابن عمر رضي الله عنهما يقول:
 نهى النبي صلى الله عليه وسلم أن يقيم الرجل أخاه من مقعده ويجلس فيه قلت لنافع: الجمعة؟ قال: الجمعة وغيرها
[5914، 5915]
*******************
الأذان يوم الجمعة
870 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن الزهري، عن السائب بن يزيد قال:
 كان النداء يوم الجمعة، أوله إذا جلس الإمام على المنبر، على عهد النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما، فلما كان عثمان رضي الله عنه، وكثر الناس، زاد النداء الثالث على الزوراء
[871، 873، 874]
*******************
المؤذن الواحد يوم الجمعة
871 - حدثنا أبو نعيم قال: حدثنا عبد العزيز بن أبي سلمة الماجشون، عن الزهري، عن السائب بن يزيد:
 أن الذي زاد التأذين الثالث يوم الجمعة عثمان بن عفان رضي الله عنه، حين كثر أهل المدينة، ولم يكن للنبي صلى الله عليه وسلم مؤذن غير واحد، وكان التأذين يوم الجمعة حين يجلس الإمام، يعني على المنبر
[ر:870]
*******************
يؤذن الإمام على المنبر إذا سمع النداء
872 - حدثنا ابن مقاتل قال: أخبرنا عبد الله قال: أخبرنا أبو بكر بن عثمان بن سهل بن حنيف، عن أبي أمامة بن سهل بن حنيف قال:
 سمعت معاوية بن أبي سفيان، وهو جالس على المنبر، أذن المؤذن، قال: الله أكبر الله أكبر، قال معاوية: الله أكبر الله أكبر، قال: أشهد أن لا إله إلا الله، فقال معاوية: وأنا، فقال: أشهد أن محمدا رسول الله، فقال معاوية: وأنا، فلما أن قضى التأذين، قال: يا أيها الناس، إني سمعت رسول الله صلى الله عليه وسلم على هذا المجلس، حين أذن المؤذن، يقول ما سمعتم مني من مقالتي
[ر: 587]
*******************
الجلوس على المنبر عند التأذين
873 - حدثنا يحيى بن بكر قال: حدثنا الليث، عن عقيل، عن ابن شهاب: أن السائب بن يزيد أخبره:
 أن التأذين الثاني يوم الجمعة، أمر به عثمان، حين كثر أهل المسجد، كان التأذين يوم الجمعة حين يجلس الإمام
[ر: 870]
*******************
التأذين عند الخطبة
874 - حدثنا محمد بن مقاتل قال: أخبرنا عبد الله قال: أخبرنا يونس، عن الزهري قال: سمعت السائب بن يزيد يقول:
 إن الأذان يوم الجمعة، كان أوله حين يجلس الإمام يوم الجمعة على المنبر، في عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما، فلما كان في خلافة عثمان رضي الله عنه، وكثروا، أمر عثمان يوم الجمعة بالأذان الثالث، فأذن به على الزوراء، فثبت الأمر على ذلك
[ر: 870]
*******************
الخطبة على المنبر
وقال أنس رضي الله عنه: خطب النبي صلى الله عليه وسلم على المنبر
[ر: 93 ومواضعه]
875 - حدثنا قتيبة بن سعيد قال: حدثنا يعقوب بن عبد الرحمن بن محمد بن عبد الله بن عبد القاري القرشي الإسكندراني قال: حدثنا أبو حازم بن دينار:
 أن رجالا أتو سهل بن سعد الساعدي، وقد امتروا في المنبر مم عوده، فسألوه عن ذلك، فقال: والله إني لأعرف مما هو، ولقد رأيته أول يوم وضع، وأول يوم جلس عليه رسول الله صلى الله عليه وسلم، أرسل رسول الله صلى الله عليه وسلم إلى فلانة، امرأة قد سماها سهل: ^مري غلامك النجار، أن يعمل لي أعوادا، أجلس عليهن إذا كلمت الناس^ فأمرته فعملها من طرفاء الغابة، ثم جاء بها، فأرسلت إلى رسول الله صلى الله عليه وسلم، فأمر بها فوضعت ها هنا، ثم رأيت رسول الله صلى الله عليه وسلم صلى عليها وكبر وهو عليها، ثم ركع وهو عليها، ثم نزل القهقرى، فسجد في أصل المنبر ثم عاد، فلما فرغ أقبل على الناس فقال: ^أيها الناس، إنما صنعت هذا لتأتموا ولتعلموا صلاتي^[ر: 370]
876 - حدثنا سعيد بن أبي مريم قال: حدثنا محمد بن جعفر قال: أخبرني يحيى بن سعيد قال: أخبرني ابن أنس: أنه سمع جابر بن عبد الله قال:
 كان جذع يقوم إليه النبي صلى الله عليه وسلم، فلما وضع له المنبر، سمعنا للجذع مثل أصوات العشار، حتى نزل النبي صلى الله عليه وسلم فوضع يده عليه
قال سليمان، عن يحيى: أخبرني حفص بن عبيد الله بن أنس: أنه سمع جابرا
[ر: 438]
877 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن الزهري عن سالم، عن أبيه قال: سمعت النبي صلى الله عليه وسلم يخطب على المنبر، فقال:
 ^من جاء إلى الجمعة فليغتسل^
[ر: 837]
*******************
الخطبة قائما
وقال أنس: بينما النبي صلى الله عليه وسلم يخطب قائما
[ر: 890 ومواضعه]
878 - حدثنا عبيد الله بن عمر القواريري قال: حدثنا خالد بن الحارث قال: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يخطب قائما، ثم يقعد، ثم يقوم، كما تفعلون الآن
[886]
*******************
يستقبل الإمام القوم، واستقبال الناس الإمام إذا خطب
واستقبل ابن عمر وأنس رضي الله عنهم الإمام
879 - حدثنا معاذ بن فضالة قال: حدثنا هشام، عن يحيى، عن هلال بن أبي ميمونة: حدثنا عطاء بن يسار: أنه سمع أبا سعيد الخدري قال:
 إن النبي صلى الله عليه وسلم جلس ذات يوم على المنبر، وجلسنا حوله
[1396، 2687، 6063]
*******************
من قال في الخطبة بعد الثناء: أما بعد
رواه عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم
[ر: 885]
880 - وقال محمود: حدثنا أبو أسامة قال: حدثنا هشام بن عروة قال: أخبرتني فاطمة بنت المنذر، عن أسماء بنت أبي بكر قالت:
 دخلت على عائشة رضي الله عنها، والناس يصلون، قلت: ما شأن الناس؟ فأشارت برأسها إلى السماء، فقلت: آية؟ فأشارت برأسها: أي نعم، قالت: فأطال رسول الله صلى الله عليه وسلم جدا حتى تجلاني الغشي، وإلى جنبي قربة فيها ماء، ففتحتها فجعلت أصب منها على رأسي، فانصرف رسول الله صلى الله عليه وسلم وقد تجلت الشمس، فخطب الناس، وحمد الله بما هو أهله، ثم قال: ^أما بعد^ قالت: ولغط نسوة من الأنصار، فانكفأت إليهن لأسكتهن، فقلت لعائشة: ما قال؟ قالت: قال: ^ما من شيء لم أكن أريته إلا قد رأيته في مقامي هذا، حتى الجنة والنار، وإنه قد أوحي إلي أنكم تفتنون في القبور، مثل - أو قريبا من - فتنة المسيح الدجال، يؤتى أحدكم فيقال له: ما علمك بهذا الرجل؟ فأما المؤمن، أو قال الموقن، شك هشام، فيقول: هو رسول الله، هو محمد صلى الله عليه وسلم، جاءنا بالبينات والهدى، فآمنا وأجبنا واتبعنا وصدقنا، فيقال له: نم صالحا، قد كنا نعلم إن كنت لتؤمن به، وأما المنافق، أو قال المرتاب، شك هشام، فيقال له: ما علمك بهذا الرجل؟ فيقول: لا أدري، سمعت الناس يقولون شيئا فقلته^
قال هشام: فلقد قالت لي فاطمة فأوعيته، غير أنها ذكرت ما يغلظ عليه
[ر: 86]
881 - حدثنا محمد بن معمر قال: حدثنا أبو عاصم، عن جرير بن حازم قال: سمعت الحسن يقول: حدثنا عمرو بن تغلب:
 أن الرسول الله صلى الله عليه وسلم أتي بمال، أو بسبي، فقسمه، فأعطى رجالا وترك رجالا، فبلغه أن الذين ترك عتبوا، فحمد الله ثم أثنى عليه، ثم قال: ^أما بعد، فوالله إني لأعطي الرجال وأدع الرجال، والذي أدع أحب إلي من الذي أعطي، ولكن أعطي أقواما لما أرى في قلوبهم من الجزع والهلع، وأكل أقواما إلى ما جعل الله في قلوبهم من الغنى والخير، فيهم عمرو بن تغلب^ فوالله ما أحب أن لي بكلمة رسول الله صلى الله عليه وسلم حمر النعم تابعه يونس
[2976، 7097]
882 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة: أن عائشة أخبرته:
 أن رسول الله صلى الله عليه وسلم خرج ذات ليلة من جوف الليل، فصلى في المسجد، فصلى رجال بصلاته، فأصبح الناس فتحدثوا، فاجتمع أكثر منهم فصلوا معه، فأصبح الناس فتحدثوا، فكثر أهل المسجد من الليلة الثالثة، فخرج رسول الله صلى الله عليه وسلم فصلوا بصلاته، فلما كانت الليلة الرابعة، عجز المسجد عن أهله، حتى خرج لصلاة الصبح، فلما قضى الفجر أقبل على الناس فتشهد، ثم قال: ^أما بعد، فإنه لم يخف علي مكانكم، لكني خشيت أن تفرض عليكم، فتعجزوا عنها^ تابعه يونس
[ر: 696]
883 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عروة، عن أبي حميد الساعدي أنه أخبره:
 أن رسول الله صلى الله عليه وسلم قام عشية بعد الصلاة، فتشهد وأثنى على الله بما هو أهله، ثم قال: ^أما بعد^
تابعه أبو معاوية وأبو أسامة، عن هشام، عن أبيه، عن أبي حميد، عن النبي صلى الله عليه وسلم قال: ^أما بعد^ تابعه العدني، عن سفيان، في: ^أما بعد^
[1429، 2457، 6260، 6578، 6753، 6772]
884 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: حدثني علي بن حسين، عن المسور بن مخرمة قال:
 قام رسول الله صلى الله عليه وسلم، فسمعته حين تشهد يقول: ^أما بعد^
تابعه الزبيدي عن الزهري
[2943، 3510، 3523، 3556، 4932، 4974]
885 - حدثنا اسماعيل بن أبان قال: حدثنا ابن الغسيل قال: حدثنا عكرمة، عن ابن عباس رضي الله عنهما قال:
 صعد النبي صلى الله عليه وسلم المنبر، وكان آخر مجلس جلسه، متعطفا ملحفة على منكبيه، قد عصب رأسه بعصابة دسمة، فحمد الله وأثنى عليه، ثم قال: ^أيها الناس إلي^ فثابوا إليه، ثم قال: ^أما بعد، فإن هذا الحي من الأنصار، يقلون ويكثر الناس، فمن ولي شيئا من أمة محمد صلى الله عليه وسلم، فاستطاع أن يضر فيه أحدا أو ينفع فيه أحدا، فليقبل من محسنهم ويتجاوز عن مسيئهم^
[3429، 3589]
*******************
القعدة بين الخطبتين يوم الجمعة
886 - حدثنا مسدد قال: حدثنا بشر بن المفضل قال: حدثنا عبيد الله، عن نافع، عن عبد الله قال:
 كان النبي صلى الله عليه وسلم يخطب خطبتين يقعد بينهما
[ر: 878]
*******************
الاستماع إلى الخطبة
887 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن الزهري، عن أبي عبد الله الأغر، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم:
 ^إذا كان يوم الجمعة، وقفت الملائكة على باب المسجد، يكتبون الأول فالأول، ومثل المهجر كمثل الذي يهدي بدنة، ثم كالذي يهدي بقرة، ثم كبشا، ثم دجاجة، ثم بيضة، فإذا خرج الإمام طووا صحفهم، ويستمعون الذكر^
[ر: 841]
*******************
إذا رأى الإمام رجلا جاء وهو يخطب، أمره أن يصلي ركعتين
888 - حدثنا أبو النعمان قال: حدثنا حماد بن زيد، عن عمرو بن دينار، عن جابر بن عبد الله قال:
 جاء رجل، والنبي صلى الله عليه وسلم يخطب الناس يوم الجمعة، فقال: ^أصليت يا فلان^ قال: لا، قال: ^قم فاركع ركعتين^
[889، 1113]
*******************
من جاء والإمام يخطب صلى ركعتين خفيفتين
889 - حدثنا علي بن عبد الله قال: حدثنا سفيان، عن عمرو:
 سمع جابرا قال: دخل رجل يوم الجمعة، والنبي صلى الله عليه وسلم يخطب، فقال: ^أصليت^ قال: لا، قال: ^قم فصل ركعتين^
[ر: 888]
*******************
رفع اليدين في الخطبة
890 - حدثنا مسدد قال: حدثنا حماد بن زيد، عن عبد العزيز، عن أنس وعن يونس، عن ثابت، عن أنس قال:
 بينما النبي صلى الله عليه وسلم يخطب يوم الجمعة، إذا قام رجل فقال: يا رسول الله، هلك الكراع، وهلك الشاء، فادع الله أن يسقينا، فمد يديه ودعا
[891، 967 - 973، 975، 983، 986، 3389، 5742، 5982]
*******************
الاستسقاء في الخطبة يوم الجمعة
891 - حدثنا إبراهيم بن المنذر قال: حدثنا االوليد قال: حدثنا أبو عمرو قال: حدثني إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال:
 أصابت الناس سنة على عهد النبي صلى الله عليهه وسلم، فبينما النبي صلى الله عليه وسلم يخطب في يوم جمعة، قام أعرابي فقال: يا رسول، هلك المال وجاع العيال، فادع الله لنا فرفع يديه، وما نرى في السماء قزعة، فوالذي نفسي بيده، ما وضعها حتى ثار السحاب أمثال الجبال، ثم لم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته صلى الله عليه وسلم، فمطرنا يومنا ذلك، ومن الغد وبعد الغد، والذي يليه، حتى الجمعة الأخرى وقام ذلك الأعرابي، أو قال غيره، فقال: يا رسول الله، تهدم البناء وغرق المال، فادع الله لنا فرفع يديه فقال: ^اللهم حوالينا ولا علينا^ فما يشير بيده إلى ناحية من السحاب إلا انفرجت، وصارت المدينة مثل الجوبة، وسال الوادي قناة شهرا، ولم يجىء أحد من ناحية إلا حدث بالجود
[ر: 890]
*******************
الإنصات يوم الجمعة والإمام يخطب
وإذا قال لصاحبه أنصت فقد لغا وقال سلمان عن النبي صلى الله عليه وسلم: ^ينصت إذا تكلم الإمام^
892 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني سعيد بن المسيب: أن أبا هريرة أخبره: أن رسول الله صلى الله عليه وسلم قال:
 ^إذا قلت لصاحبك يوم الجمعة أنصت، والإمام يخطب، فقد لغوت^

*******************
الساعة التي في يوم الجمعة
893 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم ذكر يوم الجمعة، فقال:
 ^فيه ساعة، لا يوافقها عبد مسلم، وهو قائم يصلي، يسأل الله تعالى شيئا، إلا أعطاه إياه^ وأشار بيده يقللها
[4988، 6037]

*******************
إذا نفر الناس عن الإمام في صلاة الجمعة، فصلاة الإمام ومن بقي جائزة
894 - حدثنا معاوية بن عمرو قال: حدثنا زائدة، عن حصين، عن سالم بن أبي الجعد قال: حدثنا جابر بن عبد الله قال:
 بينما نحن نصلي مع النبي صلى الله عليه وسلم، إذ أقبلت عير تحمل طعاما، فالتفتوا إليها حتى ما بقي مع النبي صلى الله عليه وسلم إلا اثنا عشر رجلا، فنزلت هذه الآية: "وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما"
[1953، 1958، 4616]
*******************
الصلاة بعد الجمعة وقبلها
895 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، عن عبد الله بن عمر:
 أن رسول الله صلى الله عليه وسلم كان يصلي: قبل الظهر ركعتين، وبعدها ركعتين، وبعد المغرب ركعتين في بيته، وبعد العشاء ركعتين، وكان لا يصلي بعد الجمعة حتى ينصرف، فيصلي ركعتين
[1112، 1119، 11126]
*******************
قوله تعالى: "فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله"  الجمعة: 10
896 897 - حدثنا سعيد بن أبي مريم قال: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل قال:
 كانت فينا امرأة، تجعل على أربعاء في مزرعة لها سلقا، فكانت إذا كان يوم جمعة، تنزع أصول السلق فتجعله في قدر، ثم تجعل عليه قبضة من شعير تطحنها، فتكون أصول السلق عرقه، وكنا ننصرف من صلاة الجمعة فنسلم عليها، فتقرب ذلك الطعام إلينا فنلعقه، وكنا نتمنى يوم الجمعة لطعامها ذلك
 ^897^ - حدثنا عبد الله بن مسلمة قال: حدثنا ابن أبي حازم، عن أبيه، عن سهل بهذا،
 وقال: ما كنا نقيل، ولا نتغذى إلا بعد الجمعة
[899، 2222، 5088، 5894، 5923]
*******************
القائلة بعد الجمعة
898 - حدثنا محمد بن عقبة الشيباني قال: حدثنا أبو إسحق الفزاري، عن حميد قال: سمعت أنسا يقول:
 كنا نبكر إلى الجمعة، ثم نقيل
[ر: 863]
899 - حدثنا سعيد بن أبي مريم قال: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل قال:
 كنا نصلي مع النبي صلى الله عليه وسلم الجمعة، ثم تكون القائلة
[ر: 896]

18 - أبواب صلاة الخوف
 بسم الله الرحمن الرحيم
*******************
صلاة الخوف
وقول الله تعالى: "وإذا ضربتم في الأرض فليس عليكم جناح أن تقصروا من الصلاة إن خفتم أن يفتنكم الذين كفروا إن الكافرين كانوا لكم عدوا مبينا وإذا كنت فيهم فأقمت لهم الصلاة فلتقم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم ود الذين كفروا لو تغفلون عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم وخذوا حذركم إن الله أعد للكافرين عذابا مهينا"  النساء: 101 - 102
900 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري، قال:
 سألته: هل صلى النبي صلى الله عليه وسلم، يعني صلاة الخوف؟ قال: أخبرني سالم: أن عبد الله بن عمر رضي الله عنهما قال: غزوت مع رسول الله صلى الله عليه وسلم قبل نجد، فوازينا العدو، فصاففنا لهم، فقام رسول الله صلى الله عليه وسلم يصلي لنا، فقامت طائفة معه تصلي وأقبلت طائفة على العدو، وركع رسول الله صلى الله عليه وسلم بمن معه وسجد سجدتين، ثم انصرفوا مكان الطائفة التي لم تصل، فجاؤوا فركع رسول الله صلى الله عليه وسلم بهم ركعة وسجد سجدتين، ثم سلم، فقام كل واحد منهم فركع لنفسه ركعة وسجد سجدتين
[901، 3903، 3904، 4261]
*******************
صلاة الخوف رجالا وركبانا، راجل قائم
901 - حدثنا سعيد بن يحيى بن سعيد القرشي قال: حدثني أبي قال: حدثنا ابن جريج، عن موسى بن عقبة، عن نافع، عن ابن عمر: نحوا من قول مجاهد:
 إذا اختلطوا قياما وزاد ابن عمر: عن النبي صلى الله عليه وسلم: ^وإن كانوا أكثر من ذلك، فليصلوا قياما وركبانا^
[ر: 900]
*******************
يحرس بعضهم بعضا في الصلاة الخوف
902 - حدثنا حيوة بن شريح قال: حدثنا محمد بن حرب، عن الزبيدي، عن الزهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس رضي الله عنهما قال:
 قام النبي صلى الله عليه وسلم وقام الناس معه، فكبر فكبروا معه، وركع وركع ناس منهم، ثم سجد وسجدوا معه، ثم قام للثانيه، فقام الذين سجدوا وحرسوا إخوانهم، وأتت الطائفة الأخرى، فركعوا وسجدوا معه، والناس كلهم في الصلاة، ولكن يحرس بعضهم بعضا
*******************
الصلاة عند مناهضة الحصون ولقاء العدو
وقال الأوزاعي: إن كان تهيأ الفتح، ولم يقدروا على الصلاة، صلوا إيماء كل امرىء لنفسه، فإن لم يقدروا على الإيماء أخروا الصلاة، حتى ينكشف القتال أو يأمنوا، فيصلوا ركعتين، فإن لم يقدروا صلوا ركعة وسجدتين، لا يجزئهم التكبير ويؤخرونها حتى يأمنوا وبه قال مكحول
وقال أنس: حضرت عند مناهضة حصن تستر عند إضاءة الفجر، واشتد اشتعال القتال، فلم يقدروا على الصلاة، فلم نصل إلا بعد ارتفاع النهار، فصليناها ونحن مع أبي موسى ففتح لنا، وقال أنس: وما يسرني بتلك الصلاة الدنيا وما فيها
903 - حدثنا يحيى قال: حدثنا وكيع، عن علي بن مبارك، عن يحيى بن أبي كثير، عن أبي سلمة، عن جابر بن عبد الله قال:
 جاء عمر يوم الخندق، فجعل يسب كفار قريش ويقول: يا رسول الله، ما صليت العصر حتى كادت الشمس أن تغيب، فقال النبي صلى الله عليه وسلم: ^وأنا والله ما صليتها بعد^ قال: فنزل إلى بطحان، فتوضأ وصلى العصر بعد ما غابت الشمس، ثم صلى المغرب بعدها
[ر: 571]
*******************
صلاة الطالب والمطلوب، راكبا وإيماء
وقال الوليد: ذكرت للأوزعي صلاة شرحبيل بن السمط وأصحابه على ظهر الدابة، فقال: كذلك الأمر عندنا إذا تخوف الفوت واحتج الوليد بقول النبي صلى الله عليه وسلم: ^لا يصلين أحد العصر إلا في بني قريظة^
904 - حدثنا عبد الله بن محمد بن أسماء قال: حدثنا جورية، عن نافع، عن ابن عمر قال:
 قال النبي صلى الله عليه وسلم لنا لما رجع من الأحزاب: ^لا يصلين أحد العصر إلا في بني قريظة^
فأدرك بعضهم العصر في الطريق، فقال بعضهم: لا نصلي حتى نأتيها، وقال بعضهم: بل نصلي، لم يرد منا ذلك، فذكر للنبي صلى الله عليه وسلم، فلم يعنف واحدا منهم
[3893]
*******************
التبكير والغلس بالصبح، والصلاة عند الإغارة والحرب
905 - حدثنا مسدد قال: حدثنا حماد، عن عبد العزيز بن صهيب، وثابت البناني، عن أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم صلى الصبح بغلس، ثم ركب فقال: ^الله أكبر خربت خيبر، إنا إذا نزلنا في ساحة القوم فساء صباح المنذرين^ فخرجوا يسعون في السكك ويقولون: محمد والخميس قال: والخميس الجيش، فظهر عليهم رسول الله صلى الله عليه وسلم، فقتل المقاتلة وسبى الزراري، فصارت صفية لدحية الكلبي، وصارت لرسول الله صلى الله عليه وسلم، ثم تزوجها، وجعل صداقها عتقها فقال عبد العزيز لثابت: يا أبا محمد، أنت سألت أنسا ما أمهرها؟ قال: أمهرها نفسها، فتبسم[ر: 364]
*******************مجلد العيدين
*******************
في العيدين والتجمل فيهما
906 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سالم بن عبد الله: أن عبد الله بن عمر قال:
 أخذ عمر جبة من إستبرق تباع في السوق، فأخذها فأتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، ابتع هذه تجمل بها للعيد والوفود، فقال له رسول الله صلى الله عليه وسلم: ^إنما هذه لباس من لا خلاق له^ فلبث عمر ما شاء الله أن يلبث، ثم أرسل إليه رسول الله صلى الله عليه وسلم بجبة ديباج، فأقبل بها عمر، فأتى بها رسول الله صلى الله عليه وسلم، فقال: يا رسول الله، إنك قلت: ^إنما هذه لباس من لا خلاق له^ وأرسلت إلي بهذه الجبة، فقال له رسول الله صلى الله عليه وسلم: ^تبيعها، أو تصيب بها حاجتك^
[ر: 846]
*******************
الحراب والدرق يوم العيد
907 - حدثنا أحمد قال: حدثنا ابن وهب قال: أخبرنا عمرو: أن محمد بن عبد الرحمن الأسدي حدثه، عن عروة، عن عائشة قالت:
 دخل علي رسول الله صلى الله عليه وسلم وعندي جاريتان، تغنيان بغناء بعاث: فاضطجع على الفراش وحول وجهه، ودخل أبو بكر فانتهرني، وقال: مزمارة الشيطان عند النبي صلى الله عليه وسلم، فأقبل عليه رسول الله عليه السلام فقال: ^دعهما^ فلما غفل غمزتهما فخرجتا
وكان يوم عيد، يلعب السودان بالدرق والحراب، فإما سألت النبي صلى الله عليه وسلم، وإما قال: ^تشتهين تنظرين^ فقلت: نعم، فأقامني وراءه، خدي على خده، وهو يقول: ^دونكم يا بني أرفدة^ حتى إذا مللت، قال: ^حسبك^ قلت: نعم، قال: ^فاذهبي^
[ر: 443]
*******************
سنة العيدين لأهل الإسلام
908 - حدثنا حجاج قال: حدثنا شعبة قال: أخبرني زبيد قال: سمعت الشعبي، عن البراء قال:
 سمعت النبي صلى الله عليه وسلم يخطب، فقال: ^إن أول ما نبدأ من يومنا هذا أن نصلي، ثم نرجع فننحر، فمن فعل، فقد أصاب سنتنا^
[912، 922، 925، 933، 940، 5225، 5236، 5237، 5240، 5243، 6296]
909 - حدثنا عبيد بن اسماعيل قال: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 دخل أبو بكر، وعندي جاريتين من جواري الأنصار، تغنيان بما تقاولت الأنصار يوم بعاث، قالت: وليستا بمغنيتين، فقال أبو بكر: أمزامير الشيطان في بيت رسول الله صلى الله عليه وسلم؟ وذلك في يوم عيد، فقال رسول الله صلى الله عليه وسلم: ^يا أبا بكر، إن لكل قوم عيدا، وهذا عيدنا^
[ر: 443]
*******************
الأكل يوم الفطر قبل الخروج
910 - حدثنا محمد بن عبد الرحيم: حدثنا سعيد بن سلمان قال: حدثنا هشيم قال: أخبرنا عبيد الله بن أبي بكر بن أنس، عن أنس قال:
 كان رسول الله صلى الله عليه وسلم لا يغدو يوم الفطر حتى يأكل تمرات وقال مرجأ بن رجاء: حدثني عبيد الله قال: حدثني أنس، عن النبي صلى الله عليه وسلم: ويأكلهن وترا
*******************
الأكل يوم النحر
911 - حدثنا مسدد قال: حدثنا إسماعيل، عن أيوب، عن محمد، عن أنس قال: قال النبي صلى الله عليه وسلم:
 ^من ذبح قبل الصلاة فليعد^ فقام رجل فقال: هذا يوم يشتهى فيه اللحم، وذكر من جيرانه، فكأن النبي صلى الله عليه وسلم صدقه، قال: وعندي جذعة أحب إلي من شاتي لحم، فرخص له النبي صلى الله عليه وسلم، فلا أدري: أبلغت الرخصة من سواه أم لا
[941، 5226، 5229، 5241، 6296]
912 - حدثنا عثمان قال: حدثنا جرير، عن منصور، عن الشعبي، عن البراء بن عازب رضي الله عنهما، قال: خطبنا النبي صلى الله عليه وسلم يوم الأضحى بعد الصلاة، فقال:
 ^من صلى صلاتنا، ونسك نسكنا، فقد أصاب النسك، ومن نسك قبل الصلاة، فإنه قبل الصلاة ولا نسك له^ فقال أبو بردة بن نيار، خال البراء: يا رسول الله، فإني نسكت شاتي قبل الصلاة، وعرفت أن اليوم يوم أكل وشرب، وأحببت أن تكون شاتي أول ما يذبح في بيتي، فذبحت شاتي وتغذيت قبل أن آتي الصلاة، قال: ^شاتك شاة لحم^ قال: يا رسول الله، فإن عندنا عناقا لنا جذعة، هي أحب إلي من شاتين، أفتجزي عني؟ قال: ^نعم، ولن تجزي عن أحد بعدك^
[ر: 908]
*******************
الخروج إلى المصلى بغير منبر
913 - حدثنا سعيد بن أبي مريم قال: حدثنا محمد بن جعفر قال: أخبرني زيد، عن عياض بن عبد الله بن أبي سرح، عن أبي سعيد الخدري قال:
 كان رسول الله صلى الله عليه وسلم يخرج يوم الفطر والأضحى إلى المصلى، فأول شيء يبدأ به الصلاة، ثم ينصرف، فيقوم مقابل الناس، والناس جلوس على صفوفهم، فيعظهم ويوصيهم ويأمرهم: فإن كان يريد أن يقطع بعثا قطعه، أو يأمر بشيء أمر به، ثم ينصرف
قال أبو سعيد: فلم يزال الناس على ذلك حتى خرجت مع مروان، وهو أمير المدينة، في أضحى أو الفطر، فلما أتينا المصلى، إذا منبر بناه كثير بن الصلت، فإذا مروان يريد أن يرتقيه قبل أن يصلي، فجبذت بثوبه، فجبذني، فارتفع فخطب قبل الصلاة، فقلت له: غيرتم والله، فقال: أبا سعيد، قد ذهب ما تعلم، فقلت: ما أعلم والله خير مما لا أعلم، فقال: إن الناس لم يكونوا يجلسون لنا بعد الصلاة، فجعلتها قبل الصلاة
[ر: 298]
*******************
المشي والركوب إلى العيد والصلاة قبل الخطبة بغير أذان ولا إقامة
914 - حدثنا إبراهيم بن المنذر قال: حدثنا أنس، عن عبيد الله، عن نافع، عن عبد الله بن عمر:
 أن رسول الله صلى الله عليه وسلم كان يصلي في الأضحى والفطر، ثم يخطب بعد الصلاة
[920]
915 918 - حدثنا إبراهيم بن موسى قال: أخبرنا هشام: أن ابن جريج أخبرهم قال: أخبرني عطاء، عن جابر بن عبد الله قال: سمعته يقول:
 إن النبي صلى الله عليه وسلم خرج يوم الفطر، فبدأ بالصلاة قبل الخطبة
 ^916^ - قال: وأخبرني عطاء:
 أن عباس أرسل إلى ابن الزبير، في أول ما بويع له: إنه لم يكن يؤذن بالصلاة يوم الفطر، إنما الخطبة بعد الصلاة
^917^ - وأخبرني عطاء، عن ابن عباس، وعن جابر بن عبد الله قالا:
 لم يكن يؤذن يوم الفطر ولا يوم الأضحى
^918^ - وعن جابر بن عبد الله قال: سمعته يقول:
 إن النبي صلى الله عليه وسلم قام فبدأ بالصلاة، ثم خطب الناس بعد، فلما فرغ نبي الله صلى الله عليه وسلم نزل، فأتى النساء فذكرهن، وهو يتوكأ على يد بلال، وبلال باسط ثوبه، يلقي فيه النساء صدقة قلت لعطاء: أترى حقا على الإمام الآن أن يأتي النساء فيذكرهن حين يفرغ؟ قال: إن ذلك لحق عليهم، وما لهم أن لا تفعلوا
[919،935،936]
 ^يتوكأ^ يعتمد ^وما لهم أن لا يفعلوا^ ما الذي يمنعهم من وعظهن والتأسي بالنبي صلى الله عليه وسلم]
*******************
الخطبة بعد العيد
919 - حدثنا أبو عاصم قال: أخبرنا ابن جريج قال: أخبرني الحسن بن مسلم، عن طاوس، عن ابن عباس قال:
 شهدت العيد مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان رضي الله عنهم، فكلهم كانوا يصلون قبل الخطبة
[ر: 915]
920 - حدثنا يعقوب بن ابراهيم قال: حدثنا أسامة قال: حدثنا عبيد الله، عن نافع، عن ابن عمر قال:
 كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر رضي الله عنهما، يصلون العيدين قبل الخطبة
[ر: 914]
921 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن عدي بن ثابت، عن سعيد بن جبير، عن ابن عباس:
 أن النبي صلى الله عليه وسلم صلى يوم الفطر ركعتين، لم يصل قبلها ولا بعدها، ثم أتى النساء ومعه بلال، فأمرهن بالصدقة، فجعلن يلقين، تلقي المرأة خرصها وسخابها
[ر: 98]
922 - حدثنا آدم قال: حدثنا شعبة قال: حدثنا زبيد قال: سمعت الشعبي، عن البراء ابن عازب قال: قال النبي صلى الله عليه وسلم:
 ^إن أول ما نبدأ في يومنا هذا أن نصلي، ثم نرجع فننحر، فمن فعل ذلك فقد أصاب سنتنا، ومن نحر قبل الصلاة، فإنما هو لحم قدمه لأهله، ليس من النسك في شيء^ فقال رجل من الأنصار، يقال له أبو بردة بن نيار: يا رسول الله، ذبحت، وعندي جذعة خير من مسنة، فقال: ^اجعله مكانه، ولن توفي، أو تجزي، عن أحد بعدك^
[ر: 908]
*******************
ما يكره من حمل السلاح في العيد والحرم
وقال الحسن: نهوا أن يحملوا السلاح يوم عيد، إلا أن يخافوا عدوا
923 924 - حدثنا زكريا بن يحيى، أبو السكين، قال: حدثنا المحاربي قال: حدثنا محمد بن سوقة، عن سعيد بن جبير قال:
 كنت مع ابن عمر، حين أصابه سنان الرمح في أخمص قدمه، فلزقت قدمه بالركاب، فنزلت فنزعتها، وذلك بمنى، فبلغ ذلك الحجاج، فجعل يعوده، فقال الحجاج: لو نعلم من أصابك؟ فقال ابن عمر: أنت أصبتني، قال: وكيف؟ قال: حملت السلاح في يوم لم يكن يحمل فيه، وأدخلت السلاح الحرم، ولم يكن السلاح يدخل الحرم
 ^924^ - حدثنا أحمد بن يعقوب قال: حدثني إسحق بن سعيد بن عمرو بن سعيد بن العاص، عن أبيه قال:
 دخل الحجاج على ابن عمر وأنا عنده، فقال: كيف هو؟ فقال: صالح، فقال: من أصابك؟ قال: أصابني من أمر بحمل السلاح، في يوم لا يحل فيه حمله، يعني الحجاج
*******************
 التبكير إلى العيد
وقال عبد الله بن بسر: إن كنا فرغنا في هذه الساعة، وذلك حين التسبيح
925 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن زبيد، عن الشعبي، عن البراء قال:
 خطبنا النبي صلى الله عليه وسلم يوم النحر قال: ^إن أول ما نبدأ به في يومنا هذا أن نصلي، ثم نرجع فننحر، فمن فعل ذلك فقد أصاب سنتنا، ومن ذبح قبل أن يصلي فإنما هو لحم عجله لأهله، ليس من النسك في شيء^ فقام خالي أبو بردة بن نيار، فقال: يا رسول الله، أنا ذبحت قبل أن أصلي، وعندي جذعة خير من مسنة، قال: ^اجعلها مكانها، أو قال: أذبحها، ولن تجزي جذعة عن أحد بعدك^
[ر:908]
*******************
فضل العمل في أيام التشريق
وقال ابن عباس: واذكروا الله في أيام معلومات: أيام العشر، والأيام المعدودات: أيام التشريق وكان ابن عمر، وأبو هريرة: يخرجان إلى السوق في أيام العشر، يكبران ويكبر الناس بتكبيرهما وكبر محمد بن علي خلف النافلة
926 - حدثنا محمد بن عرعرة قال: حدثنا شعبة، عن سليمان، عن مسلم البطين، عن سعيد بن جبير، عن ابن عباس، عن النبي صلى الله عليه وسلم أنه قال:
 ^ما العمل في أيام العشر أفضل من العمل في هذه^ قالوا: ولا الجهاد؟ قال: ^ولا الجهاد، إلا رجل خرج يخاطر بنفسه وماله، فلم يرجع بشيء^
*******************
التكبير أيام منى، وإذا غدا إلى عرفة
وكان عمر رضي الله عنه يكبر في قبته بمنى، فيسمعه أهل المسجد فيكبرون، ويكبر أهل السوق حتى ترج منى تكبيرا وكان ابن عمر يكبر بمنى تلك الأيام، وخلف الصلوات، وعلى فراشه، وفي فسطاطه ومجلسه وممشاه، تلك الأيام جميعا وكانت ميمونة تكبر يوم النحر، وكان النساء يكبرن خلف أبان بن عثمان وعمر بن عبد العزيز، ليالي التشريق، مع الرجال في المسجد
927 - حدثنا أبو نعيم قال: حدثنا مالك بن أنس قال: حدثنا محمد بن أبي بكر الثقفي قال:
 سألت أنسا، ونحن غاديان من منى إلى عرفات، عن التلبية: كيف كنتم تصنعون مع النبي صلى الله عليه وسلم؟ قال: كان يلبي الملبي لا ينكر عليه، ويكبر المكبر فلا ينكر عليه
[1576]
928 - حدثنا محمد: حدثنا عمر بن حفص قال: حدثنا أبي، عن عاصم، عن حفصة، عن أم عطية قالت:
 كنا نؤمر أن نخرج يوم العيد، حتى نخرج البكر من خدرها، حتى تخرج الحيض، فيكن خلف الناس، فيكبرن بتكبيرهم، ويدعون بدعائهم، يرجون بركة ذلك اليوم وطهرته
[ر: 318]
*******************
الصلاة إلى الحربة يوم العيد
929 - حدثنا محمد بن بشار قال: حدثنا عبد الوهاب قال: حدثنا عبيد الله، عن نافع، عن ابن عمر:
 أن النبي صلى الله عليه وسلم كان تركز الحربة قدامه، يوم الفطر والنحر، ثم يصلي
[ر: 472]
*******************
حمل العنزة أو الحربة بين يدي الإمام يوم العيد
930 - حدثنا إبراهيم بن المنذر قال: حدثنا الوليد قال: حدثنا أبو عمرو قال: أخبرني نافع، عن ابن عمر قال:
 كان النبي صلى الله عليه وسلم يغدو إلى المصلى، والعنزة بين يديه تحمل، وتنصب بالمصلى بين يديه، فيصلي إليها
[ر: 472]
*******************
خروج النساء والحيض إلى المصلى
931 - حدثنا عبد الله بن عبد الوهاب قال: حدثنا حماد، عن أيوب، عن محمد، عن أم عطية قالت:
 أمرنا أن نخرج العواتق وذوات الخدور
وعن أيوب، عن حفصة بنحوه، وزاد في حديث حفصة: قال، أو قالت: العواتق وذوات الخدور، ويعتزل الحيض المصلى
[ر: 318]
*******************
خروج الصبيان إلى المصلى
932 - حدثنا عمرو بن عباس قال: حدثنا عبد الرحمن: حدثنا سفيان، عن عبد الرحمن قال: سمعت ابن عباس قال:
 خرجت مع النبي صلى الله عليه وسلم يوم الفطر أو أضحى، فصلى ثم خطب، ثم أتى النساء، فوعظهن وذكرهن وأمرهن بالصدقة
[ر: 98]
*******************
استقبال الإمام الناس في خطبة العيد
قال أبو سعيد: قام النبي صلى الله عليه وسلم مقابل الناس
[ر: 298]
933 - حدثنا أبو نعيم قال: حدثنا محمد بن طلحة، عن زبيد، عن الشعبي، عن البراء قال:
 خرج النبي صلى الله عليه وسلم يوم الأضحى إلى البقيع، فصلى ركعتين، ثم أقبل علينا بوجهه، وقال: ^إن أول نسكنا في يومنا هذا أن نبدأ بالصلاة، ثم نرجع فننحر، فمن فعل ذلك فقد وافق سنتنا، ومن ذبح قبل ذلك فإنما هو شيء عجله لأهله، ليس من النسك في شيء^ فقام رجل فقال: يا رسول الله، إني ذبحت، وعندي جذعة خير من مسنة؟ قال: ^اذبحها، ولا تفي عن أحد بعدك^
[ر: 908]
*******************
العلم الذي بالمصلى
934 - حدثنا مسدد قال: حدثنا يحيى، عن سفيان قال: حدثني عبد الرحمن بن عباس قال: سمعت ابن عباس قيل له: أشهدت العيد مع النبي صلى الله عليه وسلم؟ قال: نعم، ولولا مكاني من الصغر ما شهدته، حتى أتى العلم الذي عند دار كثير بن الصلت، فصلى، ثم خطب، ثم أتى النساء، ومعه بلال، فوعظهن وذكرهن وأمرهن بالصدقة، فرأيتهن يهوين بأيديهن، يقذفنه في ثوب بلال، ثم انطلق هو وبلال إلى بيته
[ر: 98]
*******************
موعظة الإمام النساء يوم العيد
935 936 - حدثنا إسحق بن إبراهيم بن نصر قال: حدثنا عبد الرزاق قال: حدثنا ابن جريج قال: أخبرني عطاء، عن جابر بن عبد الله قال: سمعته يقول:
 قام النبي صلى الله عليه وسلم يوم الفطر فصلى، فبدأ بالصلاة، ثم خطب، فلما فرغ نزل فأتى النساء، فذكرهن، وهو يتوكأ على يد بلال، وبلال باسط ثوبه، يلقي فيه النساء الصدقة
قلت لعطاء: زكاة يوم الفطر؟ قال: لا، ولكن صدقة يتصدقن حينئذ، تلقي فتخها، ويلقين قلت: أترى حقا على الإمام ذلك يأتيهن ويذكرهن؟ قال: إنه لحق عليهم، وما لهم لا يفعلونه؟
[ر: 915]
 ^936^ - قال ابن جريج: وأخبرني الحسن بن مسلم، عن طاوس، عن ابن عباس رضي الله عنهما قال:
 شهدت الفطر مع النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان رضي الله عنهم، يصلونها قبل الخطبة، ثم يخطب بعد، خرج النبي صلى الله عليه وسلم، كأني أنظر إليه حين يجلس بيده، ثم أقبل يشقهم، حتى جاء النساء معه بلال، فقال: "يا أيها النبي إذا جاءك المؤمنات يبايعنك" الآية، ثم قال حين فرغ منها: ^أنتن على ذلك^ قالت امرأة واحدة منهن، لم يجبه غيرها: نعم لا يدري حسن من هي، قال: ^فتصدقن^ فبسط بلال ثوبه، ثم قال: ^هلم، لكن فداء أبي وأمي^ فيلقين الفتخ والخواتيم في ثوب بلال
قال عبد الرزاق: الفتخ: الخواتيم العظام كانت في الجاهلية
[ر: 98، 915]
*******************
إذا لم يكن لها جلباب في العيد
937 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا أيوب، عن حفصة بنت سيرين قالت:
 كنا نمنع جوارينا أن يخرجن يوم العيد، فجاءت امرأة، فنزلت قصر بني خلف، فأتيتها، فحدثت أن زوج أختها غزا مع النبي صلى الله عليه وسلم اثنتي عشرة غزوة، فكانت أختها معه في ست غزوات، فقالت: فكنا نقوم على المرضى ونداوي الكلمى، فقالت: يا رسول الله، على إحدانا بأس إذا لم يكن لها جلبات أن لا تخرج؟ فقال: ^لتلبسها صاحبتها من جلبابها، فليشهدن الخير ودعوة المؤمنين^ قالت حفصة: فلما قدمت أم عطية أتيتها فسألتها: أسمعت في كذا وكذا؟ قالت: نعم بأبي، وقلما ذكرت النبي صلى الله عليه وسلم إلا قالت بأبي، قال: ^ليخرج العواتق ذوات الخدور، أو قال: العواتق وذوات الخدور - شك أيوب - والحيض، ويعتزل الحيض المصلى، وليشهدن الخير ودعوة المؤمنين^ قالت: فقلت لها: آلحيض؟ قالت: نعم، أليس الحائض تشهد عرفات، وتشهد كذا وتشهد كذا
[ر: 318]
*******************
اعتزال الحيض المصلى
938 - حدثنا محمد بن المثنى قال: حدثنا ابن أبي عدي، عن ابن عون، عن محمد قال: قالت أم عطية:
 أمرنا أن نخرج، فنخرج الحيض، والعواتق، وذوات الخدور قال ابن عون: أو العواتق ذوات الخدور، فأما الحيض: فيشهدن جماعة المسلمين ودعوتهم، ويعتزلن مصلاهم
[ر: 318]
*******************
النحر والذبح يوم النحر بالمصلى
939 - حدثنا عبد الله بن يوسف قال: حدثنا الليث قال: حدثني كثير بن فرقد، عن نافع، عن ابن عمر:
 أن النبي صلى الله عليه وسلم كان ينحر، أو يذبح بالمصلى
[1624، 1625، 5231، 5232]
*******************
كلام الإمام والناس في خطبة العيد، وإذا سئل الإمام عن شيء وهو يخطب
940 - حدثنا مسدد قال: حدثنا أبو الأحوص قال: حدثنا منصور بن المعتمر، عن الشعبي، عن البراء بن عازب قال:
 خطبنا رسول الله صلى الله عليه وسلم يوم النحر بعد الصلاة، فقال: ^من صلى صلاتنا، ونسك نسكنا، فقد أصاب النسك، ومن نسك قبل الصلاة فتلك شاة لحم^ فقام أبو بردة بن نيار فقال: يا رسول الله، والله لقد نسكت قبل أن أخرج إلى الصلاة، وعرفت أن اليوم يوم أكل وشرب، فتعجلت وأكلت، وأطعمت أهلي وجيراني فقال رسول الله صلى الله عليه وسلم: ^تلك شاة لحم^ قال: فإن عندي عناقا جذعة، هي خير من شاتي لحم، فهل تجزي عني؟ قال: ^نعم، ولن تجزي عن أحد بعدك^
[ر: 908]
941 - حدثنا حامد بن عمر، عن حماد بن زيد، عن أيوب، عن محمد: أن أنس ابن مالك قال:
 إن رسول الله صلى الله عليه وسلم صلى يوم النحر، ثم خطب، فأمر من ذبح قبل الصلاة أن يعيد ذبحه، فقام رجل من الأنصار فقال: يا رسول الله، جيران لي، إما قال: بهم خصاصة، وإما قال: فقر، وإني ذبحت قبل الصلاة، وعندي عناق لي، أحب إلي من شاتي لحم، فرخص له فيها
[ر: 911]
942 - حدثنا مسلم قال: حدثنا شعبة، عن الأسود، عن جندب قال:
 صلى النبي صلى الله عليه وسلم يوم النحر، ثم خطب، ثم ذبح، فقال: ^من ذبح قبل أن يصلي فليذبح أخرى مكانها، ومن لم يذبح فليذبح باسم الله^
[5181، 5242، 6297، 6965]
*******************
من خالف الطريق إذا رجع يوم العيد
943 - حدثنا محمد قال: أخبرنا أبو تميلة، يحيى بن واضح، عن فليح بن سليمان، عن سعيد بن الحارث، عن جابر قال:
 كان النبي صلى الله عليه وسلم، إذا كان يوم عيد، خالف الطريق
تابعه يونس بن محمد، عن فليح، عن سعيد، عن أبي هريرة، وحديث جابر أصح
*******************
إذا فاته العيد يصلي ركعتين، وكذلك النساء، ومن كان في البيوت والقرى
لقول النبي صلى الله عليه وسلم: ^هذا عيدنا أهل الإسلام^
[ر: 909]
وأمر أنس بن مالك مولاهم ابن أبي عتبة بالزاوية، فجمع أهله وبنيه، وصلى كصلاة أهل المصر وتكبيرهم وقال عكرمة: أهل السواد يجتمعون في العيد، يصلون ركعتين، كما يصنع الإمام وقال عطاء: إذا فاته العيد صلى ركعتين
944 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة:
 أن أبا بكر رضي الله عنه دخل عليها وعندها جاريتان، في أيام منى، تدففان وتضربان، والنبي صلى الله عليه وسلم متغش بثوبه، فانتهرهما أبو بكر، فكشف النبي صلى الله عليه وسلم عن وجهه، فقال: ^دعهما يا أبا بكر، فإنها أيام عيد، وتلك الأيام أيام منى^
وقالت عائشة: رأيت النبي صلى الله عليه وسلم يسترني، وأنا أنظر إلى الحبشة، وهم يلعبون في المسجد، فزجرهم عمر، فقال النبي صلى الله عليه وسلم: ^دعهم، أمنا بني أرفدة^ يعني من الأمن
[ر:443]
*******************
الصلاة قبل العيد وبعدها
وقال أبو المعلى: سمعت سعيدا، عن ابن عباس: كره الصلاة قبل العيد
945 - حدثنا أبو الوليد قال: حدثنا شعبة قال: حدثني عدي بن ثابت قال: سمعت سعيد بن جبير، عن ابن عباس:
 أن النبي صلى الله عليه وسلم خرج يوم الفطر، فصلى ركعتين، لم يصل قبلها ولا بعدها، ومعه بلال
[ر: 98]
*******************مجلد الوتر
*******************
ما جاء في الوتر
946 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن نافع، وعبد الله بن دينار، عن ابن عمر:
 أن رجلا سأل رسول الله صلى الله عليه وسلم عن صلاة الليل، فقال رسول الله عليه السلام: ^صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة، توتر له ما قد صلى^
وعن نافع: أن عبد الله بن عمر كان يسلم بين الركعة والركعتين في الوتر، حتى يأمر ببعض حاجته
[ر: 460]
947 - حدثنا عبد الله بن مسلمة، عن مالك، عن مخرمة بن سليمان، عن كريب: أن ابن عباس أخبره:
 أنه بات عند ميمونة، وهي خالته، فاضطجعت في عرض وسادة، واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها، فنام حتى انتصف الليل، أو قريبا منه، فاستيقظ يمسح النوم عن وجهه، ثم قرأ عشر آيات من آل عمران، ثم قام رسول الله صلى الله عليه وسلم إلى شن معلقة، فتوضأ فأحسن الوضوء، ثم قام يصلي، فصنعت مثله، فقمت إلى جنبه، فوضع يده اليمنى على رأسي، وأخذ بأذني يفتلها، ثم صلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر، ثم اضطجع حتى جاءه المؤذن، فقام فصلى ركعتين، ثم خرج فصلى الصبح
[ر: 117]
948 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني عمرو: أن عبد الرحمن بن القاسم حدثه، عن أبيه، عن عبد الله بن عمر قال: قال النبي صلى الله عليه وسلم:
 ^صلاة الليل مثنى مثنى، فإذا أردت أن تنصرف فاركع ركعة توتر لك ما صليت^
قال القاسم: ورأينا أناسا منذ أدركنا، يوترون بثلاث، وإن كلا لواسع، أرجو أن لا يكون بشيء منه بأس
[ر: 460]
949 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري، عن عروة: أن عائشة أخبرته:
 أن رسول الله صلى الله عليه وسلم كان يصلي إحدى عشرة ركعة، كانت تلك صلاته، تعني بالليل، فيسجد السجدة من ذلك قدر ما يقرأ أحدكم خمسين آية، قبل أن يرفع رأسه، ويركع ركعتين قبل صلاة الفجر، ثم يضطجع على شقه الأيمن، حتى يأتيه المؤذن للصلاة
[1071، 1088، 1089، 1107، 1116، 1117، 1118، 5951]
*******************
ساعات الوتر
قال أبو هريرة: أوصاني النبي صلى الله عليه وسلم بالوتر قبل النوم
[ر: 1108]
950 - حدثنا أبو النعمان قال: حدثنا حماد بن زيد قال: حدثنا أنس بن سيرين قال: قلت لابن عمر:
 أرأيت الركعتين قبل صلاة الغداة، أطيل فيهما القراءة؟ فقال: كان النبي صلى الله عليه وسلم يصلي من الليل مثنى مثنى، ويوتر بركعة، ويصلي الركعتين قبل صلاة الغداة، وكأن الأذان بأذنيه قال حماد: أي سرعة
[ر: 460]
951 - حدثنا عمر بن حفص قال: حدثنا أبي قال: حدثنا الأعمش قال: حدثني مسلم، عن مسروق، عن عائشة قالت:
 كل الليل أوتر رسول الله صلى الله عليه وسلم، وانتهى وتره إلى السحر
*******************
إيقاظ النبي صلى الله عليه وسلم أهله بالوتر
952 - حدثنا مسدد قال: حدثنا يحيى قال: حدثنا هشام قال: حدثني أبي، عن عائشة قالت:
 كان النبي صلى الله عليه وسلم يصلي وأنا راقدة، معترضة على فراشه، فإذا أراد أن يوتر أيقظني فأوترت
[ر: 490]
*******************
ليجعل آخر صلاته وترا
953 - حدثنا مسدد قال: حدثنا يحيى بن سعيد، عن عبيد الله: حدثني نافع، عن عبد الله عن النبي صلى الله عليه وسلم قال: ^اجعلوا آخر صلاتكم بالليل وترا^
*******************
الوتر على الدابة
954 - حدثنا إسماعيل قال: حدثني مالك، عن أبي بكر بن عمر بن عبد الرحمن بن عبد الله بن عمر بن الخطاب، عن سعيد بن يسار أنه قال:
 كنت أسير مع عبد الله بن عمر بطريق مكة، فقال سعيد: فلما خشيت الصبح نزلت فأوترت، ثم لحقته، فقال عبد الله بن عمر: أين كنت؟ فقلت: خشيت الصبح فنزلت فأوترت، فقال عبد الله: أليس لك في رسول الله صلى الله عليه وسلم أسوة حسنة؟ فقلت: بلى والله، قال: فإن رسول الله صلى الله عليه وسلم كان يوتر على البعير
[955، 1044، 1045، 1047، 1050، 1054]
*******************
الوتر في السفر
955 - حدثنا موسى بن إسماعيل قال: حدثنا جورية بن أسماء، عن نافع، عن ابن عمر قال:
 كان النبي صلى الله عليه وسلم يصلي في السفر على راحلته حيث توجهت به، يومىء إيماء، صلاة الليل إلا الفرائض، ويوتر على راحلته
[ر: 954]
*******************
القنوت قبل الركوع وبعده
956 958 - حدثنا مسدد قال: حدثنا حماد بن زيد، عن أيوب، عن محمد قال:
 سئل أنس: أقنت النبي صلى الله عليه وسلم في الصبح؟ قال: نعم
فقيل له: أوقنت قبل الركوع؟ قال: بعد الركوع يسيرا

^957^ - حدثنا مسدد قال: حدثنا عبد الواحد قال: حدثنا عاصم قال:
 سألت أنس بن مالك عن القنوت، فقال: قد كان القنوت قلت: قبل الركوع أو بعده؟ قال: قبله قال: فإن فلانا أخبرني عنك أنك قلت بعد الركوع؟ فقال: كذب، إنما قنت رسول الله صلى الله عليه وسلم بعد الركوع شهرا، أراه كان بعث قوما يقال لهم القراء، زهاء سبعين رجلا، إلى قوم من المشركين دون أولئك، وكان بينهم وبين رسول الله صلى الله عليه وسلم عهد، فقنت رسول الله صلى الله عليه وسلم شهرا يدعوا عليهم
 ^958^ - أخبرنا أحمد بن يونس قال: حدثنا زائدة، عن التيمي، عن أبي مجلز، عن أنس قال:
 قنت النبي صلى الله عليه وسلم شهرا، يدعو على رعل وذكوان
[1238، 2999، 3860 - 3865، 3868 - 3870، 6031، وانظر: 2647]
959 - حدثنا مسدد قال: حدثنا إسماعيل قال: حدثنا خالد، عن أبي قلابة، عن أنس قال:
 كان القنوت في المغرب والفجر
[ر: 765]

*******************مجلد الاستسقاء
*******************
الاستسقاء، وخروج النبي صلى الله عليه وسلم في الاستسقاء
960 - حدثنا أبو نعيم قال: حدثنا سفيان، عن عبد الله بن أبي بكر، عن عباد بن تميم، عن عمه قال:
 خرج النبي صلى الله عليه وسلم يستسقي، وحول رداءه
[965، 966، 977 - 982، 5983]
*******************
دعاء النبي صلى الله عليه وسلم: ^اجعلها عليهم سنين كسني يوسف^
961 - حدثنا قتيبة - حدثنا مغيرة بن عبد الرحمن، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن النبي صلى الله عليه وسلم كان إذا رفع رأسه من الركعة الآخرة يقول: ^اللهم أنج عياش بن أبي ربيعة، اللهم أنج سلمة بن هشام، اللهم أنج الوليد بن الوليد، اللهم أنج المستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، اللهم اجعلها سنين كسني يوسف^ وأن النبي صلى الله عليه وسلم قال: ^غفار غفر الله لها، وأسلم سالمها الله^
قال ابن أبي الزناد، عن أبيه: هذا كله في الصبح
[2774، 3206، 4284، 4322، 5847، 6030، 6541، وانظر: 770]
962 - حدثنا عثمان بن أبي شيبة قال: حدثنا جرير، عن منصور، عن أبي الضحى، عن مسروق قال: كنا عند عبد الله، فقال:
 إن النبي صلى الله عليه وسلم لما رأى من الناس إدبارا، قال: ^اللهم سبع كسبع يوسف^ فأخذتهم سنة حصت كل شيء، حتى أكلوا الجلود والميتة والجيف، وينظر أحدهم إلى السماء فيرى الدخان من الجوع فأتاه أبو سفيان فقال: يا محمد، إنك تأمر بطاعة الله وبصلة الرحم، وإن قومك قد هلكوا، فادع الله لهم، قال الله تعالى: "فارتقب يوم تأتي السماء بدخان مبين - إلى قوله - عائدون يوم نبطش البطشة الكبرى" فالبطشة يوم بدر، وقد مضت الدخان، والبطشة واللزام وآية الروم
[974، 4416، 4489، 4496، 4531، 4543 - 4548]
*******************
سؤال الناس الإمام الاستسقاء إذا قحطوا
963 - حدثنا عمرو بن علي قال: حدثنا أبو قتيبة قال: حدثنا عبد الرحمن بن عبد الله بن دينار، عن أبيه قال:
 سمعت ابن عمر يتمثل بشعر أبي طالب:
وأبيض يستسقى الغمام بوجهه * ثمال اليتامى عصمة للأرامل
وقال عمر بن حمزة: حدثنا سالم، عن أبيه: ربما ذكرت قول الشاعر، وأنا أنظر إلى وجه النبي صلى الله عليه وسلم يستسقي، فما ينزل حتى يجيش كل ميزاب:
وأبيض يستسقى الغمام بوجهه * ثمال اليتامى عصمة للأرامل
وهو قول أبي طالب
964 - حدثنا الحسن بن محمد قال: حدثنا محمد بن عبد الله الأنصاري قال: حدثني أبي، عبد الله بن المثنى، عن ثمامة بن عبد الله بن أنس، عن أنس:
 أن عمر بن الخطاب رضي الله عنه: كان إذا قحطوا استسقى بالعباس بن عبد المطلب فقال: اللهم إنا كنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، قال فيسقون
[3507]
*******************
تحويل الرداء في الاستسقاء
965 966 - حدثنا إسحق قال: حدثنا وهب قال: أخبرنا شعبة، عن محمد بن أبي بكر، عن عباد بن تميم، عن عبد الله بن زيد:
 أن النبي صلى الله عليه وسلم استسقى فقلب رداءه
^966^ - حدثنا علي بن عبد الله قال: حدثنا سفيان: قال عبد الله بن أبي بكر: أنه سمع عباد بن تميم يحدث أباه، عن عمه عبد الله بن زيد:
 أن النبي صلى الله عليه وسلم خرج إلى المصلى، فاستسقى فاستقبل القبلة، وقلب رداءه، وصلى ركعتين
قال أبو عبد الله: كان ابن عيينة يقول: هو صاحب الأذان، ولكنه وهم، لأن هذا عبد الله بن زيد بن عاصم المازني، مازن الأنصار
[ر: 960]
*******************
الاستسقاء في المسجد الجامع
967 - حدثنا محمد قال: أخبرنا أبو ضمرة أنس بن عياض قال:حدثنا شريك بن عبد الله بن أبي نمر: أنه سمع أنس بن مالك يذكر:
 أن رجلا دخل يوم الجمعة من باب كان وجاه المنبر، ورسول الله صلى الله عليه وسلم قائم يخطب، فاستقبل رسول الله صلى الله عليه وسلم قائما، فقال: يا رسول الله، هلكت المواشي، وانقطعت السبل، فادع الله يغيثنا قال: فرفع رسول الله صلى الله عليه وسلم يديه فقال: ^اللهم اسقينا، اللهم اسقنا، اللهم اسقنا^ قال أنس: لا والله، ما نرى في السماء من سحاب، ولا قزعة، ولا شيئا، وما بيننا وبين سلع من بيت ولا دار قال: فطلعت من ورائه سحابة مثل الترس، فلما توسطت السماء انتشرت ثم أمطرت قال: والله ما رأينا الشمس ستا ثم دخل رجل من ذلك الباب في الجمعة المقبلة، ورسول الله صلى الله عليه وسلم قائم يخطب، فاستقبله قائما، فقال: يا رسول الله، هلكت الأموال، وانقطعت السبل، فادع الله يمسكها قال: فرفع رسول الله يديه، ثم قال: ^اللهم حولينا ولا علينا، اللهم على الآكام والجبال، والآجام والظراب، والأودية ومنابت الشجر^ قال: فانقطعت، وخرجنا نمشي في الشمس
قال شريك: فسألت أنسا: أهو الرجل الأول؟ قال: لا أدري
[ر: 890]
*******************
الاستسقاء في خطبة الجمعة غير مستقبل القبلة
968 - حدثنا قتيبة بن سعيد قال: حدثنا إسماعيل بن جعفر، عن شريك، عن أنس بن مالك:
 أن رجلا دخل المسجد يوم الجمعة، من باب كان نحو دار القضاء، ورسول الله صلى الله عليه وسلم قائم يخطب، فاستقبل رسول الله صلى الله عليه وسلم قائما، ثم قال: يا رسول الله، هلكت الأموال وانقطعت السبل، فادع الله يغثنا فرفع رسول الله صلى الله عليه وسلم يديه، ثم قال: ^اللهم أغثنا، اللهم أغثنا، اللهم أغثنا^ قال أنس: ولا والله، ما نرى في السماء من سحاب، ولا قزعة، وما بيننا وبين سلع من بيت ولا دار قال: فطلعت من ورائه سحابة مثل الترس، فلما توسطت السماء انتشرت ثم أمطرت فلا والله ما رأينا الشمس ستا ثم دخل رجل من ذلك الباب في الجمعة - يعني الثانية - ورسول الله صلى الله عليه وسلم قائم يخطب، فاستقبله قائما، فقال: يا رسول الله، هلكت الأموال، وانقطعت السبل، فادع الله يمسكها عنا قال: فرفع رسول الله يديه، ثم قال: ^اللهم حولينا ولا علينا، اللهم على الآكام والظراب، وبطون الأودية ومنابت الشجر^ قال: فأقلعت، وخرجنا نمشي في الشمس
قال شريك: فسألت أنسا بن مالك: أهو الرجل الأول؟ فقال: لا أدري
[ر: 890]
*******************
الاستسقاء على المنبر
969 - حدثنا مسدد قال: حدثنا أبو عوانة، عن قتادة، عن أنس قال:
 بينما رسول الله صلى الله عليه وسلم يخطب يوم الجمعة، إذا جاءه رجل فقال: يا رسول الله، قحط المطر، فادع الله أن يسقينا فدعا، فمطرنا، فما كدنا أن نصل إلى منازلنا، فما زلنا نمطر إلى الجمعة المقبلة قال: فقام ذلك الرجل أو غيره، فقال: يا رسول الله، ادع الله أن يصرفه عنا فقال رسول الله صلى الله عليه وسلم: ^اللهم حولينا ولا علينا^ قال: فلقد رأيت السحاب يتقطع يمينا وشمالا، يمطرون ولا يمطر أهل المدينة
[ر: 890]
*******************
من اكتفى بصلاة الجمعة في الاستسقاء
970 - حدثنا عبد الله بن مسلمة، عن مالك، عن شريك بن عبد الله، عن أنس قال:
 جاء رجل إلى النبي صلى الله عليه وسلم، فقال: هلكت المواشي، وتقطعت السبل فدعا، فمطرنا من الجمعة إلى الجمعة، ثم جاء فقال: تهدمت البيوت، وتقطعت السبل، وهلكت المواشي فادع الله يمسكها فقام صلى الله عليه وسلم فقال: ^اللهم على الآكام والظراب، والأودية ومنابت الشجر^ فانجابت عن المدينة انجياب الثوب
[ر: 890]
*******************
الدعاء إذا انقطعت السبل من كثرة المطر
971 - حدثنا إسماعيل قال: حدثني مالك، عن شريك بن عبد الله بن أبي نمر، عن أنس بن مالك قال:
 جاء رجل إلى رسول الله صلى الله عليه وسلم، فقال: يا رسول الله، هلكت المواشي، وانقطعت السبل، فادع الله فدعا رسول الله صلى الله عليه وسلم، فمطروا من الجمعة إلى الجمعة، فجاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، تهدمت البيوت، وتقطعت السبل، وهلكت المواشي فقال رسول الله صلى الله عليه وسلم: ^اللهم على رؤس الجبال والآكام، وبطون الأودية، ومنابت الشجر^ فانجابت عن المدينة انجياب الثوب
[ر: 890]
*******************
ما قيل: إن النبي صلى الله عليه وسلم لم يحول رداءه في الاستسقاء يوم الجمعة
972 - حدثنا الحسن بن بشر قال: حدثنا معافى بن عمران، عن الأوزاعي، عن إسحق بن عبد الله، عن أنس بن مالك:
 إن رجلا شكا إلى النبي صلى الله عليه وسلم هلاك المال، وجهد العيال، فدعا الله يستسقي ولم يذكر أنه حول رداءه، ولا استقبل القبلة
[ر: 890]
*******************
إذا استشفعوا إلى الإمام ليستسقي لهم لم يردهم
973 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن شريك بن عبد الله بن أبي نمر، عن أنس بن مالك أنه قال:
 جاء رجل إلى النبي صلى الله عليه وسلم، فقال: يا رسول الله هلكت المواشي، وتقطعت السبل، فادع الله فدعا الله، فمطرنا من الجمعة إلى الجمعة، فجاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، تهدمت البيوت، وتقطعت السبل، وهلكت المواشي، فقال رسول الله صلى الله عليه وسلم: ^اللهم على ظهور الجبال والآكام، وبطون الأودية ومنابت الشجر^ فانجابت عن المدينة انجياب الثوب
[ر: 890]
*******************
إذا استشفع المشركون بالمسلمين عند القحط
974 - حدثنا محمد بن كثير، عن سفيان: حدثنا منصور والأعمش، عن أبي الضحى، عن مسروق قال: أتيت بن مسعود، فقال:
 إن قريشا أبطؤوا عن الإسلام، فدعا عليهم النبي صلى الله عليه وسلم، فأخذتهم سنة حتى هلكوا فيها، وأكلوا الميتة والعظام، فجاءه أبو سفيان، فقال: يا محمد، جئت تأمر بصلة الرحم، وإن قومك هلكوا، فادع الله فقرأ: "فارتقب يوم تأتي السماء بدخان مبين" ثم عادوا إلى كفرهم، فذلك قوله تعالى: "يوم نبطش البطشة الكبرى" يوم بدر
قال أبو عبد الله: وزاد أسباط، عن منصور: فدعا رسول الله صلى الله عليه وسلم فسقوا الغيث، فأطبقت عليهم سبعا، وشكا الناس كثرة المطر، قال: ^اللهم حولينا ولا علينا^ فانحدرت السحابة عن رأسه، فسقوا، الناس حولهم
[ر: 962]
*******************
الدعاء إذا كثر المطر: حولينا ولا علينا
975 - حدثنا محمد بن أبي بكر: حدثنا معتمر، عن عبيد الله، عن ثابت، عن أنس قال:
 كان النبي صلى الله عليه وسلم يخطب يوم الجمعة، فقام الناس فصاحوا، فقالوا: يا رسول الله، قحط المطر، واحمرت الشجر، وهلكت البهائم، فادع الله أن يسقينا فقال: ^اللهم اسقنا^ مرتين، وايم الله، ما نرى في السماء قزعة من سحاب، فنشأت سحابة وأمطرت، ونزل عن المنبر فصلى، فلما انصرف، لم تزل تمطر إلى الجمعة التي تليها، فلما قام النبي صلى الله عليه وسلم يخطب صاحوا إليه: تهدمت البيوت، وانقطعت السبل، فادع الله يحبسها عنا فتبسم النبي صلى الله عليه وسلم، ثم قال: ^اللهم حولينا ولا علينا^ فكشطت المدينة، فجعلت تمطر حولها، ولا تمطر بالمدينة قطرة، فنظرت إلى المدينة وإنها لفي مثل الإكليل
[ر: 890]
*******************
الدعاء في الاستسقاء قائما
976 - وقال لنا أبو نعيم، عن زهير، عن أبي إسحق:
 خرج عبد الله بن يزيد الأنصاري، وخرج معه البراء بن عازب وزيد بن أرقم، رضي الله عنهم، فاستسقى، فقام بهم على رجليه على غير منبر، فاستغفر، ثم صلى ركعتين يجهر بالقراءة، ولم يؤذن ولم يقم
قال أبو إسحق: ورأى عبد الله بن يزيد النبي صلى الله عليه وسلم
977 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: حدثني عباد بن تميم: أن عمه، وكان من أصحاب النبي صلى الله عليه وسلم، أخبره:
 أن النبي صلى الله عليه وسلم خرج بالناس يستسقي لهم، فقام فدعا الله قائما، ثم توجه قبل القبلة، وحول رداءه، فسقوا
[ر: 960]
*******************
الجهر بالقراءة في الاستسقاء
978 - حدثنا أبو نعيم: حدثنا ابن أبي ذئب، عن الزهري، عن عباد بن تميم، عن عمه، قال:
 خرج النبي صلى الله عليه وسلم يستسقي، فتوجه إلى القبلة يدعو، وحول رداءه، ثم صلى ركعتين، جهر فيهما بالقراءة
[ر: 960]
*******************
كيف حول النبي صلى الله عليه وسلم ظهره إلى الناس
979 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن الزهري، عن عباد بن تميم، عن عمه، قال:
 رأيت النبي صلى الله عليه وسلم يوما خرج يستسقي، قال: فحول إلى الناس ظهره، واستقبل القبلة يدعو، ثم حول رداءه، ثم صلى لنا ركعتين، جهر فيهما بالقراءة
[ر: 960]
*******************
صلاة الاستسقاء ركعتين
980 - حدثنا قتيبة بن سعيد قال: حدثنا سفيان، عن عبد الله بن أبي بكر، عن عباد بن تميم، عن عمه:
 أن النبي صلى الله عليه وسلم استقى، فصلى ركعتين، وقلب رداءه
[ر: 960]
*******************
الاستسقاء في المصلى
981 - حدثنا عبد الله بن محمد قال: حدثنا سفيان، عن عبد الله بن أبي بكر، سمع عباد بن تميم، عن عمه قال:
 خرج النبي صلى الله عليه وسلم إلى المصلى يستسقي، واستقبل القبلة، فصلى ركعتين، وقلب رداءه
قال سفيان: فأخبرني المسعودي، عن أبي بكر قال: جعل اليمين على الشمال
[ر: 960]
*******************
استقبال القبلة في الاستسقاء
982 - حدثنا محمد قال: أخبرنا عبد الوهاب قال: حدثنا يحيى بن سعيد قال: أخبرني أبو بكر بن محمد: أن عباد بن تميم أخبره: أن عبد الله بن زيد الأنصاري أخبره:
 أن النبي صلى الله عليه وسلم خرج إلى المصلى يصلي، وأنه لما دعا، أو أراد أن يدعو، استقبل القبلة، وحول رداءه
قال أبو عبد الله: ابن زيد هذا مازني، والأول كوفي، وهو ابن يزيد
[ر: 960]
*******************
رفع الناس أيديهم مع الإمام في الاستسقاء
983 - قال أيوب بن سلمان: حدثني أبو بكر بن أبي أويس، عن سليمان بن بلال: قال يحيى بن سعيد: سمعت أنس بن مالك قال:
 أتى رجل أعرابي من أهل البدو، إلى رسول الله صلى الله عليه وسلم يوم الجمعة، فقال: يا رسول الله، هلكت الماشية، هلك العيال، هلك الناس فرفع الرسول الله صلى الله عليه وسلم يديه يدعو، ورفع الناس أيديهم معه يدعون قال: فما خرجنا من المسجد حتى مطرنا، فما زلنا نمطر حتى كانت الجمعة الأخرى، فأتى الرجل إلى نبي الله صلى الله عليه وسلم فقال: يا رسول الله، بشق المسافر ومنع الطريق
[ر: 890]
*******************
رفع الإمام يده في الاستسقاء
984 - حدثنا محمد بن بشار: حدثنا يحيى وابن أبي عدي، عن سعيد، عن قتادة، عن أنس بن مالك قال:
 كان النبي صلى الله عليه وسلم لا يرفع يديه في شيء من دعائه إلا في الاستسقاء، وإنه يرفع حتى يرى بياض إبطيه
[3372]
*******************
ما يقال إذا أمطرت
وقال ابن عباس: "كصيب"  البقرة: 19 : المطر وقال غيره: صاب وأصاب يصوب
985 - حدثنا محمد، هو ابن مقاتل أبو حسن المروزي، قال: أخبرنا عبد الله قال: أخبرنا عبيد الله، عن نافع، عن القاسم بن محمد، عن عائشة:
 أن رسول الله صلى الله عليه وسلم كان إذا رأى المطر قال: ^صيبا نافعا^
تابعه القاسم بن يحيى، عن عبيد الله ورواه الأوزعي وعقيل، عن نافع
*******************
من تمطر في المطر، حتى يتحادر على لحيته
986 - حدثنا محمد قال: أخبرنا عبد الله قال: أخبرنا الأوزاعي قال: حدثنا إسحق بن عبد الله بن أبي طلحة الأنصاري قال: حدثني أنس بن مالك قال:
 أصابت الناس سنة على عهد رسول الله صلى الله عليه وسلم، فبينا رسول الله صلى الله عليه وسلم يخطب على المنبر يوم الجمعة، قام أعربي فقال: يا رسول الله، هلك المال، وجاع العيال، فادع الله لنا أن يسقينا قال: فرفع رسول الله صلى الله عليه وسلم يديه، وما في السماء قزعة، قال: فثار سحاب أمثال الجبال، ثم لم ينزل عن منبره حتى رأيت المطر يتحادر على لحيته قال: فمطرنا يومنا ذلك، وفي الغد، ومن بعد الغد، والذي يليه إلى الجمعة الأخرى فقام ذلك الأعرابي، أو رجل غيره، فقال: يا رسول الله، تهدم البناء، وغرق المال، فادع الله لنا فرفع رسول الله صلى الله عليه وسلم يديه وقال: ^اللهم حوالينا ولا علينا^ قال: فما جعل يشير بيده إلى ناحية منن السماء إلا تفرجت، حتى صارت المدينة في مثل الجوبة، حتى سال الوادي، وادي قناة، شهرا قال: فلم يجىء أحد من ناحية إلا حدث بالجود
[ر: 890]
*******************
إذا هبت الريح
987 - حدثنا سعيد بن أبي مريم قال: أخبرنا محمد بن جعفر قال: أخبرني حميد: أنه سمع أنسا يقول:
 كانت الريح الشديدة إذا هبت، عرف ذلك في النبي صلى الله عليه وسلم
*******************
قول النبي صلى الله عليه وسلم: ^نصرت بالصبا^
988 - حدثنا مسلم قال: حدثنا شعبة، عن الحكم، عن مجاهد، عن ابن عباس: أن النبي صلى الله عليه وسلم قال:
 ^نصرت بالصبا، وأهلكت عاد بالدبور^
[3033، 3165، 3879]
*******************
ما قيل في الزلازل والآيات
989 - حدثنا أبو اليمان قال: أخبرنا شعيب قال: أخبرنا أبو زناد، عن عبد الرحمنالأعرج، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم
 ^لا تقوم الساعة حتى يقبض العلم، وتكثر الزلازل، ويتقارب الزمان، وتظهر الفتن، ويكثر الهرج، وهو القتل القتل، حتى يكثر فيكم المال فيفيض^
[1346، وانظر: 85، 3413، 5690]
990 - حدثنا محمد بن المثنى قال: حدثنا حسين بن الحسن قال: حدثنا ابن عون، عن نافع، عن ابن عمر قال:
 ^اللهم بارك لنا في شامنا وفي يمننا^ قال: قالوا: وفي نجدنا؟ قال: قال: ^اللهم بارك لنا في شامنا وفي يمننا^ قال: قالوا: وفي نجدنا؟ قال: قال: ^هناك الزلازل والفتن، وبها يطلع قرن الشيطان^
[6681، وانظر: 2937]
*******************
قول الله تعالى: ^وتجعلون رزقكم أنكم تكذبون^  الواقعة: الآية 82
قال ابن عباس: شكركم
991 - حدثنا اسماعيل: حدثني مالك، عن صالح بن كيسان، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن زيد بن خالد الجهني أنه قال:
صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية، على إثر سماء كانت من الليلة، فلما انصرف النبي صلى الله عليه وسلم أقبل على الناس، فقال: ^هل تدرون ماذا قال ربكم^ قالوا: الله ورسوله أعلم، قال: ^أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكواكب، وأما من قال: بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب^
[ر: 810]
*******************
لا يدري متى يجيء المطر إلا الله
وقال أبو هريرة، عن النبي صلى الله عليه وسلم: ^خمس لا يعلمهن إلا الله^
[ر: 50]
992 - حدثنا محمد بن يوسف قال: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: ^مفتاح الغيب خمس لا يعلمها إلا الله: لا يعلم أحد ما يكون في غد، ولا يعلم أحد ما يكون في الأرحام، ولا تعلم نفس ماذا تكسب غدا، وما تدري نفس بأي أرض تموت، وما يدري أحد متى يجيء المطر^
[4351، 4420، 4500، 6944]

*******************مجلد الكسوف
*******************
الصلاة في كسوف الشمس
993 - حدثنا عمرو بن عون قال: حدثنا خالد، عن يونس، عن الحسن، عن أبي بكرة قال:
 كنا عند رسول الله عليه وسلم، فانكسفت الشمس، فقام رسول الله عليه وسلم يجر رداءه حتى دخل المسجد، فدخلنا، فصلى بنا ركعتان حتى انجلت الشمس، فقال صلى الله عليه وسلم:
^إن الشمس والقمر لا ينكسفان لموت أحد، فإذا رأيتموهما فصلوا وادعوا، حتى يكشف ما بكم^
[1001، 1013، 1014، 5448]
994 - حدثنا شهاب بن عباد قال: حدثنا إبراهيم بن حميد، عن إسماعيل، عن قيس قال: سمعت أبا مسعود يقول: قال النبي صلى الله عليه وسلم:
 ^إن الشمس والقمر لا ينكسفان لموت أحد من الناس، ولكنهما آيتان من آيات الله، فإذا رأيتموهما فقوموا فصلوا^
[1008، 3032]
995 - حدثنا أصبغ قال: أخبرني ابن وهب قال: أخبرني عمرو، عن عبد الرحمن بن القاسم حدثه، عن أبيه، عن ابن عمر رضي الله عنهما: أنه كان يخبر عن النبي صلى الله عليه وسلم:
 ^إن الشمس والقمر لا يخسفان لموت أحد ولا لحياته، ولكنهما آيتان من آيات الله، فإذا رأيتموهما فصلوا^
[3029]
996 - حدثنا عبد الله بن محمد قال: حدثنا هاشم بن القاسم قال: حدثنا شيبان، أبو معاوية، عن زياد بن علاقة، عن المغيرة بن شعبة قال:
 كسفت الشمس على عهد رسول الله صلى الله عليه وسلم يوم مات إبراهيم، فقال الناس: كسفت الشمس لموت إبراهيم، فقال رسول الله صلى الله عليه وسلم: ^إن الشمس والقمر لا ينكسفان لموت إحد ولا لحياته، فإذا رأيتم فصلوا وادعوا الله^
[1011، 5846]
*******************
الصدقة في الكسوف
997 - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام بن عروة، عن أبيه، عن عائشة أنها قالت:
 خسفت الشمس في عهد رسول الله صلى الله عليه وسلم، فصلى رسول الله صلى الله عليه وسلم بالناس، فقام فأطال القيام، ثم ركع فأطال الركوع، ثم قام فأطال القيام، وهو دون القيام الأول، ثم ركع فأطال الركوع، وهو دون الركوع الأول، ثم سجد فأطال السجود، ثم فعل في الركعة الثانية مثل ما فعل في الأولى، ثم انصرف، وقد انجلت الشمس، فخطب الناس، فحمد الله وأثنى عليه، ثم قال: ^إن الشمس والقمر آيتان من آيات الله، لا ينخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فادعوا الله، وكبروا وصلوا وتصدقوا^ ثم قال: ^يا أمة محمد، والله ما من أحد أغير من الله أن يزني عبده أو تزني أمته يا أمة محمد والله لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا^
[999، 1000، 1002، 1007، 1009، 1015، 1016، 1154، 1306، 3031، 4348، 4923، 6005]
*******************
النداء بـ ^الصلاة الجامعة^ في الكسوف
998 - حدثنا إسحق قال: أخبرنا يحيى بن صالح قال: حدثنا معاوية بن سلام بن أبي سلام الدمشقي قال: حدثنا يحيى بن أبي كثير قال: أخبرني أبو سلمة بن عبد الرحمن بن عوف الزهري، عن عبد الله بن عمرو رضي الله عنهما قال:
 لما كسفت الشمس على رسول الله صلى الله عليه وسلم نودي: إن الصلاة جامعة
[1003]
*******************
خطبة الإمام في الكسوف
وقالت عائشة وأسماء: خطب النبي صلى الله عليه وسلم
[ر: 997، 1012]
999 - حدثنا يحيى بن بكير قال: حدثني الليث، عن عقيل، عن ابن شهاب ^ح^
وحدثني أحمد بن صالح قال: حدثنا عنبسة قال: حدثنا يونس، عن ابن شهاب: حدثني عروة، عن عائشة زوج النبي صلى الله عليه وسلم قالت:
 خسفت الشمس في حياة النبي صلى الله عليه وسلم، فخرج إلى المسجد، فصف الناس وراءه، فكبر، فاقترأ رسول الله صلى الله عليه وسلم قراءة طويلة، ثم كبر فركع ركوعا طويلا، ثم قال: ^سمع الله لمن حمده^ فقام ولم يسجد، وقرأ قراءة طويلة، هي أدنى من القراءة الأولى، ثم كبر وركع ركوعا طويلا، وهو أدنى من الركوع الأول، ثم قال: ^سمع الله لمن حمده، ربنا ولك الحمد^ ثم سجد، ثم قال في الركعة الآخرة مثل ذلك، فاستكمل أربع ركعات في أربع سجدات، وأنجلت الشمس قبل أن ينصرف، ثم قام فأثنى على الله بما هو أهله، ثم قال: ^هما من آيات الله، لا يخسفان لموت أحد ولا لحياته، فإذا رأيتموهما فافزعوا إلى الصلاة^
وكان يحدث كثير بن عباس: أن عبد الله بن عباس رضي الله عنهما: كان يحدث يوم خسفت الشمس بمثل حديث عروة عن عائشة
فقلت لعروة: إن أخاك يوم خسفت بالمدينة، لم يزد على ركعتين مثل الصبح؟ قال: أجل، لأنه أخطأ السنة
[ر: 997]
*******************
هل يقول كسفت الشمس أو خسفت
وقال الله تعالى: "وخسف القمر"  القيامة: 8
1000 - حدثنا سعيد بن عفير قال: حدثنا الليث: حدثني عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن عائشة زوج النبي صلى الله عليه وسلم أخبرته:
 أن رسول الله صلى الله عليه وسلم صلى يوم خسفت الشمس، فقام فكبر، فقرأ قراءة طويلة، ثم ركع ركوعا طويلا، ثم رفع رأسه فقال: ^سمع الله لمن حمده^ وقام كما هو، ثم قرأ قراءة طويلة، وهي أدنى من القراءة الأولى، ثم ركع ركوعا طويلا، وهي أدنى من الركعة الأولى، ثم سجد سجودا طويلا، ثم فعل في الركعة الآخره مثل ذلك، ثم سلم وقد تجلت الشمس، فخطب الناس، فقال في كسوف الشمس والقمر: ^هما آيتان من آيات الله، لا يخسفان لموت أحد ولا لحياته، فإذا رأيتموهما فافزعوا إلى الصلاة^
[ر: 997]
*******************
قول النبي صلى الله عليه وسلم: ^يخوف الله عباده بالكسوف^
قاله أبو موسى، عن النبي صلى الله عليه وسلم
[ر: 1010]
1001 - حدثنا قتيبة بن سعيد قال: حدثنا حماد بن زيد، عن يونس، عن الحسن، عن أبي بكرة قال: قال رسول الله صلى الله عليه وسلم:
 ^إن الشمس والقمر آيتان من آيات الله، لا يخسفان لموت أحد ولكن الله تعالى يخوف بهما عباده^
وقال أبو عبد الله: لم يذكر عبد الوارث، وشعبة، وخالد بن عبد الله، وحماد بن سلمة، عن يونس: ^يخوف بهما عباده^
وتابعه موسى، عن مبارك، عن الحسن قال: أخبرني أبو بكرة، عن النبي صلى الله عليه وسلم: ^إن الله تعالى يخوف بهما عباده^
وتابعه أشعث، عن الحسن
[ر: 993]
*******************
التعوذ من عذاب القبر في الكسوف
1002 - حدثنا عبد الله بن مسلمة، عن مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن، عن عائشة زوج النبي صلى الله عليه وسلم:
 أن يهودية جاءت تسألها، فقالت لها: أعاذك الله من عذاب القبر فسألت عائشة رضي الله عنها رسول الله صلى الله عليه وسلم: أيعذب الناس في قبورهم؟ فقال: رسول الله عائذا بالله من ذلك، ثم ركب رسول الله ذات غداة مركبا، فخسفت الشمس، فرجع ضحى، فمر رسول الله صلى الله عليه وسلم بين ظهراني الحجر، ثم قام يصلي وقام الناس وراءه، فقام قياما طويلا، ثم ركع ركوعا طويلا، ثم رفع فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم رفع فسجد، ثم قام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوع طويلا، وهو دون الركوع الأول، ثم قام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم رفع، فسجد وانصرف، فقال ما شاء الله أن يقول، ثم أمرهم أن يتعوذوا من عذاب القبر
[ر: 997]
*******************
طول السجود في الكسوف
1003 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن عبد الله بن عمرو أنه قال:
 لما كسفت الشمس على عهد رسول الله صلى الله عليه وسلم نودي: إن الصلاة جامعة، فركع النبي صلى الله عليه وسلم ركعتين في سجدة، ثم قام فركع ركعتين في سجدة، ثم جلس، ثم جلي عن الشمس قال: وقالت عائشة رضي الله عنها: ما سجدت سجودا قط كان أطول منها
[ر: 997، 998]
*******************
صلاة الكسوف جماعة
وصلى ابن عباس لهم في صفة زمزم، وجمع علي بن عبد الله بن عباس، وصلى ابن عمر
1004 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس قال:
 انخسفت الشمس على عهد رسول الله صلى الله عليه وسلم، فصلى رسول الله صلى الله عليه وسلم، فقام قياما طويلا، نحوا من قراءة سورة البقرة، ثم ركع ركوعا طويلا، ثم رفع فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم سجد، ثم قام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم رفع فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم سجد، ثم انصرف وقد تجلت الشمس، فقال صلى الله عليه وسلم: ^إن الشمس والقمر آيتان من آيات الله، لا يخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فاذكروا الله^ قالوا: يا رسول الله، رأيناك تناولت شيئا في مقامك، ثم رأيناك كعكعت؟ قال صلى الله عليه وسلم: ^إني أريت الجنة، فتناولت عنقودا، ولو أصبته لأكلتم منه ما بقيت الدنيا، وأريت النار، فلم أر منظرا كاليوم قط أفظع، ورأيت أكثر أهلها النساء^ قالوا: بم يا رسول الله؟ قال: ^بكفرهن^ قيل: يكفرن بالله؟ قال: ^يكفرن العشير، ويكفرن الإحسان، لو أحسنت إلى أحداهن الدهر كله، ثم رأت منك شيئا، قالت: ما رأيت منك خيرا قط^
[ر: 29]

*******************
صلاة النساء مع الرجال في الكسوف
1005 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن امرأته فاطمة بنت المنذر، عن أسماء بنت أبي بكر رضي الله عنهما أنها قالت:
 أتيت عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، حين خسفت الشمس، فإذا الناس قيام يصلون، وإذا هي قائمة تصلي، فقلت: ما للناس؟ فأشارت بيدها إلى السماء، وقالت: سبحان الله فقلت: آية؟ فأشارت: أي نعم قالت: فقمت حتى تجلاني الغشي، فجعلت أصب فوق رأسي الماء، فلما انصرف رسول الله صلى الله عليه وسلم حمد الله وأثنى عليه، ثم قال: ^ما من شييء كنت لم أره إلا قد رأيته في مقامي هذا، حتى الجنة والنار، ولقد أوحي إلي أنكم تفتنون في القبور مثل أو قريبا من - فتنة الدجال، لا أدري أيتهما قالت أسماء، يؤتى أحدكم فيقال له: ما علمك بهذا الرجل؟ فأما المؤمن، أو الموقن، لا أدري أي ذلك قالت أسماء، فيقول: محمد رسول الله صلى الله عليه وسلم، جاءنا بالبينات والهدى، فأجبنا وآمنا واتبعنا، فيقال له نم صالحا، فقد علمنا إن كنت لموقنا، وأما المنافق، أو المرتاب، لا أدري أيتهما قالت أسماء، فيقول: لا أدري، سمعت الناس يقولون شيئا فقلته^
[ر: 86]
*******************
من أحب العتاقة في كسوف الشمس
1006 - حدثنا ربيع بن يحيى قال: حدثنا زائدة، عن هشام، عن فاطمة، عن أسماء قالت:
 لقد أمر النبي صلى الله عليه وسلم بالعتاقة في كسوف الشمس
[ر: 86]
*******************
صلاة الكسوف في المسجد
1007 - حدثنا إسماعيل قال: حدثني مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن، عن عائشة رضي الله عنها: أن يهودية جاءت تسألها، فقالت: أعاذك الله من عذاب القبر فسألت عائشة رسول الله صلى الله عليه وسلم: أيعذب الناس في قبورهم؟ فقال: رسول الله عائذا بالله من ذلك، ثم ركب رسول الله ذات غداة مركبا، فكسفت الشمس، فرجع ضحى، فمر رسول الله صلى الله عليه وسلم بين ظهراني الحجر، ثم قام فصلى وقام الناس وراءه، فقام قياما طويلا، ثم ركع ركوعا طويلا، ثم رفع فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم رفع فسجد سجودا طويلا، ثم قام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوع طويلا، وهو دون الركوع الأول، ثم قام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم سجد، وهو دون السجود الأول، ثم انصرف، فقال ما شاء الله أن يقول، ثم أمرهم أن يتعوذوا من عذاب القبر
[ر: 997]
*******************
لا تنكشف الشمس لموت أحد ولا لحياته
رواه أبو بكرة، والمغيرة، وأبو موسى، وابن عباس، وابن عمر رضي الله عنهم
[ر: 993، 995، 996، 1004، 1010]
1008 - حدثنا مسدد قال: حدثنا يحيى، عن إسماعيل قال: حدثني قيس، عن أبي مسعود قال: قال رسول الله صلى الله عليه وسلم:
 ^الشمس والقمر لا ينكسفان لموت أحد ولا لحياته، ولكنهما آيتان من آيات الله، فإذا رأيتموهما فصلوا^
[ر: 994]
1009 - حدثنا عبد الله بن محمد قال: حدثنا هشام: أخبرنا معمر، عن الزهري وهشام بن عروة، عن عروة، عن عائشة رضي الله عنها قالت:
 كسفت الشمس على عهد رسول الله صلى الله عليه وسلم: فقام النبي صلى الله عليه وسلم فصلى بالناس، فأطال القراءة، ثم ركع فأطال الركوع، ثم رفع رأسه فأطال القراءة، وهي دون قراءته الأولى، ثم ركع فأطال الركوع دون ركوعه الأول، ثم رفع رأسه فسجد سجدتين، ثم قام، فصنع في الركعة الثانية مثل ذلك، ثم قام فقال: ^إن الشمس والقمرلا يخسفان لموت أحد ولا لحياته، ولكنهما آيتان من آيات الله يريهما عباده، فإذا رأيتم ذلك فافزعوا إلى الصلاة^
[ر: 997]
*******************
الذكر في الكسوف
رواه ابن عباس رضي الله عنهما
[ر: 1004]
1010 - حدثنا محمد بن العلاء قال: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى قال:
 خسفت الشمس، فقام النبي صلى الله عليه وسلم فزعا، يخشى أن تكون الساعة، فأتى المسجد، فصلى بأطول قيام وركوع وسجود رأيته قط يفعله، وقال: ^هذه الآيات التي يرسلها الله، لا تكون لموت أحد، ولا لحياته، ولكن يخوف الله بها عباده، فإذا رأيتم شيئا من ذلك، فافزعوا إلى ذكره ودعائه واستغفاره^
*******************
الدعاء في الخسوف
قاله أبو موسى وعائشة رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر: 1010، 997]
1011 - حدثنا أبو الوليد قال: حدثنا زائدة قال: حدثنا زياد بن علاقة قال: سمعت المغيرة بن شعبة يقول:
 انكسفت الشمس يوم مات إبراهيم، فقال الناس: انكسفت لموت إبراهيم فقال رسول الله صلى الله عليه وسلم: ^إن الشمس والقمر آيتان من آيات الله، لا ينكسفان لموت أحد ولا لحياته، فإذا رأيتموهما فادعوا الله وصلوا حتى ينجلي^
[ر: 996]
*******************
قول الإمام في خطبة الكسوف أما بعد
1012 - وقال أبو أسامة: حدثنا هشام قال: أخبرتني فاطمة بنت المنذر، عن أسماء قالت:
 فانصرف رسول الله صلى الله عليه وسلم وقد تجلت الشمس، فخطب فحمد الله بما هو أهله، ثم قال: ^أما بعد^
[ر: 86]
*******************
الصلاة في كسوف القمر
1013 1014 - حدثنا محمود قال: حدثنا سعيد بن عامر، عن شعبة، عن يونس، عن الحسن، عن أبي بكرة رضي الله عنه قال:
 انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم، فصلى ركعتين
^1014^ - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا يونس، عن الحسن، عن أبي بكرة قال:
 خسفت الشمس على عهد رسول الله صلى الله عليه وسلم، فخرج يجر رداءه حتى انتهى إلى المسجد، وثاب الناس إليه، فصلى بهم ركعتين، فانجلت الشمس، فقال: ^إن الشمس والقمر آيتان من آيات الله، وإنهما لا يخسفان لموت أحد، وإذا كان ذلك فصلوا وادعوا حتى يكشف ما بكم^ وذاك أن ابنا للنبي صلى الله عليه وسلم مات يقال له إبراهيم، فقال الناس في ذلك
[ر: 993]
*******************
الركعة الأولى في الكسوف أطول
1015 - حدثنا محمود قال: حدثنا أبو أحمد قال: حدثنا سفيان، عن يحيى، عن عمرة، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم صلى بهم في كسوف الشمس أربع ركعات في سجدتين، الأول الأول أطول
[ر: 997]
*******************
الجهر بالقراءة في الكسوف
1016 - حدثنا محمد بن مهران قال: حدثنا الوليد قال: أخبرنا ابن نمر: سمع ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
 جهر النبي صلى الله عليه وسلم في صلاة الخسوف بقراءته، فإذا فرغ من قراءته كبر فركع، وإذا رفع من الركعة قال: ^سمع الله لمن حمده، ربنا ولك الحمد^ ثم يعاود القراءة في صلاة الكسوف، أربع ركعات في ركعتين، وأربع سجدات
وقال الأوزعي وغيره: سمعت الزهري، عن عروة، عن عائشة رضي الله عنها: أن الشمس خسفت على عهد رسول الله صلى الله عليه وسلم، فبعث مناديا بـ: الصلاة الجامعة، فتقدم فصلى أربع ركعات في ركعتين وأربع سجدات
وأخبرني عبد الرحمن بن نمر: سمع ابن شهاب: مثله
قال الزهري: فقلت: ما صنع أخوك ذلك، عبد الله بن الزبير، ما صلى إلا ركعتين مثل الصبح، إذ صلى بالمدينة؟ قال: أجل، إنه أخطأ السنة
تابعه سفيان بن حسين وسلمان بن كثير، عن الزهري في الجهر
[ر: 997]

23 - أبواب سجود القرآن
 بسم الله الرحمن الرحيم
*******************
ما جاء في سجود القرآن وسنتها
1017 - حدثنا محمد بن بشار قال: حدثنا غندر، قال: حدثنا شعبة، عن ابي إسحق قال: سمعت الأسود، عن عبد الله رضي الله عنه قال:
 قرأ النبي صلى الله عليه وسلم النجم بمكة، فسجد فيها وسجد من معه غير شيخ، أخذ كفا من حصى، أو تراب، فرفعه إلى جبهته، وقال: يكفيني هذا، فرأيته بعد ذلك قتل كافرا
[1020، 3640، 3754، 4582، وانظر: 1021]
*******************
سجدة "تنزيل" السجدة
1018 - حدثنا محمد بن يوسف: حدثنا سفيان، عن سعد بن ابراهيم، عن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم يقرأ في الجمعة في صلاة الفجر: "آلم تنزيل" السجدة، و"هل أتى على الإنسان"
[ر: 851]
*******************
سجدة ص
1019 - حدثنا سليمان بن حرب وأبو النعمان قالا: حدثنا حماد، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 "ص" ليس من عزائم السجود، وقد رأيت النبي صلى الله عليه وسلم يسجد فيها
[3240، وانظر: 3239]
*******************
سجدة النجم
قاله ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر: 1021]
1020 - حدثنا حفص بن عمر قال: حدثنا شعبة، عن أبي إسحق، عن الأسود، عن عبد الله رضي الله عنه:
 أن النبي صلى الله عليه وسلم قرأ سورة النجم فسجد بها، فما بقي أحد من القوم إلا سجد، فأخذ رجل من القوم كفا من حصى، أو تراب، فرفعه إلى وجهه، وقال: يكفيني هذا، فلقد رأيته بعد قتل كافرا
[ر: 1017]
*******************
سجود المسلمين مع المشركين، والمشرك نجس ليس له وضوء
وكان ابن عمر رضي الله عنهما يسجد على غير وضوء
1021 - حدثنا مسدد قال: حدثنا عبد الوارث قال: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم سجد بالنجم، وسجد معه المسلمون والمشركون، والجن والأنس
ورواه ابن طهمان، عن أيوب
[4581، وانظر: 1017]
*******************
من قرأ السجدة ولم يسجد
1022 1023 - حدثنا سليمان بن داود أبو ربيع قال: حدثنا إسماعيل بن جعفر قال: أخبرنا يزيد بن خصيفة، عن ابن قسيط، عن عطاء بن يسار أنه أخبره:
 أنه سأل زيد بن ثابت رضي الله عنه، فزعم: أنه قرأ على النبي صلى الله عليه وسلم: "والنجم" فلم يسجد فيها
^1023^ - حدثنا آدم بن أبي إياس قال: حدثنا ابن أبي ذئب قال: حدثنا يزيد بن عبد الله بن قسيط، عن عطاء بن يسار، عن زيد بن ثابت قال:
 قرأت على النبي صلى الله عليه وسلم: "والنجم" فلم يسجد فيها
*******************
سجدة: "إذا السماء انشقت"
1024 - حدثنا مسلم ومعاذ بن فضالة قالا: أخبرنا هشام، عن يحيى، عن أبي سلمة قال: رأيت أبا هريرة رضي الله عنه قرأ: "إذا السماء انشقت" فسجد بها فقلت: يا أبا هريرة، ألم أراك تسجد؟ قال: لو لم أر النبي صلى الله عليه وسلم يسجد لم أسجد
[ر: 732]
*******************
من سجد لسجود القارىء
وقال ابن مسعود لتميم بن حذلم، وهو غلام، فقرأ عليه سجدة، فقال: اسجد، فإنك إمامنا فيها
1025 - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يقرأ علينا السورة فيها السجدة، فيسجد ونسجد، حتى ما يجد أحدنا موضع لجبهته
[1026، 1029]
*******************
ازدحام الناس إذا قرأ الإمام السجدة
1026 - حدثنا بشر بن آدم قال: حدثنا علي بن مسهر قال: أخبرنا عبيد الله، عن نافع، عن ابن عمر قال:
 كان النبي صلى الله عليه وسلم يقرأ السجدة ونحن عنده، فيسجد ونسجد معه، فنزدحم، حتى ما يجد أحدنا لجبهته موضعا يسجد عليه
[ر: 1025]
*******************
من رأى أن الله عز وجل لم يوجب السجود
وقيل لعمران بن حصين: الرجل يسمع السجدة ولم يجلس لها؟ قال: أرأيت لو قعد لها؟ كأنه لا يوجبه عليه وقال سلمان: ما لهذا غدونا وقال عثمان رضي الله عنه: إنما السجدة على من استمعها وقال الزهري: لا يسجد إلا أن يكون طاهرا، فإذا سجدت وأنت في حضر فاستقبل القبلة، فإن كنت راكبا فلا عليك حيث كان وجهك وكان السائب بن يزيد لا يسجد لسجود القاص
1027 - حدثنا إبراهيم بن موسى قال: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني أبو بكر بن أبي ملكية، عن عثمان بن عبد الرحمن التيمي، عن ربيعة بن عبد الله بن الهدير، قال أبو بكر:
 وكان ربيعة من خيار الناس، عما حضر ربيعة من عمر بن الخطاب رضي الله عنه: قرأ يوم الجمعة على المنبر بسورة النحل، حتى إذا جاء السجدة نزل فسجد، وسجد الناس، حتى إذا كانت الجمعة القابلة، قرأ بها، حتى إذا جاء السجدة، قال: يا أيها الناس، إنا نمر بالسجود، فمن سجد فقد أصاب، ومن لم يسجد فلا إثم عليه ولم يسجد عمر رضي الله عنه
وزاد نافع، عن ابن عمر رضي الله عنهما: إن الله لم يفرض السجود إلا أن نشاء
*******************
من قرأ السجدة في الصلاة فسجد بها
1028 - حدثنا مسدد قال: حدثنا معتمر قال: سمعت أبي قال: حدثني بكر، عن أبي رافع قال:
 صليت مع أبي هريرة العتمة، فقرأ: "إذا السماء انشقت" فسجد، فقلت: ما هذه ؟ قال: سجدت بها خلف أبي القاسم صلى الله عليه وسلم، فلا أزال أسجد فيها حتى ألقاه
[ر: 732]
*******************
من لم يجد موضعا للسجود من الزحام
1029 - حدثنا صدقة قال: أخبرني يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يقرأ السورة التي فيها السجدة، فيسجد ونسجد، حتى ما يجد أحدنا مكانا لموضع جبهته
[ر: 1025]

24 - أبواب تقصير الصلاة
 بسم الله الرحمن الرحيم
*******************
ما جاء في التقصير، وكم يقيم حتى يقصر
1030 - حدثنا أبو موسى بن إسماعيل قال: حدثنا أبو عونة، عن عاصم وحصين، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 أقام النبي صلى الله عليه وسلم تسعة عشر يقصر، فنحن إذا سافرنا تسعة عشر قصرنا، وإن زدنا أتممنا
[4047، 4048]
1031 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا يحيى بن أبي إسحق قال: سمعت أنسا يقول:
 خرجنا مع النبي النبي صلى الله عليه وسلم من المدينة إلى مكة، فكان يصلي ركعتين ركعتين، حتى رجعنا إلى المدينة قلت: أقمتم بمكة شيئا؟ قال: أقمنا بها عشرا
[4046]
*******************
الصلاة بمنى
1032 - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله قال: أخبرني نافع، عن عبد الله رضي الله عنه قال:
 صليت مع النبي صلى الله عليه وسلم بمنى ركعين، وأبي بكر وعمر، ومع عثمان صدرا من إمارته، ثم أتمها
[1051، 1572]
1033 - حدثنا أبو الوليد قال: حدثنا شعبة: أنبأنا أبو إسحق قال: سمعت حارثة بن وهب قال:
 صلى بنا النبي صلى الله عليه وسلم، آمن ما كان، بمنى ركعتين
[1573]
1034 - حدثنا قتيبة قال: حدثنا عبد الواحد، عن الأعمش قال: حدثنا إبراهيم قال: سمعت عبد الرحمن بن يزيد يقول:
 صلى بنا عثمان بن عفان رضي الله عنه بمنى أربع ركعات، فقيل لعبد الله بن مسعود رضي الله عنه فاسترجع، ثم قال: صليت مع رسول الله النبي صلى الله عليه وسلم بمنى ركعتين، وصليت مع أبي بكر رضي الله عنه بمنى ركعتين، وصليت مع عمر بن الخطاب رضي الله عنه بمنى ركعتين، فليت حظي من أربع ركعات ركعتان متقبلتان
[1574]
*******************
كم أقام النبي صلى الله عليه وسلم في حجته
1035 - موسى بن إسماعيل قال: حدثنا وهيب قال: حدثنا أيوب، عن أبي العالية البراء، عن ابن عباس رضي الله عنهما:
 قام النبي صلى الله عليه وسلم وأصحابه لصبح رابعة، يلبون بالحج، فأمرهم أن يجعلوها عمرة، إلا من معه الهدي
تابعه عطاء عن جابر
[ر: 1489، 1493]
*******************
في كم يقصر الصلاة
وسمى النبي النبي صلى الله عليه وسلم يوما وليلة سفرا وكان ابن عمر وابن عباس رضي الله عنهم يقصران ويفطران في أربع برد، وهي ستة عشر فرسخا
1036 1037 - حدثنا إسحق بن إبراهيم الحنظلي قال: قلت لأبي أسامة: حدثكم عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قال: ^لا تسافر المرأة ثلاثة أيام إلا مع ذي محرم^
 ^1037^ - حدثنا مسدد قال: حدثنا يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
 ^لا تسافر المرأة ثلاثا إلا مع ذي محرم^
تابعه أحمد، عن المبارك، عن عبيد الله، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم
1038 - حدثنا آدم قال: حدثنا ابن أبي ذئب قال: حدثنا سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم:
 ^لا يحل لأمرأة، تؤمن بالله واليوم الآخر، أن تسافر مسيرة يوم وليلة ليس معها حرمة^
تابعه يحيى بن أبي كثير، وسهل، ومالك، عن المقبري، عن أبي هريرة رضي الله عنه
*******************
يقصر إذا خرج من موضعه
وخرج علي عليه السلام فقصر وهو يرى البيوت، فلما رجع قيل له: هذه الكوفة، قال: لا، حتى ندخلها
1039 - حدثنا أبو نعيم قال: حدثنا سفيان، عن محمد بن المنكدر وإبراهيم بن ميسرة، عن أنس رضي الله عنه قال: صليت الظهر مع النبي صلى الله عليه وسلم بالمدينة أربعا، والعصر بذي الحليفة ركعتين
[1471 - 1473، 1476، 1626، 1628، 2791، 2824]
1040 - حدثنا عبد الله بن محمد قال: حدثنا سفيان، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت:
 الصلاة أول ما فرضت ركعتين، فأقرت صلاة السفر، وأتمت صلاة الحضر
قال الزهري: فقلت لعروة: ما بال عائشة تتم؟ قال: تأولت ما تأول عثمان
[ر: 343]
*******************
يصلي المغرب ثلاثا في السفر
1041 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سالم، عن عبد الله بن عمر رضي الله عنهما قال:
 رأيت رسول الله النبي صلى الله عليه وسلم إذا أعجله السير في السفر، يؤخر المغرب حتى يجمع بينها وبين العشاء قال سالم: وكان عبد الله يفعله إذا أعجله السير وزاد الليث قال: حدثني يونس، عن ابن شهاب، قال سالم: كان ابن عمر رضي الله عنهما يجمع بين المغرب والعشاء بالمزدلفة قال: سالم: وأخر ابن عمر المغرب، وكان استصرخ على إمرأته صفية بنت أبي عبيد، فقلت له: الصلاة، فقال: سر، فقلت: الصلاة، فقال: سر، حتى سار ميلين أو ثلاثة، ثم نزل فصلى، ثم قال: هكذا رأيت النبي صلى الله عليه وسلم يصلي إذا أعجله السير
وقال عبد الله: رأيت النبي النبي صلى الله عليه وسلم إذا أعجله السير يؤخر المغرب فيصليها ثلاثا، ثم يسلم، ثم قلما يلبث حتى يقيم العشاء، فيصليها ركعتين، ثم يسلم، ولا يسبح بعد العشاء، حتى يقوم من جوف الليل
[1055، 1058، 1711، 2838]
*******************
صلاة التطوع على الدواب، وحيثما توجهت به
1042 - حدثنا علي بن عبد الله قال: حدثنا عبد الأعلى قال: حدثنا معمر، عن الزهري، عن عبد الله بن عامر بن ربيعة، عن أبيه قال:
 رأيت النبي صلى الله عليه وسلم يصلي على راحلته حيث توجهت به
[1046، 1053]
1043 - حدثنا أبو نعيم قال: حدثنا شيبان، عن يحيى، عن محمد بن عبد الرحمن: أن جابر بن عبد الله أخبره:
 أن النبي صلى الله عليه وسلم كان يصلي التطوع وهو راكب في غير القبلة
[ر: 391]
1044 - حدثنا عبد الأعلى بن حماد قال: حدثنا وهب قال: حدثنا موسى بن عقبة، عن نافع قال:
 وكان ابن عمر رضي الله عنهما يصلي على راحلته، ويوتر عليها، ويخبر: أن النبي صلى الله عليه وسلم كان يفعله
[ر: 954]
*******************
الإيماء على الدابة
1045 - حدثنا موسى قال: حدثنا عبد العزيز بن مسلم قال: حدثنا عبد الله بن دينار قال:
 كان عبد الله بن عمر رضي الله عنهما يصلي في السفر على راحلته أينما توجهت، يومىء وذكر عبد الله: أن النبي صلى الله عليه وسلم كان يفعله
[ر: 954]
*******************
ينزل للمكتوبة
1046: حدثنا يحيى بن بكير قال: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الله بن عامر بن ربيعة:
 أن عامر بن ربيعة أخبره قال: رأيت رسول الله النبي صلى الله عليه وسلم وهو على الراحلة يسبح، يومىء برأسه قبل أي وجه توجه، ولم يكن رسول الله صلى الله عليه وسلم يصنع ذلك في الصلاة المكتوبة
[ر: 1042]
1047 - وقال الليث: حدثني يونس، عن ابن شهاب قال: قال سالم:
 كان عبد الله يصلي على دابته من الليل وهو مسافر، ما يبالي حيث ما كان وجهه قال ابن عمر: وكان رسول الله صلى الله عليه وسلم يسبح على راحلتة قبل أي وجه توجه، ويوتر عليها، غير أنه لا يصلي عليها المكتوبة
[ر: 954]
1048 - حدثنا معاذ بن فضالة قال: حدثنا هشام، عن يحيى، عن محمد بن عبد الرحمن بن ثوبان قال: حدثني جابر بن عبد الله:
 أن النبي صلى الله عليه وسلم كان يصلي على راحلته نحو المشرق، فإذا أراد أن يصلي االمكتوبة نزل فاستقبل القبلة
[ر: 391]
*******************
صلاة التطوع على الحمار
1049 - حدثنا أحمد بن سعيد قال: حدثنا حبان قال: حدثنا همام قال: حدثنا أنس بن سيرين قال:
 استقبلنا أنسا حين قدم من الشام، فلقيناه بعين التمر، فرأيته يصلي على
حمار ووجهه من ذا الجانب، يعني على يسار القبلة، فقلت: رأيتك تصلي لغير القبلة؟ فقال: لولا أني رأيت رسول الله صلى الله عليه وسلم فعله لم أفعله
رواه ابن طهمان، عن حجاج، عن أنس بن سيرين، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم
*******************
من لم يتطوع في السفر دبر الصلاة وقبلها
1050 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمر بن محمد: أن حفص بن عاصم حدثه قال:
 سافر ابن عمر رضي الله عنهما فقال: صحبت النبي صلى الله عليه وسلم، فلم أراه يسبح في السفر، وقال الله جل ذكره: "لقد كان لكم في رسول الله أسوة حسنة"
[ر: 954]
1051 - حدثنا مسدد قال: حدثنا يحيى، عن عيسى بن حفص بن عاصم قال: حدثني أبي: أنه سمع ابن عمر يقول:
 صحبت رسول الله صلى الله عليه وسلم، فكان لا يزيد في السفر على ركعتين، وأبا بكر وعمر وعثمان كذلك رضي الله عنهم
[ر: 1032]
*******************
من تطوع في السفر، في غير دبر الصلوات وقبلها
وركع النبي صلى الله عليه وسلم ركعتي الفجر في السفر
1052 - حدثنا حفص بن عمر قال: حدثنا شعبة، عن عمرو، عن ابن أبي ليلى قال:
 ما أنبأنا أحد أنه رأى النبي صلى الله عليه وسلم صلى الضحى غير أم هانىء، ذكرت: أن النبي صلى الله عليه وسلم يوم فتح مكة اغتسل في بيتها، فصلى ثمان ركعات، فما رأيته صلى صلاة أخف منها، غير أنه يتم الركوع والسجود
[1122، 4041، وانظر: 350]
1053 - وقال الليث: حدثني يونس، عن ابن شهاب قال: حدثني عبد الله بن عامر بن ربيعة: أن أباه أخبره:
 أنه رأى النبي صلى الله عليه وسلم صلى السبحة بالليل في السفر، على ظهر راحلته حيث توجهت به
[ر: 1042]
1054 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سالم بن عبد الله، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم كان يسبح على ظهر راحلته حيث كان وجهه، يومىء برأسه، وكان ابن عمر يفعله
[ر: 954]
*******************
الجمع في السفر بين المغرب والعشاء
1055 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: سمعت الزهري، عن سالم، عن أبيه قال:
 كان النبي صلى الله عليه وسلم يجمع بين المغرب والعشاء إذا جد به السير
[ر: 1041]
1056 - وقال إبراهيم بن طهمان، عن الحسين المعلم، عن يحيى بن أبي كثير، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 كان رسول الله صلى الله عليه وسلم يجمع بين صلاة الظهر والعصر إذا كان على ظهر سير، ويجمع بين المغرب والعشاء
1057 - وعن حسين، عن يحيى بن أبي كثير، عن حفص بن عبيد الله بن أنس، عن أنس بن مالك رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم يجمع بين صلاة المغرب والعشاء في السفر
وتابعه علي بن المبارك وحرب، عن يحيى، عن حفص، عن أنس: جمع النبي صلى الله عليه وسلم
[1059]
*******************
هل يؤذن أو يقيم، إذا جمع بين المغرب والعشاء
1058 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سالم، عن عبد الله بن عمر رضي الله عنهما قال:
 رأيت النبي صلى الله عليه وسلم، إذا أعجله السير في السفر يؤخر صلاة المغرب، حتى يجمع بينها وبين العشاء قال سالم: وكان عبد الله يفعله إذا أعجله السير، ويقيم المغرب فيصليها ثلاثا، ثم يسلم، ثم قلما يلبث حتى يقيم العشاء، فيصليها ركعتين، ثم يسلم، ولا يسبح بينهما بركعة، ولا بعد العشاء بسجدة، حتى يقوم من جوف الليل
[ر: 1041]
1059 - حدثنا إسحق: حدثنا عبد الصمد: حدثنا حرب: حدثنا يحيى قال: حدثني حفص بن عبيد الله بن أنس: أن أنسا رضي الله عنه حدثه: أن رسول الله صلى الله عليه وسلم كان يجمع بين هاتين الصلاتين في السفر، يعني المغرب والعشاء
[ر: 1057]
*******************
يؤخر الظهر إلى العصر، إذا ارتحل قبل أن تزيغ الشمس
فيه ابن عباس، عن النبي صلى الله عليه وسلم
[ر: 1056]
1060 - حدثنا حسان الواسطي قال: حدثنا المفضل بن فضالة، عن عقيل، عن ابن شهاب، عن أنس بن مالك رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس، أخر الظهر إلى وقت العصر، ثم يجمع بينهما، وإذا زاغت، صلى الظهر ثم ركب
[1061]
*******************
إذا ارتحل بعد ما زاغت الشمس صلى الظهر ثم ركب
1061 - حدثنا قتيبة قال: حدثنا المفضل بن فضالة، عن عقيل، عن ابن شهاب، عن أنس بن مالك قال:
 كان رسول الله صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس، أخر الظهر إلى وقت العصر، ثم نزل فجمع بينهما، فإن زاغت الشمس قبل أن يرتحل، صلى الظهر ثم ركب
[ر: 1060]
*******************
صلاة القاعد
1062 - حدثنا قتيبة بن سعيد، عن مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها أنها قالت:
 صلى رسول الله صلى الله عليه وسلم في بيته وهو شاك، فصلى جالسا، وصلى وراءه قوم قياما، فأشار إليهم أن اجلسوا، فلما انصرف قال: ^إنما جعل الإمام ليؤتم به، فإذا ركع فاركعوا، وإذا رفع فارفعوا^
[ر: 656]
1063 - حدثنا أبو نعيم قال: حدثنا ابن عيينة، عن الزهري، عن أنس رضي الله عنه قال:
 سقط رسول الله صلى الله عليه وسلم من فرسه، فخدش، أو فجحش شقه الأيمن، فدخلنا عليه نعوده، فحضرت الصلاة، فصلى قاعدا فصلينا قعودا، وقال: ^إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا قال: سمع الله لمن حمده، فقولوا ربنا ولك الحمد^
[ر: 371]
1064 - حدثنا إسحق بن منصور قال: أخبرنا روح بن عبادة: أخبرنا حسين، عن عبد الله بريدة، عن عمران بن حصن رضي الله عنه: أنه سأل نبي الله صلى الله عليه وسلم
أخبرنا إسحق قال: أخبرنا عبد الصمد قال: سمعت أبي قال: حدثنا الحسين، عن أبي بريدة قال:
 حدثني عمران بن حصين، وكان مبسورا، قال: سألت رسول الله صلى الله عليه وسلم عن صلاة الرجل قاعدا، فقال: ^إن صلى قائما فهو أفضل، ومن صلى قاعدا فله نصف أجر القائم، ومن صلى نائما فله نصف أجر القاعد^
[1065، 1066]
*******************
صلاة القاعد بالأيماء
1065 - حدثنا أبو معمر قال: حدثنا عبد الوارث قال: حدثنا حسين المعلم، عن عبد الله بن بريدة: أن عمران بن حصن، وكان رجلا مبسورا، وقال أبو معمر مرة عن عمران، قال:
 سألت النبي صلى الله عليه وسلم عن صلاة الرجل وهو قاعد، فقال: ^من صلى قائما فهو أفضل، ومن صلى قاعدا فله نصف أجر القائم، ومن صلى نائما فله نصف أجر القاعد^
قال أبو عبد الله: نائما عندي مضطجعا ها هنا
[ر: 1064]
*******************
إذا لم يطق قاعدا صلى على جنب
وقال عطاء: إن لم يقدر أن يتحول إلى القبلة صلى حيث كان وجهه
1066 - حدثنا عبدان، عن عبد الله، عن إبراهيم بن طهمان قال: حدثني الحسين المكتب، عن ابن بريدة، عن عمران بن حصين رضي الله عنه قال:
 كانت بي بواسير، فسألت النبي صلى الله عليه وسلم عن الصلاة، فقال: ^صل قائما، فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب^
[ر: 1064]
*******************
إذا صلى قاعدا، ثم صح، أو وجد خفة، تمم ما بقي
وقال الحسن: إن شاء المريض صلى ركعتين قائما وركعتين قاعدا
1067 1068 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها، أم المؤمنين، أنها أخبرته:
 أنها لم تر رسول الله صلى الله عليه وسلم يصلي صلاة الليل قاعدا قط حتى أسن، فكان يقرأ قاعدا، حتى إذا أراد أن يركع قام، فقرأ نحوا من ثلاثين آية أو أربعين آية، ثم ركع
^1068^ - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن عبد الله بن يزيد، وأبي النضر، مولى عمر بن عبيد الله، عن أبي سلمة بن عبد الرحمن، عن عائشة أم المؤمنين رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم كان يصلي جالسا، فيقرأ وهو جالس، فإذا بقي من قراءته نحو من ثلاثين أو أربعين آية قام، فقرأها وهو قائم، ثم يركع، ثم سجد، يفعل في الركعة الثانية مثل ذلك، فإذا قضى صلاته نظر: فإن كنت يقظى تحدث معي، وإن كنت نائمة اضطجع
[1097، 1108، 1115]

25 - أبواب التهجد
 بسم الله الرحمن الرحيم
*******************
التهجد بالليل، وقوله عز وجل: "ومن الليل فتهجد به نافلة لك"  الاسراء: 79
1069 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا سليمان بن أبي مسلم، عن طاوس: سمع ابن عباس رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم إذا قام من الليل يتهجد قال: ^اللهم لك الحمد، أنت قيم السماوات والأرض ومن فيهن، ولك الحمد، لك ملك السموات والأرض ومن فيهن، ولك الحمد_ أنت ملك السموات والأرض، ولك الحمد، أنت الحق، ووعدك الحق، ولقاؤك حق، وقولك حق، والجنة حق، والنار حق، والنبيون حق، ومحمد صلى الله عليه وسلم حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، أنت المقدم، وأنت المؤخر، لا إله إلا أنت، أو: لا إله غيرك^
قال سفيان: وزاد عبد الكريم أبو أمية: ^ولا حول ولا قوة إلا بالله^ قال سفيان: قال سليمان بن أبي مسلم: سمعه من طاوس، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم
[5958، 6950، 6951، 7004، 7060]
*******************
فضل قيام الليل
1070 - حدثنا عبد الله بن محمد قال: حدثنا هشام قال: أخبرنا معمر وحدثني محمود قال: حدثنا عبد الرزاق قال: أخبرنا معمر، عن الزهري، عن سالم، عن أبيه رضي الله عنه قال:
 كان الرجل في حياة النبي صلى الله عليه وسلم إذا رأى رؤيا، فأقصها على رسول الله صلى الله عليه وسلم، فتمنيت أن أرى رؤيا فأقصها على رسول الله صلى الله عليه وسلم وكنت غلاما شابا، وكنت أنام في المسجد على عهد رسول الله صلى الله عليه وسلم، فرأيت في النوم كأن ملكين أخذاني فذهبا بي الى النار، فإذا هي مطوية كطي البئر، وإذا لها قرنان، وإذا فيها أناس قد عرفتهم، فجعلت أقول: أعوذ بالله من النار، قال: فلقينا ملك آخر، قال لي: لم ترع فقصصتها على حفصة، فقصتها حفصة على رسول الله صلى الله عليه وسلم، فقال: ^نعم الرجل عبد الله، لو كان يصلي من الليل^ فكان بعد لا ينام من الليل إلا قليلا
[ر: 429]
*******************
طول السجود في قيام الليل
1071 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني عروة: أن عائشة رضي الله عنها أخبرته:
 أن رسول الله صلى الله عليه وسلم كان يصلي إحدى عشرة ركعة، كانت تلك صلاته، يسجد السجدة من ذلك قدر ما يقرأ أحدكم خمسين آية قبل أن يرفع رأسه، ويركع ركعتين قبل الفجر، ثم يضطجع على شقه الأيمن، حتى يأتيه المنادي للصلاة
[ر: 949، 1096]
*******************
ترك القيام للمريض
1072  1073 - حدثنا أبو نعيم قال: حدثنا سفيان، عن الأسود قال: سمعت جندبا يقول:
 اشتكى النبي صلى الله عليه وسلم، فلم يقم ليلة أو ليلتين
 ^1073^ - حدثنا محمد بن كثير قال: أخبرنا سفيان، عن الأسود بن قيس، عن جندب بن عبد الله رضي الله عنه قال:
 احتبس جبريل صلى الله عليه وسلم على النبي صلى الله عليه وسلم، فقالت امرأة من قريش: أبطأ عليه شيطانه، فنزلت: "والضحى والليل إذا سجى ما ودعك ربك وما قلى"
[4667، 4668، 4698]
*******************
تحريض النبي صلى الله عليه وسلم على صلاة الليل والنوافل من غير إيجاب
وطرق النبي صلى الله عليه وسلم فاطمة وعليا عليهما السلام ليلة للصلاة
[ر: 1075]
1074 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا معمر، عن الزهري، عن هند بنت الحارث، عن أم سلمة رضي الله عنها:
 أن النبي صلى الله عليه وسلم استيقظ ليلة، فقال: ^سبحان الله، ماذا أنزل الليلة من الفتنة، ماذا أنزل من الخزائن، من يوقظ صواحب الحجرات؟ يارب كاسية في الدنيا عارية في الآخرة^
[ر: 115]
1075 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني علي بن الحسين: أن الحسين بن علي أخبره: أن علي بن أبي طالب أخبره:
 أن رسول الله صلى الله عليه وسلم طرقه وفاطمة بنت النبي عليه السلام ليلة، فقال: ^ألا تصليان^ فقلت: يا رسول الله، أنفسنا بيد الله، فإذا شاء أن يبعثنا بعثنا، فانصرف حين قلنا ذلك ولم يرجع إلي شيئا، ثم سمعته وهو مول، يضرب فخذه، وهو يقول: "وكان الإنسان أكثر شيء جدلا"
[4447، 6915، 7027]
1076 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت:
 إن كان رسول الله صلى الله عليه وسلم ليدع العمل، وهو يحب أن يعمل به، خشية أن يعمل به الناس فيفرض عليهم، وما سبح رسول الله صلى الله عليه وسلم سبحة الضحى قط، وإني لأسبحها
[1123]
1077 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة أم المؤمنين رضي الله عنها:
 أن رسول صلى الله عليه وسلم صلى ذات ليلة في المسجد، فصلى بصلاته ناس، ثم صلى من القابلة، فكثر الناس، ثم اجتمعوا من الليلة الثالثة أو الرابعة، فلم يخرج إليهم رسول الله صلى الله عليه وسلم، فلما أصبح قال: ^قد رأيت الذي صنعتم، ولم يمنعني من الخروج إليكم إلا أنني خشيت أن تفرض عليكم^ وذلك في رمضان
[ر: 696]
*******************
قيام النبي صلى الله عليه وسلم حتى ترم قدماه
وقالت عائشة رضي الله عنها: حتى تتفطر قدماه
[ر: 4557] والفطور الشقوق "انفطرت"  الانفطار: 1 : انشقت
1078 - حدثنا أبو نعيم قال: حدثنا مسعر، عن زياد قال: سمعت المغيرة رضي الله عنه يقول:
 إن كان النبي صلى الله عليه وسلم ليقوم ليصلي حتى ترم قدماه، أو ساقاه فيقال له، فيقول: ^أفلا أكون عبدا شكورا^
[4556، 6106]
*******************
من نام عند السحر
1079 - حدثنا علي بن عبد الله قال: حدثنا سفيان قال: حدثنا عمرو بن دينار: أن عمرو بن أوس أخبره: أن عبد الله بن عمرو بن العاص رضي الله عنهما أخبره:
 أن رسول الله صلى الله عليه وسلم قال له: ^أحب الصلاة إلى الله صلاة داود عليه السلام، وأحب الصيام إلى الله صيام داود، وكان ينام نصف الليل ويقوم ثلثه، وينام سدسه، ويصوم يوما ويفطر يوما^
[1101، 1102، 1873 - 1879، 3236 - 3238، 4765، 4767، 4903، 5783، 5921]
1080 1081 - حدثني عبدان قال: أخبرني أبي، عن شعبة، عن أشعث: سمعت أبي قال: سمعت مسروقا قال: سألت عائشة رضي الله عنها:
 أي العمل كان أحب إلى النبي صلى الله عليه وسلم؟ قالت: الدائم، قلت: متى كان يقوم؟ قالت: يقوم إذا سمع الصارخ
 ^1081^ - حدثنا محمد بن سلام قال: أخبرنا أبو الأحوص، عن الأشعث قال: إذا سمع الصارخ قام فصلى
[6096، 6097]
1082 - حدثنا موسى بن إسماعيل قال: حدثنا إبراهيم بن سعد قال: ذكر أبي عن أبي سلمة، عن عائشة رضي الله عنها قالت:
 ما ألفاه السحر عندي إلا نائما تعني النبي صلى الله عليه وسلم
*******************
من تسحر فلم ينم حتى صلى الصبح
1083 - حدثنا يعقوب بن إبراهيم قال: حدثنا روح قال: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه:
 أن نبي الله صلى الله عليه وسلم وزيد بن ثابت رضي الله عنه تسحرا، فلما فرغا من سحورهما قام نبي الله صلى الله عليه وسلم إلى الصلاة فصلى
قلنا لأنس: كم كان بين فراغهما من سحورهما ودخولهما في الصلاة؟ قال: كقدر ما يقرأ الرجل خمسين آية
[ر: 551]
*******************
طول القيام في صلاة الليل
1084 - حدثنا سليمان بن حرب قال: حدثنا شعبة، عن الأعمش، عن أبي وائل، عن عبد الله رضي الله عنه قال: صليت مع النبي صلى الله عليه وسلم ليلة، فلم يزل قائما حتى هممت بأمر سوء قلنا: وما هممت؟ قال: هممت أن أقعد وأذر النبي صلى الله عليه وسلم
1085 - حدثنا حفص بن عمر قال: حدثنا خالد بن عبد الله، عن حصين، عن أبي وائل، عن حذيفة رضي االله عنه:
 أن النبي صلى الله عليه وسلم كان إذا قام للتهجد من الليل، يشوص فاه بالسواك
[ر: 242]
*******************
كيف كان صلاة النبي صلى الله عليه وسلم، وكم كان النبي صلى الله عليه وسلم يصلي من الليل
1086 - حدثنا أبو اليمان قال: أخبرنا شعيب، عن الزهري قال: أخبرني سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
 إن رجلا قال: يا رسول الله، كيف صلاة الليل: قال: ^مثنى مثنى، فإذا خفت الصبح فأوتر بواحدة^
[ر: 450]
1087 - حدثنا مسدد قال: حدثنا يحيى، عن شعبة قال: حدثني أبو جمرة، عن ابن عباس رضي الله عنهما قال:
 كانت صلاة النبي صلى الله عليه وسلم ثلاثة عشرة ركعة، يعني بالليل
[ر: 947]
1088 1089 - حدثنا إسحق قال: حدثنا عبيد الله قال: أخبرنا إسرائيل، عن أبي حصين، عن يحيى بن وثاب، عن مسروق قال:
 سألت عائشة رضي الله عنها، عن صلاة رسول الله صلى الله عليه وسلم بالليل، فقالت: سبع وتسع وإحدى عشرة، وسوى ركعتي الفجر
 ^1089^ - حدثنا عبيد الله بن موسى قال: أخبرنا حنظلة، عن القاسم بن محمد، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يصلي من الليل ثلاثة عشرة ركعة، منها الوتر وركعتا الفجر
[ر: 949]
*******************
قيام النبي صلى الله عليه وسلم بالليل ونومه، وما نسخ من قيام الليل
وقوله تعالى "يا أيها المزمل قم الليل إلا قليلا نصفه أو أنقص منه قليلا أو زد عليه ورتل القرآن ترتيلا إنا سنلقي عليك قولا ثقيلا إن ناشئة الليل هي أشد وطاء وأقوم قيلا إن لك في النهار سبحا طويلا"  المزمل: 1 - 7
و قوله: "علم أن لن تحصوه فتاب عليكم فاقرؤوا ما تيسر من القرآن علم أن سيكون منكم مرضى وآخرون يضربون في الأرض يبتغون من فضل الله وآخرون يقاتلون في سبيل الله فاقرؤوا ما تيسر منه وأقيموا الصلاة وآتو الزكاة وأقرضوا الله قرضا حسنا وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا وأعظم أجرا"  المزمل: 20
قال ابن عباس رضي الله عنهما: نشأ: قام، بالحبشية *وطاء* قال: مواطأة القرآن، أشد موافقة لسمعه وبصره وقلبه "ليواطئوا"  التوبة: 37 : ليوافقوا
1090 - حدثنا عبد العزيز بن عبد الله قال: حدثني محمد بن جعفر، عن حميد: أنه سمع أنسا رضي الله عنه يقول: كان رسول الله صلى الله عليه وسلم يفطر من الشهر حتى نظن أن لا يصوم منه، ويصوم حتى نظن أن لا يفطر منه شيئا، وكان لا تشاء أن تراه من الليل مصليا إلا رأيته، ولا نائما إلا رأيته
تابعه سليمان وأبو خالد الأحمر، عن حميد
[1871، 1872]
*******************
عقد الشيطان على قافية الرأس إذا لم يصل بالليل
1091 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن أبي زناد، عن الأعرج، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:
 ^يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد، يضرب كل عقدة: عليك ليل طويل فارقد، فإن استيقظ فذكر الله انحلت عقدة، فإن توضأ انحلت عقدة، فإن صلى انحلت عقدة، فإصبح نشيطا طيب النفس، وإلا أصبح خبيث النفس كسلان^
[3096]
1092 - حدثنا مؤمل بن هشام قال: حدثنا إسماعيل قال: حدثنا عوف قال: حدثنا أبو رجاء قال: حدثنا سمرة بن جندب رضي الله عنه،
 عن النبي صلى الله عليه وسلم في الرؤيا، قال: ^أما الذي يثلغ رأسه بالحجر، فإنه يأخذ القرآن فيرفضه، وينام عن الصلاة المكتوبة^
[ر: 809]
*******************
إذا نام ولم يصل بال الشيطان في أذنه
1093 - حدثنا مسدد قال: حدثنا أبو الأحوص قال: حدثنا منصور، عن أبي وائل، عن عبد الله رضي الله عنه قال:
ذكر عند النبي صلى الله عليه وسلم رجل، فقيل: ما زال نائما حتى أصبح، ما قام إلى الصلاة، فقال: ^بال الشيطان في أذنه^
[3097]
*******************
الدعاء والصلاة من آخر الليل
وقال الله عز وجل: "كانوا قليلا من الليل ما يهجعون": أي ما ينامون "وبالأسحار هم يستغفرون"  الذاريات: 17 - 18
1094 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن أبي سلمة، وأبي عبد الله الأغر، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:
 ^ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، يقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له^
[5962، 7056]
*******************
من نام أول الليل وأحيا آخره
وقال سلمان لأبي الدرداء رضي الله عنهما: نم، فلما كان من آخر الليل، قال: قم قال النبي صلى الله عليه وسلم: ^صدق سلمان^
[ر: 1867]
1095 - حدثنا أبو الوليد: حدثنا شعبة وحدثني سليمان قال: حدثنا شعبة، عن أبي إسحق، عن الأسود قال:
 سألت عائشة رضي الله عنها: كيف صلاة النبي صلى الله عليه وسلم بالليل؟ قالت: كان ينام أوله، ويقوم آخره، فيصلي ثم يرجع إلى فراشه، فإذا أذن المؤذن وثب، فإن كان به حاجة اغتسل، وإلا توضأ وخرج
*******************
قيام النبي صلى الله عليه وسلم بالليل في رمضان وغيره
1096 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن سعيد بن أبي سعيد المقبري، عن أبي سلمة بن عبد الرحمن أنه أخبره:
 أنه سأل عائشة رضي الله عنها: كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان؟ فقالت: ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة، يصلي أربعا، فلا تسل عن حسنهن وطولهن، ثم يصلي أربعا، فلا تسل عن حسنهن وطولهن، ثم يصلي ثلاثا قالت عائشة: فقلت: يا رسول الله، أتنام قبل أن توتر؟ فقال: ^يا عائشة، إن عيني تنامان ولا ينام قلبي^
[1909، 3376، وانظر: 1071]
1097 - حدثنا محمد بن االمثنى: حدثنا يحيى بن سعيد، عن هشام قال: أخبرني أبي، عن عائشة رضي الله عنها قالت:
 ما رأيت النبي صلى الله عليه وسلم يقرأ في شيء من صلاة الليل جالسا، حتى إذا كبر قرأ جالسا، فإذا بقي عليه من السورة ثلاثون أو أربعون آية قام، فقرأهن ثم ركع
[ر: 1067]
*******************
فضل الطهور بالليل والنهار، وفضل الصلاة بعد الوضوء بالليل والنهار
1098 - حدثنا إسحق بن نصر: حدثنا أبو أسامة، عن أبي حيان، عن أبي زرعة، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال لبلال عند صلاة الفجر: ^يا بلال، حدثني بأرجى عمل عملته في الإسلام، فإني سمعت دف نعليك بين يدي في الجنة^ قال: ما عملت عملا أرجى عندي: أني لم أتطهر طهورا، في ساعة ليل أو نهار، إلا صليت بذلك الطهور ما كتب لي أن أصلي
قال أبو عبد الله: دف نعليك، يعني تحريك
*******************
 ما يكره من التشديد في العبادة
1099 - حدثنا أبو معمر: حدثنا عبد الوارث، عن عبد العزيز بن صهيب، عن أنس بن مالك رضي الله عنه قال:
 دخل النبي صلى الله عليه وسلم، فإذا حبل ممدود بين الساريتين، فقال: ^ما هذا الحبل^ قالوا: هذا حبل لزينب، فإذا فترت تعلقت فقال النبي صلى الله عليه وسلم: ^لا، حلوه، ليصل أحدكم نشاطه، فإذا فتر فليقعد^
1100 - قال: وقال: عبد الله بن مسلمة، عن مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 كانت عندي امرأة من بني أسد، فدخل علي رسول الله صلى الله عليه وسلم، فقال: ^من هذه^ قلت: فلانة، لا تنام بالليل، تذكر من صلاتها، فقال: ^مه، عليكم ما تطيقون من الأعمال، فإن الله لا يمل حتى تملوا^
[ر: 43]
*******************
ما يكره من ترك قيام الليل لمن كان يقومه
1101 1102 - حدثنا عباس بن الحسين: حدثنا مبشر، عن الأوزعي وحدثني محمد بن مقاتل أبو الحسن قال: أخبرنا عبد الله، أخبرنا الأوزعي قاال: حدثني يحيى بن أبي كثير قال: حدثني أبو سلمة بن عبد الرحمن قال: حدثني عبد الله بن عمرو بن العاص رضي الله عنهما قال:
 قال لي رسول الله صلى الله عليه وسلم: ^يا عبد الله، لا تكن مثل فلان، كان يقوم الليل فترك قيام الليل^
وقال هشام: حدثنا ابن أبي العشرين: حدثنا الأوزاعي قال: حدثني يحيى، عن عمر ابن الحكم بن ثوبان قال: حدثني أبو سلمة: مثله
وتابعه عمرو بن أبي سلمة، عن الأوزاعي
 ^1102^ - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن أبي العباس قال: سمعت عبد الله بن عمرو رضي الله عنهما: قال:
 قال لي النبي صلى الله عليه وسلم: ^ألم أخبر أنك تقوم الليل وتصوم النهار^ قلت: إني أفعل ذلك قال: ^فإنك إذا فعلت ذلك هجمت عينك، ونفهت نفسك، وإن لنفسك حقا، ولأهلك حقا، فصم وأفطر، وقم ونم^
[ر: 1079]
*******************
فضل من تعار من الليل فصلى
1103 - حدثنا صدقه بن الفضل: أخبرنا الوليد، عن الأوزاعي قال: حدثني عمير بن هانىء قال: حدثني جنادة بن أبي أمية: حدثني عبادة بن الصامت، عن النبي صلى الله عليه وسلم قال:
 ^من تعار من الليل فقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، الحمد لله، وسبحان الله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله، ثم قال: اللهم اغفر لي، أو دعا، استجيب له، فإن توضأ وصلى قبلت صلاته^
1104 - حدثنا يحيى بن بكير قال: حدثنا الليث، عن يونس، عن ابن شهاب: أخبرني الهيثم بن أبي سنان:
 أنه سمع أبا هريرة رضي الله عنه، وهو يقصص في قصصه، وهو يذكر رسول الله صلى الله عليه وسلم: ^إن أخا لكم لا يقول الرفث^ يعني بذلك عبد الله بن رواحة:
وفينا رسول الله يتلو كتابه * إذا انشق معروف من الفجر ساطع
أرانا الهدى بعد العمى فقلوبنا * به موقنات أن ما قال واقع
يبيت يجافي جنبه عن فراشه * إذا استثقلت بالمشركين المضاجع
تابعه عقيل وقال الزبيدي: أخبرني الزهري، عن سعيد والأعرج، عن أبي هريرة رضي الله عنه
[5799]
1105 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
 رأيت على عهد النبي صلى الله عليه وسلم كأن بيدي قطعة استبرق، فكأني لا أريد مكانا من الجنة إلا طارت إليه، ورأيت كأن اثنين أتياني، أرادا أن يذهبا بي إلى النار، فتلقاهما ملك فقال: لم ترع، خليا عنه فقصت حفصة على النبي صلى الله عليه وسلم إحدى رؤياي، فقال النبي صلى الله عليه وسلم: ^نعم الرجل عبد الله، لو كان يصلي من الليل^ فكان عبد الله رضي الله عنه يصلي من الليل
وكانوا لا يزالون يقصون على النبي صلى الله عليه وسلم الرؤيا: أنها في الليلة السابعة من العشر الأواخر، فقال النبي صلى الله عليه وسلم: ^أرى رؤياكم قد تواطت في العشر الأواخر، فمن كان متحريها فليتحرها من العشر الأواخر^
[ر:429]
*******************
المداومة على ركعتي الفجر
1106 - حدثنا عبد الله بن يزيد: حدثنا سعيد، ابن أبي أيوب، قال: حدثني جعفر بن ربيعة، عن عراك بن مالك، عن أبي سلمة، عن عائشة رضي الله عنها قالت:
 صلى النبي صلى الله عليه وسلم العشاء، ثم صلى ثماني ركعات، وركعتين جالسا، وركعتين بين النداءين، ولم يكن يدعهما أبدا
*******************
الضجعة على الشق الأيمن بعد ركعتي الفجر
1107 - حدثنا عبد الله بن يزيد: حدثنا سعيد بن أبي أيوب قال: حدثني أبو الأسود، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم إذا صلى ركعتي الفجر اضطجع على شقه الأيمن
[ر: 949]
*******************
من تحدث بعد ركعتين ولم يضطجع
1108 - حدثنا بشر بن الحكم: حدثنا سفيان قال: حدثني سالم أبو النضر، عن أبي سلمة، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم كان إذا صلى: فإن كنت مستيقظة حدثني، وإلا اضطجع حتى يؤذن بالصلاة
[ر: 1067]

26 - أبواب التطوع
 بسم الله الرحمن الرحيم
*******************
ما جاء في التطوع مثنى مثنى
ويذكر ذلك عن عمار، وأبي ذر، وأنس
[ر: 373]
وجابر بن زيد، وعكرمة، والزهري، رضي الله عنهم
وقال: يحيى بن سعيد الأنصاري: ما أدركت فقهاء أرضنا إلا يسلمون في كل اثنتين من النهار
1109 - حدثنا قتيبة قال: حدثنا عبد الرحمن بن أبي الموالي، عن محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما قال:
 كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة في الأمور كما يعلمنا السورة من القرآن، يقول: ^إذا هم أحدكم بالأمر، فليركع ركعتين من غير الفريضة، ثم ليقل: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب اللهم إن كنت تعلم أن هذا الأمر خير لي، في ديني ومعاشي وعاقبة أمري، أو قال: عاجل أمري وآجله، فاقدره لي ويسره لي، ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي، في ديني ومعاشي وعاقبة أمري، أوقال: في عاجل أمري وآجله، فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم أرضني به قال: ويسمي حاجته^
[6019، 6955]
1110 - حدثنا المكي بن ابراهيم، عن عبد الله بن سعيد، عن عامر بن عبد الله بن الزبير، عن عمرو بن سليم الزرقي: سمع أبا قتادة بن ربعي الأنصاري رضي الله عنه قال: قال النبي صلى الله عليه وسلم:
 ^إذا دخل أحدكم المسجد، فلا يجلس حتى يصلي ركعتين^
[ر: 433]
1111 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال:
 صلى لنا رسول الله صلى الله عليه وسلم ركعتين ثم انصرف
[ر: 373]
1112 - حدثنا ابن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني سالم، عن عبد الله بن عمر رضي الله عنهما قال:
 صليت مع رسول الله صلى الله عليه وسلم ركعتين قبل الظهر، وركعتين بعد الظهر، وركعتين بعد الجمعة، وركعتين بعد المغرب، وركعتين بعد العشاء
[ر: 895]
1113 - حدثنا آدم قال: أخبرنا شعبة: أخبرنا عمرو بن دينار قال: سمعت جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم وهو يخطب:
 ^إذا جاء أحدكم والإمام يخطب، أو قد خرج، فليصل ركعتين^
[ر: 888]
1114 - حدثنا أبو نعيم قال: حدثنا سيف: سمعت مجاهدا يقول:
 أتي ابن عمر رضي الله عنهما في منزله، فقيل له: هذا رسول الله صلى الله عليه وسلم قد دخل الكعبة، قال: فأقبلت، فأجد رسول الله صلى الله عليه وسلم قد خرج، وأجد بلال عند الباب قائما، فقلت: يا بلال، صلى رسول الله صلى الله عليه وسلم في الكعبة؟ قال: نعم، قلت: فأين؟ قال: بين هاتين الأسطوانتين، ثم خرج فصلى ركعتين في وجه الكعبة
[ر: 1124]
وقال عتبان: غدا علي رسول الله صلى الله عليه وسلم، وأبو بكر رضي الله عنه، بعد ما امتد النهار، وصففنا وراءه فركع ركعتين
[ر: 414]
*******************
الحديث - يعني - بعد ركعتي الفجر
1115 - حدثنا علي بن عبد الله: حدثنا سفيان: قال أبو النضر: حدثني أبي، عن أبي سلمة، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم كان يصلي ركعتين، فإن كنت مستيقظة حدثني، وإلا اضطجع
قلت لسفيان: فإن بعضهم يرويه: ركعتي الفجر؟ قال سفيان: هو ذاك
[ر: 1067]
*******************
تعاهد ركعتي الفجر، ومن سماهما تطوعا
1116 - حدثنا بيان بن عمرو: حدثنا يحيى بن سعيد: حدثنا ابن جريج، عن عطاء، عن عبيد بن عمير، عن عائشة رضي الله عنها قالت:
 لم يكن النبي صلى الله عليه وسلم، على شيء من النوافل، أشد منه تعاهدا على ركعتي الفجر
[ر: 949]
*******************
ما يقرأ في ركعتي الفجر
1117 1118 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يصلي بالليل ثلاث عشرة ركعة، ثم يصلي، إذا سمع النداء بالصبح، ركعتين خفيفتين
^1118^ - حدثنا محمد بن بشار قال: حدثنا محمد بن جعفر: حدثنا شعبة، عن محمد بن عبد الرحمن، عن عمته عمرة، عن عائشة رضي الله عنها قالت: كان النبي صلى الله عليه وسلم ^ح^ وحدثنا أحمد بن يونس: حدثنا زهير: حدثنا يحيى، هو ابن سعيد، عن محمد بن عبد الرحمن، عن عمرة، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يخفف الركعتين اللتين قبل صلاة الصبح، حتى إني لأقول: هل قرأ بأم الكتاب
[ر: 949]
*******************
التطوع بعد المكتوبة
1119 - حدثنا مسدد قال: حدثنا يحيى بن سعيد، عن عبيد الله قال: أخبرنا نافع، عن ابن عمر رضي الله عنهما قال:
 صليت مع النبي صلى الله عليه وسلم: سجدتين قبل الظهر، وسجدتين بعد الظهر، وسجدتين بعد المغرب، وسجدتين بعد العشاء، وسجدتين بعد الجمعة، فأما المغرب والعشاء ففي بيته
وحدثني أختي حفصة: أن النبي صلى الله عليه وسلم كان يصلي سجدتين خفيفتين بعد ما يطلع الفجر، وكانت ساعة لا أدخل على النبي صلى الله عليه وسلم فيها
وقال ابن الزناد، عن موسى بن عقبة، عن نافع: بعد العشاء في أهله
تابعه كثير بن فرقد، وأيوب، عن نافع
[ر: 593، 895]
*******************
من لم يتطوع بعد المكتوبة
1120 - حدثنا علي بن عبد الله قال: حدثنا سفيان، عن عمرو قال: سمعت أبا الشعثاء جابرا قال: سمعت ابن عباس رضي الله عنهما قال:
 صليت مع رسول الله صلى الله عليه وسلم: ثمانيا جميعا وسبعا جميعا
قلت: يا أبا الشعثاء، أظنه أخر الظهر وعجل العصر، وعجل العشاء وأخر المغرب؟ قال: وأنا أظنه
[ر: 518]
*******************
صلاة الضحى في السفر
1121 - حدثنا مسدد قال: حدثنا يحيى، عن شعبة، عن توبة، عن مورق قال:
 قلت لابن عمر رضي الله عنهما: أتصلي الضحى؟ قال: لا، قلت: فعمر؟ قال: لا، قلت: فأبو بكر؟ قال: لا، قلت: فالنبي ؟ قال: لا إخاله
1122 - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن مرة قال: سمعت عبد الرحمن بن أبي ليلى يقول:
 ما حدثنا أحد أنه رأى النبي يصلي الضحى غير أم هانىء، فإنها قالت: إن النبي دخل بيتها يوم فتح مكة، فاغتسل، وصلى ثماني ركعات، فلم أر صلاة قط أخف منها، غير أنه يتم الركوع والسجود
[ر: 1052]
*******************
من لم يصل الضحى، ورآه واسعا
1123 - حدثنا آدم قال: حدثنا ابن أبي ذئب، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت:
 ما رأيت رسول الله صلى الله عليه وسلم سبح سبحة الضحى، وإني لأسبحها
[ر: 1076]
*******************
صلاة الضحى في الحضر
قاله عتبان بن مالك، عن الرسول صلى الله عليه وسلم
[ر: 414]
1124 - حدثنا مسلم بن إبراهيم: أخبرنا شعبة: حدثنا عباس الجريري، وهو ابن فروخ، عن أبي عثمان النهدي، عن أبي هريرة رضي الله عنه قال:
 أوصاني خليلي بثلاث، لا أدعهن حتى أموت: صوم ثلاثة أيام من كل شهر، وصلاة الضحى، ونوم على وتر
[ر: 1880]
1125 - حدثنا علي بن الجعد: أخبرنا شعبة، عن أنس بن سرين قال: سمعت أنس بن مالك الأنصاري قال:
 قال رجل من الأنصار، وكان ضخما، للنبي صلى الله عليه وسلم: إني لا أستطيع الصلاة معك فصنع للنبي صلى الله عليه وسلم طعاما، فدعاه إلى بيته، ونضع له طرف حصير بماء، فصلى عليه ركعتين
وقال فلان بن فلان بن جارود لأنس رضي الله عنه: أكان النبي صلى الله عليه وسلم يصلي الضحى؟ فقال: ما رأيته صلى غير ذلك اليوم
[ر: 639]
*******************
الركعتان قبل الظهر
1126 - حدثنا سليمان بن حرب قال: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
 حفظت من النبي صلى الله عليه وسلم عشر ركعات: ركعتين قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب في بيته، وركعتين بعد العشاء في بيته، وركعتين قبل صلاة
الصبح، كانت ساعة لا يدخل على النبي صلى الله عليه وسلم فيها حدثتني حفصة: أنه كان إذا أذن المؤذن، وطلع الفجر، صلى ركعتين
[ر: 593، 895]
1127 - حدثنا مسدد قال: حدثنا يحيى، عن شعبة، عن إبراهيم بن محمد بن المنتشر، عن أبيه عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم كان لا يدع أربعا قبل الظهر، وركعتين قبل الغداة
تابعة ابن العدي، وعمرو، عن شعبة
*******************
الصلاة قبل المغرب
1128 - حدثنا أبو معمر: حدثنا عبد الوارث، عن الحسين، عن ابن بريدة قال: حدثني عبد الله المزني، عن النبي صلى الله عليه وسلم قال:
 ^صلوا قبل صلاة المغرب^ قال في الثالثة: ^لمن شاء^ كراهية أن يتخذها الناس سنة
[6934]
1129 - حدثنا عبد الله بن يزيد قال: حدثني سعيد بن أيوب قال: حدثني يزيد بن أبي حبيب قال: سمعت مرثد بن عبد الله اليزني قال: أتيت عقبة بن عامر الجهني، فقلت: ألا أعجبك من أبي تميم؟ يركع ركعتين قبل صلاة المغرب؟ فقال عقبة: إنا كنا نفعله على عهد رسول الله صلى الله عليه وسلم قلت: فما يمنعك الآن؟ قال: الشغل
*******************
صلاة النوافل جماعة
ذكره أنس، وعائشة، رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر: 373، 997]
1130 - حدثني إسحق: حدثنا يعقوب بن ابراهيم: حدثنا أبي، عن ابن شهاب قال: أخبرني محمود بن الربيع الأنصاري:
 أنه عقل رسول الله صلى الله عليه وسلم، وعقل مجة مجها في وجهه، من بئر كانت في دارهم
فزعم محمود: أنه سمع عتبان بن مالك الأنصاري رضي الله عنه، وكان ممن شهدا بدرا مع صلى الله عليه وسلم يقول: كنت أصلي لقومي ببني سالم، وكان يحول بيني وبينهم واد إذا جاءت الأمطار، فيشق علي اجتيازه قبل مسجدهم، فجئت رسول الله صلى الله عليه وسلم فقلت له: إني أنكرت بصري، وإن الوادي الذي بيني وبين قومي يسيل إذا جاءت الأمطار، فيشق علي اجتيازه، فوددت أنك تأتي فتصلي من بيتي مكانا، أتخذه مصلى؟ فقال رسول الله صلى الله عليه وسلم: ^سأفعل^ فغدا علي رسول الله صلى الله عليه وسلم وأبو بكر رضي الله عنه، بعد ما اشتد النهار، فاستأذن رسول الله صلى الله عليه وسلم فأذنت له، فلم يجلس حتى قال: ^أين تحب أن أصلي من بيتك^ فأشرت له إلى المكان الذي أحب أن أصلي فيه، فقام رسول الله صلى الله عليه وسلم فكبر، وصففنا وراءه، فصلى ركعتين، ثم سلم وسلمنا حين سلم، فحبسته على خزير يصنع له، فسمع أهل الدار رسول الله صلى الله عليه وسلم في بيتي، فثاب رجال منهم حتى كثر الرجال في البيت، فقال رجل منهم: ما فعل مالك؟ لا أراه فقال رجل منهم: ذاك منافق، لا يحب الله ورسوله فقال رسول الله صلى الله عليه وسلم: ^لا تقل ذاك، ألا تراه قال: لا إله إلا الله، يبتغي بذلك وجه الله^ فقال: الله ورسوله أعلم، أما نحن، فوالله لا نرى وده ولا حديثه إلا إلى المنافقين قال رسول الله صلى الله عليه وسلم: ^فإن الله قد حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله^ قال محمود: فحدثتها قوما، فيهم أبو أيوب، صاحب رسول الله صلى الله عليه وسلم، في غزوته التي توفي فيها، ويزيد بن معاوية عليهم بأرض الروم، فأنكرها علي أبو أيوب، قال: والله ما أظن رسول الله صلى الله عليه وسلم قال ما قلت قط فكبر ذلك علي، فجعلت لله علي إن سلمني حتى أقفل من غزوتي: أن أسأل عنها عتبان بن مالك رضي الله عنه، إن وجدته حيا في مسجد قومه، فقفلت، فأهللت بحجة أو بعمرة، ثم سرت حتى قدمت المدينة، فأتيت بني سالم، فإذا عتبان شيخ أعمى يصلي لقومه، فلما سلم من الصلاة سلمت عليه، وأخبرته من أنا، ثم سألته عن ذلك الحديث، فحدثنيه كما حدثنيه أول مرة
[ر: 414]
*******************
التطوع في البيت
1131 - حدثنا عبد الأعلى بن حماد: حدثنا وهيب، عن أيوب، وعبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم:
 ^اجعلوا في بيوتكم من صلاتكم، ولا تتخذوها قبورا^
تابعه عبد الوهاب، عن أيوب
[ر: 422]
*******************
فضل الصلاة في مسجد مكة والمدينة
1132 - حدثنا حفص بن عمر: حدثنا شعبة قال: أخبرني عبد الملك، عن قزعة قال: سمعت أبا سعيد رضي الله عنه أربعا قال: سمعت من النبي صلى الله عليه وسلم، وكان غزا مع النبي صلى الله عليه وسلم ثنتي عشرة غزوة، ^ح^
حدثنا علي: حدثنا سفيان، عن الزهري، عن سعيد، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجد الرسول صلى الله عليه وسلم، ومسجد الأقصى^
[ر: 1139]
1133 - حدثنا عبد الله بن يوسف قال: أخبرنا مالك، عن زيد بن رباح، وعبيد الله بن أبي عبد الله الأغر، عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال:
 ^صلاة في مسجدي هذا خير من ألف صلاة فيما سواه، إلا المسجد الحرام^
*******************
مسجد قباء
1134 - حدثنا يعقوب بن إبراهيم: حدثنا ابن علية: أخبرنا أيوب، عن نافع:
 أن ابن عمر رضي الله عنهما كان لا يصلي من الضحى إلا في يومين: يوم يقدم بمكة، فإنه كان يقدمها ضحى، فيطوف بالبيت، ثم يصلي ركعتين خلف المقام، ويوم يأتي مسجد قباء، فإنه كان يأتيه كل سبت، فإذا دخل المسجد كره أن يخرج منه حتى يصلي فيه قال: وكان يحدث: أن رسول الله صلى الله عليه وسلم كان يزوره راكبا وماشيا قال: وكان يقول: إنما أصنع كما رأيت أصحابي يصنعون، ولا أمنع أحدا أن يصلي في أي ساعة شاء من ليل أو نهار، غير أن لا تتحروا طلوع الشمس ولا غروبها
[1135، 1136، 6895، وانظر: 564]
*******************
من أتى مسجد قباء كل سبت
1135 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يأتي مسجد قباء كل سبت، ماشيا وراكبا وكان عبد الله رضي الله عنه يفعله
[ر: 1134]
*******************
إتيان مسجد قباء ماشيا وراكبا
1136 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يأتي قباء راكبا وماشيا
زاد ابن نمير: حدثنا عبيد الله، عن نافع: فيصلي فيه ركعتين
[ر: 1134]
*******************
فضل ما بين القبر والمنبر
1137 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر، عن عباد بن تميم، عن عبد الله بن زيد المازني رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:
 ^ما بين بيتي ومنبري روضة من رياض الجنة^
1138 - حدثنا مسدد عن يحيى، عن عبيد الله قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي^
[1789، 6216، 6904]
*******************
مسجد بيت المقدس
1139 - حدثنا أبو الوليد: حدثنا شعبة، عن عبد الملك، سمعت قزعة مولى زياد قال:
 سمعت أبا سعيد الخدري رضي الله عنه: يحدث بأربع عن النبي صلى الله عليه وسلم، فأعجبنني وآنفنني، قال: ^لا تسافر المرأة يومين إلا معها زوجها، أو ذو محرم، ولا صوم في يومين: الفطر والأضحى، ولا صلاة بعد صلاتين: بعد الصبح حتى تطلع الشمس، وبعد العصر حتى تغرب ولا تشد الرحال إلا إلى ثلاثة مساجد: مسجد الحرام، ومسجد الأقصى، ومسجدي^
[1765، 1893، وانظر: 561، 1132]

27 - أبواب العمل في الصلاة
 بسم الله الرحمن الرحيم
*******************
استعانة اليد في الصلاة، إذا كان من أمر الصلاة
وقال ابن عباس رضي الله عنهما: يستعين الرجل في صلاته من جسده بما شاء ووضع أبو إسحاق قلنسوته في الصلاة ورفعها ووضع علي رضي الله عنه كفه على رصغه الأيسر، إلا أن يحك جلدا أو يصلح ثوبا
1140 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن مخرمة بن سليمان، عن كريب، مولى ابن عباس، أنه أخبره، عن عبد الله بن عباس رضي الله عنهما:
 أنه بات عند ميمونة أم المؤمنين رضي الله عنها، وهي خالته، قال: فاضطجعت على عرض الوسادة، واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها، فنام رسول الله صلى الله عليه وسلم حتى انتصف الليل، أو قبله بقليل، أو بعده بقليل، ثم استيقظ رسول الله صلى الله عليه وسلم فجلس، فمسح النوم عن وجهه بيده ثم قرأ العشر آيات خواتيم سورة آل عمران، ثم قام إلى شن معلقة، فتوضأ منها فأحسن وضوءه، ثم قام يصلي
قال عبد الله بن عباس رضي الله عنهما: فقمت، فصنعت مثل ما صنع، ثم ذهبت فقمت إلى جنبه، فوضع رسول الله صلى الله عليه وسلم يده اليمنى على رأسي، وأخذ بأذني اليمنى يفتلها بيده، فصلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر، ثم اضطجع حتى جاءه المؤذن، فقام فصلى ركعتين خفيفتين، ثم خرج فصلى الصبح
[ر: 117]
*******************
ما ينهى من الكلام في الصلاة
1141 - حدثنا ابن نمير: حدثنا ابن فضيل: حدثنا الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
 كنا نسلم على النبي صلى الله عليه وسلم، وهو في الصلاة، فيرد علينا، فلما رجعنا من عند النجاشي، سلمنا عليه فلم يرد علينا، وقال: ^إن في الصلاة شغلا^
حدثنا ابن نمير: حدثنا إسحاق بن منصور السلولي: حدثنا هريم بن سفيان، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه، عن النبي صلى الله عليه وسلم: نحوه[ 1158، 3662]
1142 - حدثنا إبراهيم بن موسى: أخبرنا عيسى، عن إسماعيل، عن الحارث بن شبيل، عن أبي عمرو الشيباني قال: قال لي زيد بن أرقم:
 إن كنا لنتكلم في الصلاة، على عهد النبي صلى الله عليه وسلم، يكلم أحدنا صاحبه بحاجته، حتى نزلت: "حافظوا على الصلوات" الآية، فأمرنا بالسكوت
[4260]
*******************
ما يجوز من التسبيح والحمد في الصلاة للرجال
1143 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز بن أبي حازم، عن أبيه، عن سهل رضي الله عنه قال:
 خرج النبي صلى الله عليه وسلم يصلح بين بني عمرو بن عوف، وحانت الصلاة، فجاء بلال أبا بكر رضي الله عنهما فقال: حبس النبي صلى الله عليه وسلم، فتؤم الناس؟ قال: نعم، إن شئتم، فأقام بلال الصلاة، فتقدم أبو بكر رضي الله عنه فصلى، فجاء النبي صلى الله عليه وسلم يمشي في الصفوف يشقها شقا، حتى قام في الصف الأول، فأخذ الناس بالتصفيح، قال سهل: هل تدرون ما التصفيح؟ هو التصفيق، وكان أبو بكر رضي الله عنه لا يلتفت في صلاته، فلما أكثروا التفت، فإذا النبي صلى الله عليه وسلم في الصف، فأشار إليه مكانك، فرفع أبو بكر يديه، فحمد الله، ثم رجع القهقرى وراءه، وتقدم النبي صلى الله عليه وسلم فصلى
[ر:652]
*******************
من سمى قوما، أو سلم في الصلاة على غير مواجهة، وهو لا يعلم
1144 - حدثنا عمرو بن عيسى: حدثنا أبو عبد الصمد، عبد العزيز بن عبد الصمد: حدثنا حصين بن عبد الرحمن، عن أبي وائل، عن عبد الله بن مسعود رضي الله عنه قال:
 كنا نقول: التحية في الصلاة، ونسمي، ويسلم بعضنا على بعض، فسمعه رسول الله صلى الله عليه وسلم فقال: ^قولوا التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله، فإنكم إذا فعلتم ذلك، فقد سلمتم على كل عبد لله صالح، في السماء والأرض^
[ر: 797]
*******************
التصفيق للنساء
1145 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^التسبيح للرجال، والتصفيق للنساء^
1146 - حدثنا يحيى: أخبرنا وكيع عن سفيان، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم ^التسبيح للرجال، والتصفيح للنساء^ [ر: 652]
*******************
من رجع القهقرى في صلاته، أو تقدم بأمر ينزل به
رواه سهل بن سعد، عن النبي صلى الله عليه وسلم
[ر: 652]
1147 - حدثنا بشر بن محمد: أخبرنا عبد الله: قال يونس: قال الزهري: أخبرني أنس بن مالك:
 أن المسلمين بينا هم في الفجر يوم الإثنين، وأبو بكر رضي الله عنه يصلي بهم، ففجأهم النبي صلى الله عليه وسلم قد كشف ستر حجرة عائشة رضي الله عنها، فنظر إليهم وهم صفوف، فتبسم يضحك، فنكص أبو بكر رضي الله عنه على عقيبه، وظن أن رسول الله صلى الله عليه وسلم يريد أن يخرج إلى الصلاة، وهم المسلمون أن يفتتنوا في صلاتهم، فرحا بالنبي صلى الله عليه وسلم حين رأوه، فأشار بيده: ^أن أتموا^ ثم دخل الحجرة، وأرخى الستر، وتوفي ذلك اليوم
[ر: 648]
*******************
إذا دعت الأم ولدها في الصلاة
1148 - وقال الليث: حدثني جعفر، عن عبد الرحمن بن هرمز قال: قال أبو هريرة رضي الله عنه: قال رسول الله صلى الله عليه وسلم:
 ^نادت امرأة ابنها وهو في صومعة، قالت: يا جريج، قال: اللهم أمي وصلاتي، قالت: يا جريج قال: اللهم أمي وصلاتي قالت: يا جريج قال: اللهم أمي وصلاتي قالت: اللهم لا يموت جريج حتى ينظر في وجه المياميس وكانت تأوي إلى صومعته راعية ترعى الغنم، فولدت، فقيل لها: ممن هذا الولد؟ قالت: من جريج، نزل من صومعته، قال جريج: أين هذه التي تزعم أن ولدها لي؟ قال: يا بابوس، من أبوك؟ قال: راعي الغنم^
[2350، 3253، 3279]
*******************
مسح الحصا في الصلاة
1149 - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة قال: حدثني معيقيب:
 أن النبي صلى الله عليه وسلم قال، في الرجل يسوي التراب حيث يسجد، قال: ^إن كنت فاعلا فواحدة^
*******************
بسط الثوب في الصلاة للسجود
1150 - حدثنا مسدد: حدثنا بشر: حدثنا غالب، عن بكر بن عبد الله، عن أنس بن مالك رضي الله عنه قال:
 كنا نصلي مع النبي صلى الله عليه وسلم في شدة الحر، فإذا لم يستطع أحدنا أن يمكن وجهه من الأرض، بسط ثوبه فسجد عليه
[ر: 378]
*******************
ما يجوز من العمل في الصلاة
1151 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن أبي النضر، عن أبي سلمة، عن عائشة رضي الله عنها قالت:
 كنت أمد رجلي في قبلة النبي صلى الله عليه وسلم وهو يصلي، فإذا سجد غمزني فرفعتها، فإذا قام مددتها
[ر: 375]
1152 - حدثنا محمود: حدثنا شبابة: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم: أنه صلى صلاة: قال: ^إن الشيطان عرض لي: فشد علي ليقطع الصلاة علي، فأمكنني الله منه فذعته، ولقد هممت أن أوثقه إلى سارية حتى تصبحوا فتنظروا إليه، فذكرت قول سليمان عليه السلام: "رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي" فرده الله خاسيا^
ثم قال النضر بن شميل: فذعته، بالذال، أي خنقته، و: فدعته، من قول الله: "يوم يدعون" أي يدفعون، والصواب: فدعته، إلا أنه كذا قال، بتشديد العين والتاء
[ر: 449]
*******************
إذا انفلتت الدابة في الصلاة
وقال قتادة: إن أخذ ثوبه يتبع السارق ويدع الصلاة
1153 - حدثنا آدم: حدثنا شعبة: حدثنا الأزرق بن قيس قال:
 كنا بالأهواز نقاتل الحرورية، فبينا أنا على جرف نهر، إذا رجل يصلي، وإذا لجام دابته بيده، فجعلت الدابة تنازعه، وجعل يتبعها، قال شعبة: هو أبو برزة الأسلمي، فجعل رجل من الخوارج يقول: اللهم افعل بهذا الشيخ، فلما انصرف الشيخ قال: إني سمعت قولكم، وإني غزوت مع رسول الله صلى الله عليه وسلم ست غزوات، أو سبع غزوات، وثمان، وشهدت تيسيرة، وإني، إن كنت أن أراجع مع دابتي، أحب إلي من أن أدعها ترجع إلى مألفها، فيشق علي
[5776]
1154 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن الزهري، عن عروة قال:
 قالت عائشة: خسفت الشمس، فقام النبي صلى الله عليه وسلم فقرأ سورة طويلة، ثم ركع فأطال، ثم رفع رأسه، ثم استفتح بسورة أخرى، ثم ركع حين قضاها، وسجد، ثم فعل ذلك في الثانية، ثم قال: ^إنهما آيتان من آيات الله، فإذا رأيتم ذلك فصلوا، حتى يفرج عنكم، لقد رأيت في مقامي هذا كل شيء وعدته، حتى لقد رأيت أريد أن آخذ قطفا من الجنة، حين رأيتموني جعلت أتقدم، ولقد رأيت جهنم يحطم بعضها بعضا، حين رأيتموني تأخرت، ورأيت فيها عمرو بن لحي، وهو الذي سيب السوائب^
[ر: 997]
*******************
ما يجوز من البصاق والنفخ في الصلاة
ويذكر عن عبد الله بن عمرو: نفخ النبي صلى الله عليه وسلم في سجوده في كسوف
1155 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم رأى نخامة في قبلة المسجد، فتغيظ على أهل المسجد، وقال: ^إن الله قبل أحدكم، فإن كان في صلاته، فلا يبزقن، أو قال: لا يتنخمن^ ثم نزل فحتها بيده
وقال ابن عمر رضي الله عنهما: إذا بزق أحدكم فليبزق على يساره
[ر: 398]
1156 - حدثنا محمد: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة، عن أنس رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إذا كان في الصلاة فإنه يناجي ربه، فلا يبزقن بين يديه، ولا عن يمينه، ولكن عن شماله، تحت قدمه اليسرى^
[ر: 397]
*******************
من صفق جاهلا من الرجال في صلاته لم تفسد صلاته
فيه سهل بن سعد رضي الله عنه، عن النبي صلى الله عليه وسلم
[ر: 652]
*******************
إذا قيل للمصلي تقدم، أو انتظر، فانتظر، فلا بأس
1157 - حدثنا محمد بن كثير: أخبرنا سفيان، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال:
 كان الناس يصلون مع النبي صلى الله عليه وسلم، وهم عاقدو أزرهم، من الصغر على رقابهم، فقيل للنساء: ^لا ترفعن رؤوسكن، حتى يستوي الرجال جلوسا^
[ر: 355]
*******************
لا يرد السلام في الصلاة
1158 - حدثنا عبد الله بن أبي شيبة: حدثنا ابن فضيل، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله قال:
 كنت أسلم على النبي صلى الله عليه وسلم، وهو في الصلاة فيرد علي، فلما رجعنا، سلمت عليه فلم يرد علي، وقال: ^إن في الصلاة شغلا^
[ر: 1141]
1159 - حدثنا أبو معمر: حدثنا عبد الوراث: حدثنا كثير بن شنظير، عن عطاء بن أبي رباح، عن جابر بن عبد الله رضي الله عنهما قال:
 بعثني رسول الله صلى الله عليه وسلم في حاجة له، فانطلقت، ثم رجعت وقد قضيتها، فأتيت النبي صلى الله عليه وسلم، فسلمت عليه فلم يرد علي، فوقع في قلبي ما الله أعلم به، فقلت في نفسي: لعل رسول الله صلى الله عليه وسلم وجد علي أني أبطأت عليه؟ ثم سلمت عليه فلم يرد علي، فوقع في قلبي أشد من المرة الأولى، ثم سلمت عليه فرد علي، فقال: ^إنما منعني أن أرد عليك أني كنت أصلي^ وكان على راحلته، متوجها إلى غير القبلة
*******************
رفع الأيدي في الصلاة، لأمر ينزل به
1160 - حدثنا قتيبة: حدثنا عبد العزيز، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال:
 بلغ رسول الله صلى الله عليه وسلم أن بني عمرو بن عوف بقباء كان بينهم شيء، فخرج يصلح بينهم في أناس من أصحابه، فحبس رسول الله صلى الله عليه وسلم وحانت الصلاة، فجاء بلال إلى أبي بكر رضي الله عنهما فقال: يا أبا بكر، إن رسول الله صلى الله عليه وسلم قد حبس، وقد حانت الصلاة، فهل لك أن تؤم الناس؟ قال: نعم، إن شئت فأقام بلال الصلاة، وتقدم أبو بكر رضي الله عنه، فكبر للناس، وجاء رسول الله صلى الله عليه وسلم يمشي في الصفوف يشقها شقا حتى قام في الصف، فأخذ الناس في التصفيح، قال سهل: التصفيح هو التصفيق، قال: وكان أبو بكر رضي الله عنه لا يلتفت في صلاته، فلما أكثر الناس التفت، فإذا رسول الله صلى الله عليه وسلم، فأشار إليه يأمره أن يصلي، فرفع أبو بكر رضي الله عنه يده، فحمد الله، ثم رجع القهقرى وراءه، حتى قام في الصف، وتقدم رسول الله صلى الله عليه وسلم فصلى للناس، فلما فرغ أقبل على الناس، فقال: ^يا أيها الناس، ما لكم حين نابكم شيء في الصلاة أخذتم بالتصفيح؟ إنما التصفيح للنساء، من نابه شيء في صلاته فليقل: سبحان الله^ ثم التفت إلى أبي بكر رضي الله عنه فقال: ^يا أبا بكر ما منعك أن تصلي للناس حين أشرت لك^ قال أبو بكر: ما كان ينبغي لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم
[ر: 652]
*******************
الخصر في الصلاة
1161 1162 - حدثنا أبو النعمان: حدثنا حماد، عن أيوب، عن محمد، عن أبي هريرة رضي الله عنه قال:
 نهي عن الخصر في الصلاة
وقال هشام وأبو هلال، عن ابن سيرين، عن أبي هريرة، عن النبي صلى الله عليه وسلم
 ^1162^ - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا هشام: حدثنا محمد،  عن أبي هريرة رضي الله عنه قال: نهي أن يصلي الرجل مختصرا
*******************
يفكر الرجل الشيء في الصلاة
وقال عمر رضي الله عنه: إني لأجهز جيشي وأنا في الصلاة
1163 - حدثنا إسحاق بن منصور: حدثنا روح: حدثنا عمر، هو ابن سعيد، قال: أخبرني ابن أبي مليكة، عن عقبة بن الحارث رضي الله عنه قال:
 صليت مع النبي صلى الله عليه وسلم العصر، فلما سلم قام سريعا، دخل على بعض نسائه، ثم خرح، ورأى ما في وجوه القوم من تعجبهم لسرعته فقال: ^ذكرت وأنا في الصلاة تبرا عندنا، فكرهت أن يمسي، أو يبيت عندنا، فأمرت بقسمته^
[ر: 813]
1164 - حدثنا يحيى بن بكير: حدثنا الليث، عن جعفر، عن الأعرج قال: قال أبو هريرة رضي الله عنه:
 قال رسول الله صلى الله عليه وسلم: ^إذا أذن بالصلاة أدبر الشيطان له ضراط، حتى لا يسمع التأذين، فإذا سكت المؤذن أقبل، فإذا ثوب أدبر، فإذا سكت أقبل، فلا يزال بالمرء يقول له: اذكر، ما لم يكن يذكر، حتى لا يدري كم صلى^
قال أبو سلمة بن عبد الرحمن: إذا فعل أحدكم ذلك فليسجد سجدتين وهو قاعد وسمعه أبو سلمة من أبي هريرة رضي الله عنه
[ر: 583]
1165 - حدثنا محمد بن المثنى: حدثنا عثمان بن عمر قال: اخبرني ابن أبي ذئب، عن سعيد المقبري قال:
 قال أبو هريرة رضي الله عنه: يقول الناس: أكثر أبو هريرة، فلقيت رجلا فقلت: بما قرأ رسول الله صلى الله عليه وسلم البارحة في العتمة؟ قال: لا أدري فقلت: لم تشهدها؟ قال: بلى، قلت: لكن أنا أدري، قرأ سورة كذا وكذا

28 - أبواب السهو
 بسم الله الرحمن الرحيم
*******************
ما جاء في السهو إذا قام من ركعتي الفريضة
1166 1167 - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن ابن شهاب، عن عبد الرحمن الأعرج، عن عبد الله بن بحينة رضي الله عنه أنه قال:
 صلى لنا رسول الله صلى الله عليه وسلم ركعتين من بعض الصلوات، ثم قام فلم يجلس، فقام الناس معه، فلما قضى صلاته ونظرنا تسليمه، كبر قبل التسليم، فسجد سجدتين وهو جالس، ثم سلم
 ^1167^ - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعيد، عن عبد الرحمن الأعرج، عن عبد الله بن بحينة رضي الله عنه أنه قال:
 إن رسول الله صلى الله عليه وسلم قام من اثنين من الظهر، لم يجلس بينهما، فلما قضى صلاته سجد سجدتين، ثم سلم بعد ذلك
[ر: 795]
*******************
إذا صلى خمسا
1168 - حدثنا أبو الوليد: حدثنا شعبة، عن الحكم، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم صلى الظهر خمسا، فقيل له: أزيد في الصلاة؟ فقال: ^وما ذاك^ قال: صليت خمسا، فسجد سجدتين بعد ما سلم
[ر: 392]
*******************
إذا سلم في ركعتين، أو في ثلاث، فسجد سجدتين، مثل سجود الصلاة أو أطول
1169 - حدثنا آدم: حدثنا شعبة، عن سعد بن إبراهيم، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 صلى بنا النبي صلى الله عليه وسلم الظهر أو العصر، فسلم، فقال له ذو اليدين: الصلاة يا رسول الله أنقصت؟ فقال النبي صلى الله عليه وسلم لأصحابه: ^أحق ما يقول^ قالوا: نعم فصلى ركعتين أخريين، ثم سجد سجدتين
قال سعد: ورأيت عروة بن الزبير صلى من المغرب ركعتين فسلم، وتكلم، ثم صلى ما بقي، وسجد سجدتين، وقال: هكذا فعل النبي صلى الله عليه وسلم
[ر: 468]
*******************
من لم يتشهد في سجدتي السهو
وسلم أنس والحسن ولم يتشهدا وقال قتادة: لا يتشهد
1170 1171 - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن أيوب بن أبي تميمة السختياني، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم انصرف من اثنتين، فقال له ذو اليدين: أقصرت الصلاة أم نسيت يا رسول الله؟ فقال رسول الله صلى الله عليه وسلم: ^أصدق ذو اليدين^ فقال الناس: نعم، فقام رسول الله صلى الله عليه وسلم فصلى اثنتين أخريين، ثم سلم، ثم كبر، فسجد مثل سجوده أو أطول، ثم رفع
^1171^ - حدثنا سليمان بن حرب: حدثنا حماد، عن سلمة بن علقمة قال:
 قلت لمحمد: في سجدتي السهو تشهد؟ قال: ليس في حديث أبي هريرة
[ر: 468]
*******************
من يكبر في سجدتي السهو
1172 - حدثنا حفص بن عمر: حدثنا يزيد بن إبراهيم، عن محمد، عن أبي هريرة رضي الله عنه قال:
 صلى بنا النبي صلى الله عليه وسلم إحدى صلاتي العشي - قال محمد: وأكثر ظني العصر - ركعتين، ثم سلم، ثم قام إلى خشبة في مقدم المسجد، فوضع يده عليها، وفيهم أبو بكر وعمر رضي الله عنهما، فهابا أن يكلماه، وخرج سرعان الناس، فقالوا: أقصرت الصلاة؟ ورجل يدعوه النبي صلى الله عليه وسلم ذا اليدين، فقال: أنسيت أم قصرت؟ فقال: ^لم أنس ولم تقصر^ قال: بلى، قد نسيت فصلى ركعتين، ثم سلم، ثم كبر، فسجد مثل سجوده أو أطول، ثم رفع رأسه فكبر، ثم وضع رأسه فكبر، فسجد مثل سجوده أو أطول، ثم رفع رأسه وكبر
[ر: 468]
1173 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن ابن شهاب، عن الأعرج، عن عبد الله بن بحينة الأسدي، حليف بني عبد المطلب:
 أن رسول الله صلى الله عليه وسلم قام في صلاة الظهر وعليه جلوس، فلما أتم صلاته سجد سجدتين، فكبر في كل سجدة وهو جالس قبل أن يسلم، وسجدهما الناس معه، مكان ما نسي من الجلوس
تابعه ابن جريج، عن ابن شهاب: في التكبير
[ر: 795]
*******************
إذا لم يدر كم صلى: ثلاثا أو أربعا، سجد سجدتين وهو جالس
1174 - حدثنا معاذ بن فضالة: حدثنا هشام بن أبي عبد الله الدستوائي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا نودي بالصلاة أدبر الشيطان وله ضراط، حتى لا يسمع الأذان، فإذا قضي الأذان أقبل، فإذا ثوب بها أدبر، فإذا قضي التثويب أقبل، حتى يخطر بين المرء ونفسه، يقول: اذكر كذا وكذا، ما لم يكن يذكر، حتى يظل الرجل إن يدري كم صلى، فإذا لم يدر أحدكم كم صلى، ثلاثا أو أربعا، فليسجد سجدتين وهو جالس^
[ر: 583]

*******************
السهو في الفرض والتطوع
وسجد ابن عباس رضي الله عنهما سجدتين بعد وتره
1175 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إن أحدكم إذا قام يصلي، جاء الشيطان فلبس عليه، حتى لا يدري كم صلى، فإذا وجد ذلك أحدكم، فليسجد سجدتين وهو جالس^
[ر: 583]
*******************
 إذا كلم وهو يصلي فأشار بيده واستمع
1176 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني عمرو، عن بكير، عن كريب:
 أن ابن عباس، والمسور بن مخرمة، وعبد الرحمن بن أزهر، رضي الله عنهم: أرسلوه إلى عائشة رضي الله عنها، فقالوا: اقرأ عليها السلام منا جميعا، وسلها عن الركعتين بعد صلاة العصر، وقل لها: إنا أخبرنا أنك تصلينهما، وقد بلغنا أن النبي صلى الله عليه وسلم نهى عنها وقال ابن عباس: وكنت أضرب الناس مع عمر بن الخطاب عنها فقال كريب: فدخلت على عائشة رضي الله عنها، فبلغتها ما أرسلوني، فقالت: سل أم سلمة، فخرجت إليهم، فأخبرتهم بقولها، فردوني إلى أم سلمة بمثل ما أرسلوني به إلى عائشة فقالت أم سلمة رضي الله عنها: سمعت النبي صلى الله عليه وسلم ينهى عنها، ثم رأيته يصليها حين صلى العصر، ثم دخل وعندي نسوة من بني حرام من الأنصار، فأرسلت إليه الجارية، فقلت: قومي بجنبه، قولي له: تقول لك أم سلمة: يا رسول الله، سمعتك تنهى عن هاتين، وأراك تصليهما؟ فإن أشار بيده فاستأخري عنه، ففعلت الجارية، فأشار بيده، فاستأخرت عنه، فلما انصرف قال: ^يا بنت أبي أمية، سألت عن الركعتين بعد العصر، وإنه أتاني ناس من عبد القيس، فشغلوني عن الركعتين اللتين بعد الظهر فهما هاتان^
[4112]
*******************
الإشارة في الصلاة
قال كريب، عن أم سلمة رضي الله عنها، عن النبي صلى الله عليه وسلم
[ر: 1176]
1177 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم، عن سهل بن سعد الساعدي رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم بلغه: أن بني عمرو بن عوف، كان بينهم شيء، فخرج رسول الله صلى الله عليه وسلم يصلح بينهم في أناس معه، فحبس رسول الله صلى الله عليه وسلم وحانت الصلاة، فجاء بلال إلى أبي بكر رضي الله عنه، فقال: يا أبا بكر، إن رسول الله صلى الله عليه وسلم قد حبس، وقد حانت الصلاة، فهل لك أن تؤم الناس؟ قال: نعم، إن شئت فأقام بلال، وتقدم أبو بكر رضي الله عنه، فكبر للناس، وجاء رسول الله صلى الله عليه وسلم يمشي في الصفوف، حتى قام في الصف، فأخذ الناس في التصفيق، وكان أبو بكر رضي الله عنه لا يلتفت في صلاته، فلما أكثر الناس التفت، فإذا رسول الله صلى الله عليه وسلم، فأشار إليه رسول الله صلى الله عليه وسلم يأمره أن يصلي، فرفع أبو بكر رضي الله عنه يديه، فحمد الله، ورجع القهقرى وراءه، حتى قام في الصف، فتقدم رسول الله صلى الله عليه وسلم فصلى للناس، فلما فرغ أقبل على الناس، فقال: ^يا أيها الناس، ما لكم حين نابكم شيء في الصلاة أخذتم في التصفيق، إنما التصفيق للنساء، من نابه شيء في صلاته فليقل: سبحان الله، فإنه لا يسمعه أحد حين يقول سبحان الله إلا التفت، يا أبا بكر ما منعك أن تصلي للناس حين أشرت إليك^ فقال أبو بكر رضي الله عنه: ما كان ينبغي لابن أبي قحافة أن يصلي بين يدي رسول الله صلى الله عليه وسلم
[ر: 652]
1178 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب: حدثنا الثوري، عن هشام، عن فاطمة، عن أسماء قالت:
 دخلت على عائشة رضي الله عنها، وهي تصلي قائمة، والناس قيام، فقلت: ما شأن الناس؟ فأشارت برأسها إلى السماء، فقلت: آية؟ فقالت برأسها: أي نعم
[ر: 86]
1179 - حدثنا إسماعيل قال: حدثني مالك، عن هشام، عن أبيه، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، أنها قالت:
 صلى رسول الله صلى الله عليه وسلم في بيته وهو شاك جالسا، وصلى وراءه قوم قياما، فأشار إليهم أن اجلسوا، فلما انصرف قال: ^إنما جعل الإمام ليؤتم به، فإذا ركع فاركعوا، وإذا رفع فارفعوا^
[ر: 656]

*******************مجلد الجنائز
*******************
في الجنائز، ومن كان آخر كلامة: لا إله إلا الله
وقيل لوهب بن منبه: أليس لا إله إلا الله مفتاح الجنة؟ قال: بلى، ولكن ليس مفتاح إلا له أسنان، فإن جئت بمفتاح له أسنان فتح لك، وإلا لم يفتح لك
1180 - حدثنا موسى بن إسماعيل: حدثنا مهدي بن ميمون: حدثنا واصل الأحدب، عن المعرور بن سويد، عن أبي ذر رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^آتاني آت من ربي، فأخبرني، أو قال: بشرني، أنه من مات من أمتي لا يشرك بالله شيئا دخل الجنة^ قلت: وإن زنى وإن سرق؟ قال: ^وإن زنى وإن سرق^
[5489، 7049]
1181 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا شقيق، عن عبد الله رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من مات يشرك بالله شيئا دخل النار^ وقلت أنا: من مات لا يشرك بالله شيئا دخل الجنة
[4227، 6305]
*******************
الأمر باتباع الجنائز
1182 - حدثنا أبو الوليد: حدثنا شعبة، عن الأشعث قال: سمعت معاوية بن سويد بن مقرن، عن البراء رضي الله عنه قال:
 أمرنا النبي صلى الله عليه وسلم بسبع ونهانا عن سبع: أمرنا باتباع الجنائز، وعيادة المريض، وإجابة الداعي، ونصر المظلوم، وإبرار القسم، ورد السلام، وتشميت العاطس ونهانا عن آنية الفضة، وخاتم الذهب، والحرير، والديباج، والقسي، والإستبرق
[2313، 4880، 5312، 5326، 5500، 5511، 5525، 5868، 5881، 6278]
1183 - حدثنا محمد: حدثنا عمرو بن أبي سلمة، عن الأوزاعي قال: أخبرني شهاب قال: أخبرني سعيد بن المسيب:
 أنا أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: ^حق المسلم على المسلم خمس: رد السلام، وعيادة المريض، واتباع الجنائز، وإجابة الدعوة، وتشميت العاطس^
تابعه عبد الرزاق قال: أخبرنا معمر، ورواه سلامة، عن عقيل
*******************
الدخول على الميت بعد الموت إذا أدرج في كفنه
1184 1185 - حدثنا بشر بن محمد: أخبرنا عبد الله قال: أخبرني معمر ويونس، عن الزهري قال: أخبرني أبو سلمة:
 أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، أخبرته قالت: أقبل أبو بكر رضي الله عنه على فرسه من مسكنه بالسنح، حتى نزل فدخل المسجد، فلم يكلم الناس، حتى دخل على عائشة رضي الله عنها، فتيمم النبي صلى الله عليه وسلم وهو مسجى ببرد حبرة، فكشف عن وجهه، ثم أكب عليه فقبله، ثم بكى فقال: بأبي أنت يا نبي الله، لا يجمع الله عليك موتتين، أما الموتة التي كتبت عليك فقد متها
 ^1185^ - قال أبو سلمة: فأخبرني ابن عباس رضي الله عنهما:
 أن أبا بكر رضي الله عنه خرج وعمر رضي الله عنه يكلم الناس، فقال: اجلس، فأبى، فقال: اجلس، فأبى، فتشهد أبو بكر رضي الله عنه، فمال إليه الناس وتركوا عمر، فقال: أما بعد، فمن كان منكم يعبد محمدا صلى الله عليه وسلم فإن محمدا صلى الله عليه وسلم قد مات، ومن كان يعبد الله فإن الله حي لا يموت، قال الله تعالى: "وما محمد إلا رسول - إلى - الشاكرين" والله، لكأن الناس لم يكونوا يعلمون أن الله أنزلها حتى تلاها أبو بكر رضي الله عنه، فتلقاها منه الناس، فما يسمع بشر إلا يتلوها
[3467، 4187]
1186 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني خارجة بن زيد بن ثابت:
 أن أم العلاء، امرأة من الأنصار بايعت النبي صلى الله عليه وسلم، أخبرته: أنه اقتسم المهاجرون قرعة، فطار لنا عثمان بن مظعون، فأنزلناه في أبياتنا، فوجع وجعه الذي توفي فيه، فلما توفي وغسل وكفن في أثوابه، دخل رسول الله صلى الله عليه وسلم، فقلت: رحمة الله عليك يا أبا السائب، فشهادتي عليك: لقد أكرمك الله فقال النبي صلى الله عليه وسلم: ^وما يدريك أن الله أكرمه^ فقلت: بأبي أنت يا رسول الله، فمن يكرمه الله؟ فقال: ^أما هو فقد جاءه اليقين، والله إني لأرجو له الخير، والله ما أدري، وأنا رسول الله، ما يفعل بي^ قالت: فوالله لا أزكي أحدا بعده أبدا
حدثنا سعيد بن عفير: حدثنا الليث مثله وقال نافع بن يزيد، عن عقيل: ما يفعل به وتابعه شعيب، وعمرو بن دينار، ومعمر
[2541، 3714، 6601، 6602، 6615]
1187 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت محمد بن المنكدر قال: سمعت جابر بن عبد الله رضي الله عنهما قال: لما قتل أبي، جعلت أكشف الثوب عن وجهه، أبكي وينهوني عنه، والنبي صلى الله عليه وسلم لا ينهاني، فجعلت عمتي فاطمة تبكي، فقال النبي صلى الله عليه وسلم: ^تبكين أو لا تبكين، ما زالت الملائكة تظله بأجنحتها حتى رفعتموه^
تابعه ابن جريج: أخبرني ابن المنكدر: سمع جابرا رضي الله عنه
[1231، 2661، 3852]
*******************
الرجل ينعى إلى أهل الميت بنفسه
1188 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم نعى النجاشي في اليوم الذي مات فيه، خرج إلى المصلى، فصف بهم، وكبر أربعا
[1255، 1263، 1268، 3667، 3668]
1189 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن حميد بن هلال، عن أنس بن مالك رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذها عبد الله بن رواحة فأصيب - وإن عيني رسول الله صلى الله عليه وسلم لتذرفان - ثم أخذها خالد بن الوليد من غير إمرة ففتح له^
[2645، 2898، 3431، 3547، 4014]
*******************
الإذن بالجنازة
وقال أبو رافع، عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: ^ألا آذنتموني^
[ر: 446]
1190 - حدثنا محمد: أخبرنا أبو معاوية، عن أبي إسحاق الشيباني، عن الشعبي، عن ابن عباس رضي الله عنهما قال:
 مات إنسان، كان رسول الله صلى الله عليه وسلم يعوده، فمات بالليل، فدفنوه ليلا، فلما أصبح أخبروه، فقال: ^ما منعكم أن تعلموني^ قالوا: كان الليل فكرهنا، وكانت ظلمة، أن نشق عليك، فأتى قبره فصلى عليه
[ر: 819]
*******************
فضل من مات له ولد فاحتسب
وقال الله عز وجل: ^وبشر الصابرين^ البقرة: 155
1191 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^ما من الناس من مسلم، يتوفى له ثلاث لم يبلغوا الحنث، إلا أدخله الله الجنة، بفضل رحمته إياهم^
[1315]
1192 - حدثنا مسلم: حدثنا شعبة: حدثنا عبد الرحمن بن الأصبهاني، عن ذكوان، عن أبي سعيد رضي الله عنه:
 أن النساء قلن للنبي صلى الله عليه وسلم: اجعل لنا يوما، فوعظهن، وقال: ^أيما امرأة مات لها ثلاثة من الولد، كانوا لها حجابا من النار^ قالت امرأة: واثنان، قال: ^واثنان^
وقال شريك، عن ابن الأصبهاني: حدثني أبو صالح، عن أبي سعيد وابي هريرة رضي الله عنهما، عن النبي صلى الله عليه وسلم قال أبو هريرة: ^لم يبلغوا الحنث^
[ر: 101]
1193 - حدثنا علي: حدثنا سفيان قال: سمعت الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا يموت لمسلم ثلاثة من الولد، فيلج النار، إلا تحلة القسم^
قال أبو عبد الله: "وإن منكم إلا واردها"
[6280، وانظر: 101]
*******************
قول الرجل للمرأة عند القبر: اصبري
1194 - حدثنا آدم: حدثنا شعبة: حدثنا ثابت، عن أنس بن مالك رضي الله عنه قال:
 مر النبي صلى الله عليه وسلم بامرأة عند قبر وهي تبكي، فقال: ^اتقي الله واصبري^
[1223، 1240، 6735]
*******************
غسل الميت ووضوئه بالماء والسدر
وحنط ابن عمر رضي الله عنهما ابنا لسعيد بن زيد، وحمله وصلى، ولم يتوضأ وقال ابن عباس رضي الله عنهما: المسلم لا ينجس حيا ولا ميتا وقال سعيد: لو كان نجسا ما مسسته وقال النبي صلى الله عليه وسلم: ^المؤمن لا ينجس^
[ر: 279]
1195 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن أيوب السختياني، عن محمد بن سيرين، عن أم عطية الأنصارية رضي الله عنها قالت:
 دخل علينا رسول الله صلى الله عليه وسلم، حين توفيت ابنته، فقال: ^اغسلنها ثلاثا، أو خمسا، أو أكثر من ذلك إن رأيتن ذلك، بماء وسدر، واجعلن في الآخرة كافورا، أو شيئا من كافور، فإذا فرغتن فآذنني^ فلما فرغنا آذناه، فأعطانا حقوه، فقال: ^أشعرنها إياه^ تعني إزاره
[ر: 165]
*******************
ما يستحب أن يغسل وترا
1196 - حدثنا محمد: حدثنا عبد الوهاب الثقفي، عن أيوب، عن محمد، عن أم عطية رضي الله عنها قالت:
 دخل علينا رسول الله صلى الله عليه وسلم، ونحن نغسل ابنته، فقال: ^اغسلنها ثلاثا، أو خمسا، أو أكثر من ذلك، بماء وسدر، واجعلن في الآخرة كافورا، فإذا فرغتن فآذنني^ فلما فرغنا آذناه، فألقى إلينا حقوه، فقال: ^أشعرنها إياه^ فقال أيوب: وحدثتني حفصة بمثل حديث محمد، وكان في حديث حفصة: ^اغسلنها وترا^ وكان فيه: ^ثلاثا أو خمسا أو سبعا^ وكان فيه أنه قال: ^ابدؤوا بميامنها، ومواضع الوضوء منها^ وكان فيه: أن أم عطية قالت: ومشطناها ثلاثة قرون
[ر: 165]
*******************
يبدأ بميامن الميت
1197 - حدثنا علي بن عبد الله: حدثنا إسماعيل بن إبراهيم: حدثنا خالد، عن حفصة بنت سيرين، عن أم عطية رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم في غسل ابنته: ^ابدأن بميامنها ومواضع الوضوء منها^
[ر: 165]
*******************
مواضع الوضوء من الميت
1198 - حدثنا يحيى بن موسى: حدثنا وكيع، عن سفيان، عن خالد الحذاء، عن حفصة بنت سيرين، عن أم عطية رضي الله عنها قالت:
 لما غسلنا بنت النبي صلى الله عليه وسلم قال لنا، ونحن نغسلها: ^ابدؤوا بميامنها ومواضع الوضوء^
[ر: 165]
*******************
هل تكفن المرأة في إزار الرجل
1199 - حدثنا عبد الرحمن بن حماد: أخبرنا ابن عون، عن محمد، عن أم عطية قالت:
 توفيت بنت النبي صلى الله عليه وسلم فقال لنا: ^اغسلنها ثلاثا، أو خمسا، أو أكثر من ذلك إن رأيتن ذلك، فإذا فرغتن فآذنني^ فلما فرغنا آذناه، فنزع من حقوه إزاره، وقال: ^أشعرنها إياه^
[ر: 165]
*******************
يجعل الكافور في آخره
1200 - حدثنا حامد بن عمر: حدثنا حماد بن زيد، عن أيوب، عن محمد، عن أم عطية قالت:
 توفيت إحدى بنات النبي صلى الله عليه وسلم، فخرج فقال: ^اغسلنها ثلاثا، أو خمسا، أو أكثر من ذلك إن رأيتن ذلك، بماء وسدر، واجعلن في الآخرة كافورا، أو شيئا من كافور، فإذا فرغتن فآذنني^ قالت: فلما فرغنا آذناه، فألقى إلينا حقوه، فقال: ^أشعرنها إياه^
وعن أيوب، عن حفصة، عن أم عطية، رضي الله عنها: بنحوه
وقالت: إنه قال: ^اغسلنها ثلاثا، أو خمسا، أو سبعا، أو أكثر من ذلك إن رأيتن^ قالت حفصة: قالت أم عطية رضي الله عنها: وجعلنا رأسها ثلاثة قرون
[ر: 165]
*******************
نقض شعر المرأة
وقال ابن سيرين: لا بأس أن ينقض شعر الميت
1201 - حدثنا أحمد: حدثنا عبد الله بن وهب: أخبرنا ابن جريج: قال أيوب: وسمعت حفصة بنت سيرين قالت:
 حدثتنا أم عطية رضي الله عنها: أنهن جعلن رأس بنت رسول الله صلى الله عليه وسلم ثلاثة قرون، نقضنه ثم غسلنه، ثم جعلنه ثلاثة قرون
[ر: 165]
*******************
كيف الإشعار للميت
وقال الحسن: الخرقة الخامسة تشد بها الفخذين والوركين، تحت الدرع
1202 - حدثنا أحمد: حدثنا عبد الله بن وهب: أخبرنا ابن جريج: أن أيوب أخبره قال: سمعت ابن سيرين يقول:
 جاءت أم عطية رضي الله عنها، امرأة من الأنصار من اللاتي بايعن، قدمت البصرة، تبادر ابنا لها فلم تدركه، فحدثتنا قالت: دخل علينا رسول الله صلى الله عليه وسلم ونحن نغسل ابنته فقال: ^اغسلنها ثلاثا، أو خمسا، أو أكثر من ذلك إن رأيتن ذلك، بماء وسدر، واجعلن في الآخرة كافورا، فإذا فرغتن فآذنني^ قالت: فلما فرغنا ألقى إلينا حقوه، فقال: ^أشعرنها إياه^ ولم يزد على ذلك، ولا أدري أي بناته وزعم أن الإشعار الففنها فيه وكذلك كان ابن سيرين: يأمر بالمرأة أن تشعر ولا تؤزر
[ر: 165]
*******************
هل يجعل شعر المرأة ثلاثة قرون
1203 - حدثنا قبيصة: حدثنا سفيان، عن هشام، عن أم الهذيل، عن أم عطية رضي الله عنها قالت:
 ضفرنا شعر بنت النبي صلى الله عليه وسلم، تعني ثلاثة قرون وقال وكيع: قال سفيان: ناصيتها وقرنيها
[ر: 165]
*******************
يلقى شعر المرأة خلفها
1204 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن هشام بن حسان قال: حدثتنا حفصة، عن أم عطية رضي الله عنها قالت:
 توفيت إحدى بنات النبي صلى الله عليه وسلم، فأتانا النبي صلى الله عليه وسلم، فقال: ^اغسلنها بالسدر وترا، ثلاثا أو خمسا، أو أكثر من ذلك إن رأيتن ذلك، واجعلن في الآخرة كافورا، أو شيئا من كافور، فإذا فرغتن فآذنني^ فلما فرغنا آذناه، فألقى إلينا حقوه، فضفرنا شعرها ثلاثة قرون، والقيناها خلفها
[ر: 165]
*******************
الثياب البيض للكفن
1205 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا هشان بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب يمانية، بيض سحولية من كرسف، ليس فيهن قميص ولا عمامة
[1212 - 1214، 1321]
*******************
الكفن في ثوبين
1206 - حدثنا أبو النعمان: حدثنا حماد، عن أيوب، عن سعيد بن جبير، عن ابن عباس رضي الله عنهم قال:
 بينما رجل واقف بعرفة، إذ وقع عن راحلته فوقصته، أو قال: فأوقصته، قال النبي صلى الله عليه وسلم: ^اغسلوه بماء وسدر، وكفنوه في ثوبين، ولا تحنطوه، ولا تخمروا رأسه، فإنه يبعث يوم القيامة ملبيا^
[1207 - 1209، 1742، 1751 - 1753]
*******************
الحنوط للميت
1207 - حدثنا قتيبة: حدثنا حماد، عن أيوب، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 بينما رجل واقف مع رسول الله صلى الله عليه وسلم بعرفة، إذ وقع من راحلته فأقصعته، أو قال: فأقعصته، فقال رسول الله صلى الله عليه وسلم: ^اغسلوه بماء وسدر، وكفنوه في ثوبين، ولا تحنطوه، ولا تخمروا رأسه، فإن الله يبعثه يوم القيامة ملبيا^
[ر: 1206]
*******************
كيف يكفن المحرم
1208 1209 - حدثنا أبو النعمان: أخبرنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهم:
 أن رجلا وقصه بعيره، ونحن مع النبي صلى الله عليه وسلم وهو محرم، فقال النبي صلى الله عليه وسلم: ^اغسلوه بماء وسدر، وكفنوه في ثوبين، ولا تمسوه طيبا، ولا تخمروا رأسه، فإن الله يبعثه يوم القيامة ملبدا^
 ^1209^ - حدثنا مسدد، حدثنا حماد بن زيد، عن عمرو، وأيوب، عن سعيد بن جبير، عن ابن عباس رضي الله عنهم قال:
 كان رجل واقف مع النبي صلى الله عليه وسلم بعرفة، فوقع عن راحلته، قال أيوب: فوقصته، وقال عمرو: فأقصعته، فمات، فقال: ^اغسلوه بماء وسدر، وكفنوه في ثوبين، ولا تحنطوه، ولا تخمروا رأسه، فإنه يبعث يوم القيامة، قال أيوب: يلبي، وقال عمرو: ملبيا^
[ر: 1206]
*******************
الكفن في القميص الذي يكف، أو لا يكف، ومن كفن بغير قميص
1210 - حدثنا مسدد قال: حدثنا يحيى بن سعيد، عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما:
 أن عبد الله بن أبي لما توفي، جاء ابنه إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، أعطني قميصك أكفنه فيه، وصل عليه، واستغفر له فأعطاه النبي صلى الله عليه وسلم قميصه، فقال: ^آذني أصلي عليه^ فآذنه، فلما أراد أن يصلي عليه جذبه عمر رضي الله عنه، فقال: أليس الله نهاك أن تصلي على المنافقين؟ فقال: ^أنا بين خيرتين، قال: "استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم" فصلى عليه، فنزلت: "ولا تصل على أحد منهم مات أبدا"
[4393، 4395، 5460]
1211 - حدثنا مالك بن إسماعيل: حدثنا ابن عيينة، عن عمرو: سمع جابرا رضي الله عنه قال:
 أتى النبي عبد الله بن أبي بعدما دفن، فأخرجه، فنفث فيه من ريقه، وألبسه قميصه
[1285، 2846، 5459]
*******************
الكفن بغير قميص
1212 1213 - حدثنا أبو نعيم: حدثنا سفيان، عن هشام، عن عروة، عن عائشة رضي الله عنها قالت:
 كفن النبي في ثلاثة أثواب سحول كرسف، ليس فيها قميص ولا عمامة
 ^1213^ - حدثنا مسدد: حدثنا يحيى، عن هشام: حدثني ابي، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب، ليس فيها قميص ولا عمامة
[ر: 1205]
*******************
الكفن ولا عمامة
1214 - حدثنا إسماعيل قال: حدثني مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم كفن في ثلاثة أثواب سحولية، ليس فيها قميص ولا عمامة
[ر: 1205]
*******************
الكفن من جميع المال
وبه قال عطاء، والزهري، وعمرو بن دينار، وقتادة وقال عمرو بن دينار: الحنوط من جميع المال وقال إبراهيم: يبدأ بالكفن، ثم بالدين، ثم بالوصية وقال سفيان: أجر القبر والغسل هو من الكفن
1215 - حدثنا أحمد بن محمد المكي: حدثنا إبراهيم بن سعد، عن سعد، عن أبيه، قال:
 اتي عبد الرحمن بن عوف رضي الله عنه يوما بطعامه، فقال: قتل مصعب بن عمير، وكان خيرا مني، فلم يوجد له ما يكفن فيه إلا بردة، وقتل حمزة، أو رجل آخر، خير مني، فلم يوجد له ما يكفن فيه إلا بردة، لقد خشيت أن يكون قد عجلت لنا طيباتنا في حياتنا الدنيا، ثم جعل يبكي
[1216، 3819]
*******************
إذا لم يوجد إلا ثوب واحد
1216 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا شعبة، عن سعد بن إبراهيم، عن أبيه إبراهيم:
 أن عبد الرحمن بن عوف رضي الله عنه أتي بطعام، وكان صائما، فقال: قتل مصعب بن عمير، وهو خير مني، كفن في بردة: إن غطي رأسه بدت رجلاه، وإن غطي رجلاه بدا رأسه وأراه قال: وقتل حمزة، وهو خير مني، ثم بسط لنا من الدنيا ما بسط، أو قال: أعطينا من الدنيا ما أعطينا، وقد خشينا أن تكون حسناتنا عجلت لنا، ثم جعل يبكي حتى ترك الطعام
[ر: 1215]
*******************
إذا لم يجد كفنا، إلا ما يواري رأسه أو قدميه، غطى رأسه
1217 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا شقيق: حدثنا خباب رضي الله عنه قال:
 هاجرنا مع النبي صلى الله عليه وسلم نلتمس وجه الله، فوقع أجرنا على الله، فمنا من مات ولم يأكل من أجره شيئا، منهم مصعب بن عمير، ومنا من أينعت له ثمرته، فهو يهدبها، قتل يوم أحد، فلم نجد ما نكفنه إلا بردة، إذا غطينا بها رأسه خرجت رجلاه، وإذا غطينا رجليه خرج رأسه، فأمرنا النبي صلى الله عليه وسلم أن نغطي رأسه، وأن نجعل على رجليه من الإذخر
[3684، 3701، 3821، 3854، 6068، 6083، وانظر: 5348]
*******************
من استعد الكفن في زمن النبي صلى الله عليه وسلم فلم ينكر عليه
1218 - حدثنا عبد الله بن مسلمة: حدثنا ابن أبي حازم، عن أبيه، عن سهل رضي الله عنه:
 أن امرأة جاءت النبي صلى الله عليه وسلم ببردة منسوجة، فيها حاشيتها، أتدرون ما البردة؟ قالوا: الشملة، قال: نعم قالت: نسجتها بيدي فجئت لأكسوكها، فأخذها النبي صلى الله عليه وسلم محتاجا إليها، فخرج إلينا وإنها إزاره، فحسنها فلان فقال: اكسينها، ما أحسنها، قال القوم: ما أحسنت، لبسها النبي صلى الله عليه وسلم محتاجا إليها، ثم سألته، وعلمت أنه لا يرد، قال: إني والله، ما سألته لألبسها، إنما سألته لتكون كفني، قال سهل: فكانت كفنه
[1987، 5473، 5689]
*******************
اتباع النساء الجنائز
1219 - حدثنا قبيصة بن عقبة: حدثنا سفيان، عن خالد، عن أم الهذيل، عن أم عطية رضي الله عنها قالت:
 نهينا عن اتباع الجنائز، ولم يعزم علينا
[ر: 307]
*******************
حد المرأة على غير زوجها
1220 - حدثنا مسدد: حدثنا بشر بن المفضل: حدثنا سلمة بن علقمة، عن محمد بن سيرين قال:
 توفي ابن لأم عطية رضي الله عنها، فلما كان اليوم الثالث، دعت بصفرة فتمسحت به، وقالت: نهينا أن نحد أكثر من ثلاث إلا بزوج
[ر: 307]
1221 1222 - حدثنا الحميدي: حدثنا سفيان: حدثنا أيوب بن موسى قال: أخبرني حميد بن نافع، عن زينب بنت أبي سلمة قالت:
 لما جاء نعي أبي سفيان من الشأم، دعت أم حبيبة رضي الله عنها بصفرة في اليوم الثالث، فمسحت عارضيها وذراعيها، وقالت: إني كنت عن هذا لغنية، لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: ^لا يحل لامرأة تؤمن بالله واليوم الآخر، أن تحد على ميت فوق ثلاث، إلا على زوج، فإنها تحد عليه أربعة أشهر وعشرا^
 ^1222^ - حدثنا إسماعيل: حدثني مالك، عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم، عن حميد بن نافع، عن زينب بنت أبي سلمة أخبرته قالت:
 دخلت على أم حبيبة زوج النبي صلى الله عليه وسلم، فقالت: سمعت رسول الله صلى الله عليه وسلم يقول: ^لا يحل لامرأة تؤمن بالله واليوم الآخر، تحد على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشرا^ ثم دخلت على زينب بنت جحش، حين توفي أخوها، فدعت بطيب فمست، ثم قالت: ما لي بالطيب من حاجة، غير أني سمعت رسول الله صلى الله عليه وسلم على المنبر: ^لا يحل لامرأة تؤمن بالله واليوم الآخر، تحد على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشرا^
[5024، 5030]
*******************
زيارة القبور
1223 - حدثنا آدم: حدثنا شعبة: حدثنا ثابت، عن أنس بن مالك رضي الله عنه قال:
 مر النبي صلى الله عليه وسلم بامرأة تبكي عند قبر، فقال: ^اتقي الله واصبرري^ قالت: إليك عني، فإنك لم تصب بمصيبتي، ولم تعرفه، فقيل لها: إنه النبي صلى الله عليه وسلم، فأتت باب النبي صلى الله عليه وسلم، فلم تجد عنده بوابين، فقالت: لم أعرفك، فقال: ^إنما الصبر عند الصدمة الأولى^
[ر: 1194]
*******************
قول النبي صلى الله عليه وسلم: ^يعذب الميت ببعض بكاء أهله عليه^ إذا كان النوح من سنته
لقول الله تعالى: "قوا أنفسكم وأهليكم نارا"  التحريم: 6  وقال النبي صلى الله عليه وسلم: ^كلكم راع ومسؤول عن رعيته^ [ر:853]
فإذا لم يكن من سنته، فهو كما قالت عائشة رضي الله عنها: "لا تزر وازرة وزر أخرى"  الأنعام: 164  وهو كقوله: "وإن تدع مثقلة - ذنوبا - إلى حملها لا يحمل منه شيء"  فاطر: 18
وما يرخص من البكاء في غير نوح
وقال النبي صلى الله عليه وسلم: ^لا تقتل نفس ظلما، إلا كان على ابن آدم الأول كفل من دمها^
[ر: 3157]
وذلك لأنه أول من سن القتل
1224 - حدثنا عبدان ومحمد قالا: أخبرنا عبد الله: أخبرنا عاصم بن سليمان، عن أبي عثمان قال: حدثني أسامة بن زيد رضي الله عنهما قال:
 أرسلت ابنة النبي صلى الله عليه وسلم إليه: إن ابنا لي قبض فائتنا، فأرسل يقرىء السلام، ويقول: ^إن لله ما أخذ وله ما أعطى، وكل عنده بأجل مسمى، فلتصبر ولتحتسب^ فأرسلت إليه تقسم عليه ليأتينها، فقام ومعه: سعد بن عبادة، ومعاذ بن جبل، وأبي بن كعب، وزيد بن ثابت، ورجال، فرفع إلى رسول الله صلى الله عليه وسلم الصبي ونفسه تتقعقع، قال: حسبته أنه قال: كأنها شن، ففاضت عيناه، فقال سعد: يا رسول الله، ما هذا؟ فقال: ^هذه رحمة جعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء^
[5331، 6228، 6279، 6942، 7010]

1225 - حدثنا عبد الله بن محمد: حدثنا أبو عامر: حدثنا فليح بن سليمان، عن هلال بن علي، عن أنس بن مالك رضي الله عنه قال:
 شهدنا بنتا لرسول الله صلى الله عليه وسلم، قال: ورسول الله صلى الله عليه وسلم جالس على القبر، قال: فرأيت عيناه تدمعان، قال: فقال: ^هل منكم رجل لم يقارف الليلة^ فقال أبو طلحة: أنا، قال: ^فانزل^ قال: فنزل في قبرها
[1277]
1226 - حدثنا عبدان: حدثنا عبد الله: أخبرنا ابن جريج قال: أخبرني عبد الله بن عبيد الله بن أبي مليكة قال:
 توفيت ابنة لعثمان رضي الله عنه بمكة، وجئنا لنشهدها، وحضرها ابن عمر وابن عباس رضي الله عنهم، وإني لجالس بينهما، أو قال: جلست إلى أحدهما، ثم جاء الآخر فجلس إلى جنبي، فقال عبد الله بن عمر رضي الله عنهما، لعمرو بن عثمان: ألا تنهى عن البكاء؟ فإن رسول الله صلى الله عليه وسلم قال: ^إن الميت ليعذب ببكاء أهله عليه^
فقال ابن عباس رضي الله عنهما: قد كان عمر رضي الله عنه يقول بعض ذلك، ثم حدث قال: صدرت مع عمر رضي الله عنه من مكة، حتى إذا كنا بالبيداء، إذا هو بركب تحت ظل سمرة، فقال: أذهب فانظر من هؤلاء الركب؟ قال: فنظرت، فإذا صهيب، فأخبرته، فقال: ادعه لي، فرجعت إلى صهيب فقلت: أرتحل، فالحق أمير المؤمنين، فلما أصيب عمر، دخل صهيب يبكي، يقول: وا أخاه، وا صاحباه، فقال عمر رضي الله عنه: يا صهيب، أتبكي علي، وقد قال رسول الله صلى الله عليه وسلم: ^إن الميت ليعذب ببكاء أهله عليه^
قال ابن عباس رضي الله عنهما: فلما مات عمر رضي الله عنه، ذكرت ذلك لعائشة رضي الله عنها، فقالت: رحم الله عمر، والله ما حدث رسول الله صلى الله عليه وسلم إن الله ليعذب المؤمن ببكاء أهله عليه، ولكن رسول الله صلى الله عليه وسلم قال: ^إن الله ليزيد الكافر عذابا ببكاء أهله عليه^ وقالت حسبكم القرآن: "ولا تزر وازرة وزر أخرى" قال ابن عباس رضي الله عنهما عند ذلك: والله هو أضحك وأبكى
قال ابن أبي ملكية: والله ما قال ابن عمر رضي الله عنهما شيئا
[ر: 1228، 1230]
1227 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر، عن أبيه، عن عمرة بنت عبد الرحمن أنها أخبرته:
 أنها سمعت عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت: إنما مر رسول الله صلى الله عليه وسلم على يهودية يبكي عليها أهلها، فقال: ^إنهم يبكون عليها، وإنها لتعذب في قبرها^
1228 - حدثنا إسماعيل بن خليل: حدثنا علي بن مسهر: حدثنا أبو إسحاق، وهو الشيباني، عن أبي بردة، عن أبيه قال:
 لما أصيب عمر رضي الله عنه، جعل صهيب يقول: وا أخاه، فقال عمر: أما علمت أن النبي صلى الله عليه وسلم قال: ^إن الميت ليعذب ببكاء الحي^
[ر: 1226]
*******************
ما يكره من النياحة على الميت
وقال عمر رضي الله عنه: دعهن يبكين على أبي سليمان، ما لم يكن نقع أو لقلقة والنقع التراب على الرأس، واللقلقة الصوت
1229 - حدثنا أبو نعيم: حدثنا سعيد بن عبيد، عن علي بن ربيعة، عن المغيرة رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^إن كذبا علي ليس ككذب على أحد، من كذب علي متعمدا فليتبوأ مقعده من النار^
سمعت النبي صلى الله عليه وسلم يقول: ^من نيح عليه يعذب بما نيح عليه^
1230 - حدثنا عبدان قال: أخبرني أبي، عن شعبة، عن قتادة، عن سعيد بن المسيب، عن ابن عمر، عن أبيه رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^الميت يعذب في قبره بما نيح عليه^
تابعه عبد الأعلى: حدثنا يزيد بن زريع: حدثنا سعيد: حدثنا قتادة، وقال آدم، عن شعبة: ^الميت يعذب ببكاء الحي عليه^
[ر: 1226]
1231 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا ابن المنكدر قال:
 سمعت جابر بن عبد الله رضي الله عنهما قال: جيء بأبي يوم أحد قد مثل به، حتى وضع بين يدي رسول الله صلى الله عليه وسلم، وقد سجي ثوبا، فذهبت أريد أن أكشف عنه، فنهاني قومي، ثم ذهبت أكشف عنه فنهاني قومي، فأمر رسول الله صلى الله عليه وسلم فرفع، فسمع صوت صائحة، فقال: ^من هذه^ فقالوا: ابنة عمرو، أو: أخت عمرو، قال: ^فلم تبكي؟ أو: لا تبكي، فما زالت الملائكة تظله بأجنحتها حتى رفع^
[ر: 1187]
*******************
ليس منا من شق الجيوب
1232 - حدثنا أبو نعيم: حدثنا سفيان: حدثنا زبيد اليامي، عن إبراهيم، عن مسروق، عن عبد الله رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^ليس منا من لطم الخدود، وشق الجيوب، ودعا بدعوى الجاهلية^
[1235، 1236، 3331]
*******************
رثى النبي صلى الله عليه وسلم سعد بن خولة
1233 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عامر بن سعد بن أبي وقاص، عن أبيه رضي الله عنه قال:
 كان رسول الله صلى الله عليه وسلم يعودني عام حجة الوداع، من وجع اشتد بي، فقلت: إني قد بلغ بي من الوجع، وأنا ذو مال، ولا يرثني إلا ابنة، أفاتصدق بثلثي مالي؟ قال: ^لا^ قلت: بالشطر؟ فقال: ^لا^ ثم قال: ^الثلث والثلث كبير، أو كثير، إنك أن تذر ورثتك أغنياء، خير من أن تذرهم عالة يتكففون الناس، وإنك لن تنفق نفقة تتبغي بها وجه الله إلا أجرت بها، حتى ما تجعل في في امرأتك^ فقلت: يا رسول الله، أخلف بعد أصحابي؟ قال: ^إنك لن تخلف فتعمل عملا صالحا إلا ازددت به درجة ورفعة، ثم لعلك أن تخلف حتى ينتفع بك أقوام، ويضر بك آخرون، اللهم امض لأصحابي هجرتهم ولا تردهم على أعقابهم، لكن البائس سعد بن خولة^ يرثي له رسول الله صلى الله عليه وسلم أن مات بمكة
[ر: 56]
*******************
ما ينهى من الحلق عند المصيبة
1234 - وقال الحكم بن موسى: حدثنا يحيى بن حمزة، عن عبد الرحمن بن جابر: أن القاسم بن مخيمرة حدثه قال: حدثني أبو بردة بن أبي موسى رضي الله عنه قال:
 وجع أبو موسى وجعا، فغشي عليه، ورأسه في حجر امرأة من أهله، فلم يستطع أن يرد عليها شيئا، فلما أفاق قال: أنا بريء ممن برىء منه رسول الله صلى الله عليه وسلم، إن رسول الله صلى الله عليه وسلم بريء من الصالقة، والحالقة، والشاقة
*******************
ليس منا من ضرب الخدود
1235 - حدثنا محمد بن بشار: حدثنا عبد الرحمن: حدثنا سفيان، عن الأعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية^
[ر: 1232]
*******************
ما ينهى من الويل ودعوى الجاهلية عند المصيبة
1236 - حدثنا عمرو بن حفص: حدثنا أبي: حدثنا الأعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم قال: ^ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية^
[ر: 1232]
*******************
من جلس عند المصيبة يعرف فيه الحزن
1237 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب قال: سمعت يحيى قال: أخبرتني عمرة قالت: سمعت عائشة رضي الله عنها قالت:
 لما جاء النبي صلى الله عليه وسلم قتل ابن حارثة وجعفر وابن رواحة، جلس يعرف فيه الحزن، وأنا أنظر من صائر الباب، شق الباب، فأتاه رجل فقال: إن نساء جعفر، وذكر بكاءهن، فأمره أن ينهاهن، فذهب، ثم أتاه الثانية: لم يطعنه، فقال: ^انههن^ فأتاه الثالثة، قال: والله غلبننا يا رسول الله، فزعمت أنه قال: ^فاحث في أفواههن التراب^ فقلت: أرغم الله أنفك، لم تفعل ما أمرك رسول الله صلى الله عليه وسلم، ولم تترك رسول الله صلى الله عليه وسلم من العناء
[1243، 4015]
1238 - حدثنا عمرو بن علي: حدثنا محمد بن فضيل: حدثنا عاصم الأحول، عن أنس رضي الله عنه قال:
 قنت رسول الله صلى الله عليه وسلم شهرا، حين قتل القراء، فما رأيت رسول الله صلى الله عليه وسلم حزن حزنا قط أشد منه
[ر: 957]
*******************
من لم يظهر حزنه عند المصيبة
وقال محمد بن كعب القرظي: الجزع القول السيء والظن السيء، وقال يعقوب عليه السلام: "إنما أشكو بثي وحزني إلى الله"  يوسف: 86
1239 - حدثنا بشر بن الحكم: حدثنا سفيان بن عيينة: أخبرنا إسحاق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك رضي الله عنه يقول:
 اشتكى ابن لأبي طلحة، قال: فمات وأبو طلحة خارج، فلما رأت امرأته أنه قد مات، هيأت شيئا، ونحته في جانب البيت، فلما جاء أبو طلحة قال: كيف الغلام؟ قالت: قد هدأت نفسه، وأرجو أن يكون قد استراح وظن أبو طلحة أنها صادقة قال: فبات، فلما أصبح اغتسل، فلما أراد أن يخرج أعلمته أنه قد مات، فصلى مع النبي صلى الله عليه وسلم، ثم أخبر النبي صلى الله عليه وسلم بما كان منها، فقال رسول الله صلى الله عليه وسلم: ^لعل الله أن يبارك لكما في ليلتكما^
قال سفيان: فقال رجل من الأنصار: فرأيت لهما تسعة أولاد، كلهم قد قرأ القرآن
[5153]
*******************
الصبر عند الصدمة الأولى
وقال عمر رضي الله عنه: نعم العدلان، ونعم العلاوة: "الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون"  البقرة: 156 - 157  وقوله تعالى: "واستعينوا بالصبر والصلاة وإنها لكبيرة إلا على الخاشعين"  البقرة: 45
1240 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن ثابت قال:
 سمعت أنسا رضي الله عنه، عن النبي صلى الله عليه وسلم قال: ^الصبر عند الصدمة الأولى^
[ر: 1194]
*******************
قول النبي صلى الله عليه وسلم: ^إنا بك لمحزونون^
وقال ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم: ^تدمع العين، ويحزن القلب^
[ر: 1242]
1241 - حدثنا الحسن بن عبد العزيز: حدثنا يحيى بن حسان: حدثنا قريش، هو ابن حيان، عن ثابت، عن أنس بن مالك رضي الله عنه قال:
 دخلنا مع رسول الله صلى الله عليه وسلم على أبي سيف القين، وكان ظئرا لإبراهيم عليه السلام، فأخذ رسول الله صلى الله عليه وسلم إبراهيم فقبله وشمه، ثم دخلنا عليه بعد ذلك، وإبراهيم يجود بنفسه، فجعلت عينا رسول الله صلى الله عليه وسلم تذرفان، فقال له عبد الرحمن بن عوف رضي الله عنه: وأنت يا رسول الله؟ فقال: ^يا ابن عوف، إنها رحمة^ ثم أتبعها بأخرى، فقال صلى الله عليه وسلم: ^إن العين تدمع والقلب يحزن، ولا نقول إلا ما يرضي ربنا، وإنا بفراقك يا إبراهيم لمحزنون^
رواه موسى، عن سليمان بن المغيرة، عن ثابت، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم
*******************
البكاء عند المريض
1242 - حدثنا أصبغ، عن ابن وهب قال: أخبرني عمرو، عن سعيد بن الحارث الأنصاري، عن عبد الله بن عمر رضي الله عنهما قال:
 اشتكى سعد بن عبادة شكوى له، فأتاه النبي صلى الله عليه وسلم يعوده، مع عبد الرحمن بن عوف، وسعد بن أبي وقاص، وعبد الله بن مسعود، رضي الله عنهم، فلما دخل عليه، فوجده في غاشية أهله، فقال: ^قد قضى^ قالوا: لا يا رسول الله، فبكى النبي صلى الله عليه وسلم، فلما رأى القوم بكاء النبي صلى الله عليه وسلم بكوا، فقال: ^ألا تسمعون، إن الله لا يعذب بدمع العين، ولا بحزن القلب، ولكن يعذب بهذا - وأشار إلى لسانه - أو يرحم، وإن الميت يعذب ببكاء أهله عليه^
وكان عمر رضي الله عنه يضرب فيه بالعصا، ويرمي بالحجارة، ويحثي بالتراب
*******************
ما ينهى عن النوح والبكاء، والزجر عن ذلك
1243 - حدثنا محمد بن عبد الله بن حوشب: حدثنا عبد الوهاب: حدثنا يحيى بن سعيد قال: أخبرتني عمرة قالت: سمعت عائشة رضي الله عنها تقول:
 لما جاء قتل زيد بن حارثة، وجعفر، وعبد الله بن رواحة، جلس النبي صلى الله عليه وسلم يعرف فيه الحزن، وأنا أطلع من شق الباب، فأتاه رجل فقال: يا رسول الله، إن نساء جعفر، وذكر بكاءهن، فأمره بأن ينهاهن، فذهب الرجل ثم أتى، فقال: قد نهيتهن، وذكر أنهن لم يطعنه، فأمره الثانية أن ينهاهن، فذهب ثم أتى، فقال: والله لقد غلبنني، أو غلبننا، الشك من محمد بن حوشب، فزعمت: أن النبي صلى الله عليه وسلم قال: ^فاحث في أفواههن التراب^ فقلت: أرغم الله أنفك، فوالله ما أنت بفاعل، وما تركت رسول الله صلى الله عليه وسلم من العناء
[ر: 1237]
1244 - حدثنا عبد الله بن عبد الوهاب: حدثنا حماد بن زيد: حدثنا أيوب، عن محمد، عن أم عطية رضي الله عنها قالت:
 أخذ علينا النبي صلى الله عليه وسلم عند البيعة أن لا ننوح، فما وفت منا غير خمس نسوة: أم سليم، وأم العلاء، وابنة أبي سبرة امرأة معاذ، وامرأتان أو: ابنة أبي سبرة، وامرأة معاذ، وامرأة أخرى
[4610 - 6789]
*******************
القيام للجنازة
1245 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري، عن سالم، عن أبيه، عن عامر بن ربيعة،
 عن النبي صلى الله عليه وسلم قال: ^إذا رأيتم الجنازة فقوموا حتى تخلفكم^
قال سفيان: قال الزهري: أخبرني سالم، عن أبيه قال: أخبرنا عامر بن ربيعة، عن النبي صلى الله عليه وسلم زاد الحميدي: ^حتى تخلفكم أو توضع^
[1246]
*******************
متى يقعد إذا قام للجنازة
1246 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن نافع، عن ابن عمر رضي الله عنهما، عن عامر بن ربيعة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إذا رأى أحدكم جنازة، فإن يكن ماشيا معها فليقم حتى يخلفها، أو تخلفه، أو توضع من قبل أن تخلفه^
[ر: 1245]
1247 - حدثنا أحمد بن يونس: حدثنا ابن أبي ذئب، عن سعيد المقبري، عن أبيه قال:
 كنا في جنازة، فأخذ أبو هريرة رضي الله عنه بيد مروان، فجلسا قبل أن توضع، فجاء أبو سعيد رضي الله عنه، فأخذ بيد مروان فقال: قم، فوالله لقد علم هذا أن النبي صلى الله عليه وسلم نهانا عن ذلك، فقال أبو هريرة: صدق
[1248]
*******************
من تبع جنازة فلا يقعد حتى توضع عن مناكب الرجال، فإن قعد أمر بالقيام
1248 - حدثنا مسلم، يعني ابن إبراهيم: حدثنا هشام: حدثنا يحيى، عن أبي سلمة، عن أبي سعيد الخدري رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^إذا رأيتم الجنازة فقوموا، فمن تبعها فلا يقعد حتى توضع^
[ر: 1247]
*******************
من قام لجنازة يهودي
1249 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن عبيد الله بن مقسم، عن جابر بن عبد الله رضي الله عنهما قال:
 مرت بنا جنازة، فقام لها النبي صلى الله عليه وسلم وقمنا له، فقلنا يا رسول الله، إنها جنازة يهودي؟ قال: ^إذا رأيتم الجنازة فقوموا^

1250 - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن مرة قال: سمعت عبد الرحمن ابن أبي ليلى قال:
 كان سهل بن حنيف، وقيس بن سعد، قاعدين بالقادسية، فمروا عليهما بجنازة فقاما، فقيل لهما: إنهما من أهل الأرض، أي من أهل الذمة، فقالا: إن النبي صلى الله عليه وسلم مرت به جنازة فقام، فقيل له: إنها جنازة يهودي، فقال: ^أليست نفسا^
وقال أبو حمزة، عن الأعمش، عن عمرو، عن ابن ليلى قال: كنت مع قيس وسهل رضي الله عنهما، فقالا: كنا مع النبي صلى الله عليه وسلم وقال زكرياء، عن الشعبي، عن ابن أبي ليلى: كان أبو مسعود وقيس يقومان للجنازة
*******************
حمل الرجال للجنازة دون النساء
1251 - حدثنا عبد العزيز بن عبد الله: حدثنا الليث، عن سعيد المقبري، عن أبيه: أنه سمع أبا سعيد الخدري رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا وضعت الجنازة، واحتملها الرجال على أعناقهم، فإن كانت صالحة قالت: قدموني، وإن كانت غير صالحة قالت: يا ويلها، أين تذهبون بها، يسمع صوتها كل شيء إلا الإنسان، ولو سمعه صعق^
[1253، 1314]

*******************
السرعة بالجنازة
وقال أنس رضي الله عنه: أنتم مشيعون، وامش بين يديها، وخلفها، وعن يمينها، وعن شمالها وقال غيره: قريبا منها
1252 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حفظناه من الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: ^أسرعوا بالجنازة، فإن تك صحالة فخير تقدمونها، وإن يك سوى ذلك، فشر تضعونه عن رقابكم^
*******************
قول الميت وهو على الجنازة: قدموني
1253 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا سعيد، عن أبيه: أنه سمع أبا سعيد الخدري رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم يقول: ^إذا وضعت الجنازة، فاحتملها الرجال على أعناقهم، فإن كانت صالحة قالت: قدموني، وإن كانت غير صالحة قالت لأهلها: يا ويلها، أين يذهبون بها، يسمع صوتها كل شيء إلا الإنسان، ولو سمع الإنسان لصعق^
[ر: 1251]
*******************
من صف صفين أو ثلاثة على الجنازة خلف الإمام
1254 - حدثنا مسدد، عن أبي عوانة، عن قتادة، عن عطاء، عن جابر بن عبد الله رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم صلى على النجاشي، فكنت في الصف الثاني أو الثالث
[1257، 1269، 3664 - 3666]
*******************
الصفوف على الجنازة
1255 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا معمر، عن الزهري، عن سعيد، عن أبي هريرة رضي الله عنه قال:
 نعى النبي صلى الله عليه وسلم إلى أصحابه النجاشي، ثم تقدم، فصفوا خلفه، فكبر أربعا
[ر: 1188]
1256 - حدثنا مسلم: حدثنا شعبة: حدثنا الشيباني، عن الشعبي قال:
 أخبرني من شهد النبي صلى الله عليه وسلم: أتى على قبر منبوذ، فصفهم، وكبر أربعا قلت: من حدثك؟ قال: ابن عباس رضي الله عنهما
[ر: 819]
1257 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني عطاء: أنه سمع جابر بن عبد الله رضي الله عنهما يقول:
 قال النبي صلى الله عليه وسلم: ^قد توفي اليوم رجل صالح من الحبش، فهلم فصلوا عليه^ قال: فصففنا، فصلى النبي صلى الله عليه وسلم عليه ونحن صفوف قال أبو الزبير، عن جابر: كنت في الصف الثاني
[ر: 1254]
*******************
صفوف الصبيان مع الرجال على الجنائز
1258 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الشيباني، عن عامر، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم مر بقبر قد دفن ليلا، فقال: ^متى دفن هذا^ قالوا: البارحة قال: ^أفلا آذنتموني^ قالوا: دفناه في ظلمة الليل، فكرهنا أن نوقظك فقام فصففنا خلفه، قال ابن عباس: وأنا فيهم، فصلى عليه
[ر: 819]
*******************
سنة الصلاة على الجنائز
وقال النبي صلى الله عليه وسلم: ^من صلى على الجنازة^ [ر: 1261] وقال: ^صلوا على صاحبكم^ [ر: 2168] وقال: ^صلوا على النجاشي^ [ر: 1257] سماها صلاة، ليس فيها ركوع ولا سجود، ولا يتكلم فيها، وفيها تكبير وتسليم
وكان ابن عمر لا يصلي إلا طاهرا، ولا يصلي عند طلوع الشمس ولا غروبها، ويرفع يديه
وقال الحسن: أدركت الناس، وأحقهم على جنائزهم من رضوهم لفرائضهم، وإذا أحدث يوم العيد أو عند الجنازة يطلب الماء ولا يتيمم، وإذا انتهى إلى الجنازة وهم يصلون يدخل معهم بتكبيرة
وقال ابن المسيب: يكبر بالليل والنهار، والسفر والحضر، أربعا
وقال أنس رضي الله عنه: تكبيرة الواحدة استفتاح الصلاة
وقال عز وجل: "ولا تصل على أحد منهم مات أبد"  التوبة: 84 وفيه صفوف وإمام
1259 - حدثنا سليمان بن حرب: حدثنا شعبة، عن الشيباني، عن الشعبي قال:
 أخبر من مر مع نبيكم صلى الله عليه وسلم على قبر منبوذ، فأمنا فصففنا خلفه فقلنا: يا أبا عمرو، من حدثك؟ قال: ابن عباس رضي الله عنهما
[ر: 819]
*******************
فضل اتباع الجنائز
وقال زيد بن ثابت رضي الله عنه: إذا صليت فقد قضيت الذي عليك
وقال حميد بن هلال، ما علمنا على الجنازة إذنا، ولكن من صلى ثم رجع فله قيراط
1260 - حدثنا أبو النعمان: حدثنا جرير بن حازم قال: سمعت نافعا يقول: حدث ابن عمر: أن أبا هريرة رضي الله عنهم يقول:
 من تبع جنازة فله قيراط فقال: أكثر أبو هريرة علينا فصدقت، يعني عائشة، أبا هريرة، وقالت: سمعت رسول الله صلى الله عليه وسلم يقوله فقال ابن عمر رضي الله عنهما: لقد فرطنا في قراريط كثيرة
"فرطت"  الزمر: 56 : ضيعت من أمر الله
[ر: 47]
*******************
من انتظر حتى تدفن
1261 - حدثنا عبد الله بن مسلمة قال: قرأت على ابن أبي ذئب، عن سعيد بن أبي سعيد المقبري، عن أبيه: أنه سأل أبا هريرة رضي الله عنه فقال: سمعت النبي صلى الله عليه وسلم
حدثنا أحمد بن شبيب بن سعيد قال: حدثني أبي: حدثنا يونس: قال ابن شهاب: وحدثني عبد الرحمن الأعرج: أن أبا هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من شهد الجنازة حتى يصلي فله قيراط، ومن شهد حتى تدفن كان له قيراطان^ قيل: وما القيراطان؟ قال: ^مثل الجبلين العظيمين^
[ر: 47]
*******************
صلاة الصبيان مع الناس على الجنائز
1262 - حدثنا يعقوب بن إبراهيم: حدثنا يحيى بن أبي بكير: حدثنا زائدة: حدثنا أبو إسحاق الشيباني، عن عامر، عن ابن عباس رضي الله عنهما قال:
 أتى رسول الله صلى الله عليه وسلم قبرا، فقالوا هذا دفن، أو دفنت البارحة، قال ابن عباس رضي الله عنهما: فصففنا خلفه، ثم صلى عليها
[ر: 819]
*******************
الصلاة على الجنائز بالمصلى والمسجد
1263 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سعيد بن المسيب وأبي سلمة أنهما حدثاه:
 عن أبي هريرة قال: نعى لنا رسول الله صلى الله عليه وسلم النجاشي صاحب الحبشة، اليوم الذي مات فيه، فقال: ^استغفروا لأخيكم^
وعن ابن شهاب قال: حدثني سعيد بن المسيب: أن أبا هريرة رضي الله عنه قال: إن النبي صلى الله عليه وسلم صف بهم بالمصلى، فكبر عليه أربعا
[ر: 1188]
1264 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن اليهود جاؤوا إلى النبي صلى الله عليه وسلم برجل منهم وامرأة قد زنيا، فأمر بهما فرجما، قريبا من موضع الجنائز عند المسجد
[3436، 4280، 6433، 6450، 6901، 7104]
*******************
ما يكره من اتخاذ المساجد على القبور
ولما مات الحسن بن الحسن بن علي رضي الله عنهم، ضربت امرأته القبة على قبره سنة، ثم رفعت، فسمعوا صائحا يقول: ألا هل وجدوا ما فقدوا، فأجابه الآخر: بل يئسوا فانقلبوا
1265 - حدثنا عبيد الله بن موسى، عن شبيان، عن هلال، هو الوزان، عن عروة، عن عائشة رضي الله عنها،
 عن النبي صلى الله عليه وسلم قال في مرضه الذي مات فيه: ^لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مسجدا^ قالت: ولولا ذلك لأبرزوا قبره، غير أني أخشى أن يتخذ مسجدا
[ر: 425]
*******************
الصلاة على النفساء إذا ماتت في نفاسها
1266 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا حسين: حدثنا عبد الله بن بريدة، عن سمرة رضي الله عنه قال:
 صليت وراء النبي صلى الله عليه وسلم على امرأة ماتت في نفاسها، فقام عليها وسطها
[ر: 325]
*******************
أين يقوم من المرأة والرجل
1267 - حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا حسين، عن ابن بريدة: حدثنا سمرة بن جندب رضي الله عنه قال:
 صليت وراء النبي صلى الله عليه وسلم على امرأة ماتت في نفاسها، فقام عليها وسطها
[ر: 325]
*******************
التكبير على الجنازة أربعا
وقال حميد: صلى بنا أنس رضي الله عنه، فكبر ثلاثا، ثم سلم، فقيل له: فاستقبل القبلة، ثم كبر الرابعة، ثم سلم
1268 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم نعى النجاشي في اليوم الذي مات فيه، وخرج بهم إلى المصلى، فصف بهم، وكبر عليه أربع تكبيرات
[ر: 1188]
1269 - حدثنا محمد بن سنان: حدثنا سليم بن حيان: حدثنا سعيد بن ميناء، عن جابر رضي الله عنه:
 أن النبي صلى الله عليه وسلم صلى على أصحمة النجاشي، فكبر أربعا
وقال يزيد بن هارون، وعبد الصمد، عن سليم: أصحمة وتابعه عبد الصمد
[ر: 1254]
*******************
قراءة فاتحة الكتاب على الجنازة
وقال الحسن: يقرأ على الطفل بفاتحة الكتاب، ويقول: اللهم اجعله لنا فرطا وسلفا وأجرا
1270 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن سعد، عن طلحة قال: صليت خلف ابن عباس رضي الله عنهما
حدثنا محمد بن كثبر، أخبرنا سفيان، عن سعد بن إبراهيم، عن طلحة بن عبد الله بن عوف قال:
 صليت خلف ابن عباس رضي الله عنهما على جنازة، فقرأ بفاتحة الكتاب، فقال: ليعلموا أنها سنة
*******************
الصلاة على القبر بعد ما يدفن
1271 - حدثنا حجاح بن منهال: حدثنا شعبة قال: حدثني سليمان الشيباني قال: سمعت الشعبي قال:
 أخبرني من مر مع النبي صلى الله عليه وسلم على قبر منبوذ، فأمهم وصلوا خلفه قلت: من حدثك هذا يا أبا عمرو؟ قال: ابن عباس رضي الله عنهما
[ر: 819]
1272 - حدثنا محمد بن الفضل: حدثنا حماد بن زيد، عن ثابت، عن أبي رافع، عن أبي هريرة رضي الله عنه:
 أن أسود، رجلا أو امرأة، كان يقم المسجد، فمات ولم يعلم النبي صلى الله عليه وسلم بموته، فذكره ذات يوم فقال: ^ما فعل ذلك الإنسان^ قالوا: مات يا رسول الله قال: ^أفلا آذنتموني^ فقالوا: إنه كان كذا وكذا قصته قال: فحقروا شأنه، قال: ^فدلوني على قبره^ فأتي قبره فصلى عليه
[ر: 446]
*******************
الميت يسمع خفق النعال
1273 - حدثنا عياش: حدثنا عبد الأعلى: حدثنا سعيد قال: وقال لي خليفة: حدثنا ابن زريع: حدثنا سعيد، عن قتادة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^العبد إذا وضع في قبره وتولي وذهب أصحابه، حتى إنه ليسمع قرع نعالهم، أتاه ملكان فأقعداه، فيقولان له: ما كنت تقول في هذا الرجل محمد صلى الله عليه وسلم؟ فيقول: أشهد أنه عبد الله ورسوله، فيقال: انظر إلى مقعدك في النار، أبدلك الله به مقعدا من الجنة^ قال النبي صلى الله عليه وسلم: ^فيراهما جميعا، وأما الكافر، أو المنافق: فيقول: لا أدري، كنت أقول ما يقول الناس فيقال: لا دريت ولا تليت، ثم يضرب بمطرقة من حديد ضربة بين أذنيه، فيصيح صيحة يسمعها من يليه إلا الثقلين^
[1308]
*******************
من أحب الدفن ليلا في الأرض المقدسة أو نحوها
1274 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه قال:
 ^أرسل ملك الموت إلى موسى عليهما السلام، فلما جاءه صكه، فرجع إلى ربه، فقال: أرسلتني إلى عبد لا يريد الموت، فرد الله عليه عينه، وقال: ارجع، فقل له يضع يده على متن ثور، فله بكل ما غطت به يده بكل شعرة سنة قال: أي رب، ثم ماذا؟ قال: ثم الموت قال: فالآن، فسأل الله أن يدنيه من الأرض المقدسة رمية بحجر^ قال: قال رسول الله صلى الله عليه وسلم: ^فلو كنت ثم لأريتكم قبره، إلى جانب الطريق، عند الكثيب الأحمر^
[3226]
*******************
الدفن بالليل
ودفن أبو بكر رضي الله عنه ليلا [ر: 1321]
1275 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن الشيباني، عن الشعبي، عن ابن عباس رضي الله عنهما قال:
 صلى النبي صلى الله عليه وسلم على رجل بعد ما دفن بليلة، قام هو وأصحابه، وكان قد سأله عنه فقال: ^من هذا^ فقالوا: فلان دفن البارحة، فصلوا عليه
[ر: 819]
*******************
بناء المسجد على القبر
1276 - حدثنا إسماعيل قال: حدثني مالك، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 لما اشتكى النبي صلى الله عليه وسلم، ذكرت بعض نسائه كنيسة رأينها بأرض الحبشة، يقال لها مارية، وكانت أم سلمة وأم حبيبة رضي الله عنهما، أتتا أرض الحبشة، فذكرتا من حسنها وتصاوير فيها، فرفع رأسه فقال: ^أولئك إذا مات منهم الرجل الصالح بنوا على قبره مسجدا، ثم صوروا فيه تلك الصورة، أولئك شرار الخلق عند الله^
[ر: 417]
*******************
من يدخل قبر المرأة
1277 - حدثنا محمد بن سنان: حدثنا فليح بن سليمان: حدثنا هلال بن علي، عن أنس رضي الله عنه قال:
 شهدنا بنت رسول الله صلى الله عليه وسلم، ورسول الله صلى الله عليه وسلم جالس على القبر، فرأيت عيناه تدمعان، فقال: ^هل فيكم من أحد لم يقارف الليلة^ فقال أبو طلحة: أنا، قال: ^فأنزل في قبرها^ فنزل في قبرها فقبرها
قال ابن مبارك: قال فليح: أراه يعني الذنب
قال أبو عبد الله: "ليقترفوا"  الأنعام: 113  أي ليكتسبوا
[ر: 1225]
*******************
الصلاة على الشهيد
1278 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني ابن شهاب، عن عبد الرحمن بن كعب بن مالك، عن جابر بن عبد الله رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يجمع بين الرجلين من قتلى أحد في ثوب واحد، ثم يقول: ^أيهم أكثر أخذا للقرآن^ فإذا أشير له إلى أحدهما قدمه في اللحد، وقال: ^أنا شهيد على هؤلاء يوم القيامة^ وأمر بدفنهم في دمائهم، ولم يغسلوا، ولم يصل عليهم
[1280 - 1283، 1286 - 1288، 3851]
1279 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر:
 أن النبي صلى الله عليه وسلم خرج يوما، فصلى على أهل أحد صلاته على الميت، ثم انصرف إلى المنبر فقال: ^إني فرط لكم، وأنا شهيد عليكم، وإني والله لأنظر إلى حوضي الآن، وإني أعطيت مفاتيح خزائن الأرض، أو مفاتيح الأرض، وإني والله ما أخاف عليكم أن تشركوا بعدي، ولكن أخاف عليكم أن تنافسوا فيها^
[3401، 3816، 3857، 6062، 6218]
*******************
دفن الرجلين والثلاثة في قبر
1280 - حدثنا سعيد بن سليمان: حدثنا الليث: حدثنا ابن شهاب، عن عبد الرحمن بن كعب:
 أن جابر بن عبد الله رضي الله عنهما: أخبره أن النبي صلى الله عليه وسلم كان يجمع بين الرجلين من قتلى أحد
[ر: 1278]
*******************
من لم ير غسل الشهداء
1281 - حدثنا أبو الوليد: حدثنا ليث، عن ابن شهاب، عن عبد الرحمن بن كعب، عن جابر قال:
 قال النبي صلى الله عليه وسلم: ^ادفنوهم في دمائهم^ يعني يوم أحد، ولم يغسلهم
[ر: 1278]
*******************
من يقدم في اللحد
وسمي اللحد لأنه في ناحية، وكل جائر ملحد، "ملتحدا"  الكهف: 27 : معدلا، ولو كان مستقيما كان ضريحا
1282 1283 - حدثنا ابن مقاتل: ^أخبرنا عبد الله:^ أخبرنا ليث بن سعد: حدثني ابن شهاب، عن عبد الرحمن بن كعب بن مالك، عن جابر بن عبد الله رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم كان يجمع بين الرجلين من قتلى أحد قي ثوب واحد، ثم يقول: ^أيهم أكثر أخذا للقرآن^ فإذا أشير له إلى أحدهما قدمه في اللحد، وقال: ^أنا شهيد على هؤلاء^ وأمر بدفنهم في دمائهم، ولم يصل عليهم، ولم يغسلهم
^1283^ - وأخبرنا الأوزاعي، عن الزهري، عن جابر بن عبد الله رضي الله عنهما:
 كان رسول الله صلى الله عليه وسلم يقول لقتلى أحد: ^أي هؤلاء أكثر أخذا للقرآن^ فإذا أشير له إلى رجل قدمه في اللحد قبل صاحبه قال جابر: فكفن أبي وعمي في نمرة واحدة وقال سليمان بن كثير: حدثني الزهري: حدثني من سمع جابر رضي الله عنه
[ر: 1278]
*******************
الإذخر والحشيش في القبر
1284 - حدثنا محمد بن عبد الله بن حوشب: حدثنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
 ^حرم الله مكة، فلم تحل لأحد قبلي ولا لأحد بعدي، أحلت لي ساعة من نهار، لا يختلى خلاها، ولا يعضد شجرها، ولا ينفر صيدها، ولا تلتقط لقطتها إلا لمعرف^ فقال العباس رضي الله عنه: إلا الإذخر لصاغتنا وقبورنا؟ فقال: ^إلا الإذخر^
وقال أبو هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: لقبورنا وبيوتنا؟
وقال أبان بن صالح، عن الحسن بن مسلم، عن صفية بنت شيبة: سمعت النبي صلى الله عليه وسلم: مثله
وقال مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما: لقينهم وبيوتهم
[1736، 1984، 2301، 4059، وانظر: 1510]
*******************
هل يخرج الميت من القبر واللحد لعلة
1285 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: سمعت جابر بن عبد الله رضي الله عنهما قال:
 أتى رسول الله صلى الله عليه وسلم عبد الله بن أبي بعد ما أدخل حفرته، فأمر به فأخرج، فوضعه على ركبتيه، ونفث عليه من ريقه، وألبسه قميصه، فالله أعلم، وكان كسا عباسا قميصا
قال سفيان: وقال أبو هارون: وكان على رسول الله صلى الله عليه وسلم قمصان، فقال له ابن عبد الله: يا رسول الله، ألبس أبي قميصك الذي يلي جلدك قال سفيان: فيرون أن النبي صلى الله عليه وسلم ألبس عبد الله قميصه، مكافأة لما صنع
[ر: 1211]
1286 1287 - حدثنا مسدد: أخبرنا بشر بن المفضل: حدثنا حسين المعلم، عن عطاء، عن جابر رضي الله عنه قال:
 لما حضر أحد، دعاني أبي من الليل، فقال: ما أراني إلا مقتولا في أول من يقتل من أصحاب النبي صلى الله عليه وسلم، وإني لا أترك بعدي أعز علي منك غير نفس رسول الله صلى الله عليه وسلم، فإن علي دينا، فاقض، واستوص بأخوتك خيرا، فأصبحنا، فكان أول قتيل، ودفن معه آخر في قبر، ثم لم تطب نفسي أن أتركه مع الآخر، فاستخرجته بعد ستة أشهر، فإذا هو كيوم وضعته هنية، غير أذنه
 ^1287^ - حدثنا علي بن عبد الله: حدثنا سعيد بن عامر، عن شعبة، عن ابن أبي نجيح، عن عطاء، عن جابر رضي الله عنه قال:
 دفن أبي مع رجل، فلم تطب نفسي حتى أخرجته، فجعلته في قبر على حدة
[ر: 1278]
*******************
اللحد والشق في القبر
1288 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا الليث بن سعد قال: حدثني ابن شهاب، عن عبد الرحمن بن كعب بن مالك، عن جابر بن عبد الله رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يجمع بين رجلين من قتلى أحد، ثم يقول: ^أيهم أكثر أخذا للقرآن^ فإذا أشير له إلى أحدهما قدمه في اللحد، فقال: ^أنا شهيد على هؤلاء يوم القيامة^ فأمر بدفنهم بدمائهم، ولم يغسلهم
[ر: 1278]
*******************
إذا أسلم الصبي فمات، هل يصلى عليه، وهل يعرض على الصبي الإسلاموقال الحسن، وشريح، وإبراهيم، وقتادة: إذا أسلم أحدهما فالولد مع المسلم وكان ابن عباس رضي الله عنهما مع أمه من المستضعفين، ولم يكن مع أبيه على دين قومه وقال: ^الإسلام يعلو ولا يعلى^
1289 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزهري قال: أخبرني سالم بن عبد الله: أن ابن عمر رضي الله عنهما أخبره:
 أن عمر انطلق مع النبي صلى الله عليه وسلم في رهط قبل ابن صياد، حتى وجدوه يلعب مع الصبيان، عند أطم بني مغالة، وقد قارب ابن الصياد الحلم، فلم يشعر حتى ضرب النبي صلى الله عليه وسلم بيده، ثم قال لابن الصياد: ^تشهد أني رسول الله^ فنظر إليه ابن صياد فقال: أشهد أنك رسول الأميين فقال ابن صياد للنبي صلى الله عليه وسلم: أتشهد أني رسول الله؟ فرفضه وقال: ^آمنت بالله وبرسله^ فقال له: ^ماذا ترى^ قال ابن صياد: يأتيني صادق وكاذب فقال النبي صلى الله عليه وسلم: ^خلط عليك الأمر^ ثم قال له النبي صلى الله عليه وسلم: ^إني قد خبأت لك خبيئا^ فقال ابن صياد: هو الدخ فقال: ^اخسأ، فلن تعدو قدرك^ فقال عمر رضي الله عنه: دعني يا رسول الله أضرب عنقه فقال النبي صلى الله عليه وسلم: ^إن يكنه فلن تسلط عليه، وإن لم يكنه فلا خير لك في قتله^
وقال سالم: سمعت ابن عمر رضي الله عنهما يقول: انطلق بعد ذلك رسول الله صلى الله عليه وسلم وأبي بن كعب، إلى النخل التي فيها ابن صياد، وهو يختل أن يسمع من ابن صياد شيئا، قبل أن يراه ابن صياد، فرآه النبي صلى الله عليه وسلم وهو مضطجع، يعني في قطيفة، له فيها رمزة أو زمرة، فرأت أم ابن صياد رسول الله صلى الله عليه وسلم، وهو يتقي بجذوع النخل، فقالت لابن صياد: يا صاف، وهو اسم ابن صياد، هذا محمد، صلى الله عليه وسلم، فثار ابن صياد، فقال النبي صلى الله عليه وسلم: ^لو تركته بين^
وقال شعيب في حديثه: فرضه، رمرمة أو زمزمة وقال عقيل: رمرمة وقال معمر: رمزة
[2495، 2869، 2890، 2891، 5821، 6244]
1290 - حدثنا سليمان بن حرب: حدثنا حماد، وهو ابن زيد، عن ثابت، عن أنس رضي الله عنه قال:
 كان غلام يهودي يخدم النبي صلى الله عليه وسلم فمرض، فأتاه النبي صلى الله عليه وسلم يعوده، فقعد عند رأسه، فقال له: ^أسلم^ فنظر إلى أبيه وهو عنده، فقال له: أطع أبا القاسم صلى الله عليه وسلم، فأسلم، فخرج النبي صلى الله عليه وسلم وهو يقول: ^الحمد لله الذي أنقذه من النار^
[5333]
1291 - حدثنا علي بن عبد الله: حدثنا سفيان قال: قال عبيد الله:
 سمعت ابن عباس رضي الله عنهما يقول: كنت أنا وأمي من المستضعفين، أنا من الولدان وأمي من النساء
[4311، 4312، 4321]
1292 1293 - حدثنا أبو اليمان: أخبرنا شعيب: قال ابن شهاب:
 يصلى على كل مولود متوفى وإن كان لغية، من أجل أنه ولد على فطرة الإسلام، يدعي أبواه الإسلام، أو أبوه خاصة، وإن كانت أمه على غير الإسلام، إذا استهل صارخا صلي عليه، ولا يصلى على من لا يستهل، من أجل أنه سقط، فإن أبا هريرة رضي الله عنه كان يحدث: قال النبي صلى الله عليه وسلم: ^ما من مولود إلا يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه، كما تنتج البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء^ ثم يقول أبو هريرة رضي الله عنه: "فطرة الله التي فطر الناس عليها" الآية
 ^1293^ - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري: أخبرني أبو سلمة بن عبد الرحمن:
 أن أبا هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ^ما من مولود إلا يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه، كما تنتج البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء^ ثم يقول أبو هريرة رضي الله عنه: "فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم"
[1319، 4497، 6226]
*******************
إذا قال المشرك عند الموت: لا إله إلا الله
1294 - حدثنا إسحق: أخبرنا يعقوب بن إبراهيم قال: حدثني أبي، عن صالح، عن ابن شهاب قال: أخبرني سعيد بن المسيب، عن أبيه أنه أخبره:
 أنه لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم، فوجد عنده أبا جهل بن هشام، وعبد الله بن أبي أمية بن المغيرة، قال رسول الله صلى الله عليه وسلم لأبي طالب: ^يا عم، قل لا إله إلا الله، كلمة أشهد لك بها عند الله^ فقال أبو جهل وعبد الله بن أمية: يا أبا طالب، أترغب عن ملة عبد المطلب، فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه، ويعودان بتلك المقالة، حتى قال أبو طالب آخر ما كلمهم: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله فقال رسول الله صلى الله عليه وسلم: ^أما والله لأستغفرن لك ما لم أنه عنك^ فأنزل الله تعالى فيه: "ما كان للنبي" الآية
[3671، 4398، 4494، 6303]
*******************
الجريد على القبر
وأوصى بريدة الأسلمي أن يجعل في قبره جريدان ورأى ابن عمر رضي الله عنهما فسطاطا على قبر عبد الرحمن فقال: انزعه يا غلام، فإنما يظله عمله وقال خارجة بن يزيد: رأيتني، ونحن شبان في زمن عثمان رضي الله عنه، وإن أشدنا وثبة الذي يثب قبر عثمان بن مظعون، حتى يجاوره وقال عثمان بن حكيم: أخذ بيدي خارجة، فأجلسني على قبر، وأخبرني عن عمه يزيد بن ثابت قال: إنما كره ذلك لمن أحدث عليه وقال نافع: كان ابن عمر رضي الله عنهما يجلس على القبور
1295 - حدثنا يحيى: حدثنا أبو معاوية، عن الأعمش، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم:
 أنه مر بقبرين يعذبان، فقال: ^إنهما ليعذبان، وما يعذبان في كبير، أما أحدهما فكان لا يستتر من البول، وأما الآخر فكان يمشي بالنميمة^ ثم أخذ جريدة رطبة فشقها بنصفين، ثم غرز في كل قبر واحدة، فقالوا: يا رسول الله، لم صنعت هذا؟ فقال: ^لعله أن يخفف عنهما ما لم ييبسا^
[ر: 213]
*******************
موعظة المحدث عند القبر، وقعود أصحابه حوله
"يخرجون من الأجداث"  المعارج: 43 : الأجداث القبور *بعثرت*  الانفطار: 4 : أثيرت، بعثرت حوضي أي جعلت أسفله أعلاه الإيفاض الإسراع وقرأ الأعمش: *إلى نصب*  المعارج: 43 : إلى شيء منصوب يستبقون إليه، والنصب واحد، والنصب مصدر *يوم الخروج*  ق: 43 : من القبور *ينسلون*  يس: 51 : يخرجون
1296 - حدثنا عثمان قال: حدثني جرير، عن منصور، عن سعد بن عبيدة، عن أبي عبد الرحمن، عن علي رضي الله عنه قال:
 كنا في جنازة في بقيع الغرقد، فأتانا النبي صلى الله عليه وسلم، فقعد وقعدنا حوله، ومعه مخصرة، فنكس، فجعل ينكت بمخصرته، ثم قال: ^ما منكم من أحد، ما من نفس منفوسة، إلا كتب مكانها من الجنة والنار، وإلا قد كتب شقية أو سعيدة^ فقال رجل: يا رسول الله، أفلا نتكل على كتابنا وندع العمل، فمن كان منا من أهل السعادة فسيصير إلى عمل أهل السعادة، وأما من كان منا من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة؟ قال: ^أما أهل السعادة فييسرون لعمل السعادة، وأما أهل الشقاوة فييسرون لعمل الشقاوة^ ثم قرأ: "فأما من أعطى واتقى" الآية
[4661 - 4666، 5863، 6231، 7113]
*******************
ما جاء في قاتل النفس
1297 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا خالد، عن أبي قلابة، عن ثابت بن الضحاك رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^من حلف بملة غير الإسلام، كاذبا متعمدا، فهو كما قال ومن قتل نفسه بحديدة، عذب بها في نار جهنم^
[5700، 5754، 6276]
1298 - وقال حجاج بن منهال: حدثنا جرير بن حازم، عن الحسن: حدثنا جندب رضي الله عنه في هذا المسجد، فما نسينا، وما نخاف أن يكذب جندب، عن النبي صلى الله عليه وسلم قال:
 ^كان برجل جراح فقتل نفسه، فقال الله: بدرني عبدي بنفسه، حرمت عليه الجنة^
[3276]
1299 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم:
 ^الذي يخنق نفسه يخنقها في النار، والذي يطعنها يطعنها في النار^
[ر: 5442]
*******************
ما يكره من الصلاة على المنافقين، والاستغفار للمشركين
رواه ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر: 1210]
1300 - حدثنا يحيى بن بكير: حدثني الليث، عن عقيل، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس، عن عمر بن الخطاب رضي الله عنهم أنه قال:
 لما مات عبد الله بن أبي ابن سلول، دعي له رسول الله صلى الله عليه وسلم ليصلي عليه، فلما قام رسول الله صلى الله عليه وسلم وثبت إليه، فقلت: يا رسول الله، أتصلي على ابن أبي، وقال قال يوم كذا وكذا: كذا وكذا؟ أعدد عليه قوله، فتبسم رسول الله صلى الله عليه وسلم وقال: ^أخر عني يا عمر^ فلما أكثرت عليه، قال: ^إني خيرت فاخترت، لو أعلم أني إن زدت على السبعين يغفر له لزدت عليها^ قال: فصلى عليه رسول الله صلى الله عليه وسلم ثم انصرف، فلم يمكث إلا يسيرا حتى نزلت الآيتان من براءة: "ولا تصل على أحد منهم مات أبدا - إلى وهم فاسقون" قال: فعجبت بعد من جرأتي على رسول الله صلى الله عليه وسلم يومئذ، والله ورسوله أعلم
[4394]
*******************
ثناء الناس على الميت
1301 - حدثنا آدم: حدثنا شعبة: حدثنا عبد العزيز بن صهيب قال: سمعت أنس بن مالك رضي الله عنه يقول:
 مروا بجنازة فأثنوا عليها خيرا، فقال النبي صلى الله عليه وسلم: ^وجبت^ ثم مروا بأخرى فأثنوا عليها شرا، فقال: ^وجبت^ فقال عمر بن الخطاب رضي الله عنه: ما وجبت؟ قال: ^هذا أثنيتم عليه خيرا، فوجبت له الجنة، وهذا أثنيتم عليه شرا، فوجبت له النار، أنتم شهداء الله في الأرض^
[2499]
1302 - حدثنا عفان بن مسلم: حدثنا داود بن أبي الفرات، عن عبد الله بن بريدة، عن أبي الأسود قال:
 قدمت المدينة، وقد وقع بها مرض، فجلست إلى عمر بن الخطاب رضي الله عنه، فمرت بهم جنازة، فأثني على صاحبها خيرا، فقال عمر رضي الله عنه: وجبت، ثم مر بأخرى فأثني على صاحبها خيرا، فقال عمر رضي الله عنه: وجبت ثم مر بالثالثة فأثني على صاحبها شرا، فقال: وجبت فقال أبو الأسود: فقلت: وما وجبت يا أمير المؤمنين؟ قال: قلت كما قال النبي صلى الله عليه وسلم: ^أيما مسلم، شهد له أربعة بخير، أدخله الله الجنة^ فقلنا: وثلاثة، قال: ^وثلاثة^ فقلنا: واثنان، قال: ^واثنان^ ثم لم نسأله عن الواحد
[2500]
*******************
ما جاء في عذاب القبر
وقوله تعالى: "إذ الظالمون في غمرات الموت والملائكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون"  الأنعام: 93 : هو الهوان، والهون الرفق
وقوله جل ذكره: "سنعذبهم مرتين ثم يردون إلى عذاب عظيم"  التوبة: 101
وقوله تعالى: "وحاق بآل فرعون سوء العذاب النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا آل فرعون أشد العذاب"  غافر ^المؤمن^: 45، 46
1303 - حدثنا حفص بن عمر: حدثنا شعبة، عن علقمة بن مرثد، عن سعد بن عبيدة، عن البراء بن عازب رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
 ^إذا أقعد المؤمن في قبره أتي، ثم شهد أن لا إله إلا الله، وأن محمدا رسول الله، فذلك قوله: "يثبت الله الذين آمنوا بالقول الثابت"^
حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة بهذا، وزاد: "يثبت الله الذين آمنوا" نزلت في عذاب القبر
[4422]
1304 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم: حدثني أبي، عن صالح: حدثني نافع:
 أن ابن عمر رضي الله عنهما أخبره قال: اطلع النبي صلى الله عليه وسلم على أهل القليب، فقال: ^وجدتم ما وعد ربكم حقا^ فقيل له: تدعو أمواتا؟ فقال: ^وما أنتم بأسمع منهم، ولكن لا يجيبون^
[3760، 3802، وانظر: 1305]
1305 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 إنما قال النبي صلى الله عليه وسلم: ^إنهم ليعلمون الآن أن ما كنت أقول حق^ وقد قال الله تعالى: "إنك لا تسمع الموتى"
[3759، وانظر: 1304]
1306 - حدثنا عبدان: أخبرني أبي، عن شعبة: سمعت الأشعث، عن أبيه، عن مسروق، عن عائشة رضي الله عنها:
 أن يهودية دخلت عليها، فذكرت عذاب القبر، فقالت لها: أعاذك الله من عذاب القبر فسألت عائشة رضي الله عنها رسول الله صلى الله عليه وسلم عن عذاب القبر، فقال: ^نعم، عذاب القبر حق^ قالت عائشة رضي الله عنها: فما رأيت رسول الله صلى الله عليه وسلم بعد صلى صلاة إلا تعوذ من عذاب القبر
[ر: 997]
1307 - حدثنا يحيى بن سليمان: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب: أخبرني عروة بن الزبير:
 أنه سمع أسماء بنت أبي بكر رضي الله عنهما تقول: قام رسول الله صلى الله عليه وسلم خطيبا، فذكر فتنة القبر التي يفتتن فيها المرء، فلما ذكر ذلك ضج المسلمون ضجة زاد غندر: عذاب القبر حق
1308 - حدثنا عياش بن الوليد: حدثنا عبد الأعلى: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه أنه حدثهم:
 أن رسول صلى الله عليه وسلم قال: ^إن العبد إذا وضع في قبره، وتولى عنه أصحابه، وإنه ليسمع قرع نعالهم، أتاه ملكان، فيقعدانه فيقولان: ما كنت تقول في هذا الرجل، لمحمد صلى الله عليه وسلم، فأما المؤمن فيقول: أشهد أنه عبد الله ورسوله، فيقال له: انظر إلى مقعدك من النار، قد أبدلك الله به مقعدا من الجنة، فيراهما جميعا^
قال قتادة وذكر لنا: أنه يفسح في قبره، ثم رجع إلى حديث أنس، قال: ^وأما المنافق  والكافر فيقال له: ما كنت تقول في هذا الرجل؟ فيقول: لا أدري، كنت أقول ما يقول الناس، فيقال: لا دريت ولا تليت، ويضرب بمطارق من حديث ضربة، فيصيح صيحة، يسمعها من يليه غير الثقلين^
[ر: 1273]
*******************
التعوذ من عذاب القبر
1309 - حدثنا محمد بن المثنى: حدثنا يحيى، حدثنا شعبة  قال: حدثني  عون بن أبي جحيفة، عن أبيه، عن البراء بن عازب، عن أبي أيوب رضي الله عنهم قال:
 خرج النبي صلى الله عليه وسلم وقد وجبت الشمس، فسمع صوتا، فقال: ^يهود تعذب في قبورها^
وقال النضر: أخبرنا شعبة: حدثنا عون: سمعت أبي: سمعت البراء، عن أبي أيوب رضي الله عنهما، عن النبي صلى الله عليه وسلم
1310 - حدثنا معلى: حدثنا وهيب، عن موسى بن عقبة قال: حدثتني ابنة خالد بن سعيد بن العاص:
 أنها سمعت النبي صلى الله عليه وسلم، وهو يتعوذ من عذاب القبر
[6003]
1311 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا يحيى، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 كان رسول الله صلى الله عليه وسلم يدعو: ^اللهم إني أعوذ بك من عذاب القبر، ومن عذاب النار، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال^
*******************
عذاب القبر من الغيبة والبول
1312 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن مجاهد، عن طاوس: قال ابن عباس رضي الله عنهما:
 مر النبي صلى الله عليه وسلم على قبرين، فقال: ^إنهما ليعذبان، وما يعذبان من كبير^ ثم قال: ^بلى، أما أحدهما فكان يسعى بالنميمة، وأما أحدهما فكان لا يستتر من بوله^ قال: ثم أخذ عودا رطبا، فكسره باثنتين، ثم غرز كل واحد منهما على قبره، ثم قال: ^لعله يخفف عنهما ما لم يبسا^
[ر: 213]
*******************
الميت يعرض عليه بالغداة والعشي
1313 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^إن أحدكم إذا مات، عرض عليه مقعده بالغداة والعشي، إن كان من أهل الجنة فمن أهل الجنة، وإن كان من أهل النار فمن أهل النار، فيقال: هذا مقعدك حتى يبعثك الله يوم القيامة^
[3068، 6150]
*******************
كلام الميت على الجنازة
1314 - حدثنا قتيبة: حدثنا الليث، عن سعيد بن أبي سعيد، عن أبيه: أنه سمع أبا سعيد الخدري رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^إذا وضعت الجنازة، فاحتملها الرجال على أعناقهم، فإن كانت صالحة قالت: قدموني قدموني، وإن كانت غير صالحة، قالت: يا ويلها، أين يذهبون بها، يسمع صوتها كل شيء إلا الإنسان، ولو سمعها الإنسان لصعق^
[ر: 1251]
*******************
ما قيل في أولاد المسلمين
قال أبو هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: ^من مات له ثلاثة من الولد، لم يبلغوا الحنث، كان له حجابا من النار، أو دخل الجنة^
[ر: 101، 1193]
1315 - حدثنا يعقوب بن إبراهيم: حدثنا ابن علية: حدثنا عبد العزيز بن صهيب، عن أنس بن مالك رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^ما من الناس مسلم، يموت له ثلاثة من الولد لم يبلغوا الحنث، إلا أدخله الله الجنة، بفضل رحمته إياهم^
[ر: 1191]
1316 - حدثنا أبو الوليد: حدثنا شعبة، عن عدي بن ثابت:
 أنه سمع البراء رضي الله عنه قال: لما توفي إبراهيم عليه السلام، قال رسول الله صلى الله عليه وسلم: ^إن له مرضعا في الجنة^
[3082، 5842]
*******************
ما قيل في أولاد المشركين
1317 - حدثنا حبان: أخبرنا عبد الله: أخبرنا شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهم قال:
 سئل رسول الله صلى الله عليه وسلم عن أولاد المشركين، فقال: ^الله، إذ خلقهم، أعلم بما كانوا عاملين^
[6224]
1318 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عطاء بن يزيد الليثي:
 أنه سمع أبا هريرة رضي الله عنه يقول: سئل النبي صلى الله عليه وسلم عن ذراري المشركين فقال: ^الله أعلم بما كانوا عاملين^
[6225]
1319 - حدثنا آدم: حدثنا ابن أبي ذئب، عن الزهري، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم ^كل مولود يولد على الفطرة، فأبواه يهودانه، أو ينصراه، أو يمجسانه، كمثل البهيمة تنتج البهيمة، هل ترى فيها جدعاء^
[ر: 1292]
1320 - حدثنا موسى بن إسماعيل: حدثنا جرير بن حازم: حدثنا أبو رجاء، عن سمرة بن جندب قال:
 كان النبي صلى الله عليه وسلم إذا صلى صلاة، اقبل علينا بوجهه، فقال: ^من رأى منكم الليلة رؤيا^ قال: فإن رأى أحد قصها، فيقول: ^ما شاء الله^ فسألنا يوما فقال: ^هل رأى أحد منكم رؤيا^ قلنا: لا، قال: ^لكني رأيت الليلة رجلين أتياني فأخذا بيدي، فأخرجاني إلى الأرض المقدسة، فإذا رجل جالس، ورجل قائم، بيده كلوب من حديد^ قال بعض أصحابنا عن موسى: ^إنه يدخل ذلك الكوب في شدقه حتى يبلغ قفاه، ثم يفعل بشدقه الآخر مثل ذلك، ويلتئم شدقه هذا، فيعود فيصنع مثله قلت: ما هذا؟ قالا: انطلق، فانطلقنا، حتى أتينا على رجل مضطجع على قفاه، ورجل قائم على رأسه بفهر، أو صخرة، فيشدخ بها رأسه، فإذا ضربه تدهده الحجر، فانطلق إليه ليأخذه، فلا يرجع إلى هذا، حتى يلتئم رأسه، وعاد رأسه كما هو، فعاد إليه فضربه، قلت: من هذا؟ قالا: انطلق، فانطلقنا إلى ثقب مثل التنور، أعلاه ضيق وأسفله واسع، يتوقد تحته نارا، فإذا اقترب ارتفعوا، حتى كادوا أن يخرجوا، فإذا خمدت رجعوا فيها، وفيها رجال ونساء عراة، فقلت: من هذا؟ قالا: انطلق، فانطلقنا، حتى أتينا على نهر من دم فيه رجل قائم، وعلى وسط النهر - قال يزيد ووهب ابن جرير، عن جرير بن حازم - وعلى شط النهر رجل بين يديه حجارة، فأقبل الرجل الذي في النهر، فإذا أراد أن يخرج رمى الرجل بحجر في فيه، فرده حيث كان، فجعل كلما جاء ليخرج رمى في فيه بحجر، فيرجع كما كان، فقلت: من هذا؟ قالا: انطلق، فانطلقنا، حتى انتهيا إلى روضة خضراء، فيها شجرة عظيمة، وفي أصلها شيخ وصبيان، وإذا رجل قريب من الشجرة، بين يديه نار يوقدها، فصعدا بي في الشجرة، وأدخلاني دارا، لم أر قط أحسن منها، فيها رجال شيوخ، وشباب ونساء وصبيان، ثم أخرجاني منها فصعدا بي الشجرة، فأدخلاني دارا، هي أحسن وأفضل، فيها شيوخ وشباب، قلت: طوفتماني الليلة، فأخبراني عما رأيت قالا: نعم، أما الذي رايته يشق شدقه فكذاب، يحدث بالكذبة، فتحمل عنه حتى تبلغ الآفاق، فيصنع به إلى يوم القيامة، والذي رأيته يشدخ رأسه، فرجل علمه الله القرآن، فنام عنه بالليل، ولم يعمل فيه بالنهار، يفعل به إلى يوم القيامة، والذي رأيته في الثقب فهم الزناة، والذي رأيته في النهر آكلوا الربا، والشيخ في أصل الشجرة إبراهيم عليه السلام، والصبيان حوله فأولاد الناس، والذي يوقد النار مالك خازن النار، والدار الأولى التي دخلت دار عامة المؤمنين، وأما هذه الدار فدار الشهداء، وأنا جبريل، وهذا مكيائيل، فارفع رأسك، فرفعت رأسي، فإذا فوقي مثل السحاب، قالا: ذاك منزلك، قلت: دعاني أدخل منزلي، قالا: إنه بقي لك عمر لم تستكمله، فلو استكملت أتيت منزلك^
[ر: 809]
*******************
موت يوم الإثنين
1321 - حدثنا معلى بن أسد: حدثنا وهيب، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 دخلت على أبي بكر رضي الله عنه، فقال: في كم كفنتم النبي صلى الله عليه وسلم؟ قالت: في ثلاثة أثواب بيض سحولية، ليس فيها قميص ولا عمامة وقال لها: في أي يوم توفي رسول الله صلى الله عليه وسلم؟ قالت: يوم الإثنين قال: فأي يوم هذا؟ قالت: يوم الإثنين قال: أرجو فيما بيني وبين الليل فنظر إلى ثوب عليه كان يمرض فيه، به ردع من زعفران، فقال: اغسلوا ثوبي هذا، وزيدوا عليه ثوبين، فكفنوني فيها قلت: إن هذا خلق؟ قال: إن الحي أحق بالجديد من الميت، إنما هو للمهلة
فلم يتوف حتى أمسى من ليلة الثلاثاء ودفن قبل أن يصبح
[ر: 1205]
*******************
موت الفجأة البغتة
1322 - حدثنا سعيد بن أبي مريم: حدثنا محمد بن جعفر قال: أخبرني هشام، عن أبيه، عن عائشة رضي الله عنها:
 أن رجلا قال للنبي صلى الله عليه وسلم: إن أمي افتلتت نفسها، وأظنها لو تكلمت تصدقت، فهل لها أجر إن تصدقت عنها؟ قال: ^نعم^
[2609]
*******************
ما جاء في قبر النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما
"فأقبره"  عبس: 21 : أقبرت الرجل إذا جعلت له قبرا، وقبرته دفنته "كفاتا"  المرسلات: 25 : يكونون فيها أحياء، ويدفنون فيها أمواتا
1323 - حدثنا إسماعيل: حدثني سليمان، عن هشام وحدثني محمد بن حرب: حدثنا أبو مروان، يحيى بن أبي زكرياء، عن هشام، عن عروة، عن عائشة قالت:
 إن كان رسول الله صلى الله عليه وسلم ليتعذر في مرضه: ^أين أنا اليوم، أين أنا غدا^ استبطاء ليوم عائشة، فلما كان يومي، قبضه الله بين سحري ونحري، ودفن في بيتي
[ر: 850]
1324 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن هلال، عن عروة، عن عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم في مرضه الذي لم يقم منه: ^لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد^ لولا ذلك أبرز قبره، غير أنه خشي، أو خشي، أن يتخذ مسجدا
وعن هلال قال: كناني عروة بن الزبير، ولم يولد لي
[ر: 425]
1325 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا أبو بكر بن عياش، عن سفيان التمار أنه حدثه:
 أنه رأى قبر النبي صلى الله عليه وسلم مسنما
1326 - حدثنا فروة: حدثنا علي، عن هشام بن عروة، عن أبيه:
 لما سقط عليهم الحائط في زمان الوليد بن عبد الملك، أخذوا في بنائه، فبدت لهم قدم، ففزعوا، وظنوا أنها قدم النبي صلى الله عليه وسلم، فما وجدوا أحدا يعلم ذلك، حتى قال لهم عروة: لا والله، ما هي قدم النبي صلى الله عليه وسلم، ما هي إلا قدم عمر رضي الله عنه
1327 - وعن هشام، عن أبيه، عن عائشة رضي الله عنها:
 أنها أوصت عبد الله بن الزبير رضي الله عنهما: لا تدفني معهم، وادفني مع صواحبي بالبقيع، لا أزكى به أبدا
[6896]
1328 - حدثنا قتيبة: حدثنا جرير بن عبد الحميد: حدثنا حصين بن عبد الرحمن، عن عمرو بن ميمون الأودي قال:
 رأيت عمر بن الخطاب رضي الله عنه قال: يا عبد الله بن عمر، اذهب إلى أم المؤمنين، عائشة رضي الله عنها، فقل: يقرأ عمر بن الخطاب عليك السلام، ثم سلها أن أدفن مع صاحبي، قالت: كنت أريده لنفسي، فلأوثرنه اليوم على نفسي، فلما أقبل، قال له: ما لديك؟ قال: أذنت لك يا أمير المؤمنين، قال: ما كان شيء أهم إلي من ذلك المضجع، فإذا قبضت فاحملوني ثم سلموا، ثم قل: يستأذن عمر بن الخطاب، فإن أذنت لي فادفنوني، وإلا فردوني إلى مقابر المسلمين
إني لا أعلم أحدا أحق بهذا الأمر من هؤلاء النفر، الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض، فمن استخلفوا بعدي فهو الخليفة، فاسمعوا له وأطيعوا، فسمى: عثمان، وعليا، وطلحة، والزبير، وعبد الرحمن بن عوف، وسعد بن أبي وقاص
وولج عليه شاب من الأنصار، فقال: أبشر يا أمير المؤمنين ببشرى الله، كان لك من القدم في الإسلام ما قد علمت، ثم استخلفت فعدلت، ثم الشهادة بعد هذا كله فقال: ليتني يا ابن أخي وذلك كفافا، لا علي ولا لي، أوصي الخليفة من بعدي بالمهاجرين الأولين خيرا، أن يعرف لهم حقهم، وأن يحفظ عليهم حرمتهم، وأوصيه بالأنصار خير، الذين تبوؤوا الدار والإيمان، أن يقبل من محسنهم، ويعفى عن مسيئهم، وأوصيه بذمة الله وذمة رسوله صلى الله عليه وسلم، أن يوفي لهم بعهدهم، وأن يقاتل من وراءهم، وأن لا يكلفوا فوق طاقتهم
[2887، 2991، 3497، 4606، 6897]
*******************
ما ينهى من سب الأموات
1329 - حدثنا آدم: حدثنا شعبة، عن الأعمش، عن مجاهد، عن عائشة رضي الله عنها قالت:
 قال النبي صلى الله عليه وسلم: ^لا تسبوا الأموات، فإنهم قد أفضوا إلى ما قدموا^
ورواه عبد الله بن عبد القدوس، عن الأعمش ومحمد بن أنس، عن الأعمش تابعه علي بن الجعد، وابن عرعرة، وابن أبي عدي، عن شعبة
[6151]
*******************
ذكر شرار الموتى
1330 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثني عمرو بن مرة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 قال أبو لهب، عليه لعنة الله، للنبي صلى الله عليه وسلم: تبا لك سائر اليوم، فنزلت: "تبت يد أبي لهب وتب"
[3335، 4492، 4523، 4687 - 4689]

*******************مجلد الزكاة
*******************
وجوب الزكاة
وقول الله تعالى: "وأقيموا الصلاة وآتوا الزكاة"  البقرة: 43
وقال ابن عباس رضي الله عنهما: حدثني أبو سفيان رضي الله عنه: فذكر حديث النبي صلى الله عليه وسلم فقال: يأمرنا بالصلاة والزكاة والصلة والعفاف
[ر:7]
1331 - حدثنا أبو عاصم الضحاك بن مخلد، عن زكرياء بن إسحق، عن يحيى بن عبد الله بن صيفي، عن أبي معبد، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم: بعث معاذا رضي الله عنه إلى اليمن، فقال: ^ادعهم إلى: شهادة أن لا إله إلا الله وأني رسول الله، فإن هم أطاعوه لذلك، فأعلمهم أن الله قد افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوا لذلك، فأعلمهم أن الله افترض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم وترد على فقرائهم^
[1389، 1425، 2316، 4090، 6937]
1332 - حدثنا حفص بن عمر: حدثنا شعبة، عن محمد بن عثمان بن عبد الله بن وهب، عن موسى بن طلحة، عن أبي أيوب رضى الله عنه:
 أن رجلا قال للنبي صلى الله عليه وسلم: أخبرني بعمل يدخلني الجنة قال: ماله ماله وقال النبي صلى الله عليه وسلم: ^أرب ماله، تعبد الله ولا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتصل الرحم^
وقال بهز: حدثنا شعبة: حدثنا محمد بن عثمان، وأبوه عثمان بن عبد الله: أنهما سمعا موسى بن طلحة، عن أبي أيوب: بهذا قال أبو عبد الله: أخشى أن يكون محمد غير محفوظ، إنما هو عمرو
[5637]
1333 - حدثني محمد بن عبد الرحيم: حدثنا عفان بن مسلم: حدثنا وهيب، عن يحيى بن سعيد بن حيان، عن أبي زرعة، عن أبي هريرة رضي الله عنه:
 أن أعرابيا أتى النبي صلى الله عليه وسلم فقال: دلني على عمل، إذا عملته دخلت الجنة قال: ^تعبد الله ولا تشرك به شيئا، وتقيم الصلاة المكتوبة، وتؤدي الزكاة المفروضة، وتصوم رمضان^ قال: والذي نفسي بيده، لا أزيد على هذا فلما ولي، قال النبي صلى الله عليه وسلم: ^من سره أن ينظر إلى رجل من أهل الجنة، فلينظر إلى هذا^
حدثنا مسدد، عن يحيى، عن أبي حيان قال: أخبرني أبو زرعة، عن النبي صلى الله عليه وسلم: بهذا
1334 - حدثنا حجاج: حدثنا حماد بن زيد: حدثنا أبو جمرة قال: سمعت ابن عباس رضي الله عنهما يقول:
 قدم وفد عبد القيس على النبي صلى الله عليه وسلم فقالوا: يا رسول الله، إن هذا الحي من ربيعة، قد حالت بيننا وبينك، كفار مضر، ولسنا نخلص إليك إلا في الشهر الحرام، فمرنا بشيء نأخذه عنك وندعو إليه من ورءانا، قال: ^آمركم بأربع، وأنهاكم عن أربع: الإيمان بالله، وشهادة أن لا إله إلا الله - وعقد بيده هكذا - وإقامة الصلاة، وإيتاء الزكاة، وأن تؤدوا خمس ما غنمتم وأنهاكم عن الدباء، والحنتم، والنقير، والمزفت^
وقال سليمان وأبو النعمان، عن حماد: ^الإيمان بالله: شهادة أن لا إله إلا الله^
[ر:53]
1335 - حدثنا أبو اليمان الحكم بن نافع: أخبرنا شعيب بن أبي حمزة، عن الزهري: حدثنا عبيد الله بن عبد الله بن عتبة بن مسعود: أن أبا هريرة رضي الله عنه قال:
 لما توفي رسول الله صلى الله عليه وسلم وكان أبو بكر رضي الله عنه، وكفر من كفر من العرب، فقال عمر رضي الله عنه: كيف تقاتل الناس؟ وقد قال رسول الله صلى الله عليه وسلم: ^أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قالها فقد عصم مني ماله ونفسه إلا بحقه، وحسابه على الله^ فقال: والله لأقاتلن من فرق بين الصلاة والزكاة، فإن الزكاة حق المال، والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها قال عمر رضي الله عنه: فوالله ما هو إلا أن قد شرح الله صدر أبي بكر رضي الله عنه، فعرفت أنه الحق
[1388، 2786، 6526، 6855]
*******************
البيعة على إيتاء الزكاة
"فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم في الدين"  التوبة: 11
1336 - حدثنا ابن نمير قال: حدثني أبي: حدثنا إسماعيل، عن قيس قال: قال جرير ابن عبد الله:
 بايعت النبي صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم
[ر:57]
*******************
إثم مانع الزكاة
وقوله تعالى: "والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون"  التوبة: 34، 35
1337 - حدثنا الحكم بن نافع: أخبرنا شعيب: حدثنا أبو الزناد: أن عبد الرحمن بن هرمز الأعرج حدثه: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال النبي صلى الله عليه وسلم: ^تأتي الإبل على صاحبها، على خير ما كانت، فإذا هو لم يعط فيها حقها، تطؤه بأخفافها، وتأتي الغنم على صاحبها على خير ما كانت، إذا لم تعط فيها حقها، تطؤه بأضلافها، وتنطحه بقرونها، وقال: ومن حقها أن تحلب على الماء^ قال: ^ولا يأتي أحدكم يوم القيامة بشاة يحملها على رقبته لها يعار، فيقول: يا محمد، فأقول: لا أملك لك شيئا، قد بلغت، ولا يأتي ببعير يحمله على رقبته له رغاء، فيقول: يا محمد، فأقول: لا أملك لك من الله شيئا، قد بلغت^
[2249، 2908، 6557، وانظر:1391]
1338 - حدثنا علي بن عبد الله: حدثنا هاشم بن القاسم: حدثنا عبد الرحمن بن عبد الله بن دينار، عن أبيه، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من آتاه الله مالا، فلم يؤدي زكاته، مثل له يوم القيامة شجاعا أقرع، له زبيبتان، يطوقه يوم القيامة، ثم يأخذ بلهزميه، يعني شدقيه، ثم يقول: أنا مالك، أنا كنزك، ثم تلا: "لا يحسبن الذين يبخلون" الآية^
[4289، 4382، 6557]
*******************
ما أدى زكاته فليس بكنز
لقول النبي صلى الله عليه وسلم: ^ليس فيما دون خمس أواق صدقة^
1339 - وقال أحمد بن شبيب بن سعيد: حدثنا أبي، عن يونس، عن ابن شهاب، عن خالد بن أسلم قال:
 خرجنا مع عبد الله بن عمر رضي الله عنهما، فقال أعرابي: أخبرني قول الله: "والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله" قال ابن عمر رضي الله عنهما: من كنزها فلم يؤدي زكاتها فويل له، إنما كان هذا قبل أن تنزل الزكاة، فلما أنزلت جعلها الله طهرا للأموال [4384]
1340 - حدثنا إسحق بن يزيد: أخبرنا شعيب بن إسحق: قال الأوزاعي: أخبرني يحيى بن أبي كثير: أن عمرو بن يحيى بن عمارة أخبره، عن أبيه يحيى بن عمارة بن أبي الحسن: أنه سمع أبا سعيد رضي الله عنه يقول:
 قال النبي صلى الله عليه وسلم: ^ليس فيما دون خمس أواق صدقة، وليس فيما دون خمس ذود صدقة، وليس فيما دون خمس أوسق صدقة^ [1378، 1379، 1390، 1413]
1341 - حدثنا علي: سمع هشيما: أخبرنا حصين، عن زيد بن وهب قال:
 مررت بالربذة، فإذا أنا بأبي ذر رضي الله عنه، فقلت له: ما أنزلك منزلك هذا؟ قال: كنت بالشأم، فاختلفت أنا ومعاوية في: "الذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله" قال معاوية: نزلت في أهل الكتاب، فقلت: نزلت فينا وفيهم، فكان بيني وبينه في ذاك، وكتب إلى عثمان رضي الله عنه يشكوني، فكتب إلي عثمان أن أقدم المدينة، فقدمتها، فكثر علي الناس حتى كأنهم لم يروني قبل ذلك، فذكرت ذاك لعثمان، فقال لي: إن شئت تنحيت، فكنت قريبا فذاك الذي أنزلني هذا المنزل، ولو أمروا علي حبشيا لسمعت وأطعت
[4383]
1342 - حدثنا عياش: حدثنا عبد الأعلى: حدثنا الجريري، عن أبي العلاء، عن الأحنف بن قيس قال: جلست وحدثني إسحق بن منصور: أخبرنا عبد الصمد قال: حدثني أبي: حدثنا الجريري: حدثنا أبو العلاء بن الشخير: أن الأحنف بن قيس حدثهم قال:
 جلست إلى ملأ من قريش، فجاء رجل، خشن الشعر والثياب والهيئة، حتى قام عليهم، فسلم ثم قال: بشر الكانزين برضف يحمى عليه من نار جهنم، ثم يوضع على حلمة ثدي أحدهم حتى يخرج من نغض كتفيه، ويوضع على نغض كتفه حتى يخرج من حلمة ثديه، يتزلزل ثم ولى فجلس إلى سارية، وتبعته وجلست إليه، وأنا لا أدري من هو، فقلت له: لا أرى القوم إلا قد كرهوا الذي قلت؟ قال: إنهم لا يعقلون شيئا قال لي خليلي، قال: قلت: من خليلك؟ قال: النبي صلى الله عليه وسلم: ^يا أبا ذر، أتبصر أحدا^ قال: فنظرت إلى الشمس ما بقي من النهار، وأنا أرى أن رسول الله صلى الله عليه وسلم يرسلني في حاجة له، قلت: نعم قال: ^ما أحب أن لي مثل أحد ذهبا، أنفقه كله، إلا ثلاثة دنانير^ وإن هؤلاء لا يعقلون، إنما يجمعون الدنيا، لا والله، لا أسألهم دنيا، ولا أستفتيهم عن دين، حتى ألقى الله
*******************
إنفاق المال في حقه
1343 - حدثنا محمد بن المثنى: حدثنا يحيى، عن إسماعيل قال: حدثني قيس، عن ابن مسعود رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^لا حسد إلا في اثنتين: رجل آتاه الله مالا، فسلطه على هلكته في الحق، ورجل آتاه الله حكمة، فهو يقضي بها ويعلمها^
[ر:73]
*******************
الرياء في الصدقة
لقوله: "يا أيها الذين آمنوا لا تبطلوا صدقاتكم بالمن والأذى - إلى قوله - الكافرين"  البقرة: 264  وقال ابن عباس رضي الله عنهما: "صلدا" ليس عليه شيء وقال عكرمة: "وابل" مطر شديد، والطل: الندى
*******************
لا يقبل الله صدقة من غلول، ولا يقبل إلا من كسب طيب
لقوله: "ويربي الصدقات والله لا يحب كل كفار أثيم إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون"  البقرة: 276، 277
1344 - حدثنا عبد الله بن منير: سمع أبا النضر: حدثنا عبد الرحمن، هو ابن عبد الله بن دينار، عن أبيه، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من تصدق بعدل تمرة من كسب طيب، ولا يقبل الله إلا الطيب، وإن الله يتقبلها بيمينه، ثم يربيها لصاحبها، كما يربي أحدكم فلوه، حتى تكون مثل الجبل^
تابعه سليمان عن ابن دينار وقال ورقاء: عن ابن دينار، عن سعيد بن يسار، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم ورواه مسلم بن أبي مريم، وزيد بن أسلم، وسهيل، عن أبي صالح، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم
[6993]
*******************
الصدقة قبل الرد
1345 - حدثنا آدم: حدثنا شعبة: حدثنا معبد بن خالد قال: سمعت حارثة بن وهب قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^تصدقوا، فإنه يأتي عليكم زمان، يمشي الرجل بصدقته فلا يجد من يقبلها، يقول الرجل: لو جئت بها بالأمس لقبلتها، فأما اليوم فلا حاجة لي بها^
[1358، 6703]
1346 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^لا تقوم الساعة حتى يكثر فيكم المال، فيفيض، حتى يهم رب المال من يقبل صدقته، وحتى يعرضه، فيقول الذي يعرضه عليه: لا أرب لي^
[ر:989]
1347 - حدثنا عبد الله بن محمد: حدثنا أبو عاصم النبيل: أخبرنا سعدان بن بشر: حدثنا أبو مجاهد: حدثنا محل بن خليفة الطائي قال: سمعت عدي بن حاتم رضي الله عنه يقول:
 كنت عند رسول الله صلى الله عليه وسلم، فجاءه رجلان، أحدهما يشكو العيلة، والآخر يشكو قطع السبيل، فقال رسول الله صلى الله عليه وسلم: ^أما قطع السبيل: فإنه لا يأتي عليك إلا قليل، حتى تخرج العير إلى مكة بغير خفير، وأما العيلة: فإن الساعة لا تقوم، حتى يطوف أحدكم بصدقته، لا يجد من يقبلها منه، ثم ليقفن أحدكم بين يدي الله، ليس بينه وبينه حجاب، ولا ترجمان يترجم له، ثم ليقولن له: ألم أوتك مالا؟ فليقولن: بلى ثم ليقولن: ألم أرسل إليك رسولا؟ فليقولن: بلى فينظر عن يمينه فلا يرى إلا النار، ثم ينظر عن شماله فلا يرى إلا النار، فليتقين أحدكم النار ولو بشق تمرة، فإن لم يجد فبكلمة طيبة^
[1351، 3400، 6174، 6195، 7005، 7074]
1348 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال ^ليأتين على الناس زمان، يطوف الرجل فيه بالصدقة من الذهب، ثم لا يجد أحدا يأخذها منه، ويرى الرجل الواحد يتبعه أربعون امرأة يلذن به، من قلة الرجال وكثرة النساء^
*******************
اتقوا النار ولو بشق تمرة والقليل من الصدقة
"ومثل الذين ينفقون أموالهم ابتغاء مرضاة الله وتثبيتا من أنفسهم - الآية، وإلى قوله - من كل الثمرات"  البقرة: 265، 266
1349 - حدثنا عبيد الله بن سعيد: حدثنا أبو النعمان الحكم، هو ابن عبد الله البصري حدثنا شعبة، عن سليمان، عن أبي وائل، عن أبي مسعود رضي الله عنه قال:
 لما نزلت آية الصدقة، كنا نحامل، فجاء رجل فتصدق بشيء كثير، فقالوا: مرائي، وجاء رجل فتصدق بصاع، فقالوا: إن الله لغني عن صاع هذا، فنزلت: "الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم" الآية
[4391]
1350 - حدثنا سعيد بن يحيى: حدثنا أبي: حدثنا الأعمش، عن شقيق، عن أبي مسعود الأنصاري رضي الله عنه قال:
 كان رسول الله صلى الله عليه وسلم إذا أمرنا بالصدقة، انطلق أحدنا إلى السوق، فتحامل، فيصيب المد، وإن لبعضهم اليوم لمائة ألف [2153، 4392]
1351 - حدثنا سليمان بن حرب: حدثنا شعبة، عن أبي إسحق قال: سمعت عبد الله ابن معقل قال: سمعت عدي بن حاتم رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^اتقوا النار ولو بشق تمرة^
[ر:1347]
1352 - حدثنا بشر بن محمد قال: أخبرنا عبد الله: أخبرنا معمر، عن الزهري قال: حدثني عبد الله بن أبي بكر بن حزم، عن عروة، عن عائشة رضي الله عنها قالت:
 دخلت امرأة معها ابنتان لها تسأل، فلم تجد عندي شيئا غير تمرة، فأعطيتها إياها، فقسمتها بين ابنتيها، ولم تأكل منها، ثم قامت فخرجت، فدخل النبي صلى الله عليه وسلم علينا فأخبرته، فقال: ^من ابتلي من هذه البنات بشيء كن له سترا من النار^
[5649]
*******************
أي الصدقة أفضل، وصدقة الشحيح الصحيح
لقوله: "وأنفقوا مما رزقناكم من قبل أن يأتي أحدكم الموت" الآية  المنافقون: 10  وقوله: "يا أيها الذين آمنوا أنفقوا مما رزقناكم من قبل أن يأتي يوم لا بيع فيه" الآية  البقرة: 254
1353 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا عمارة بن القعقاع: حدثنا أبو زرعة: حدثنا أبو هريرة رضي الله عنه قال:
 جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، أي الصدقة أعظم أجرا؟ قال: ^أن تصدق وأنت صحيح شحيح، تخشى الفقر وتأمل الغنى، ولا تمهل حتى إذا بلغت الحلقوم، قلت: لفلان كذا، ولفلان كذا، وقد كان لفلان^
[2597]
1354 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن فراس، عن الشعبي، عن مسروق، عن عائشة رضي الله عنها:
 أن بعض أزواج النبي صلى الله عليه وسلم قلن للنبي صلى الله عليه وسلم: أينا أسرع بك لحوقا؟ قال: ^أطولكن يدا^ فأخذوا قصبة يذرعونها، فكانت سودة أطولهن يدا، فعلمنا بعد: أنما كانت طول يدها الصدقة، وكانت أسرعنا لحوقا به، وكانت تحب الصدقة
*******************
صدقة العلانية
قوله: "الذين ينفقون أموالهم بالليل والنهار سرا وعلانية - إلى قوله - ولا هم يحزنون"  البقرة: 274
*******************
صدقة السر
وقال أبو هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: ^ورجل تصدق بصدقة فأخفاها، حتى لا تعلم شماله ما صنعت يمينه^ [ر:629]
وقال الله تعالى: "إن تبدوا الصدقات فنعما هي وإن تخفوها وتؤتوها الفقراء فهو خير لكم"  البقرة: 271
*******************
إذا تصدق على غني وهو لا يعلم
1355 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^قال رجل: لأتصدقن بصدقة، فخرج بصدقته، فوضعها في يد سارق، فأصبحوا يتحدثون: تصدق على سارق، فقال: اللهم لك الحمد، لأتصدقن بصدقة، فخرج بصدقته فوضعها في يد زانية، فأصبحوا يتحدثون: تصدق الليلة على زانية، فقال: اللهم لك الحمد، على زانية؟ لأتصدقن بصدقة، فخرج بصدقته فوضعها في يدي غني، فأصبحوا يتحدثون: تصدق على غني، فقال: اللهم لك الحمد، على سارق، وعلى زانية، وعلى غني، فأتي: فقيل له: أما صدقتك على سارق: فلعله أن يستعف عن سرقته، وأما الزانية: فلعلها أن تستعف عن زناها، وأما الغني: فلعله يعتبر، فينفق مما أعطاه الله^
*******************
إذا تصدق على ابنه وهو لا يشعر
1356 - حدثنا محمد بن يوسف: حدثنا إسرائيل: حدثنا أبو الجويرية: أن معن بن يزيد رضي الله عنه حدثه قال:
 بايعت رسول الله صلى الله عليه وسلم أنا وأبي وجدي، وخطب علي فأنكحني، وخاصمت إليه: كان أبي يزيد أخرج دنانير يتصدق بها، فوضعها عند رجل في المسجد، فجئت فأخذتها، فأتيته بها، فقال: والله ما إياك أردت، فخاصمته إلى رسول الله صلى الله عليه وسلم، فقال: ^لك ما نويت يا يزيد، ولك ما أخذت يا معن^
*******************
الصدقة باليمين
1357 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^سبعة يظلهم الله تعالى في ظله يوم لا ظل إلا ظله: إمام عدل، وشاب نشأ في عبادة الله، ورجل قلبه معلق في المساجد، ورجلان تحابا في الله، اجتمعا عليه وتفرقا عليه، ورجل دعته امرأة ذات منصب وجمال، فقال: إني أخاف الله، ورجل تصدق بصدقة، فأخفاها حتى لا تعلم شماله ما تنفق يمينه، ورجل ذكر الله خاليا ففاضت عيناه^
[ر:629]
1358 - حدثنا علي بن الجعد: أخبرنا شعبة قال: أخبرني معبد بن خالد: قال سمعت حارثة بن وهب الخزاعي رضي الله عنه يقول:
 سمعت النبي صلى الله عليه وسلم يقول: ^تصدقوا، فسيأتي عليكم زمان، يمشي الرجل بصدقته، فيقول الرجل: لو جئت بها بالأمس لقبلتها منك، فأما اليوم فلا حاجة لي فيها^
[ر:1345]
*******************
من أمر خادمه بالصدقة ولم يناول بنفسه
وقال أبو موسى، عن النبي صلى الله عليه وسلم: ^هو أحد المتصدقين^
[ر:1371]
1359 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن شقيق، عن مسروق، عن عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم: ^إذا أنفقت المرأة من طعام بيتها، غير مفسدة، كان لها أجرها بما أنفقت، ولزوجها أجره بما كسب، وللخازن مثل ذلك، لا ينقص بعضهم أجر بعض شيئا^
[1370، 1372، 1373، 1959]
*******************
لا صدقة إلا عن ظهر غنى
ومن تصدق وهو محتاج، أو أهله محتاج، أو عليه دين، فالدين أحق أن يقضى من الصدقة والعتق والهبة، وهو رد عليه، ليس له أن يتلف أموال الناس قال النبي صلى الله عليه وسلم: ^من أخذ أموال الناس يريد إتلافها أتلفه الله^ [ر:2257] إلا أن يكون معروفا بالصبر، فيؤثر على نفسه، ولو كان به خصاصة، كفعل أبي بكر رضي الله عنه حين تصدق بماله، وكذلك آثر الأنصار المهاجرين، ونهى النبي صلى الله عليه وسلم عن إضاعة المال [ر:6108] فليس له أن يضيع أموال الناس بعلة الصدقة
وقال كعب رضي الله عنه: قلت: يا رسول الله، إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله صلى الله عليه وسلم، قال: ^أمسك عليك بعض مالك فهو خير لك^ قلت: فإني أمسك سهمي الذي بخيبر
[ر:2606]
1360 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزهري قال: أخبرني سعيد ابن المسيب: أنه سمع أبا هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^خير الصدقة ما كان عن ظهر غني، وابدأ بمن تعول^
[5040، 5041، وانظر: 1361]
1361 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا هشام، عن أبيه، عن حكيم ابن حزام رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^اليد العليا خير من اليد السفلى، وابدأ بمن تعول، وخير الصدقة عن ظهر غنى، ومن يستعفف يعفه الله، ومن يستغن يغنه الله^
وعن وهيب قال: أخبرنا هشام، عن أبيه، عن أبي هريرة رضي الله عنه: بهذا
[1403، 2599، 2974، 6076، وانظر: 1360]
1362 - حدثنا أبو النعمان قال: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال: سمعت النبي صلى الله عليه وسلم ^ح^ وحدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال، وهو على المنبر، وذكر الصدقة والتعفف والمسألة: ^اليد العليا خير من اليد السفلى، فاليد العليا هي المنفقة، والسفلى هي السائلة^
*******************
المنان بما أعطى
لقوله: "الذين ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا" الآية  البقرة: 262
*******************
من أحب تعجيل الصدقة من يومها
1363 - حدثنا أبو عاصم، عن عمر بن سعيد، عن ابن أبي مليكة: أن عقبة بن الحارث رضي الله عنه حدثه قال:
 صلى بنا النبي صلى الله عليه وسلم العصر، فأسرع ثم دخل البيت، فلم يلبث أن خرج، فقلت، أو قيل له، فقال: ^كنت خلفت في البيت تبرا من الصدقة، فكرهت أن أبيته، فقسمته^
[ر:813]
*******************
التحريض على الصدقة والشفاعة فيها
1364 - حدثنا مسلم: حدثنا شعبة: حدثنا عدي، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 خرج النبي صلى الله عليه وسلم يوم عيد، فصلى ركعتين، لم يصل قبل ولا بعد، ثم مال على النساء، ومعه بلال، فوعظهن وأمرهن أن يتصدقن، فجعلت المرأة تلقي القلب والخرص
[ر:98]
1365 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا أبو بردة بن عبد الله ابن أبي بردة: حدثنا أبو بردة بن أبي موسى، عن أبيه رضي الله عنه قال:
 كان رسول الله صلى الله عليه وسلم إذا جاءه السائل، أو طلبت إليه حاجة، قال: ^اشفعوا تؤجروا، ويقضي الله على لسان نبيه صلى الله عليه وسلم ما شاء^
[ر:467]
1366 - حدثنا صدقة بن الفضل: أخبرنا عبدة، عن هشام، عن فاطمة، عن أسماء رضي الله عنها قالت:
 قال لي النبي صلى الله عليه وسلم: ^لا توكي فيوكى عليك^
حدثنا عثمان بن أبي شيبة، عن عبدة، وقال: ^لا تحصي فيحصي الله عليك^
[1367، 2450، 2451]
*******************
الصدقة فيما استطاع
1367 - حدثنا أبو عاصم، عن ابن جريج وحدثني محمد بن عبد الرحيم، عن حجاج بن محمد، عن ابن جريج قال: أخبرني ابن أبي مليكة، عن عباد بن عبد الله بن الزبير أخبره، عن أسماء بنت أبي بكر رضي الله عنهما:
 أنها جاءت إلى النبي صلى الله عليه وسلم فقال: ^لا توعي فيوعي الله عليك، ارضخي ما استطعت^
[ر:1366]
*******************
الصدقة تكفر الخطيئة
1368 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي وائل، عن حذيفة رضي الله عنه قال:
 قال عمر رضي الله عنه: أيكم يحفظ حديث رسول الله صلى الله عليه وسلم عن الفتنة؟ قال: قلت: أنا أحفظه كما قال قال: إنك عليه لجريء، فكيف؟ قال: قلت: فتنة الرجل في أهله وولده وجاره، تكفرها الصلاة والصدقة والمعروف - قال سليمان: قد كان يقول: الصلاة والصدقة والأمر بالمعروف والنهي عن المنكر - قال: ليس هذه أريد، ولكني أريد التي تموج كموج البحر، قال: قلت: ليس عليك بها يا أمير المؤمنين بأس، بينك وبينها باب مغلق، قال، فيكسر الباب أو يفتح؟ قال: قلت: لا، بل يكسر، قال: فإنه إذا كسر لم يغلق أبدا قال: قلت: أجل فهبنا أن نسأله من الباب؟ فقلنا لمسروق: سله، قال: فسأله، فقال: عمر رضي الله عنه قال: قلنا: فعلم عمر من تعني؟ قال: نعم، كما أن دون غد ليلة، وذلك أني قد حدثته حديثا ليس بالأغاليط
[ر:502]
*******************
من تصدق في الشرك ثم أسلم
1369 - حدثنا عبد الله بن محمد: حدثنا هشام: حدثنا معمر، عن الزهري، عن عروة،
 عن حكيم بن حزام رضي الله عنه قال: يا رسول الله، أرأيت أشياء، كنت أتحنث بها في الجاهلية، من صدقة، أو عتاقة، وصلة رحم، فهل فيها من أجر؟ فقال النبي صلى الله عليه وسلم: ^أسلمت على ما سلف من خير^
[2107، 2401، 5646]
*******************
أجر الخادم إذا تصدق بأمر صاحبه غير مفسد
1370 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن أبي وائل، عن مسروق، عن عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم: ^إذا تصدقت المرأة من طعام زوجها، غير مفسدة، كان لها أجرها، ولزوجها بما كسب، وللخازن مثل ذلك^
[ر:1359]
1371 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى،
 عن النبي صلى الله عليه وسلم قال: ^الخازن المسلم الأمين، الذي ينفذ - وربما قال: يعطي - ما أمر به، كاملا موفرا، طيب به نفسه، فيدفعه إلى الذي أمر له به، أحد المتصدقين^
[2141، 2194]
*******************
أجر المرأة إذا تصدقت، أو أطعمت، من بيت زوجها، غير مفسدة
1372 - حدثنا آدم: حدثنا شعبة: حدثنا منصور والأعمش، عن أبي وائل، عن مسروق، عن عائشة رضي الله عنها،
 عن النبي صلى الله عليه وسلم، تعني: ^إذا تصدقت المرأة من بيت زوجها^
حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش، عن شقيق، عن مسروق، عن عائشة رضي الله عنها قالت:
 قال النبي صلى الله عليه وسلم: ^إذا أطعمت المرأة من بيت زوجها، غير مفسدة، لها أجرها، وله مثله، وللخازن مثل ذلك، له بما اكتسب، ولها بما أنفقت^
[ر:1359]
1373 - حدثنا يحيى بن يحيى: أخبرنا جرير، عن منصور، عن شقيق، عن مسروق، عن عائشة رضي الله عنها،
 عن النبي صلى الله عليه وسلم قال: ^إذا أنفقت المرأة من طعام بيتها، غير مفسدة، فلها أجرها، وللزوج بما اكتسب، وللخازن مثل ذلك^
[ر:1359]
*******************
قول الله تعالى: "فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى"  الليل: 5 - 10  ^اللهم أعط منفق مال خلفا^
1374 - حدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن معاوية بن أبي مزرد، عن أبي الحباب، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^ما من يوم يصبح العباد فيه، إلا ملكان ينزلان، فيقول أحدهما: اللهم أعط منفقا خلفا، ويقول الآخر: اللهم أعط ممسكا تلفا^
*******************
مثل المتصدق والبخيل
1375 - حدثنا موسى: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^مثل البخيل والمتصدق، كمثل رجلين، عليهما جبتان من حديد^
وحدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد: أن عبد الرحمن حدثه: أنه سمع أبا هريرة رضي الله عنه:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^مثل البخيل والمنفق، كمثل رجلين، عليهما جبتان من حديد، من ثديهما إلى تراقيهما، فأما المنفق: فلا ينفق إلا سبغت، أو وفرت على جلده، حتى تخفي بنانه، وتعفو أثره وأما البخيل: فلا يريد أن ينفق شيئا إلا لزقت كل حلقة مكانها، فهو يوسعها ولا تتسع^
تابعه الحسن بن مسلم، عن طاوس: في الجبتين وقال حنظلة، عن طاوس: جنتان وقال الليث: حدثني جعفر، عن ابن هرمز: سمعت أبا هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: جنتان
[2760، 4993، 5461]
*******************
صدقة الكسب والتجارة
لقوله تعالى: "يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم - إلى قوله - أن الله غني حميد"  البقرة: 267
*******************
على كل مسلم صدقة، فمن لم يجد فليعمل بالمعروف
1376 - حدثنا مسلم بن إبراهيم: حدثنا شعبة: حدثنا سعيد بن أبي بردة، عن أبيه، عن جده،
 عن النبي صلى الله عليه وسلم قال: ^على كل مسلم صدقة^ فقالوا: يا نبي الله، فمن لم يجد؟ قال: ^يعمل بيده، فينفع نفسه ويتصدق^ قالوا: فإن لم يجد؟ قال: ^يعين ذا الحاجة الملهوف^ قالوا: فإن لم يجد؟ قال: ^فليعمل بالمعروف، وليمسك عن الشر، فإنها له صدقة^
[5676]
*******************
قدر كم يعطى من الزكاة والصدقة، ومن أعطى شاة
1377 - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن خالد الحذاء، عن حفصة بنت سيرين، عن أم عطية رضي الله عنها قالت:
 بعث إلى نسيبة الأنصارية بشاة، فأرسلت إلى عائشة رضي الله عنها منها، فقال النبي صلى الله عليه وسلم: ^عندكم شيء^ فقلت: لا، إلا ما أرسلت به نسيبة من تلك الشاة، فقال: ^هات، فقد بلغت محلها^
[1423، 2440]
*******************
زكاة الورق
1378 1379 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عمرو بن يحيى المازني، عن أبيه قال: سمعت أبا سعيد الخدري قال:
 قال رسول الله صلى الله عليه وسلم: ^ليس فيما دون خمس ذود صدقة من الإبل، وليس فيما دون خمس أواق صدقة، وليس فيما دون خمسة أوسق صدقة^
^1379^ - حدثنا محمد بن المثنى: حدثنا عبد الوهاب قال: حدثني يحيى بن سعيد قال: أخبرني عمرو: سمع أباه: عن أبي سعيد رضي الله عنه: سمعت النبي صلى الله عليه وسلم: بهذا
[ر:1340]
*******************
العرض في الزكاة
وقال طاوس: قال معاذ رضي الله عنه لأهل اليمن: ائتوني بعرض، ثياب خميص أو لبيس، في الصدقة، مكان الشعير والذرة، أهون عليكم، وخير لأصحاب النبي صلى الله عليه وسلم بالمدينة وقال النبي صلى الله عليه وسلم: ^وأما خالد: احتبس أدراعه وأعتده في سبيل الله^ [ر:1399] وقال النبي صلى الله عليه وسلم: ^تصدقن ولو من حليكن^ - فلم يستثن صدقة الفرض من غيرها - فجعلت المرأة تلقي خرصها وسخابها [ر:98] ولم يخص الذهب والفضة من العروض
1380 - حدثنا محمد بن عبد الله قال: حدثني أبي قال: حدثني ثمامة: أن أنسا رضي الله عنه حدثه:
 أن أبا بكر رضي الله عنه: كتب له التي أمر الله رسوله صلى الله عليه وسلم: ^ومن بلغت صدقته بنت مخاض وليست عنده، وعنده بنت لبون، فإنها تقبل منه، ويعطيه المصدق عشرين درهما أو شاتين، فإن لم يكن عنده بنت مخاض على وجهها، وعنده ابن لبون، فإنه يقبل منه، وليس معه شيء^
[1382، 1383، 1385 - 1387، 2355، 6555]
1381 - حدثنا مؤمل: حدثنا إسماعيل، عن أيوب، عن عطاء بن أبي رباح قال: قال ابن عباس رضي الله عنهما:
 أشهد على رسول الله صلى الله عليه وسلم لصلى قبل الخطبة، فرأى أنه لم يسمع النساء، فأتاهن، ومعه بلال ناشر ثوبه، فوعظهن، وأمرهن أن يتصدقن، فجعلت المرأة تلقي وأشار أيوب إلى أذنه وإلى حلقه
[ر:98]
*******************
لا يجمع بين متفرق، ولا يفرق بين مجتمع
ويذكر عن سالم، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم: مثله
1382 - حدثنا محمد بن عبد الله الأنصاري قال: حدثني أبي قال: حدثني ثمامة: أن أنسا رضي الله عنه حدثه:
 أن أبا بكر رضي الله عنه: كتب له التي فرض رسول الله صلى الله عليه وسلم: ^ولا يجمع بين متفرق، ولا يفرق بين مجتمع، خشية الصدقة^
[ر:1380]
*******************
ما كان من خليطين، فإنهما يتراجعان بينهما بالسوية
وقال طاوس وعطاء: إذا علم الخليطان أموالهما، فلا يجمع مالهما وقال سفيان: لا يجب حتى يتم لهذا أربعون شاة، ولهذا أربعون شاة
1383 - حدثنا محمد بن عبد الله قال: حدثني أبي قال: حدثني ثمامة: أن أنسا حدثه:
 أن أبا بكر رضي الله عنه: كتب له التي فرض رسول الله صلى الله عليه وسلم: ^وما كان من خليطين، فإنهما يتراجعان بينهما بالسوية^
[ر:1380]
*******************
زكاة الإبل
ذكره أبو بكر، وأبو ذر، وأبو هريرة، رضي الله عنهم، عن النبي صلى الله عليه وسلم
[ر:1385، 1391]
1384 - حدثنا علي بن عبد الله: حدثنا الوليد بن مسلم: حدثنا الأوزاعي قال: حدثني ابن شهاب، عن عطاء بن يزيد، عن أبي سعيد الخدري رضي الله عنه:
 أن أعرابيا سأل رسول الله صلى الله عليه وسلم عن الهجرة، فقال: ^ويحك، إن شأنها شديد، فهل لك من إبل تؤدي صدقتها^ قال: نعم، قال: ^فاعمل من وراء البحار، فإن الله لن يترك من عملك شيئا^
[2490، 3708، 5813]
*******************
من بلغت عنده صدقة بنت مخاض وليست عنده
1385 - حدثنا محمد بن عبد الله قال: حدثني أبي قال: حدثني ثمامة: أن أنسا رضي الله عنه حدثه:
 أن أبا بكر رضي الله عنه: كتب له فريضة الصدقة، التي أمر الله رسوله صلى الله عليه وسلم: ^من بلغت عنده من الإبل صدقة الجذعة، وليست عنده جذعة، وعنده حقه، فإنها تقبل منه الحقة، ويجعل معها شاتين إن استيسرتا له، أو عشرين درهما ومن بلغت عنده صدقة الحقة، وليست عنده الحقة، وعنده الجذعة، فإنها تقبل منه الجذعة، ويعطيه المصدق عشرين درهما أو شاتين ومن بلغت عنده صدقة الحقة، وليست عنده إلا بنت لبون، فإنها تقبل من بنت لبون، ويعطي شاتين أو عشرين درهما، ومن بلغت صدقة بنت لبون، وعنده حقة، فإنها تقبل منه الحقة، ويعطيه المصدق عشرين درهما أو شاتين ومن بلغت صدقته بنت لبون، وليست عنده، وعنده بنت مخاض، فإنها تقبل منه بنت مخاض، ويعطي معها عشرين درهما أو شاتين^
[ر:1380]
*******************
زكاة الغنم
1386 - حدثنا محمد بن عبد الله بن المثنى الأنصاري قال: حدثني أبي قال: حدثني ثمامة بن عبد الله بن أنس: أن أنسا حدثه:
 أن أبا بكر رضي الله عنه، كتب له هذا الكتاب، لما وجهه إلى البحرين:
بسم الله الرحمن الرحيم
هذه فريضة الصدقة، التي فرض رسول الله صلى الله عليه وسلم على المسلمين، والتي أمر الله بها رسوله، فمن سألها من المسلمين على وجهها فليعطها، ومن سئل فوقها فلا يعط:
^في أربع وعشرين من الإبل فما دونها، من الغنم، من كل خمس شاة، فإذا بلغت خمسا وعشرين إلى خمس وثلاثين ففيها بنت مخاض أنثى، فإذا بلغت ستا وثلاثين إلى خمس وأربعين ففيها بنت لبون أنثى، فإذا بلغت ستا وأربعين إلى ستين ففيها حقة طروقة الجمل، فإذا بلغت واحدة وستين إلى خمس وسبعين ففيها جذعة، فإذا بلغت - يعني - ستا وسبعين إلى تسعين ففيها بنتا لبون، فإذا بلغت إحدى وتسعين إلى عشرين ومائة ففيها حقتان طروقتا الجمل، فإذا زادت على عشرين ومائة ففي كل أربعين بنت لبون، وفي كل خمسين حقة، ومن لم يكن معه إلا أربع من الإبل فليس فيها صدقة، إلا أن يشاء ربها، فإذا بلغت خمسا من الإبل ففيها شاة
وفي صدقة الغنم: في سائمتها إذا كانت أربعين إلى عشرين ومائة شاة، فإذا زادت على عشرين ومائة إلى مائتين شاتان، فإذا زادت على مائتين إلى ثلاثمائة ففيها ثلاث شياه، فإذا زادت على ثلاثمائة ففي كل مائة شاة، فإذا كانت سائمة الرجل ناقصة من أربعين شاة واحدة، فليس فيها صدقة إلا أن يشاء ربها
وفي الرقة ربع العشر، فإن لم تكن إلا تسعين ومائة فليس فيها شيء إلا أن يشاء ربها^
[ر:1380]
*******************
لا تؤخذ في الصدقة هرمة، ولا ذات عوار، ولا تيس، إلا ما شاء المصدق
1387 - حدثنا محمد بن عبد الله قال: حدثني أبي قال: حدثني ثمامة: أن أنسا رضي الله عنه حدثه:
 أن أبا بكر رضي الله عنه كتب له، التي أمر الله رسوله صلى الله عليه وسلم: ^ولا يخرج في الصدقة هرمة، ولا ذات عوار، ولا تيس، إلا ما شاء المصدق^
[ر:1380]
*******************
أخذ العناق في الصدقة
1388 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري ^ح^ وقال الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود: أن أبا هريرة رضي الله عنه قال:
 قال أبو بكر رضي الله عنه: والله لو منعوني عناقا، كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم، لقاتلتهم على منعها قال عمر رضي الله عنه: فما هو إلا أن رأيت أن الله شرح صدر أبي بكر رضي الله عنه بالقتال، فعرفت أنه الحق
[ر:1335]
*******************
لا تؤخذ كرائم أموال الناس في الصدقة
1389 - حدثنا أمية بن بسطام: حدثنا يزيد بن زريع: حدثنا روح بن القاسم، عن إسماعيل بن أمية، عن يحيى بن عبد الله بن صيفي، عن أبي معبد، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم لما بعث معاذا رضي الله عنه على اليمن، قال: ^إنك تقدم على قوم أهل كتاب، فليكن أول ما تدعوهم إليه عبادة الله، فإذا عرفوا الله، فأخبرهم: أن الله قد فرض عليهم خمس صلوات في يومهم وليلتهم، فإذا فعلوا، فأخبرهم أن الله فرض عليهم زكاة من أموالهم، وترد على فقرائهم، فإذا أطاعوا بها، فخذ منهم، وتوق كرائم أموال الناس^
[ر:1331]
*******************
ليس فيما دون خمس ذود صدقة
1390 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن محمد بن عبد الرحمن بن أبي صعصعة المازني، عن أبيه، عن أبي سعيد الخدري رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^ليس فيما دون خمسة أوسق من التمر صدقة، وليس فيما دون خمس أواق من الورق صدقة، وليس فيما دون خمس ذود من الإبل صدقة^
[ر:1340]
*******************
زكاة البقر
وقال أبو حميد: قال النبي صلى الله عليه وسلم: ^لأعرفن، ما جاء الله رجل ببقرة لها خوار^ [ر:6578]
ويقال: جؤار "تجأرون"  النحل: 53 : ترفعون أصواتكم كما تجأر البقرة
1391 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش، عن المعرور ابن سويد، عن أبي ذر رضي الله عنه قال:
 انتهيت إلى النبي صلى الله عليه وسلم، قال: ^والذي نفسي بيده، أو: والذي لا إله غيره - أو كما حلف - ما من رجل تكون له إبل، أو بقر، أو غنم، لا يؤدي حقها، إلا أتي بها يوم القيامة، أعظم ما تكون وأسمنه، تطؤه بأخفافها، وتنطحه بقرونها، كلما جازت أخراها ردت عليه أولاها، حتى يقضى بين الناس^
رواه بكير، عن أبي صالح، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم
[6262، وانظر: 1337]
*******************
الزكاة على الأقارب
وقال النبي صلى الله عليه وسلم ^له أجران: أجر القرابة والصدقة^
[ر:1397]
1392 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك رضي الله عنه يقول:
 كان أبو طلحة أكثر الأنصار بالمدينة مالا من نخل، وكان أحب أمواله إليه بيرحاء، وكانت مستقبلة المسجد، وكان رسول الله صلى الله عليه وسلم يدخلها، ويشرب من ماء فيها طيب قال أنس: فلما أنزلت هذه الآية:
"لن تنالوا البر حتى تنفقوا مما تحبون" قام أبو طلحة إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن الله تبارك وتعالى يقول: "لن تنالوا البر حتى تنفقوا مما تحبون" وإن أحب أموالي إلي بيرحاء، وإنها صدقة لله، أرجو برها وذخرها عند الله، فضعها، يا رسول الله، حيث أراك الله قال: فقال رسول الله صلى الله عليه وسلم: ^بخ، ذلك مال رابح، ذلك مال رابح، وقد سمعت ما قلت، وإني أرى أن تجعلها في الأقربين^ فقال أبو طلحة: أفعل يا رسول الله، فقسمها أبو طلحة في أقاربه وبني عمه
تابعه روح وقال يحيى بن يحيى وإسماعيل، عن مالك: ^رايح^
[2193، 2601، 2607، 2617، 4279، 5288]
1393 - حدثنا ابن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني زيد، عن عياض ابن عبد الله، عن أبي سعيد الخدري رضي الله عنه:
 خرج رسول الله صلى الله عليه وسلم في أضحى أو فطر إلى المصلى، ثم انصرف، فوعظ الناس وأمرهم بالصدقة، فقال: ^أيها الناس، تصدقوا^ فمر على النساء فقال: ^يا معشر النساء تصدقن، فإني رأيتكن أكثر أهل النار^ فقلن: وبم ذلك يا رسول الله؟ قال ^تكثرن اللعن، وتكفرن العشير، ما رأيت من ناقصات عقل ودين، أذهب للب الرجل الحازم، من إحداكن، يا معشر النساء^ ثم انصرف، فلما صار إلى منزله، جاءت زينب، امرأة ابن سعود، تستأذن عليه، فقيل: يا رسول الله، هذه زينب، فقال: ^أي الزيانب^ فقيل: امرأة ابن مسعود، قال: ^نعم، ائذنوا لها^ فإذن لها، قالت: يا نبي الله، إنك أمرت اليوم بالصدقة، وكان عندي حلي لي، فأردت أن أتصدق به، فزعم ابن مسعود: أنه وولده أحق من تصدقت به عليهم، فقال النبي صلى الله عليه وسلم: ^صدق ابن مسعود، زوجك وولدك أحق من تصدقت به عليهم^
[ر:298]
*******************
ليس على المسلم في فرسه صدقة
1394 - حدثنا آدم: حدثنا شعبة: حدثنا عبد الله بن دينار قال: سمعت سليمان بن يسار، عن عراك بن مالك، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^ليس على المسلم في فرسه وغلامه صدقة^ [1395]
*******************
ليس على المسلم في عبده صدقة
1395 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن خثيم بن عراك قال: حدثني أبي، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم حدثنا سليمان بن حرب: حدثنا وهيب بن خالد: حدثنا خثيم بن عراك بن مالك، عن أبيه، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ليس على المسلم صدقة في عبده ولا فرسه^
[ر:1394]
*******************
الصدقة على اليتامى
1396 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن هلال بن أبي ميمونة: حدثنا عطاء بن يسار: أنه سمع أبا سعيد الخدري رضي الله عنه يحدث:
 أن النبي صلى الله عليه وسلم جلس ذات يوم على المنبر، وجلسنا حوله، فقال: ^إني مما أخاف عليكم من بعدي ما يفتح عليكم من زهرة الدنيا وزينتها^ فقال رجل: يا رسول الله، أو يأتي الخير بالشر؟ فسكت النبي صلى الله عليه وسلم، فقيل له: ما شأنك، تكلم النبي صلى الله عليه وسلم ولا يكلمك؟ فرأينا أنه ينزل عليه، قال فمسح عنه الرخصاء، فقال: ^أين السائل^ وكأنه حمده فقال: ^إنه لا يأتي الخير بالشر، وإن مما ينبت الربيع يقتل أو يلم، إلا آكلة الخضراء، أكلت حتى إذا امتدت خاصرتاها، استقبلت عين الشمس، فثلطت، وبالت، ورتعت، وإن هذا المال خضرة حلوة، فنعم صاحب المسلم ما أعطى منه المسكين واليتيم وابن السبيل - أو كما قال النبي صلى الله عليه وسلم - وإنه من يأخذه بغير حقه، كالذي يأكل ولا يشبع، ويكون شهيدا عليه يوم القيامة^
[ر:879]
*******************
الزكاة على الزوج والأيتام في الحجر
قاله أبو سعيد، عن النبي صلى الله عليه وسلم [ر:1393]
1397 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق، عن عمرو بن الحارث، عن زينب، امرأة عبد الله رضي الله عنهما قال: فذكرته لإبراهيم: فحدثني إبراهيم، عن أبي عبيدة، عن عمرو بن الحارث، عن زينب، امرأة عبد الله، بمثله سواء قالت:
 كنت في المسجد، فرأيت النبي صلى الله عليه وسلم فقال: ^تصدقن ولو من حليكن^ وكانت زينب تنفق على عبد الله وأيتام في حجرها، قال: فقالت لعبد الله: سل رسول الله صلى الله عليه وسلم: أيجزي عني أن أنفق عليك وعلى أيتامي في حجري من الصدقة؟ فقال: سلي أنت رسول الله صلى الله عليه وسلم، فانطلقت إلى النبي صلى الله عليه وسلم، فوجدت امرأة من الأنصار على الباب، حاجتها مثل حاجتي، فمر علينا بلال، فقلنا: سل النبي صلى الله عليه وسلم: أيجزي عني أن أنفق على زوجي وأيتام لي في حجري، وقلنا: لا تخبر بنا، فدخل فسأله، فقال: ^من هما^ قال: زينب، قال: ^أي الزيانب^ قال: امرأة عبد الله، قال: ^نعم لها أجران، أجر القرابة وأجر الصدقة^
1398 - حدثنا عثمان بن أبي شيبة: حدثنا عبدة، عن هشام، عن أبيه، عن زينب، ابنة أم سلمة، عن أم سلمة قالت:
 قلت: يا رسول الله، ألي أجر أن أنفق على بني أبي سلمة، إنما هم بني؟ فقال: ^أنفقي عليهم، فلك أجر ما أنفقت عليهم^
[5054]
*******************
قول الله تعالى: "وفي الرقاب وفي سبيل الله"  التوبة: 60
ويذكر عن ابن عباس رضي الله عنهما: يعتق من زكاة ماله، ويعطي في الحج
وقال الحسن: إن اشترى أباه من الزكاة جاز، ويعطي في المجاهدين، والذي لم يحج، ثم تلا: "إنما الصدقات للفقراء" الآية، في أيهما أعطيت أجزأت وقال النبي صلى الله عليه وسلم: ^إن خالدا احتبس أدراعه في سبيل الله^ ويذكر عن أبي لاس: حملنا النبي صلى الله عليه وسلم على إبل الصدقة للحج
1399 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 أمر رسول الله صلى الله عليه وسلم بالصدقة، فقيل: منع ابن جميل، وخالد بن الوليد، وعباس بن عبد المطلب، فقال النبي صلى الله عليه وسلم: ^ما ينقم ابن جميل إلا أنه كان فقيرا فأغناه الله ورسوله، وأما خالد: فإنكم تظلمون خالدا، فقد احتبس أدراعه وأعتده في سبيل الله، وأما العباس ابن عبد المطلب: فعم رسول الله صلى الله عليه وسلم، فهي عليه صدقة ومثلها معها^
تابعه ابن أبي الزناد، عن أبيه وقال ابن إسحق، عن أبي الزناد: ^هي عليه ومثلها معها^ وقال ابن جريج: حدثت عن الأعرج: بمثله
*******************
الاستعفاف عن المسألة
1400 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عطاء بن يزيد الليثي، عن أبي سعيد الخدري رضي الله عنه:
 إن ناسا من الأنصار، سألوا رسول الله صلى الله عليه وسلم فأعطاهم، ثم سألوه فأعطاهم، حتى نفذ ما عنده، فقال: ^ما يكون عندي من خير فلن أدخره عنكم، ومن يستعفف يعفه الله، ومن يستغن يغنه الله، ومن يتصبر يصبره الله، وما أعطي أحد عطاء خيرا وأوسع من الصبر^
[6105]
1401 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^والذي نفسي بيده، لأن يأخذ أحدكم حبله، فيحتطب على ظهره، خير له من أن يأتي رجلا فيسأله، أعطاه أو منعه^
[1401، 1968، 2245]
1402 - حدثنا موسى: حدثنا وهيب: حدثنا هشام، عن أبيه، عن الزبير بن العوام رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لأن يأخذ أحدكم حبله، فيأتي بحزمة الحطب على ظهره فيبيعها، فيكف الله بها وجهه، خير له من أن يسأل الناس، أعطوه أو منعوه^
[1969، 2244]
1403 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري، عن عروة بن الزبير، وسعيد بن المسيب: أن حكيم بن حزام رضي الله عنه قال:
 سألت رسول الله صلى الله عليه وسلم فأعطاني، ثم سألته فأعطاني، ثم سألته فأعطاني، ثم قال: ^يا حكيم، إن هذا المال خضرة حلوة، فمن أخذه بسخاوة نفس بورك له فيه، ومن أخذه بإشراف نفس لم يبارك له فيه، وكان كالذي يأكل ولا يشبع، اليد العليا خير من اليد السفلى^ قال حكيم: فقلت: يا رسول الله، والذي بعثك بالحق، لا أرزأ أحدا بعدك شيئا، حتى أفارق الدنيا فكان أبو بكر رضي الله عنه يدعو حكيما إلى العطاء فيأبى أن يقبله منه، ثم إن عمر رضي الله عنه دعاه ليعطيه فأبى أن يقبل منه شيئا، فقال عمر: إني أشهدكم يا معشر المسلمين على حكيم، أني أعرض عليه حقه من هذا الفيء، فيأبى أن يأخذه فلم يرزأ حكيم أحدا من الناس بعد رسول الله صلى الله عليه وسلم حتى توفي
[ر:1361]
*******************
من أعطاه الله شيئا من غير مسألة ولا إشراف نفس
1404 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن الزهري، عن سالم: أن عبد الله بن عمر رضي الله عنهما قال: سمعت عمر يقول:
 كان رسول الله صلى الله عليه وسلم يعطيني العطاء، فأقول: أعطه من هو أفقر إليه مني فقال: ^خذه، إذا جاءك من هذا المال شيء، وأنت غير مشرف ولا سائل، فخذه، وما لا، فلا تتبعه نفسك^
[6744]
*******************
من سأل الناس تكثرا
1405 - حدثنا يحيى بن بكير: حدثنا الليث، عن عبيد الله بن أبي جعفر قال: سمعت حمزة بن عبد الله بن عمر قال: سمعت عبد الله بن عمر رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^ما يزال الرجل يسأل الناس، حتى يأتي يوم القيامة ليس في وجهه مزعة لحم^ وقال: ^إن الشمس تدنو يوم القيامة، حتى يبلغ العرق نصف الأذن، فبينا هم كذلك استغاثوا بآدم، ثم بموسى، ثم بمحمد صلى الله عليه وسلم^
وزاد عبد الله: حدثني الليث: حدثني ابن أبي جعفر: ^فيشفع ليقضي بين الخلق، فيمشي حتى يأخذ بحلقة الباب، فيومئذ يبعثه الله مقاما محمودا، يحمده أهل الجمع كلهم^
وقال معلى: حدثنا وهيب، عن النعمان بن راشد، عن عبد الله بن مسلم، أخي الزهري، عن حمزة: سمع ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم: في المسألة
*******************
قول الله تعالى: "لا يسألون الناس إلحافا"  البقرة: 273  وكم الغنى
وقول النبي صلى الله عليه وسلم: ^ولا يجد غنى يغنيه^ [ر:1409] لقول الله تعالى: "للفقراء الذين أحصروا في سبيل الله - إلى قوله - فإن الله به عليم"  البقرة: 273
1406 - حدثنا حجاج بن منهال: حدثنا شعبة: أخبرني محمد بن زياد قال: سمعت أبا هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ليس المسكين الذي ترده الأكلة والأكلتان، ولكن المسكين الذي ليس له غنى، ويستحيي، أو، لا يسأل الناس إلحافا^
[1409، 4265]
1407 - حدثنا يعقوب بن إبراهيم: حدثنا إسماعيل بن علية: حدثنا خالد الحذاء، عن ابن أشوع، عن الشعبي: حدثني كاتب المغيرة بن شعبة قال: كتب معاوية إلى المغيرة بن شعبة: أن اكتب إلي بشيء سمعته من النبي صلى الله عليه وسلم، فكتب إليه:
 سمعت النبي صلى الله عليه وسلم يقول ^إن الله كره لكم ثلاثا: قيل وقال، وإضاعة المال وكثرة السؤال^
[2277، 5630، وانظر: 808]
1408 - حدثنا محمد بن غرير الزهري: حدثنا يعقوب بن إبراهيم، عن أبيه، عن صالح بن كيسان، عن ابن شهاب قال: أخبرني عامر بن سعد، عن أبيه قال:
 أعطى رسول الله صلى الله عليه وسلم رهطا وأنا جالس فيهم، قال: فترك رسول الله صلى الله عليه وسلم منهم رجلا لم يعطه، وهو أعجبهم إلي، فقمت إلى رسول الله صلى الله عليه وسلم فساررته، فقلت: مالك عن فلان، والله إني لأراه مؤمنا؟ قال: ^أو مسلما^ قال فسكت قليلا، ثم غلبني ما أعلم فيه، فقلت: يا رسول الله، مالك عن فلان، والله إني لأراه مؤمنا؟ قال: ^أو مسلما^ قال: فسكت قليلا، ثم غلبني ما أعلم فيه، فقلت: يا رسول الله، مالك عن فلان، والله إني لأراه مؤمنا قال: ^أو مسلما^ يعني: فقال: ^إني لأعطي الرجل، وغيره أحب إلي منه، خشية أن يكب في النار على وجهه^
وعن أبيه، عن صالح، عن إسماعيل بن محمد أنه قال: سمعت أبي يحدث هذا، فقال في حديثه: فضرب رسول الله صلى الله عليه وسلم بيده، فجمع بين عنقي وكتفي، ثم قال: ^أقبل أي سعد، إني لأعطي الرجل^
قال أبو عبد الله: "فكبكبوا" قلبوا "مكبا": أكب الرجل إذا كان فعله غير واقع على أحد، فإذا وقع الفعل، قلت: كبه الله لوجهه، وكببته أنا
قال أبو عبد الله: صالح بن كيسان أكبر من الزهري، وهو قد أدرك ابن عمر
[ر:27]
1409 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^ليس المسكين الذي يطوف على الناس، ترده اللقمة واللقمتان، والتمرة والتمرتان، ولكن المسكين: الذي لا يجد غنى يغنيه، ولا يفطن به فيتصدق عليه، ولا يقوم فيسأل الناس^
[ر:1406]
1410 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لأن يأخذ أحدكم حبله، ثم يغدو - أحسبه قال - إلى الجبل، فيحتطب، فيبيع، فيأكل ويتصدق، خير له من أن يسأل الناس^
[ر:1401]
*******************
خرص التمر
1411 - حدثنا سهل بن بكار: حدثنا وهيب، عن عمرو بن يحيى، عن عباس الساعدي، عن أبي حميد الساعدي قال:
 غزونا مع النبي صلى الله عليه وسلم غزوة تبوك، فلما جاء وادي القرى، إذا امرأة في حديقة لها، فقال النبي صلى الله عليه وسلم لأصحابه: ^اخرصوا^ وخرص رسول الله صلى الله عليه وسلم عشرة أوسق، فقال لها: ^أحصي ما يخرج منها^ فلما أتينا تبوك قال: ^أما، إنها ستهب الليلة ريح شديدة، فلا يقومن أحد، ومن كان معه بعير قليعقله^ فعلقناها، وهبت ريح شديدة، فقام رجل، فألقته بجبل طيئ وأهدى ملك أيلة للنبي صلى الله عليه وسلم بغلة بيضاء، وكساه بردا، وكتب له ببحرهم، فلما أتى وادي القرى قال للمرأة: ^كم جاءت حديقتك^ قالت: عشرة أوسق، خرص رسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم: ^إني متعجل إلى المدينة، فمن أراد منكم أن يتعجل معي فليتعجل^ فلما - قال ابن بكار كلمة معناها - أشرف على المدينة قال: ^هذه طابة^ فلما رأى أحد قال: ^هذا جبيل يحبنا ونحبه، ألا أخبركم بخير دور الأنصار^ قالوا: بلى، قال: ^دور بني النجار، ثم دور بني عبد الأشهل، ثم دور بني ساعدة، أو دور بني الحارث بن الخزرج، وفي كل دور الأنصار - يعني - خيرا^
وقال سليمان بن بلال: حدثني عمرو: ^ثم دار بني الحارث، ثم بني ساعدة^ وقال سليمان، عن سعد بن سعيد، عن عمارة بن غزية، عن عباس، عن أبيه، عن النبي صلى الله عليه وسلم قال: ^أحد جبل يحبنا ونحبه^
قال أبو عبد الله: كل بستان عليه حائط فهو حديقة، وما لم يكن عليه حائط لم يقل حديقة
[1773، 2990، 3580، 4160]

*******************
العشر فيما يسقي من ماء السماء، وبالماء الجاري
ولم ير عمر بن عبد العزيز في العسل شيئا
1412 - حدثنا سعيد بن أبي مريم: حدثنا عبد الله بن وهب قال: أخبرني يونس بن يزيد، عن الزهري، عن سالم بن عبد الله، عن أبيه رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^فيما سقت السماء والعيون، أو كان عثريا، العشر، وما سقي بالنضح نصف العشر^
قال أبو عبد الله: هذا تفسير الأول، لأنه لم يوقت في الأول، يعني حديث ابن عمر: ^وفيما سقت السماء العشر^ وبين في هذا ووقت، والزيادة مقبولة، والمفسر يقضي على المبهم إذا رواه أهل الثبت، كما روى الفضل ابن عباس: أن النبي صلى الله عليه وسلم لم يصل في الكعبة، وقال بلال: قد صلى، فأخذ بقول بلال، وترك قول الفضل
[ر:388، 389]
*******************
ليس فيما دون خمسة أوسق صدقة
1413 - حدثنا مسدد: حدثنا يحيى: حدثنا مالك قال: حدثني محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ليس فيما أقل من خمسة أوسق صدقة، ولا في أقل من خمسة من الإبل الذود صدقة، ولا في أقل من خمس أواق من الورق صدقة^
قال أبو عبد الله: هذا تفسير الأول إذا قال: ^ليس فيما دون خمسة أوسق صدقة^ ويؤخذ أبدا في العلم بما زاد أهل الثبت أو بينوا
[ر:1340]
*******************
أخذ صدقة التمر عند صرام النخل، وهل يترك الصبي فيمس تمر الصدقة
1414 - حدثنا عمر بن محمد بن الحسن الأسدي: حدثنا أبي: حدثنا إبراهيم بن طهمان، عن محمد بن زياد، عن أبي هريرة رضي الله عنه قال:
 كان رسول الله صلى الله عليه وسلم يؤتى بالتمر عند صرام النخل، فيجئ هذا بتمره وهذا من تمره، حتى يصير عنده كوما من تمر، فجعل الحسن والحسين رضي الله عنهما يلعبان بذلك التمر، فأخذ أحدهما تمرة فجعله في فيه، فنظر إليه رسول الله صلى الله عليه وسلم فأخرجها من فيه، فقال: ^أما علمت أن آل محمد صلى الله عليه وسلم لا يأكلون الصدقة^
[1420، 2907]
*******************
من باع ثماره أو نخله أو أرضه أو زرعه، وقد وجب فيه العشر أو الصدقة، فأدى الزكاة من غيره، أو باع ثماره ولم تجب فيه الصدقة
وقول النبي صلى الله عليه وسلم: ^لا تبيعوا الثمرة حتى يبدو صلاحها^
فلم يحظر البيع بعد الصلاح على أحد، ولم يخص من وجب عليه الزكاة ممن لم تجب
1415 - حدثنا حجاج: حدثنا شعبة: أخبرني عبد الله بن دينار: سمعت ابن عمر رضي الله عنهما:
 نهى النبي صلى الله عليه وسلم عن بيع الثمرة حتى يبدو صلاحها، وكان إذا سئل عن صلاحها، قال: ^حتى تذهب عاهته^
[2072، 2082، 2087، وانظر: 2063، 2130]
1416 - حدثنا عبد الله بن يوسف: حدثني الليث: حدثني خالد بن يزيد، عن عطاء ابن أبي رباح، عن جابر بن عبد الله رضي الله عنهما:
 نهى النبي صلى الله عليه وسلم عن بيع الثمار حتى يبدو صلاحها
[2077، 2084، 2252، وانظر: 2079]
1417 - حدثنا قتيبة، عن مالك، عن حميد، عن أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى تزهي قال: حتى تحمار
[2083، 2085، 2086، 2094]
*******************
هل يشتري صدقته
ولا بأس أن يشتري صدقته غيره، لأن النبي صلى الله عليه وسلم إنما نهى المتصدق خاصة عن الشراء، ولم ينه غيره
1418 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سالم: أن عبد الله بن عمر رضي الله عنهما: كان يحدث:
 أن عمر بن الخطاب تصدق بفرس في سبيل الله، فوجده يباع، فأراد أن يشتريه، ثم أتى النبي صلى الله عليه وسلم فاستأمره، فقال: ^لا تعد في صدقتك^ فبذلك كان ابن عمر رضي الله عنهما لا يترك أن يبتاع شيئا تصدق به إلا جعله صدقة
[2623، 2809، 2840، وانظر: 1419]
1419 - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن زيد بن أسلم، عن أبيه قال: سمعت عمر رضي الله عنه يقول:
 حملت على فرس في سبيل الله، فأضاعه الذي كان عنده، فأردت أن أشتريه، وظننت أنه يبيعه برخص، فسألت النبي صلى الله عليه وسلم فقال: ^لا تشتره، ولا تعد في صدقتك، وإن أعطاكه بدرهم، فإن العائد في صدقته كالعائد في قيئه^
[2480، 2493، 2808، 2841، وانظر: 1418]

*******************
ما يذكر في الصدقة للنبي صلى الله عليه وسلم
1420 - حدثنا آدم: حدثنا شعبة: حدثنا محمد بن زياد قال: سمعت أبا هريرة رضي الله عنه قال:
 أخذ الحسن بن علي رضي الله عنهما تمرة من تمر الصدقة، فجعلها في فيه، فقال النبي صلى الله عليه وسلم: ^كخ كخ^ ليطرحها، ثم قال: ^أما شعرت أنا لا نأكل الصدقة^
[ر:1414]
*******************
الصدقة على موالي أزواج النبي صلى الله عليه وسلم
1421 - حدثنا سعيد بن عفير: حدثنا ابن وهب، عن يونس، عن ابن شهاب: حدثني عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
 وجد النبي صلى الله عليه وسلم شاة ميتة، أعطيتها مولاة لميمونة من الصدقة، قال النبي صلى الله عليه وسلم: ^هلا انتفعتم بجلدها^ قالوا: إنها ميتة؟ قال: ^إنما حرم أكلها^
[2108، 5211، 5212]
1422 - حدثنا آدم: حدثنا شعبة: حدثنا الحكم، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها:
 أنها أرادت أن تشتري بريرة للعتق، وأراد مواليها أن يشترطوا ولاءها، فذكرت عائشة للنبي صلى الله عليه وسلم، فقال لها النبي صلى الله عليه وسلم: ^اشتريها، فإنما الولاء لمن عتق^ قالت: وأتي النبي صلى الله عليه وسلم بلحم، فقلت: هذا ما تصدق به على بريرة، فقال: ^هو لها صدقة ولنا هدية^
[ر:444]
*******************
إذا تحولت الصدقة
1423 - حدثنا علي بن عبد الله: حدثنا يزيد بن زريع: حدثنا خالد، عن حفصة بنت سيرين، عن أم عطية الأنصارية رضي الله عنها قالت:
 دخل النبي صلى الله عليه وسلم على عائشة رضي الله عنها، فقال: ^هل عندكم شيء^ فقالت: لا، إلا شيء بعثت به إلينا نسيبة، من الشاة التي بعثت بها من الصدقة، فقال: ^إنها قد بلغت محلها^
[ر:1377]
1424 - حدثنا يحيى بن موسى: حدثنا وكيع: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم أتي بلحم، تصدق به على بريرة، فقال: ^هو عليها صدقة، وهو لنا هدية^ وقال أبو داود: أنبأنا شعبة، عن قتادة: سمع أنسا، عن النبي صلى الله عليه وسلم
[ر:2438]
*******************
أخذ الصدقة من الأغنياء، وترد في الفقراء حيث كانوا
1425 - حدثنا محمد: أخبرنا عبد الله: أخبرنا زكرياء بن إسحق، عن يحيى بن عبد الله بن صيفي، عن أبي معبد، مولى ابن عباس، عن ابن عباس رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم لمعاذ بن جبل، حين بعثه إلى اليمن: ^إنك ستأتي قوما أهل كتاب، فإذا جئتهم فادعهم إلى: أن يشهدوا أن لا إله إلا الله، وأن محمدا رسول الله، فإن هم أطاعوا لك بذلك فأخبرهم أن الله قد فرض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوا لك بذلك، فأخبرهم أن الله قد فرض عليهم صدقة، تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوا لك بذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينه وبين الله حجاب^
[ر:1331]
*******************
صلاة الإمام، ودعائه لصاحب الصدقة
وقوله: "خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلاتك سكن لهم"  التوبة: 103
1426 - حدثنا حفص بن عمر: حدثنا شعبة، عن عمرو، عن عبد الله بن أبي أوفى قال:
 كان النبي صلى الله عليه وسلم إذا أتاه قوم بصدقتهم قال: ^اللهم صل على آل فلان^ فأتاه أبي بصدقته، فقال: ^اللهم صل على آل أبي أوفى^
[3933، 5973، 5998]
*******************
ما يستخرج من البحر
وقال ابن عباس رضي الله عنهما: ليس العنبر بركاز، هو شيء دسره البحر وقال الحسن: في العنبر واللؤلؤ الخمس، فإنما جعل النبي صلى الله عليه وسلم في الركاز الخمس، ليس في الذي يصاب في الماء
1427 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم: ^أن رجلا من بني إسرائيل، سأل بعض بني إسرائيل بأن يسلفه ألف دينار، فدفعها إليه، فخرج في البحر فلم يجد مركبا، فأخذ خشبة فنقرها، فأدخل فيها ألف دينار، فرمى بها في البحر، فخرج الرجل الذي كان أسلفه، فإذا بالخشبة، فأخذها لأهله حطبا - فذكر الحديث - فلما نشرها وجد المال^
[1957، 2169، 2274، 2298، 2583، 5906]
*******************
في الركاز الخمس
وقال مالك وابن إدريس: الركاز دفن الجاهلية، في قليله وكثيره الخمس، وليس المعدن بركاز، وقد قال النبي صلى الله عليه وسلم في المعدن: ^جبار، وفي الركاز الخمس^
وأخذ عمر بن عبد العزيز من المعادن، من كل مائتين خمسة
وقال الحسن: ما كان من ركاز في أرض الحرب ففيه الخمس، وما كان من أرض السلم ففيه الزكاة، وإن وجدت اللقطة في أرض العدو فعرفها، وإن كانت من العدو ففيها الخمس
وقال بعض الناس: المعدن ركاز مثل دفن الجاهلية، لأنه يقال: أركز المعدن إذا خرج منه شيء قيل له: قد يقال لمن وهب له شيء، أو ربح ربحا كثيرا، أو كثر ثمره، أركزت ثم ناقض، وقال: لا بأس أن يكتمه فلا يؤدي الخمس
1428 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيب، وعن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^العجماء جبار، والبئر جبار، والمعدن جبار، وفي الركاز الخمس^
[2228، 6514، 6515]
*******************
قول الله تعالى: "والعاملين عليها"  التوبة: 60  ومحاسبة المصدقين مع الإمام
1429 - حدثنا يوسف بن موسى: حدثنا أبو أسامة: أخبرنا هشام بن عروة، عن أبيه، عن أبي حميد الساعدي رضي الله عنه قال:
 استعمل رسول الله صلى الله عليه وسلم رجلا من الأسد على صدقات بني سليم، يدعى ابن اللتبية، فلما جاء حاسبه
[ر:883]
*******************
استعمال إبل الصدقة وألبانها لأبناء السبيل
1430 - حدثنا مسدد: حدثنا يحيى، عن شعبة: حدثنا قتادة، عن أنس رضي الله عنه:
 أن ناسا من عرينة، اجتووا المدينة، فرخص لهم رسول الله صلى الله عليه وسلم أن يأتوا إبل الصدقة، فيشربوا من ألبانها وأبوالها، فقتلوا الراعي واستاقوا الذود، فأرسل رسول الله صلى الله عليه وسلم، فأتي بهم، فقطع أيديهم وأرجلهم، وسمر أعينهم، وتركهم بالحرة يعضون الحجارة
تابعه أبو قلابة، وحميد، وثابت، عن أنس
[ر:231]
*******************
وسم الإمام إبل الصدقة بيده
1431 - حدثنا إبراهيم بن المنذر: حدثنا الوليد: حدثنا أبو عمر الأوزاعي: حدثني إسحق بن عبد الله بن أبي طلحة: حدثني أنس بن مالك رضي الله عنه قال:
 غدوت إلى رسول الله صلى الله عليه وسلم بعبد الله بن أبي طلحة ليحنكه، فوافيته في يده الميسم، يسم إبل الصدقة
[5222، 5486]

31 - أبواب صدقة الفطر
 بسم الله الرحمن الرحيم
*******************
فرض صدقة الفطر
ورأى أبو العالية، وعطاء، وابن سيرين: صدقة الفطر فريضة
1432 - حدثنا يحيى بن محمد بن السكن: حدثنا محمد بن جهضم: حدثنا إسماعيل ابن جعفر، عن عمر بن نافع، عن أبيه، عن ابن عمر رضي الله عنهما قال:
 فرض رسول الله صلى الله عليه وسلم زكاة الفطر، صاعا من تمر أو صاعا من شعير، على العبد والحر، والذكر والأنثى، والصغير والكبير، من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة
[1433، 1436، 1438، 1440، 1441]
*******************
صدقة الفطر على العبد وغيره من المسلمين
1433 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر، صاعا من تمر أو صاعا من شعير، على كل حر أو عبد، ذكر وأنثى، من المسلمين
[ر:1432]
*******************
صدقة الفطر صاع من شعير
1434 - حدثنا قبيصة: حدثنا سفيان، عن زيد بن أسلم، عن عياض بن عبد الله، عن أبي سعيد رضي الله عنه قال:
 كنا نطعم الصدقة صاعا من شعير
[1435، 1437، 1439]
*******************
صدقة الفطر صاع من طعام
1435 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن زيد بن أسلم، عن عياض بن عبد الله بن سعد بن أبي سرح العامري: أنه سمع أبا سعيد الخدري رضي الله عنه يقول:
 كنا نخرج زكاة الفطر، صاعا من طعام، أو صاعا من شعير، أو صاعا من تمر، أو صاعا من أقط، أو صاعا من زبيب
[ر:1434]
*******************
صدقة الفطر صاعا من تمر
1436 - حدثنا أحمد بن يونس: حدثنا الليث، عن نافع: أن عبد الله قال:
 أمر النبي صلى الله عليه وسلم بزكاة الفطر، صاعا من تمر أو صاعا من شعير قال عبد الله رضي الله عنه: فجعل الناس عدله مدين من حنطة
[ر:1432]
*******************
صاع من زبيب
1437 - حدثنا عبد الله بن منير: سمع يزيد العدني: حدثنا سفيان، عن زيد بن أسلم قال: حدثني عياض بن عبد الله بن أبي سرح، عن أبي سعيد الخدري رضي الله عنه قال:
 كنا نعطيها في زمان النبي صلى الله عليه وسلم صاعا من طعام، أو صاعا من تمر، أو صاعا من شعير، أو صاعا من زبيب، فلما جاء معاوية، وجاءت السمراء، قال: أرى مدا من هذا يعدل مدين
[ر:1434]
*******************
الصدقة قبل العيد
1438 - حدثنا آدم: حدثنا حفص بن ميسرة: حدثنا موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم أمر بزكاة الفطر، قبل خروج الناس إلى الصلاة
[ر:1432]
1439 - حدثنا معاذ بن فضالة: حدثنا أبو عمر، عن زيد، عن عياض بن عبد الله بن سعد، عن أبي سعيد الخدري رضي الله عنه قال:
 كنا نخرج في عهد رسول الله صلى الله عليه وسلم يوم الفطر صاعا من طعام وقال أبو سعيد: وكان طعامنا الشعير والزبيب، والأقط والتمر
[ر:1434]
*******************
صدقة الفطر على الحر والمملوك
وقال الزهري، في المملوكين للتجارة: يزكى في التجارة، ويزكى في الفطر
1440 - حدثنا أبو النعمان: حدثنا حماد بن زيد: حدثنا أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
 فرض النبي صلى الله عليه وسلم صدقة الفطر، أو قال: رمضان، على الذكر والأنثى، والحر والمملوك، صاعا من تمر أو صاعا من شعير، فعدل الناس به نصف صاع من بر
فكان ابن عمر رضي الله عنهما: يعطي التمر، فأعوز أهل المدينة من التمر، فأعطى شعيرا فكان ابن عمر: يعطي عن الصغير والكبير، حتى إن كان يعطي عن بني وكان ابن عمر رضي الله عنهما: يعطيها الذين يقبلونها، وكانوا يعطون قبل الفطر بيوم أو يومين
[ر:1432]
*******************
صدقة الفطر على الصغير والكبير
1441 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنه قال:
 فرض رسول الله صلى الله عليه وسلم صدقة الفطر، صاعا من شعير أو صاعا من تمر، على الصغير والكبير، والحر والمملوك
[ر:1432]

*******************مجلد الحج
*******************
وجوب الحج وفضله
"ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العالمين"  آل عمران: 97
1442 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سليمان بن يسار، عن عبد الله بن عباس رضي الله عنهما قال:
 كان الفضل رديف رسول الله صلى الله عليه وسلم، فجاءت امرأة من خثعم، فجعل الفضل ينظر إليها وتنظر إليه، وجعل النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر، فقالت: يا رسول الله، إن فريضة الله على عباده في الحج أدركت أبي شيخا كبيرا، لا يثبت على الراحلة، أفأحج عنه قال: ^نعم^ وذلك في حجة الوداع
[1755، 1756، 4138، 5874]
*******************
قول الله تعالى: "يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق ليشهدوا منافع لهم"  الحج: 27، 28
"فجاجا"  نوح: 20 : الطرق الواسعة
1443 - حدثنا أحمد بن عيسى: حدثنا ابن وهب، عن يونس، عن ابن شهاب: أن سالم بن عبد الله أخبره: أن ابن عمر رضي الله عنهما قال:
 رأيت رسول الله صلى الله عليه وسلم يركب راحلته بذي الحليفة، ثم يهل حين تستوي به قائمة
[1477 - 1479، 2710، وانظر: 164، 470، 1498]
1444 - حدثنا إبراهيم: أخبرنا الوليد: حدثنا الأوزاعي: سمع عطاء: يحدث عن جابر بن عبد الله رضي الله عنهما:
 أن إهلال رسول الله صلى الله عليه وسلم من ذي الحليفة، حين استوت به راحلته
رواه أنس وابن عباس رضي الله عنهم
[ر:1470، 1471]
*******************
الحج على الرحل
وقال أبان: حدثنا مالك بن دينار، عن القاسم بن محمد، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم بعث معها أخاها عبد الرحمن، فأعمرها من التنعيم، وحملها على قتب
وقال عمر رضي الله عنه: شدوا الرحال في الحج، فإنه أحد الجهادين
1445 - حدثنا محمد بن أبي بكر: حدثنا يزيد بن زريع: حدثنا عزرة بن ثابت، عن ثمامة بن عبد الله بن أنس قال:
 حج أنس على رحل، ولم يكن شحيحا، وحدث أن رسول الله صلى الله عليه وسلم حج على رحل، وكانت زاملته
1446 - حدثنا عمرو بن علي: حدثنا أبو عاصم: حدثنا أيمن بن نابل: حدثنا القاسم ابن محمد، عن عائشة رضي الله عنها أنها قالت:
 يا رسول الله، اعتمرتم ولم أعتمر، فقال: ^يا عبد الرحمن، اذهب بأختك، فأعمرها من التنعيم^ فأحقبها على ناقة، فاعتمرت
[ر:290]
*******************
فضل الحج المبرور
1447 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن الزهري، عن سعيد ابن المسيب، عن أبي هريرة رضي الله عنه قال:
 سئل النبي صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: ^إيمان بالله ورسوله^ قيل: ثم ماذا؟ قال ^جهاد في سبيل الله^ قيل: ثم ماذا؟ قال: ^حج مبرور^
[ر:26]
1448 - حدثنا عبد الرحمن بن المبارك: حدثنا خالد: أخبرنا حبيب بن أبي عمرة، عن عائشة بنت طلحة، عن عائشة أم المؤمنين رضي الله عنها أنها قالت:
 يا رسول الله، نرى الجهاد أفضل العمل، أفلا نجاهد؟ قال: ^لا، لكن أفضل الجهاد حج مبرور^
[1762، 2632، 2720، 2721]
1449 - حدثنا آدم: حدثنا شعبة: حدثنا سيار أبو الحكم قال: سمعت أبا حازم قال: سمعت أبا هريرة رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^من حج لله، فلم يرفث ولم يفسق، رجع كيوم ولدته أمه^
[1723، 1724]
*******************
فرض مواقيت الحج والعمرة
1450 - حدثنا مالك بن إسماعيل: حدثنا زهير قال: حدثني زيد بن جبير:
 أنه أتى عبد الله بن عمر رضي الله عنهما في منزله، وله فسطاط وسرادق، فسألته: من أين يجوز أن أعتمر؟ قال: فرضها رسول الله صلى الله عليه وسلم لأهل نجد قرنا، ولأهل المدينة ذا الحليفة، ولأهل الشأم الجحفة
[ر:133]
*******************
قول الله تعالى: "وتزودوا فإن خير الزاد التقوى" البقرة: 197
1451 - حدثنا يحيى بن بشر: حدثنا شبابة، عن ورقاء، عن عمرو بن دينار، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 كان أهل اليمن يحجون ولا يتزودون، ويقولون: نحن المتوكلون، فإذا قدموا مكة سألوا الناس، فأنزل الله تعالى: "وتزودوا فإن خير الزاد التقوى"
رواه ابن عيينة، عن عمرو، عن عكرمة: مرسلا
*******************
مهل أهل مكة للحج والعمرة
1452 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس قال:
 إن النبي صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة، ولأهل الشأم الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لهن، ولمن أتى عليهن من غيرهن، ممن أراد الحج والعمرة، ومن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة
[1454، 1456، 1457، 1748]
*******************
ميقات أهل المدينة، ولا يهلون قبل ذي الحليفة
1453 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^يهل أهل المدينة من ذي الحليفة، وأهل الشأم من الحجفة، وأهل نجد من قرن^
قال عبد الله: وبلغني أن رسول الله صلى الله عليه وسلم قال: ^ويهل أهل اليمن من يلملم^
[ر:133]
*******************
مهل أهل الشأم
1454 - حدثنا مسدد: حدثنا حماد، عن عمرو بن دينار، عن طاوس، عن ابن عباس رضي الله عنهما قال:
 وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأهل الشأم الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، فهن لهن، ولمن أتى عليهن من غير أهلهن، لمن كان يريد الحج والعمرة، فمن كان دونهن فمهله من أهله، وكذلك حتى أهل مكة يهلون منها
[ر:1452]
*******************
مهل أهل نجد
1455 - حدثنا علي: حدثنا سفيان، حفظناه عن الزهري، عن سالم، عن أبيه: وقت النبي صلى الله عليه وسلم حدثنا أحمد: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه رضي الله عنه،
 سمعت رسول الله صلى الله عليه وسلم يقول: ^مهل أهل المدينة ذو الحليفة، ومهل أهل الشأم مهيعة، وهي الجحفة، وأهل نجد قرن^ قال ابن عمر رضي الله عنهما: زعموا أن النبي صلى الله عليه وسلم قال - ولم أسمعه - : ^ومهل أهل اليمن يلملم^
[ر:133]
*******************
مهل من كان دون المواقيت
1456 - حدثنا قتيبة: حدثنا حماد، عن عمرو، عن طاوس، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة، ولأهل الشأم الجحفة، ولأهل اليمن يلملم، ولأهل نجد قرنا، فهن لهن، ولمن أتى عليهن من غير أهلهن، ممن كان يريد الحج والعمرة، فمن كان دونهن فمن أهله، حتى إن أهل مكة يهلون منها
[ر:1452]
*******************
مهل أهل اليمن
1457 - حدثنا معلى بن أسد: حدثنا وهيب، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة، ولأهل الشأم الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لأهلهن، ولكل آت أتى عليهن من غيرهم، ممن أراد الحج والعمرة، فمن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة
[ر:1452]
*******************
ذات عرق لأهل العراق
1458 - حدثني علي بن مسلم: حدثنا عبد الله بن نمير: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 لما فتح هذان المصران، أتوا عمر، فقالوا: يا أمير المؤمنين، إن رسول الله صلى الله عليه وسلم حد لأهل نجد قرنا، وهو جور عن طريقنا، وإنا إن أردنا قرنا شق علينا قال: فانظروا حذوها من طريقكم، فحد لهم ذات عرق
1459 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم أناخ بالبطحاء بذي الحليفة فصلى بها وكان عبد الله ابن عمر رضي الله عنهما يفعل ذلك
[ر:1460]
*******************
خروج النبي صلى الله عليه وسلم على طريق الشجرة
1460 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم كان يخرج من طريق الشجرة، ويدخل من طريق المعرس، وأن رسول الله صلى الله عليه وسلم كان إذا خرج إلى مكة يصلي في مسجد الشجرة، وإذا رجع صلى بذي الحليفة، ببطن الوادي، وبات حتى يصبح
[1705، وانظر: 1459]
*******************
قول النبي صلى الله عليه وسلم: ^العقيق واد مبارك^
1461 - حدثنا الحميدي: حدثنا الوليد، وبشر بن بكر التنيسي قالا: حدثنا الأوزاعي قال: حدثني يحيى قال: حدثني عكرمة: أنه سمع ابن عباس رضي الله عنهما يقول:
 إنه سمع عمر رضي الله عنه يقول: سمعت النبي صلى الله عليه وسلم بوادي العقيق يقول: ^أتاني الليلة آت من ربي فقال: صل في هذا الوادي المبارك، وقل: عمرة في حجة^
[2212، 6911]
1462 - حدثنا محمد بن أبي بكر: حدثنا فضيل بن سليمان: حدثنا موسى بن عقبة قال: حدثني سالم بن عبد الله، عن أبيه رضي الله عنه،
 عن النبي صلى الله عليه وسلم: أنه رؤي وهو في معرس بذي الحليفة، ببطن الوادي، قيل له: إنك ببطحاء مباركة وقد أناخ بنا سالم، يتوخى بالمناخ الذي كان عبد الله ينيخ، يتحرى معرس رسول الله صلى الله عليه وسلم، وهو أسفل من المسجد الذي ببطن الوادي، بينهم وبين الطريق، وسط من ذلك
[2211، 6913]
*******************
غسل الخلوق ثلاث مرات من الثياب
1463 - قال أبو عاصم: أخبرنا ابن جريج: أخبرني عطاء: أن صفوان بن يعلى أخبره: أن يعلى قال لعمر رضي الله عنه:
 أرني النبي صلى الله عليه وسلم حين يوحى إليه قال: فبينما النبي صلى الله عليه وسلم بالجعرانة، ومعه نفر من أصحابه، جاءه رجل فقال: يا رسول الله، كيف ترى في رجل أحرم بعمرة، وهو متضمخ بطيب؟ فسكت النبي صلى الله عليه وسلم ساعة، فجاءه الوحي، فأشار عمر رضي الله عنه إلى يعلى، فجاء يعلى، وعلى رسول الله صلى الله عليه وسلم ثوب قد أظل به، فأدخل رأسه، فإذا رسول الله صلى الله عليه وسلم محمر الوجه، وهو يغط، ثم سري عنه، فقال: ^أين الذي سأل عن العمرة^ فأتي بالرجل، فقال: ^اغسل الطيب الذي بك ثلاث مرات، وانزع عنك الجبة، واصنع في عمرتك كما تصنع في حجتك^ قلت لعطاء: أراد الإنقاء، حين أمره أن يغسل ثلاث مرات؟ قال: نعم
[1697، 1750، 4074، 4700]
*******************
الطيب عند الإحرام، وما يلبس إذا أراد أن يحرم، ويترجل ويدهن
وقال ابن عباس رضي الله عنهما: يشم المحرم الريحان، وينظر في المرآة، ويتداوى بما يأكل: الزيت والسمن وقال عطاء: يتختم ويلبس الهميان وطاف ابن عمر رضي الله عنهما وهو محرم، وقد حزم على بطنه بثوب ولم تر عائشة رضي الله عنها بالتبان بأسا، للذين يرحلون هودجها
1464 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور، عن سعيد بن جبير قال:
 كان ابن عمر رضي الله عنهما يدهن بالزيت فذكرته لإبراهيم، قال: ما تصنع بقوله: حدثني الأسود، عن عائشة رضي الله عنها قالت: كأني أنظر إلي وبيص الطيب في مفارق رسول الله صلى الله عليه وسلم، وهو محرم
[ر:268]
1465 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
 كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه حين يحرم، ولحله قبل أن يطوف بالبيت
[1667، 5578، 5584، 5586]
*******************
من أهل ملبدا
1466 - حدثنا أصبغ: أخبرنا ابن وهب، عن يونس، عن ابن شهاب، عن سالم، عن أبيه رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يهل ملبدا
[1474، 5570، 5571]
*******************
الإهلال عند مسجد ذي الحليفة
1467 - حدثنا علي بن عبد الله: حدثنا موسى بن عقبة: سمعت سالم بن عبد الله قال: سمعت ابن عمر رضي الله عنهما حدثنا عبد الله بن مسلمة، عن مالك، عن موسى بن عقبة، عن سالم بن عبد الله: أنه سمع أباه يقول:
 ما أهل رسول الله صلى الله عليه وسلم إلا من عند المسجد، يعني: مسجد ذي الحليفة
*******************
ما لا يلبس المحرم من الثياب
1468 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما: أن رجلا قال:
 يا رسول الله، ما يلبس المحرم من الثياب؟ قال رسول الله صلى الله عليه وسلم: ^لا يلبس القمص، ولا العمائم، ولا السراويلات، ولا البرانس، ولا الخفاف، إلا أحد لا يجد نعلين، فليلبس خفين، وليقطعهما أسفل من الكعبين، ولا تلبسوا من الثياب شيئا مسه الزعفران، أو ورس^
[ر:134]
*******************
الركوب الارتداف في الحج
1469 - حدثنا عبد الله بن محمد: حدثنا وهب بن جرير: حدثنا أبي، عن يونس الأيلي، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما:
 أن أسامة رضي الله عنه كان ردف النبي صلى الله عليه وسلم، من عرفة إلى المزدلفة، ثم أردف الفضل، من المزدلفة إلى منى، قال: فكلاهما قال: لم يزل النبي صلى الله عليه وسلم يلبي حتى رمى جمرة العقبة
[1601، 1602]
*******************
ما يلبس المحرم من الثياب والأردية والأزر
ولبست عائشة رضي الله عنها الثياب المعصفرة وهي محرمة، وقالت: لا تلثم، ولا تتبرقع، ولا تلبس ثوبا بورس، ولا زعفران وقال جابر: لا أرى المعصفر طيبا ولم تر عائشة بأسا بالحلي، والثوب الأسود، والمورد، والخف للمرأة وقال إبراهيم: لا بأس أن يبدل ثيابه
1470 - حدثنا محمد بن أبي بكر المقدمي: حدثنا فضيل بن سليمان قال: حدثني موسى بن عقبة قال: أخبرني كريب، عن عبد الله بن عباس رضي الله عنهما قال:
 انطلق النبي صلى الله عليه وسلم من المدينة، بعد ما ترجل وادهن، ولبس إزاره ورداءه، هو وأصحابه، فلم ينه عن شيء من الأردية والأزر تلبس، إلا المزعفرة التي تردع على الجلد، فأصبح بذي الحليفة، ركب راحلته، حتى استوى على البيداء أهل هو وأصحابه، وقلد بدنته، وذلك لخمس بقين من ذي القعدة، فقدم مكة لأربع ليال خلون من ذي الحجة، فطاف بالبيت وسعى بين الصفا والمروة، ولم يحل من أجل بدنه، لأنه قلدها، ثم نزل بأعلى مكة عند الحجون وهو مهل بالحج، ولم يقرب الكعبة بعد طوافه بها حتى رجع من عرفة، وأمر أصحابه أن يطوفوا بالبيت وبين الصفا والمروة، ثم يقصروا من رؤوسهم، ثم يحلوا، وذلك لمن لم يكن معه بدنة قلدها، ومن كانت معه امرأته فهي له حلال، والطيب والثياب
[1545، 1644 - وانظر: 1444]
*******************
من بات بذي الحليفة حتى أصبح
قاله ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر:1460]
1471 1472 - حدثني عبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا ابن جريج: حدثنا محمد بن المنكدر، عن أنس بن مالك رضي الله عنه قال:
 صلى النبي صلى الله عليه وسلم بالمدينة أربع، وبذي الحليفة ركعتين، ثم بات حتى أصبح بذي الحليفة، فلما ركب راحلته واستوت به أهل
 ^1472^ حدثنا قتيبة: حدثنا عبد الوهاب: حدثنا أيوب، عن أبي قلابة، عن أنس بن مالك رضي الله عنه:
 أن النبي صلى الله عليه وسلم صلى الظهر بالمدينة أربعا، وصلى العصر بذي الحليفة ركعتين، قال: وأحسبه بات بها حتى أصبح
[ر:1039، 1444]
*******************
رفع الصوت بالإهلال
1473 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
 صلى النبي صلى الله عليه وسلم بالمدينة الظهر أربعا، والعصر بذي الحليفة ركعتين، وسمعتهم يصرخون بهما جميعا
[ر:1039]
*******************
التلبية
1474 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن تلبية رسول الله صلى الله عليه وسلم: ^لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك^
[ر:1466]
1475 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن عمارة، عن أبي عطية، عن عائشة رضي الله عنها قالت:
 إني لأعلم كيف كان النبي صلى الله عليه وسلم يلبي: ^لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك^
تابعه أبو معاوية، عن الأعمش وقال شعبة: أخبرنا سليمان: سمعت خيثمة، عن أبي عطية: سمعت عائشة رضي الله عنها
*******************
التحميد والتسبيح والتكبير، قبل الإهلال، عند الركوب على الدابة
1476 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
 صلى رسول الله صلى الله عليه وسلم، ونحن معه، بالمدينة الظهر أربعا، والعصر بذي الحليفة ركعتين، ثم بات بها حتى أصبح، ثم ركب حتى استوت به على البيداء، حمد الله وسبح وكبر، ثم أهل بحج وعمرة، وأهل الناس بهما، فلما قدمنا، أمر الناس فحلوا، حتى كان يوم التروية أهلوا بالحج قال: ونحر النبي صلى الله عليه وسلم بدنات بيده قياما، وذبح رسول الله صلى الله عليه وسلم بالمدينة كبشين أملحين
قال أبو عبد الله: قال بعضهم: هذا عن أيوب، عن رجل، عن أنس
[ر:1039]
*******************
من أهل حين استوت به راحلته
1477 - حدثنا أبو عاصم: أخبرنا ابن جريج قال: أخبرني صالح بن كيسان، عن نافع، عن ابن عمر رضي الله عنهما قال:
 أهل النبي صلى الله عليه وسلم حين استوت به راحلته قائمة
[ر:1443]
*******************
الإهلال مستقبل القبلة
1478 - وقال أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن نافع قال: كان ابن عمر رضي الله عنهما:
 إذا صلى بالغداة بذي الحليفة، أمر براحلته فرحلت، ثم ركب، فإذا استوت به استقبل القبلة قائما، ثم يلبي حتى يبلغ الحرم، ثم يمسك، حتى إذا جاء ذا طوى بات به حتى يصبح، فإذا صلى الغداة اغتسل، وزعم أن رسول الله صلى الله عليه وسلم فعل ذلك تابعه إسماعيل، عن أيوب: في الغسل
[1680، وانظر: 1443]
1479 - حدثنا سليمان بن داود أبو الربيع: حدثنا فليح، عن نافع قال: كان ابن عمر رضي الله عنهما:
 إذا أراد الخروج إلى مكة ادهن بدهن ليس له رائحة طيبة، ثم يأتي مسجد ذي الحليفة فيصلي، ثم يركب، وإذا استوت به راحلته قائمة أحرم، ثم قال: هكذا رأيت النبي صلى الله عليه وسلم يفعل
[ر:1443]
*******************
التلبية إذا انحدر في الوادي
1480 - حدثنا محمد بن المثنى قال: حدثني ابن أبي عدي، عن ابن عون، عن مجاهد قال:
 كنا عند ابن عباس رضي الله عنهما، فذكروا الدجال: أنه قال: ^مكتوب بين عينيه كافر^ فقال ابن عباس: لم أسمعه، ولكنه قال: ^أما موسى: كأني أنظر إليه، إذ انحدر في الوادي يلبي^
[3177، 5569، وانظر: 6712]
*******************
كيف تهل الحائض والنفساء
أهل تكلم به، واستهللنا وأهللنا الهلال، كله من الظهور، واستهل المطر خرج من السحاب
"وما أهل لغير الله به"  المائدة: 3  وهو من استهلال الصبي
1481 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
 خرجنا مع النبي صلى الله عليه وسلم في حجة الوداع، فأهللنا بعمرة، ثم قال النبي صلى الله عليه وسلم: ^من كان معه هدي فليهل بالحج مع العمرة، ثم لا يحل حتى يحل منهما جميعا^ فقدمت مكة وأنا حائض، ولم أطف بالبيت ولا بين الصفا والمروة، فشكوت ذلك إلى النبي صلى الله عليه وسلم فقال: ^انقضي رأسك، وامتشطي، وأهلي بالحج، ودعي العمرة^ ففعلت، فلما قضينا الحج، أرسلني النبي صلى الله عليه وسلم مع عبد الرحمن بن أبي بكر إلى التنعيم، فاعتمرت، فقال: ^هذه مكان عمرتك^ قالت: فطاف الذين كانوا أهلوا بالعمرة بالبيت، وبين الصفا والمروة ثم حلوا، ثم طافوا طوافا واحدا بعد أن رجعوا من منى، وأما الذين جمعوا الحج والعمرة، فإنما طافوا طوافا واحدا
[ر:290]
*******************
من أهل في زمن النبي صلى الله عليه وسلم كإهلال النبي صلى الله عليه وسلم
قاله ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر:4096]
1482 - حدثنا المكي بن إبراهيم، عن ابن جريج، قال عطاء: قال جابر رضي الله عنه:
 أمر النبي صلى الله عليه وسلم عليا رضي الله عنه أن يقيم على إحرامه وذكر قول سراقة
[1493، 1495، 1568، 1693، 2371، 4095، 6803، 6933 - وانظر: 1035]
1483 - حدثنا الحسن بن علي الخلال الهذلي: حدثنا عبد الصمد: حدثنا سليم بن حيان قال: سمعت مروان الأصفر، عن أنس بن مالك رضي الله عنه قال:
 قدم علي رضي الله عنه، على النبي صلى الله عليه وسلم من اليمن، فقال: ^بما أهللت^ قال: بما أهل به النبي صلى الله عليه وسلم، فقال: ^لولا أن معي الهدي لأحللت^
وزاد محمد بن بكر، عن ابن جريج: قال له النبي صلى الله عليه وسلم: ^بما أهللت يا علي^ قال: بما أهل به النبي صلى الله عليه وسلم، قال: ^فأهد، وامكث حراما كما أنت^
[4096]
1484 - حدثنا محمد بن يوسف: حدثنا سفيان، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى رضي الله عنه قال:
 بعثني النبي صلى الله عليه وسلم إلى قوم باليمن، فجئت وهو بالبطحاء، فقال: ^بما أهللت^ قلت: أهللت كإهلال النبي صلى الله عليه وسلم، قال: ^هل معك من هدي^ قلت: لا، فأمرني فطفت بالبيت وبالصفا والمروة، ثم أمرني فأحللت، فأتيت امرأة من قومي، فمشطتني، أو غسلت رأسي
فقدم عمر رضي الله عنه، فقال: إن نأخذ بكتاب الله فإنه يأمرنا بالتمام، قال الله: "وأتموا الحج والعمرة لله" وإن نأخذ بسنة النبي صلى الله عليه وسلم فإنه لم يحل حتى نحر الهدي
[1490، 1637، 1701، 4089، 4136]
*******************
قول الله تعالى: "الحج أشهر معلومات فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال في الحج"  البقرة: 197  "يسألونك عن الأهلة قل هي مواقيت للناس والحج"  البقرة: 189
وقال ابن عمر رضي الله عنهما: أشهر الحج شوال وذو القعدة وعشر من ذي الحجة وقال ابن عباس رضي الله عنهما: من السنة أن لا يحرم بالحج إلا في أشهر الحج وكره عثمان رضي الله عنه: أن يحرم من خراسان أو كرمان
1485 - حدثنا محمد بن بشار قال: حدثنا أبو بكر الحنفي: حدثنا أفلح بن حميد: سمعت القاسم بن محمد، عن عائشة رضي الله عنها قالت:
 خرجنا مع رسول الله صلى الله عليه وسلم في أشهر الحج، وليالي الحج، وحرم الحج، فنزلنا بسرف، قالت: فخرج إلى أصحابه فقال: ^من لم يكن منكم معه هدي، فأحب أن يجعلها عمرة فليفعل، ومن كان معه الهدي فلا^
قالت: فالآخذ بها والتارك لها من أصحابه، قالت: فأما رسول الله صلى الله عليه وسلم ورجال من أصحابه، فكانوا أهل قوة، وكان معهم الهدي، فلم يقدروا على العمرة، قالت: فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكي، فقال: ^ما يبكيك يا هنتاه^ قلت: سمعت قولك لأصحابك، فمنعت العمرة، قال: ^وما شأنك^ قلت: لا أصلي، قال: ^فلا يضيرك، إنما أنت امرأة من بنات آدم، كتب الله عليك ما كتب عليهن، فكوني في حجتك، فعسى الله أن يرزقكيها^ قالت: فخرجنا في حجته حتى قدمنا منى، فطهرت، ثم خرجنا من منى، فأفضت بالبيت، قالت: ثم خرجت معه في النفر الآخر، حتى نزل المحصب، ونزلنا معه، فدعا عبد الرحمن بن أبي بكر، فقال: ^اخرج بأختك من الحرم، فلتهل بعمرة، ثم افرغا، ثم ائتيا ها هنا، فإني أنظركما حتى تأتياني^
قالت: فخرجنا، حتى إذا فرغت، وفرغت من الطواف، ثم جئته بسحر، فقال:^هل فرغتم^ فقلت: نعم، فآذن بالرحيل في أصحابه، فارتحل الناس فمر متوجها إلى المدينة
ضير من ضار يضير ضيرا، ويقال: ضار يضور ضورا، وضر يضر ضرا
[ر:290]
*******************
التمتع والإقران والإفراد بالحج، وفسخ الحج لمن لم يكن معه هدي
1486 - حدثنا عثمان: حدثنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها:
 خرجنا مع النبي صلى الله عليه وسلم ولا نرى إلا أنه الحج، فلما قدمنا تطوفنا بالبيت، فأمر النبي صلى الله عليه وسلم من لم يكن ساق الهدي أن يحل، فحل من لم يكن ساق الهدي، ونساؤه لم يسقن فأحللن، قالت عائشة رضي الله عنها: فحضت، فلم أطف بالبيت، فلما كانت ليلة الحصبة، قالت: يا رسول الله، يرجع الناس بعمرة وحجة، وأرجع أنا بحجة؟ قال: ^وما طفت ليالي قدمنا مكة^ قلت: لا، قال: ^اذهبي مع أخيك إلى التنعيم، فأهلي بعمرة، ثم موعدك كذا وكذا^
قالت صفية: ما أرني إلا حابستهم، قال: ^عقرى حلقى، وأما طفت يوم النحر^ قالت: قلت: بلى، قال: ^لا بأس انفري^ قالت عائشة رضي الله عنها: فلقيني النبي صلى الله عليه وسلم، وهو مصعد من مكة وأنا منهبطة عليها، أو وأنا مصعدة وهو منهبط منها
[ر:290]
1487 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الأسود، محمد بن عبد الرحمن بن نوفل، عن عروة بن الزبير، عن عائشة رضي الله عنها أنها قالت:
 خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحجة وعمرة، ومنا من أهل بالحج، وأهل رسول الله صلى الله عليه وسلم بالحج، فأما من أهل بالحج، أو جمع الحج والعمرة، لم يحلوا حتى كان ويوم النحر
[ر:290]
1488 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن الحكم، عن علي بن حسين، عن مروان بن الحكم قال:
 شهدت عثمان وعليا رضي الله عنهما، وعثمان ينهى عن المتعة، وأن يجمع بينهما، فلما رأى علي أهل بهما: لبيك بعمرة وحجة، قال: ما كنت لأدع سنة النبي صلى الله عليه وسلم لقول أحد
[1494]
1489 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال:
 كانوا يرون أن العمرة في أشهر الحج من أفجر الفجور في الأرض، ويجعلون المحرم صفرا، ويقولون إذا برا الدبر، وعفا الأثر، وانسلخ صفر، حلت العمرة لمن اعتمر قدم النبي صلى الله عليه وسلم وأصحابه صبيحة رابعة مهلين بالحج، فأمرهم أن يجعلوها عمرة، فتعاظم ذلك عندهم، فقالوا: يا رسول الله، أي الحل؟ قال: ^حل كله^
[3620]
1490 - حدثنا محمد بن المثنى: حدثنا غندر: حدثنا شعبة، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى رضي الله عنه قال:
 قدمت على النبي صلى الله عليه وسلم فأمرني بالحل
[ر:1484]
1491 - حدثنا إسماعيل قال: حدثني مالك وحدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر، عن حفصة رضي الله عنهم، زوج النبي صلى الله عليه وسلم، أنها قالت:
 يا رسول الله، ما شأن الناس حلوا بعمرة، ولم تحلل أنت من عمرتك؟ قال: ^إني لبدت رأسي، وقلدت هديي، فلا أحل حتى أنحر^
[1610، 1638، 4137، 5572]
1492 - حدثنا آدم: حدثنا شعبة: أخبرنا أبو جمرة، نصر بن عمران الضبعي، قال:
 تمتعت، فنهاني ناس، فسألت ابن عباس رضي الله عنهما، فأمرني، فرأيت في المنام: كأن رجلا يقول لي: حج مبرور، وعمرة متقبلة، فأخبرت ابن عباس، فقال: سنة النبي صلى الله عليه وسلم، فقال لي: أقم عندي فأجعل لك سهما من مالي، قال شعبة: فقلت: لم؟ فقال للرؤيا التي رأيت
[1603]
1493 - حدثنا أبو نعيم: حدثنا أبو شهاب: قال:
 قدمت متمتعا مكة بعمرة، فدخلنا قبل التروية بثلاثة أيام، فقال لي أناس من أهل مكة: تصير الآن حجتك مكية، فدخلت على عطاء أستفتيه، فقال: حدثني جابر بن عبد الله رضي الله عنهما: أنه حج مع النبي صلى الله عليه وسلم يوم ساق البدن معه، وقد أهلوا بالحج مفردا، فقال لهم: ^أحلوا من إحرامكم، بطواف البيت وبين الصفا والمروة، وقصروا، ثم أقيموا حلالا، حتى إذا كان يوم التروية فأهلوا بالحج، واجعلوا التي قدمتم بها متعة^ فقالوا: كيف نجعلها متعة، وقد سمينا الحج؟ فقال: ^افعلوا ما أمرتكم، فلولا أني سقت الهدي لفعلت مثل الذي أمرتكم، ولكن لا يحل مني حرام حتى يبلغ الهدي محله^ ففعلوا
[ر:1482]
1494 - حدثنا قتيبة بن سعيد: حدثنا حجاج بن محمد الأعور، عن شعبة، عن عمرو بن مرة، عن سعيد بن المسيب قال:
 اختلف علي وعثمان رضي الله عنهما، وهما بعسفان، في المتعة، فقال علي: ما تريد أن تنهى عن أمر فعله النبي صلى الله عليه وسلم، فلما رأى ذلك علي أهل بهما جميعا
[ر:1488]
*******************
من لبى بالحج وسماه
1495 - حدثنا مسدد: حدثنا حماد بن زيد، عن أيوب قال: سمعت مجاهدا يقول: حدثنا جابر بن عبد الله رضي الله عنهما:
 قدمنا مع رسول الله صلى الله عليه وسلم ونحن نقول: لبيك اللهم لبيك بالحج، فأمرنا رسول الله صلى الله عليه وسلم فجعلناها عمرة
[ر:1482]
*******************
التمتع
1496 - حدثنا موسى بن إسماعيل: حدثنا همام، عن قتادة قال: حدثني مطرف، عن عمران رضي الله عنه قال:
 تمتعنا على عهد رسول الله صلى الله عليه وسلم، فنزل القرآن، قال رجل برأيه ما شاء
[4246]
*******************
قول الله تعالى: "ذلك لمن لم يكن أهله حاضري المسجد الحرام"
1497 - وقال أبو كامل فضيل بن حسين البصري: حدثنا أبو معشر: حدثنا عثمان بن غياث، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أنه سئل عن متعة الحج؟ فقال: أهل المهاجرون والأنصار وأزواج النبي صلى الله عليه وسلم في حجة الوداع وأهللنا، فلما قدمنا مكة، قال رسول الله صلى الله عليه وسلم: ^اجعلوا إهلالكم بالحج عمرة، إلا من قلد الهدي^ طفنا بالبيت وبالصفا والمروة، وأتينا النساء، ولبسنا الثياب، وقال: ^من قلد الهدي فإنه لا يحل له حتى يبلغ الهدي محله^ ثم أمرنا عشية التروية أن نهل بالحج، فإذا فرغنا من المناسك، جئنا فطفنا بالبيت وبالصفا والمرة، فقد تم حجنا وعلينا الهدي، كما قال الله تعالى: "فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم": إلى أمصاركم، الشاة تجزي، فجمعوا نسكين في عام، بين الحج والعمرة، فإن الله تعالى أنزله في كتابه، وسنة نبيه صلى الله عليه وسلم، وأباحه للناس غير أهل مكة، قال الله: "ذلك لمن لم يكن أهله حاضري المسجد الحرام"
وأشهر الحج التي ذكر الله تعالى: شوال وذو القعدة وذو الحجة، فمن تمتع في هذه الأشهر، فعليه دم أو صوم، والرفث الجماع، والفسوق المعاصي، والجدال المراء
*******************
الاغتسال عند دخول مكة
1498 - حدثني يعقوب بن إبراهيم: حدثنا ابن علية: أخبرنا أيوب، عن نافع قال:
 كان ابن عمر رضي الله عنهما، إذا دخل أدنى الحرم أمسك عن التلبية، ثم يبيت بذي طوى، ثم يصلي به الصبح ويغتسل، ويحدث أن نبي الله صلى الله عليه وسلم كان يفعل ذلك
[1499، 1680، وانظر: 1443]
*******************
دخول مكة نهارا أو ليلا
بات النبي صلى الله عليه وسلم بذي طوى حتى أصبح، ثم دخل مكة، وكان ابن عمر رضي الله عنهما يفعله
1499 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما قال:
 بات النبي صلى الله عليه وسلم بذي طوى حتى أصبح، ثم دخل مكة، وكان ابن عمر رضي الله عنهما يفعله
[ر:1498]
*******************
من أين يدخل مكة
1500: حدثنا إبراهيم بن المنذر قال: حدثني معن قال: حدثني مالك، عن نافع، عن ابن عمر رضي الله عنهما قال:
 كان رسول الله صلى الله عليه وسلم يدخل من الثنية العليا، ويخرج من الثنية السفلى
[1501]
*******************
من أين يخرج من مكة
1501 - حدثنا مسدد بن مسرهد البصري: حدثنا يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم دخل مكة من كداء، من الثنية العليا التي بالبطحاء، ويخرج من الثنية السفلى
قال أبو عبد الله: كان يقال: هو مسدد كاسمه، قال أبو عبد الله: سمعت يحيى بن معين يقول: سمعت يحيى بن سعيد يقول: لو أن مسددا أتيته في بيته فحدثته لاستحق ذلك، وما أبالي، كتبي كانت عندي أو عند مسدد
[ر:1500]
1502 1504 - حدثنا الحميدي ومحمد بن المثنى قالا: حدثنا سفيان بن عيينة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم لما جاء إلى مكة، دخل من أعلاها، وخرج من أسفلها
^1503^ - حدثنا محمود بن غيلان المروزي: حدثنا أبو أسامة: حدثنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم دخل عام الفتح من كداء - وخرج من كدا - من أعلى مكة
حدثنا أحمد: حدثنا ابن وهب: أخبرنا عمرو، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم دخل عام الفتح من كداء - أعلى مكة قال هشام: وكان عروة يدخل من كلتيهما من كداء وكدا، وأكثر ما يدخل من كدا، وكانت أقربهما إلى منزله
 ^1504^ - حدثنا عبد الله بن عبد الوهاب: حدثنا حاتم، عن هشام، عن عروة:
 دخل النبي صلى الله عليه وسلم عام الفتح من كداء، من أعلى مكة وكان عروة أكثر ما يدخل من كدا، وكان أقربهما إلى منزله
حدثنا موسى: حدثنا وهيب: حدثنا هشام، عن أبيه: دخل النبي صلى الله عليه وسلم عام الفتح من كداء وكان عروة يدخل منهما كليهما، وأكثر ما يدخل من كدا، أقربهما إلى منزله
قال أبو عبد الله: كداء وكدا موضعان
[4039، 4040]
*******************
فضل مكة وبنيانها
وقوله تعالى: "وإذ جعلنا البيت مثابة للناس وأمنا واتخذوا من مقام إبراهيم مصلى وعهدنا إلى إبراهيم وإسماعيل أن طهرا بيتي للطائفين والعاكفين والركع السجود وإذ قال إبراهيم رب اجعل هذا بلدا آمنا وارزق أهله من الثمرات من آمن منهم بالله واليوم الآخر قال ومن كفر فأمتعه قليلا ثم أضطره إلى عذاب النار وبئس المصير وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت السميع العليم ربنا واجعلما مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم"  البقرة: 126 - 128
1505: حدثنا عبد الله بن محمد: حدثنا أبو عاصم قال: أخبرني ابن جريج قال: أخبرني عمرو بن دينار قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
 لما بنيت الكعبة، ذهب النبي صلى الله عليه وسلم وعباس ينقلان الحجارة، فقال العباس للنبي صلى الله عليه وسلم: اجعل إزارك على رقبتك، فخر إلى الأرض، وطمحت عيناه إلى السماء، فقال: ^أرني إزاري^ فشده عليه
[ر:357]
1506 1509: حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن سالم بن عبد الله: أن عبد الله بن محمد بن أبي بكر: أخبر عبد الله بن عمر، عن عائشة رضي الله عنهم، زوج النبي صلى الله عليه وسلم:
 أن رسول الله صلى الله عليه وسلم قال لها: ^ألم تري أن قومك لما بنوا الكعبة، اقتصروا عن قواعد إبراهيم^ فقلت: يا رسول الله، ألا تردها على قواعد إبراهيم، قال: ^لولا حدثان قومك بالكفر لفعلت^ فقال عبد الله رضي الله عنه: لئن كانت عائشة رضي الله عنها سمعت هذا من رسول الله صلى الله عليه وسلم، ما أرى رسول الله صلى الله عليه وسلم ترك استلام الركنين اللذين يليان الحجر، إلا أن البيت لم يتمم على قواعد إبراهيم
 ^1507^ - حدثنا مسدد: حدثنا أبو الأحوص: حدثنا أشعث، عن الأسود بن يزيد، عن عائشة رضي الله عنها قالت:
 سألت النبي صلى الله عليه وسلم عن الجدر، أمن البيت هو؟ قال: ^نعم^ قلت: فما لهم لم يدخلوه في البيت؟ قال: ^إن قومك قصرت بهم النفقة^ قلت: فما شأن بابه مرتفعا؟ قال: ^فعل ذلك قومك، ليدخلوا من شاؤوا ويمنعوا من شاؤوا، ولولا أن قومك حديث عهدهم بالجاهلية، فأخاف أن تنكر قلوبهم، أن أدخل الجدر في البيت، وأن ألصق بابه بالأرض^
 ^1508^ - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 قال لي رسول الله صلى الله عليه وسلم: ^لولا حداثة قومك بالكفر، لنقضت البيت، ثم لبنيته على أساس إبراهيم عليه السلام، فإن قريشا استقصرت بناءه، وجعلت له خلفا^
قال أبو معاوية: حدثنا هشام: خلفا، يعني بابا
 ^1509^ - حدثنا بيان بن عمرو: حدثنا يزيد: حدثنا جرير بن حازم: حدثنا يزيد بن رومان، عن عروة، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم قال لها: ^يا عائشة، لولا أن قومك حديث عهد بجاهلية، لأمرت بالبيت فهدم، فأدخلت فيه ما أخرج منه، وألزقته بالأرض، وجعلت له بابين بابا شرقيا وبابا غربيا، فبلغت به أساس إبراهيم^
فذلك الذي حمل ابن الزبير رضي الله عنهما على هدمه قال يزيد: وشهدت ابن الزبير حين هدمه وبناه، وأدخل فيه من الحجر، وقد رأيت أساس إبراهيم، حجارة كأسنمة الإبل قال جرير: فقلت له: أين موضعه؟ قال: أريكه الآن، فدخلت معه الحجر، فأشار إلى مكان، فقال: ها هنا، قال جرير: فحزرت من الحجر ستة أذرع أو نحوها
[ر:126]
*******************
فضل الحرم
وقوله تعالى: "إنما أمرت أن أعبد رب هذه البلدة الذي حرمها وله كل شيء وأمرت أن أكون من المسلمين" النمل: 91  وقوله جل ذكره: "أو لم نمكن لهم حرما آمنا يجبى إليه ثمرات كل شيء رزقا من لدنا ولكن أكثرهم لا يعلمون"  القصص: 57
1510: حدثنا علي بن عبد الله: حدثنا جرير بن عبد الحميد، عن منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم يوم فتح مكة: ^إن هذا البلد حرمه الله، لا يعضد شوكه، ولا ينفر صيده، ولا يلتقط لقطته إلا من عرفها^
[1737، 2631، 2670، 2912، 3017، وانظر: 1284]
*******************
توريث دور مكة وبيعها وشرائها، وأن الناس في مسجد الحرام سواء خاصة
لقوله تعالى: "إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام الذي جعلناه للناس سواء العاكف فيه والباد ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم"  الحج: 25 : البادي الطاري "معكوفا"  الفتح: 25 : محبوسا
1511 - حدثنا أصبغ قال: أخبرني ابن وهب، عن يونس، عن ابن شهاب، عن علي ابن حسين، عن عمرو بن عثمان، عن أسامة بن زيد رضي الله عنهما أنه قال:
 يا رسول الله، أين تنزل في دارك بمكة؟ فقال: ^وهل ترك عقيل من رباع، أو دور^ وكان عقيل ورث أبا طالب، هو وطالب، ولم يرثه جعفر ولا علي رضي الله عنهما شيئا، لأنهما كانا مسلمين، وكان عقيل وطالب كافرين، فكان عمر بن الخطاب رضي الله عنه يقول: لا يرث المؤمن الكافر
قال ابن شهاب: وكانوا يتأولون قول الله تعالى: "إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله والذين آووا ونصروا أولئك بعضهم أولياء بعض" الآية
[2893، 4032]
*******************
نزول النبي صلى الله عليه وسلم مكة
1512 1513 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني أبو سلمة: أن أبا هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم، حين أراد قدوم مكة: ^منزلنا غدا، إن شاء الله، بخيف بني كنانة، حيث تقاسموا على الكفر^
 ^1513^ - حدثنا الحميدي: حدثنا الوليد: حدثنا الأوزاعي قال: حدثني الزهري، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم، من الغد يوم النحر، وهو بمنى: ^نحن نازلون غدا بخيف بني كنانة، حيث تقاسموا على الكفر^ يعني ذلك المحصب، وذلك أن قريشا وكنانة، تحالفت على بني هاشم وبني عبد المطلب، أو بني المطلب: أن لا يناكحوهم ولا يبايعوهم، حتى يسلموا إليهم النبي صلى الله عليه وسلم وقال سلامة، عن عقيل ويحيى بن الضحاك، عن الأوزاعي: أخبرني ابن شهاب: وقالا: بني هاشم وبني المطلب قال أبو عبد الله: بني المطلب أشبه
[3669، 4033، 4034، 7041]
*******************
قول الله تعالى:
"وإذ قال إبراهيم رب اجعل هذا البلد آمنا واجنبني وبني أن نعبد الأصنام رب إنهن أضللن كثيرا من الناس فمن تبعني فإنه مني ومن عصاني فإنك غفور رحيم ربنا إني أسكنت من ذريتي بواد غير ذي زرع عند بيتك المحرم ربنا ليقيموا الصلاة فاجعل أفئدة من الناس تهوي إليهم" الآية  إبراهيم: 35 - 37
*******************
قول الله تعالى:
"جعل الله الكعبة البيت الحرام قياما للناس والشهر الحرام والهدي والقلائد ذلك لتعلموا أن الله يعلم ما في السموات وما في الأرض وأن الله بكل شيء عليم"  المائدة: 97
1514 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا زياد بن سعد، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^يخرب الكعبة ذو السويقتين من الحبشة^
[1519]
1515 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها وحدثني محمد بن مقاتل قال: أخبرني عبد الله، هو ابن المبارك، قال: أخبرنا محمد بن أبي حفصة، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت:
 كانوا يصومون عاشوراء قبل أن يفرض رمضان، وكان يوما تستر فيه الكعبة، فلما فرض الله رمضان، قال رسول الله صلى الله عليه وسلم: ^من شاء أن يصومه فليصمه، ومن شاء أن يتركه فليتركه^
[1794، 1897، 1898، 3619، 4232، 4234]
1516 - حدثنا أحمد: حدثنا أبي: حدثنا إبراهيم، عن الحجاج بن حجاج، عن قتادة، عن عبد الله بن أبي عتبة، عن أبي سعيد الخدري رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ليحجن البيت وليعتمرن بعد خروج يأجوج ومأجوج^
تابعه أبان وعمران، عن قتادة وقال عبد الرحمن، عن شعبة قال: ^لا تقوم الساعة حتى لا يحج البيت^ والأول أكثر، سمع قتادة عبد الله، وعبد الله أبا سعيد
*******************
كسوة الكعبة
1517 - حدثنا عبد الله بن عبد الوهاب: حدثنا خالد بن الحارث: حدثنا واصل الأحدب، عن أبي وائل قال: جئت إلى شيبة وحدثنا قبيصة: حدثنا سفيان، عن واصل، عن أبي وائل قال:
 جلست مع شيبة على كرسي في الكعبة، فقال: لقد جلس هذا المجلس عمر رضي الله عنه، فقال: لقد هممت أن لا أدع فيها صفراء ولا بيضاء إلا قسمته قلت: إن صاحبيك لم يفعلا، قال: هما المرآن أقتدي بهما
[6847]
*******************
هدم الكعبة
قالت عائشة رضي الله عنها: قال النبي صلى الله عليه وسلم: ^يغزو جيش الكعبة، فيخسف بهم^
[ر:2012]
1518 - حدثنا عمرو بن علي: حدثنا يحيى بن سعيد: حدثنا عبيد الله بن الأخنس: حدثني ابن أبي مليكة، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^كأني به أسود أفحج، يقلعها حجرا حجرا^
1519 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن سعيد بن المسيب: أن أبا هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^يخرب الكعبة ذو السويقتين من الحبشة^
[ر:1514]
*******************
ما ذكر في الحجر الأسود
1520 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن إبراهيم، عن عابس بن ربيعة، عن عمر رضي الله عنه:
 أنه جاء إلى الحجر الأسود فقبله، فقال: إني أعلم أنك حجر، لا تضر ولا تنفع، ولولا أني رأيت النبي صلى الله عليه وسلم يقبلك ما قبلتك
[1528، 1532]
*******************
إغلاق البيت، ويصلي في أي نواحي البيت شاء
1521 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن شهاب، عن سالم، عن أبيه أنه قال:
 دخل رسول الله صلى الله عليه وسلم البيت، هو وأسامة بن زيد وبلال وعثمان بن طلحة، فأغلقوا عليهم، فلما فتحوا، كنت أول من ولج، فلقيت بلالا، فسألته: هل صلى فيه رسول الله صلى الله عليه وسلم؟ قال: نعم، بين العمودين اليمانيين
[ر:388]
*******************
الصلاة في الكعبة
1522 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما:
 أنه كان إذا دخل الكعبة، مشى قبل الوجه حين يدخل، ويجعل الباب قبل الظهر، يمشي حتى يكون بينه وبين الجدار الذي قبل وجهه قريبا من ثلاثة أذرع، فيصلي، يتوخى المكان الذي أخبره بلال: أن رسول الله صلى الله عليه وسلم صلى فيه، وليس على أحد بأس أن يصلي في أي نواحي البيت شاء
[ر:388]
*******************
من لم يدخل الكعبة
وكان ابن عمر رضي الله عنهما يحج كثيرا ولا يدخل
1523 - حدثنا مسدد: حدثنا خالد بن عبد الله: حدثنا إسماعيل بن أبي خالد، عن عبد الله بن أبي أوفى قال:
 اعتمر رسول الله صلى الله عليه وسلم، فطاف بالبيت، وصلى خلف المقام ركعتين، ومعه من يستره من الناس، فقال له رجل: أدخل رسول الله صلى الله عليه وسلم الكعبة؟ قال: لا
[1699، 3608، 3952، 4008]
*******************
من كبر في نواحي الكعبة
1524 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب: حدثنا عكرمة، عن ابن عباس رضي الله عنهما قال:
 إن رسول الله صلى الله عليه وسلم لما قدم، أبى أن يدخل البيت وفيه الآلهة، فأمر بها فأخرجت، فأخرجوا صورة إبراهيم وإسماعيل في أيديهما الآزلام، فقال رسول الله صلى الله عليه وسلم: ^قاتلهم الله، أما والله قد علموا أنهما لم يستقسما بها قط^ فدخل البيت، فكبر في نواحيه، ولم يصل فيه
[3173، 3174، 4037]
*******************
كيف كان بدء الرمل
1525 - حدثنا سليمان بن حرب: حدثنا حماد، هو ابن زيد، عن أيوب، عن سعيد ابن جبير، عن ابن عباس رضي الله عنهما قال:
 قدم رسول الله صلى الله عليه وسلم وأصحابه، فقال المشركون: إنه يقدم عليكم وقد وهنهم حمى يثرب، فأمرهم النبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة، وأن يمشوا ما بين الركنين، ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها إلا الإبقاء عليهم
[4009، وانظر: 1566]
*******************
استلام الحجر الأسود حين يقدم مكة أول ما يطوف، ويرمل ثلاثا
1526 - حدثنا أصبغ بن الفرج: أخبرني ابن وهب، عن يونس، عن ابن شهاب، عن سالم، عن أبيه رضي الله عنه قال:
 رأيت رسول الله صلى الله عليه وسلم حين يقدم مكة، إذا استلم الركن الأسود، أول ما يطوف: يخب ثلاثة أطواف من السبع
[1527، 1537، 1538، 1562]
*******************
الرمل في الحج والعمرة
1527 - حدثني محمد: حدثنا سريج بن النعمان: حدثنا فليح، عن نافع، عن ابن عمر رضي الله عنهما قال:
 سعى النبي صلى الله عليه وسلم ثلاثة أشواط، ومشى أربعة، في الحج والعمرة تابعه الليث قال: حدثني كثير بن فرقد، عن نافع، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر:1526]
1528 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني زيد بن أسلم، عن أبيه:
 أن عمر بن الخطاب رضي الله عنه قال للركن: أما والله، إني لأعلم أنك حجر، لا تضر ولا تنفع، ولولا أني رأيت النبي صلى الله عليه وسلم استلمك ما استلمتك، فاستلمه، ثم قال: فما لنا وللرمل، إنما كنا راءينا به المشركين، وقد أهلكهم الله، ثم قال: شيء صنعه النبي صلى الله عليه وسلم، فلا نحب أن نتركه
[ر:1520]
1529 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 ما تركت استلام هذين الركنين، في شدة ولا رخاء، منذ رأيت النبي صلى الله عليه وسلم يستلمهما
قلت لنافع: أكان ابن عمر يمشي بين الركنين؟ قال: إنما كان يمشي ليكون أيسر لاستلامه
[1531، 1533، وانظر: 164]
*******************
استلام الركن بالمحجن
1530 - حدثنا أحمد بن صالح ويحيى بن سليمان قالا: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
 طاف النبي صلى الله عليه وسلم في حجة الوداع على بعير، يستلم الركن بمحجن تابعه الدراوردي، عن ابن أخي الزهري، عن عمه
[1534، 1535، 1551، 4987]
*******************
من لم يستلم إلا الركنين اليمانيين
وقال محمد بن بكر: أخبرنا ابن جريج: أخبرني عمرو بن دينار، عن أبي الشعثاء أنه قال:
 ومن يتقي شيئا من البيت؟ وكان معاوية يستلم الأركان، فقال له ابن عباس رضي الله عنهما: إنه لا يستلم هذان الركنان، فقال: ليس شيء من البيت مهجور وكان ابن الزبير رضي الله عنهما يستلمهن كلهن
1531 - حدثنا أبو الوليد: حدثنا ليث، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه رضي الله عنهما قال:
 لم أر النبي صلى الله عليه وسلم يستلم من البيت إلا الركنين اليمانيين
[ر:1529]
*******************
تقبيل الحجر
1532 - حدثنا أحمد بن سنان: حدثنا يزيد بن هارون: أخبرنا ورقاء: أخبرنا زيد بن أسلم، عن أبيه، قال:
 رأيت عمر بن الخطاب رضي الله عنه قبل الحجر، وقال: لولا أني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك
[ر:1520]
1533 - حدثنا مسدد: حدثنا حماد، عن الزبير بن عربي قال:
 سأل رجل ابن عمر رضي الله عنهما عن استلام الحجر، فقال: رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله قال: قلت: أرأيت إن زحمت، أرأيت إن غلبت؟ قال: اجعل أرأيت باليمن، رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله
[ر:1529]
*******************
من أشار إلى الركن إذا أتى عليه
1534 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 طاف النبي صلى الله عليه وسلم بالبيت على بعير، كلما أتى على الركن أشار إليه
[ر:1530]
*******************
التكبير عند الركن
1535 - حدثنا مسدد: حدثنا خالد بن عبد الله: حدثنا خالد الحذاء، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 طاف النبي صلى الله عليه وسلم بالبيت على بعير، كلما أتى الركن أشار إليه بشيء كان عنده وكبر تابعه إبراهيم بن طهمان، عن خالد الحذاء
[ر:1530]
*******************
من طاف بالبيت إذا قدم مكة، قبل أن يرجع إلى بيته، ثم صلى ركعتين، ثم خرج إلى الصفا
1536 - حدثنا أصبغ: عن ابن وهب: أخبرني عمرو، عن محمد بن عبد الرحمن: ذكرت لعروة، قال: فأخبرتني عائشة رضي الله عنها:
 أن أول شيء بدأ به - حين قدم النبي صلى الله عليه وسلم - أنه توضأ، ثم طاف، ثم لم تكن عمرة ثم حج أبو بكر وعمر رضي الله عنهما مثله ثم حججت مع أبي الزبير رضي الله عنه، فأول شيء بدأ به الطواف ثم رأيت المهاجرين والأنصار يفعلونه، وقد أخبرتني أمي: أنها أهلت هي وأختها والزبير، وفلان وفلان، بعمرة، فلما مسحوا الركن حلوا
[1560]
1537 1538 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة أنس: حدثنا موسى بن عقبة، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم كان إذا طاف، في الحج أو العمرة، أول ما يقدم سعى ثلاثة أطواف، ومشى أربعة، ثم سجد سجدتين، ثم يطوف بين الصفا والمروة
 ^1538^ - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم كان إذا طاف بالبيت الطواف الأول، يخب ثلاثة أطواف، ويمشي أربعة، وأنه كان يسعى بطن المسيل، إذا طاف بين الصفا والمروة
[ر:1526]
*******************
طواف النساء مع الرجال
1539 - وقال عمرو بن علي: حدثنا أبو عاصم قال: ابن جريج أخبرنا قال: أخبرني عطاء:
 إذ منع ابن هشام النساء الطواف مع الرجال، قال: كيف يمنعهن، وقد طاف نساء النبي صلى الله عليه وسلم مع الرجال؟ قلت: أبعد الحجاب أو قبل؟ قال: إي لعمري، لقد أدركته بعد الحجاب قلت: كيف يخالطن الرجال؟ قال: لم يكن يخالطن، كانت عائشة رضي الله عنها تطوف حجرة من الرجال، لا تخالطهم، فقالت امرأة: انطلقي نستلم يا أم المؤمنين، قالت: عنك، وأبت، وكن يخرجن متنكرات بالليل، فيطفن مع الرجال، ولكنهن كن إذا دخلن البيت، قمن حتى يدخلن، وأخرج الرجال
وكنت آتي عائشة أنا وعبيد بن عمير، وهي مجاورة في جوف ثبير، قلت: وما حجابها؟ قال: هي في قبة تركية، لها غشاء، وما بيننا وبينها غير ذلك، ورأيت عليها درعا موردا
1540 - حدثنا إسماعيل: حدثنا مالك، عن محمد بن عبد الرحمن بن نوفل، عن عروة بن الزبير، عن زينب بنت أبي سلمة، عن أم سلمة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
 شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي، فقال: ^طوفي من وراء الناس وأنت راكبة^ فطفت، ورسول الله صلى الله عليه وسلم حينئذ يصلي إلى جنب البيت، وهو يقرأ: "والطور وكتاب مسطور"
[ر:452]
*******************
الكلام في الطواف
1541 - حدثنا إبراهيم بن موسى: حدثنا هشام: أن ابن جريج أخبرهم قال: أخبرني سليمان الأحول: أن طاوسا أخبره، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم مر وهو يطوف بالكعبة بإنسان، ربط يده إلى إنسان، بسير أو بخيط أو بشيء غير ذلك، فقطعه النبي صلى الله عليه وسلم بيده، ثم قال: ^قده بيده^
[1542، 6324، 6325]
*******************
إذا رأى سيرا أو شيئا يكره في الطواف قطعه
1542 - حدثنا أبو عاصم، عن ابن جريج، عن سليمان الأحول، عن طاوس، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم رأى رجلا يطوف بالكعبة، بزمام أو غيره، فقطعه
[ر:1541]
*******************
لا يطوف بالبيت عريان، ولا يحج مشرك
1543 - حدثنا يحيى بن بكير: حدثنا الليث: قال يونس: قال ابن شهاب: حدثني حميد بن عبد الرحمن: أن أبا هريرة أخبره:
 أن أبا بكر الصديق رضي الله عنه، بعثه - في الحجة التي أمره عليها رسول الله صلى الله عليه وسلم قبل حجة الوداع - يوم النحر، في رهط يؤذن في الناس: ألا، لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان
[ر:362]
*******************
إذا وقف في الطواف
وقال عطاء، فيمن يطوف فتقام الصلاة، أو يدفع عن مكانه: إذا سلم يرجع إلى حيث قطع عليه ويذكر نحوه عن ابن عمر وعبد الرحمن بن أبي بكر رضي الله عنهم
*******************
صلى النبي صلى الله عليه وسلم لسبوعه ركعتين
وقال نافع: كان ابن عمر رضي الله عنهما يصلي لكل سبوع ركعتين وقال إسماعيل بن أمية: قلت للزهري: إن عطاء يقول: تجزئه المكتوبة من ركعتي الطواف؟ فقال: السنة أفضل، لم يطف النبي صلى الله عليه وسلم سبوعا قط إلا صلى ركعتين
1544 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو:
 وسألنا ابن عمر رضي الله عنهما: أيقع الرجل على امرأته في العمرة، قبل أن يطوف بين الصفا والمروة؟ قال: قدم رسول الله صلى الله عليه وسلم، فطاف بالبيت سبعا، ثم صلى خلف المقام ركعتين، وطاف بين الصفا والمروة، وقال: "لقد كان لكم في رسول الله أسوة حسنة"
قال: وسألت جابر بن عبد الله رضي الله عنهما، فقال: لا يقرب الرجل امرأته حتى يطوف بين الصفا والمروة
[ر:387]
*******************
من لم يقرب الكعبة، ولم يطف حتى يخرج إلى عرفة، ويرجع بعد الطواف الأول
1545 - حدثنا محمد بن أبي بكر: حدثنا فضيل: حدثنا موسى بن عقبة: أخبرني كريب، عن عبد الله بن عباس رضي الله عنهما قال:
 قدم النبي صلى الله عليه وسلم مكة، فطاف وسعى بين الصفا والمروة، ولم يقرب الكعبة بعد طوافه بها حتى رجع من عرفة
[ر:1470]
*******************
من صلى ركعتي الطواف خارجا من المسجد
وصلى عمر رضي الله عنه خارجا من الحرم
1546 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن محمد بن عبد الرحمن، عن عروة، عن زينب، عن أم سلمة رضي الله عنها: شكوت إلى رسول الله صلى الله عليه وسلم وحدثني محمد ابن حرب: حدثنا أبو مروان، يحيى بن أبي زكرياء الغساني، عن هشام، عن عروة، عن أم سلمة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
 أن رسول الله صلى الله عليه وسلم قال، وهو بمكة، وأراد الخروج، ولم تكن أم سلمة طافت بالبيت، وأرادت الخروج، فقال لها رسول الله صلى الله عليه وسلم: ^إذا أقيمت صلاة الصبح فطوفي على بعيرك والناس يصلون^ ففعلت ذلك، فلم تصل حتى خرجت
[ر:452]
*******************
من صلى ركعتي الطواف خلف المقام
1547 - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن دينار قال: سمعت ابن عمر رضي الله عنهما يقول:
 قدم النبي صلى الله عليه وسلم فطاف بالبيت سبعا، وصلى خلف المقام ركعتين، ثم خرج إلى الصفا، وقد قال الله تعالى: "لقد كان لكم في رسول الله أسوة حسنة"
[ر:387]
*******************
الطواف بعد الصبح والعصر
وكان ابن عمر رضي الله عنهما يصلي ركعتي الطواف مالم تطلع الشمس وطاف عمر بعد الصبح، فركب حتى صلى الركعتين بذي طوى
1548 - حدثنا الحسن بن عمر البصري: حدثنا يزيد بن زريع، عن حبيب، عن عطاء، عن عروة، عن عائشة رضي الله عنها:
 أن ناسا طافوا بالبيت بعد صلاة الصبح، ثم قعدوا إلى المذكر، حتى إذا طلعت الشمس قاموا يصلون، فقالت عائشة رضي الله عنها: قعدوا، حتى إذا كانت الساعة التي تكره فيها الصلاة، قاموا يصلون
1549 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع: أن عبد الله رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم ينهى عن الصلاة: عند طلوع الشمس، وعند غروبها
[ر:558]
1550 - حدثني الحسن بن محمد، هو الزعفراني: حدثنا عبيدة بن حميد: حدثني عبد العزيز بن رفيع قال:
 رأيت عبد الله بن الزبير رضي الله عنهما يطوف بعد الفجر، ويصلي ركعتين قال عبد العزيز: ورأيت عبد الله بن الزبير يصلي ركعتين بعد العصر، ويخبر أن عائشة رضي الله عنها حدثته: أن النبي صلى الله عليه وسلم لم يدخل بيتها إلا صلاهما
[ر:565]
*******************
المريض يطوف راكبا
1551 - حدثني إسحق الواسطي: حدثنا خالد، عن خالد الحذاء، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم طاف بالبيت، وهو على بعير، كلما أتى على الركن أشار إليه بشيء في يده، وكبر
[ر:1530]
1552 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن محمد بن عبد الرحمن بن نوفل، عن عروة، عن زينب بنت أم سلمة، عن أم سلمة رضي الله عنها قالت:
 شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي، فقال: ^طوفي من وراء الناس وأنت راكبة^ فطفت ورسول الله صلى الله عليه وسلم يصلي إلى جنب البيت، وهو يقرأ بالطور وكتاب مسطور
[ر:452]
*******************
سقاية الحاج
1553 - حدثنا عبد الله بن أبي الأسود: حدثنا أبو ضمرة: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 استأذن العباس بن عبد المطلب رضي الله عنه رسول الله صلى الله عليه وسلم: أن يبيت بمكة، ليالي منى، من أجل سقايته، فأذن له
[1656، 1658]
1554 - حدثنا إسحق: حدثنا خالد، عن خالد الحذاء، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم جاء إلى السقاية فاستسقى، فقال العباس: يا فضل، اذهب إلى أمك، فأت رسول الله صلى الله عليه وسلم بشراب من عندها فقال: ^اسقني^ قال: يا رسول الله، إنهم يجعلون أيديهم فيه قال: ^اسقني^ فشرب منه، ثم أتى زمزم، وهم يسقون ويعملون فيها، فقال: ^اعملوا، فإنكم على عمل صالح^ ثم قال: ^لولا أن تغلبوا لنزلت، حتى أضع الحبل على هذه^ يعني: عاتقه، وأشار إلى عاتقه
*******************
ما جاء في زمزم
1555 - وقال عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري: قال أنس بن مالك: كان أبو ذر رضي الله عنه يحدث:
 أن رسول الله صلى الله عليه وسلم قال: ^فرج سقفي وأنا بمكة، فنزل جبريل عليه السلام، ففرج صدري، ثم غسله بماء زمزم، ثم جاء بطست من ذهب، ممتلئ حكمة وإيمانا، فأفرغها في صدري ثم أطبقه، ثم أخذ بيدي فعرج إلى السماء الدنيا، قال جبريل لخازن السماء الدنيا: افتح، قال: من هذا؟ قال: جبريل^
[ر:342]
1556 - حدثنا محمد، هو ابن سلام: أخبرنا الفزاري، عن عاصم، عن الشعبي: أن ابن عباس رضي الله عنه حدثه قال:
 سقيت رسول الله صلى الله عليه وسلم من زمزم، فشرب وهو قائم قال عاصم: فحلف عكرمة: ما كان يومئذ إلا على بعير
[5294]
*******************
طواف القارن
1557 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
 خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع، فأهللنا بعمرة، ثم قال: ^من كان معه هدي فليهل بالحج والعمرة، ثم لا يحل حتى يحل منهما^ فقدمت مكة وأنا حائض، فلما قضينا حجنا، أرسلني مع عبد الرحمن إلى التنعيم فاعتمرت، فقال صلى الله عليه وسلم: ^هذه مكان عمرتك^ فطاف الذين أهلوا بالعمرة، ثم حلوا، ثم طافوا طوافا آخر، بعد أن رجعوا من منى وأما الذين جمعوا بين الحج والعمرة، طافوا طوافا واحدا
[ر:290]
1558 1559 - حدثنا يعقوب بن إبراهيم: حدثنا ابن علية، عن أيوب، عن نافع: أن ابن عمر رضي الله عنهما،
 دخل ابنه عبد الله بن عبد الله، وظهره في الدار، فقال: إني لا آمن أن يكون العام بين الناس قتال، فيصدوك عن البيت، فلو أقمت؟ فقال: قد خرج رسول الله صلى الله عليه وسلم، فحال كفار قريش بينه وبين البيت، فإن حيل بيني وبينه أفعل كما فعل رسول الله صلى الله عليه وسلم: "لقد كان لكم في رسول الله أسوة حسنة" ثم قال: أشهدكم أني قد أوجبت مع عمرتي حجا، قال: ثم قدم، فطاف لهما طوافا واحدا
 ^1559^ - حدثنا قتيبة: حدثنا الليث، عن نافع:
 أن ابن عمر رضي الله عنهما أراد الحج، عام نزل الحجاج بابن الزبير، فقيل له: إن الناس كائن بينهم قتال، وإنا نخاف أن يصدوك، فقال: "لقد كان لكم في رسول الله أسوة حسنة" إذا أصنع كما صنع رسول الله صلى الله عليه وسلم، إني أشهدكم أني قد أوجبت عمرة، ثم خرج، حتى إذا كان بظاهر البيداء، قال: ما شأن الحج والعمرة إلا واحد، أشهدكم أني قد أوجبت حجا مع عمرتي، وأهدي هديا اشتراه بقديد، ولم يزد على ذلك، فلم ينحر، ولم يحل من شيء حرم منه، ولم يحلق ولم يقصر، حتى كان يوم النحر، فنحر وحلق، ورأى أن قد قضى طواف الحج والعمرة بطوافه الأول وقال ابن عمر رضي الله عنهما: كذلك فعل رسول الله صلى الله عليه وسلم
[1607، 1622، 1712، 1713، 1717، 1718، 3947 - 3949]
*******************
الطواف على وضوء
1560 - حدثنا أحمد بن عيسى: حدثنا ابن وهب قال: أخبرني عمرو بن الحارث، عن محمد بن عبد الرحمن بن نوفل القرشي: أنه سأل عروة بن الزبير فقال:
 قد حج النبي صلى الله عليه وسلم، فأخبرتني عائشة رضي الله عنها: أنه أول شيء بدأ به حين قدم أنه توضأ، ثم طاف بالبيت، ثم لم تكن عمرة ثم حج أبو بكر رضي الله عنه، فكان أول شيء بدأ به الطواف بالبيت، ثم لم تكن عمرة، ثم عمر رضي الله عنه مثل ذلك، ثم حج عثمان رضي الله عنه، فرأيته: أول شيء بدأ به الطواف بالبيت، ثم لم تكن عمرة، ثم معاوية وعبد الله بن عمر، ثم حججت مع أبي - الزبير بن العوام - فكان أول شيء بدأ به الطواف بالبيت، ثم لم تكن عمرة، ثم رأيت المهاجرين والأنصار يفعلون ذلك، ثم لم تكن عمرة، ثم آخر من رأيت فعل ذلك ابن عمر، ثم لم ينقضها عمرة، وهذا ابن عمر عندهم فلا يسألونه، ولا أحد ممن مضى، ما كانوا يبدؤون بشيء، حتى يضعوا أقدامهم من الطواف بالبيت، ثم لا يحلون، وقد رأيت أمي وخالتي، حين تقدمان، لا تبتدئان بشيء أول من البيت، تطوفان به، ثم لا تحلان وقد أخبرتني أمي: أنها أهلت هي وأختها والزبير، وفلان وفلان، بعمرة، فلما مسحوا الركن حلوا
[ر:1536]
*******************
وجوب الصفا والمروة، وجعل من شعائر الله
1561 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: قال عروة:
 سألت عائشة رضي الله عنها، فقلت لها: أرأيت قول الله تعالى: "إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما" فوالله ما على أحد جناح أن لا يطوف بالصفا والمروة، قالت: بئس ما قلت يا ابن أختي، إن هذه لو كانت كما أولتها عليه، كانت: لا جناح عليه أن لا يتطوف بهما، ولكنها أنزلت في الأنصار، كانوا قبل أن يسلموا، يهلون لمناة الطاغية، التي كانوا يعبدونها عند المشلل، فكان من أهل يتحرج أن يطوف بالصفا والمروة، فلما أسلموا، سألوا رسول الله صلى الله عليه وسلم عن ذلك، قالوا: يا رسول الله، إنا كنا نتحرج أن نطوف بين الصفا والمروة، فأنزل الله تعالى: "إن الصفا والمروة من شعائر الله" الآية
قالت عائشة رضي الله عنها: وقد سن رسول الله صلى الله عليه وسلم الطواف بينهما، فليس لأحد أن يترك الطواف بينهما
ثم أخبرت أبا بكر بن عبد الرحمن فقال: إن هذا لعلم ما كنت سمعته، ولقد سمعت رجالا من أهل العلم يذكرون: أن الناس، إلا من ذكرت عائشة ممن كان يهل بمناة، كانوا يطوفون كلهم بالصفا والمروة، فلما ذكر الله تعالى الطواف بالبيت، ولم يذكر الصفا والمروة في القرآن، قالوا: يا رسول الله، كنا نطوف بالصفا والمروة، وإن الله أنزل الطواف بالبيت فلم يذكر الصفا، فهل علينا من حرج أن نطوف بالصفا والمروة، فأنزل الله تعالى: "إن الصفا والمروة من شعائر الله" الآية
قال أبو بكر: فأسمع هذه الآية نزلت في الفريقين كليهما، في الذين كانوا يتحرجون أن يطوفوا بالجاهلية بالصفا والمروة، والذين يطوفون ثم تحرجوا أن يطوفوا بهما في الإسلام، من أجل أن الله تعالى أمر بالطواف بالبيت، ولم يذكر الصفا، حتى ذكر ذلك، بعدما ذكر الطواف بالبيت
[1698، 4225، 4580]
*******************
ما جاء في السعي بين الصفا والمروة
وقال ابن عمر رضي الله عنهما: السعي من دار بني عباد إلى زقاق بني أبي حسين
1562 - حدثنا محمد بن عبيد بن ميمون: حدثنا عيسى بن يونس، عن عبيد الله بن عمر، عن نافع، عن ابن عمر رضي الله عنهما قال:
 كان رسول الله صلى الله عليه وسلم إذا طاف الطواف الأول خب ثلاثا ومشى أربعا، وكان يسعى بطن المسيل إذا طاف بين الصفا والمروة فقلت لنافع: أكان عبد الله يمشي إذا بلغ الركن اليماني؟ قال: لا، إلا أن يزاحم على الركن، فإنه كان لا يدعه حتى يستلمه
[ر:1526]
1563 1564 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو بن دينار قال:
 سألنا ابن عمر رضي الله عنه، عن رجل طاف بالبيت في عمرة، ولم يطف بين الصفا والمروة، أيأتي امرأته؟ فقال: قدم النبي صلى الله عليه وسلم، فطاف بالبيت سبعا، وصلى خلف المقام ركعتين، فطاف بين الصفا والمروة سبعا: "لقد كان لكم في رسول الله أسوة حسنة"
وسألنا جابر بن عبد الله رضي الله عنهما، فقال: لا يقربنها حتى يطوف بين الصفا والمروة
^1564^ - حدثنا المكي بن إبراهيم، عن ابن جريج قال: أخبرني عمرو بن دينار قال: سمعت ابن عمر رضي الله عنهما قال:
 قدم النبي صلى الله عليه وسلم مكة، فطاف بالبيت، ثم صلى ركعتين، ثم سعى بين الصفا والمروة، ثم تلا: "لقد كان لكم في رسول الله أسوة حسنة"
[ر:387]
1565 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا عاصم قال:
 قلت لأنس بن مالك رضي الله عنه: أكنتم تكرهون السعي بين الصفا والمروة؟ قال: نعم، لأنها كانت من شعائر الجاهلية، حتى أنزل الله:
"إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما"
[4226]
1566 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عطاء، عن ابن عباس رضي الله عنهما قال:
 إنما سعى رسول الله صلى الله عليه وسلم بالبيت، وبين الصفا والمروة، ليرى المشركين قوته
زاد الحميدي: حدثنا سفيان: حدثنا عمرو، سمعت عطاء، عن ابن عباس: مثله
[4010، وانظر: 1525]
*******************
تقضي الحائض المناسك كلها إلا الطواف بالبيت، وإذا سعى على غير وضوء بين الصفا والمروة
1567 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها أنها قالت:
 قدمت مكة وأنا حائض، ولم أطف بالبيت، ولا بين الصفا والمروة، قالت: فشكوت ذلك إلى رسول الله صلى الله عليه وسلم قال: ^افعلي كما يفعل الحاج، غير أن لا تطوفي بالبيت حتى تطهري^
[ر:290]
1568 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب قال: وقال لي خليفة: حدثنا عبد الوهاب: حدثنا حبيب المعلم، عن عطاء، عن جابر بن عبد الله رضي الله عنهما قال:
 أهل النبي صلى الله عليه وسلم هو وأصحابه بالحج، وليس مع أحد منهم هدي غير النبي صلى الله عليه وسلم وطلحة، وقدم علي من اليمن ومعه هدي، فقال: أهللت بما أهل به النبي صلى الله عليه وسلم، فأمر النبي صلى الله عليه وسلم أصحابه أن يجعلوها عمرة، ويطوفوا، ثم يقصروا ويحلوا إلا من كان معه الهدي، فقالوا: ننطلق إلى منى وذكر أحدنا يقطر، فبلغ النبي صلى الله عليه وسلم فقال: ^لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت^ وحاضت عائشة رضي الله عنها، فنسكت المناسك كلها، غير أنها لم تطف بالبيت، فلما طهرت طافت بالبيت، قالت: يا رسول الله، تنطلقون بحجة وعمرة وأنطلق بحج؟ فأمر عبد الرحمن بن أبي بكر أن يخرج معها إلى التنعيم، فاعتمرت بعد الحج
[ر:1482]
1569 - حدثنا مؤمل بن هشام: حدثنا إسماعيل، عن أيوب، عن حفصة قالت:
 كنا نمنع عواتقنا أن يخرجن، فقدمت امرأة، فنزلت قصر بني خلف، فحدثت: أن أختها كانت تحت رجل من أصحاب رسول الله صلى الله عليه وسلم، قد غزا مع رسول الله صلى الله عليه وسلم ثنتي عشرة غزوة، وكانت أختي معه في ست غزوات، قالت: كنا نداوي الكلمى، ونقوم على المرضى، فسألت أختي رسول الله صلى الله عليه وسلم فقالت: هل على إحدانا بأس، إن لم يكن لها جلباب، أن لا تخرج؟ قال: ^لتلبسها صاحبتها من جلبابها، ولتشهد الخير ودعوة المؤمنين^ فلما قدمت أم عطية رضي الله عنها سألنها، أو قالت: سألناها، فقالت: وكانت لا تذكر رسول الله صلى الله عليه وسلم إلا قالت: بأبي، فقلنا: أسمعت رسول الله صلى الله عليه وسلم يقول كذا وكذا؟ قالت: نعم، بأبي، فقال: ^لتخرج العواتق ذوات الخدور، أو العواتق وذوات الخدور، والحيض، فيشهدن الخير ودعوة المسلمين، ويعتزل الحيض المصلى^ فقلت: آلحائض؟ فقالت: أو ليس تشهد عرفة، وتشهد كذا، وتشهد كذا
[ر:318]
*******************
الإهلال من البطحاء وغيرها، للمكي والحاج إذا خرج إلى منى
وسئل عطاء عن المجاور يلبي الحج؟ قال: وكان ابن عمر رضي الله عنهما يلبي يوم التروية، إذا صلى الظهر واستوى على راحلته وقال عبد الملك، عن عطاء، عن جابر رضي الله عنه: قدمنا مع النبي صلى الله عليه وسلم فأحللنا، حتى يوم التروية، وجعلنا مكة بظهر، لبينا بالحج وقال أبو الزبير عن جابر: أهللنا من البطحاء
وقال عبيد بن جريج لابن عمر رضي الله عنهما: رأيتك إذا كنت بمكة أهل الناس إذا رأوا الهلال، ولم تهل أنت حتى يوم التروية، فقال: لم أر النبي صلى الله عليه وسلم يهل حتى تنبعث به راحلته
[ر:164]
*******************
أين يصلي الظهر يوم التروية
1570 1571 - حدثني عبد الله بن محمد: حدثنا إسحق الأزرق: حدثنا سفيان، عن عبد العزيز بن رفيع قال:
 سألت أنس بن مالك رضي الله عنه قلت: أخبرني بشيء عقلته عن النبي صلى الله عليه وسلم: أين صلى الظهر والعصر يوم التروية؟ قال: بمنى، قلت: فأين صلى العصر يوم النفر؟ قال: بالأبطح، ثم قال: افعل كما يفعل أمراؤك
 ^1571^ - حدثنا علي: سمع أبا بكر بن عياش: حدثنا عبد العزيز: لقيت أنسا وحدثني إسماعيل بن أبان: حدثنا أبو بكر، عن عبد العزيز قال:
 خرجت إلى منى يوم التروية، فلقيت أنسا رضي الله عنه ذاهبا على حمار، فقلت: أين صلى النبي صلى الله عليه وسلم هذا اليوم الظهر؟ فقال: انظر، حيث يصلي أمراؤك فصل
[1674]
*******************
الصلاة بمنى
1572 - حدثنا إبراهيم بن المنذر: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عمر، عن أبيه قال:
 صلى رسول الله صلى الله عليه وسلم بمنى ركعتين، وأبو بكر وعمر، وعثمان صدرا من خلافته
[ر:1032]
1573 - حدثنا آدم: حدثنا شعبة، عن أبي إسحق الهمذاني، عن حارثة بن وهب الخزاعي رضي الله عنه قال:
 صلى بنا النبي صلى الله عليه وسلم، ونحن أكثر ما كنا قط وآمنه، بمنى ركعتين
[ر:1033]
1574 - حدثنا قبيصة بن عقبة: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن عبد الرحمن بن يزيد، عن عبد الله رضي الله عنه قال:
 صليت مع النبي صلى الله عليه وسلم ركعتين، ومع أبي بكر رضي الله عنه ركعتين، ومع عمر رضي الله عنه ركعتين، ثم تفرقت بكم الطرق، فيا ليت حظي من أربع ركعتان متقبلتان
[ر:1034]
*******************
صوم يوم عرفة
1575 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزهري: حدثنا سالم قال: سمعت عميرا، مولى أم الفضل، عن أم الفضل:
 شك الناس يوم عرفة في صوم النبي صلى الله عليه وسلم، فبعثت إلى النبي صلى الله عليه وسلم بشراب فشربه
[1578، 1887، 5282، 5295، 5313]
*******************
التلبية والتكبير، إذا غدا من منى إلى عرفة
1576 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن محمد بن أبي بكر الثقفي:
 أنه سأل أنس بن مالك، وهما غاديان من منى إلى عرفة: كيف كنتم تصنعون في هذا اليوم، مع رسول الله صلى الله عليه وسلم؟ فقال: كان يهل منا المهل فلا ينكر عليه، ويكبر منا المكبر، فلا ينكر عليه
[ر:927]
*******************
التهجير بالرواح يوم عرفة
1577 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سالم قال:
 كتب عبد الملك إلى الحجاج: أن لا يخالف ابن عمر في الحج، فجاء ابن عمر رضي الله عنه وأنا معه، يوم عرفة، حين زالت الشمس، فصاح عند سرادق الحجاج، فخرج وعليه ملحفة معصفرة، فقال: مالك يا أبا عبد الرحمن؟ فقال: الرواح إن كنت تريد السنة، قال هذه الساعة؟ قال: نعم، قال: فأنظرني حتى أفيض على رأسي ثم أخرج، فنزل حتى خرج الحجاج، فسار بيني وبين أبي، فقلت: إن كنت تريد السنة فاقصر الخطبة وعجل الوقوف، فجعل ينظر إلى عبد الله، فلما رأى ذلك عبد الله قال: صدق
[1579، 1580]
*******************
الوقوف على الدابة بعرفة
1578 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي النضر، عن عمير، مولى عبد الله بن العباس، عن أم الفضل بنت الحارث:
 أن ناسا اختلفوا عندها، يوم عرفة، في صوم النبي صلى الله عليه وسلم، فقال بعضهم: هو صائم، وقال بعضهم: ليس بصائم، فأرسلت إليه بقدح لبن، وهو واقف على بعيره، فشربه
[ر:1575]
*******************
الجمع بين الصلاتين بعرفة
وكان ابن عمر رضي الله عنهما، إذا فاتته الصلاة مع الإمام، جمع بينهما
1579 - وقال الليث: حدثني عقيل، عن ابن شهاب قال: أخبرني سالم:
 أن الحجاج بن يوسف، عام نزل بابن الزبير رضي الله عنهما، سأل عبد الله رضي الله عنه: كيف تصنع في الموقف يوم عرفة؟ فقال سالم: إن كنت تريد السنة فهجر بالصلاة يوم عرفة فقال عبد الله بن عمر: صدق، إنهم كانوا يجمعون بين الظهر والعصر في السنة فقلت لسالم: أفعل ذلك رسول الله صلى الله عليه وسلم؟ فقال سالم: وهل تتبعون في ذلك إلا سنته
[ر:1577]
*******************
قصر الخطبة بعرفة
1580 - حدثنا عبد الله بن مسلمة: أخبرنا مالك، عن ابن شهاب، عن سالم بن عبد الله:
 أن عبد الملك بن مروان: كتب إلى الحجاج: أن يأتم بعبد الله بن عمر في الحج، فلما كان يوم عرفة، جاء ابن عمر رضي الله عنهما، وأنا معه، حين زاغت الشمس، أو زالت، فصاح عند فسطاطه: أين هذا؟ فخرج إليه، فقال ابن عمر: الرواح، فقال: الآن؟ قال: نعم، قال: أنظرني أفيض علي ماء، فنزل ابن عمر رضي الله عنهما حتى خرج، فسار بيني وبين أبي، فقلت: إن كنت تريد أن تصيب السنة اليوم، فاقصر الخطبة وعجل الوقوف، فقال ابن عمر: صدق
[ر:1577]
*******************
الوقوف بعرفة
1581 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عمرو: حدثنا محمد بن جبير ابن مطعم، عن أبيه:
 كنت أطلب بعيرا لي وحدثنا مسدد: حدثنا سفيان، عن عمرو: سمع محمد بن جبير، عن أبيه جبير بن مطعم قال: أضللت بعيرا لي، فذهبت أطلبه يوم عرفة، فرأيت النبي صلى الله عليه وسلم واقفا بعرفة، فقلت: هذا والله من الحمس، فما شأنه ها هنا
1582 - حدثنا فروة بن أبي الغراء: حدثنا علي بن مسهر، عن هشام بن عروة: قال عروة:
 كان الناس يطوفون في الجاهلية عراة إلا الحمس، والحمس قريش وما ولدت، وكانت الحمس يحتسبون على الناس، يعطي الرجل الرجل الثياب يطوف فيها، وتعطي المرأة المرأة الثياب تطوف فيها، فمن لم يعطه الحمس طاف بالبيت عريانا، وكان يفيض جماعة الناس من عرفات، ويفيض الحمس من جمع قال: وأخبرني أبي، عن عائشة رضي الله عنها: أن هذه الآية نزلت في الحمس: "ثم أفيضوا من حيث أفاض الناس" قال: كانوا يفيضون من جمع، فدفعوا إلى عرفات
[4248]
*******************
السير إذا دفع من عرفة
1583 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه أنه قال:
 سئل أسامة وأنا جالس: كيف كان رسول الله صلى الله عليه وسلم يسير في حجة الوداع، حين دفع؟ قال: كان يسير العنق، فإذا وجد فجوة نص
قال هشام: والنص فوق العنق، فجوة: متسع، والجميع فجوات وفجاء، وكذلك ركوة وركاء "مناص" ليس حين فرار
[2837، 4151]
*******************
النزول بين عرفة وجمع
1584 - حدثنا مسدد: حدثنا حماد بن زيد، عن يحيى بن سعيد، عن موسى بن عقبة، عن كريب، مولى ابن عباس، عن أسامة بن زيد رضي الله عنهما:
 أن النبي صلى الله عليه وسلم حيث أفاض من عرفة، مال إلى الشعب، فقضى حاجته فتوضأ، فقلت: يا رسول الله، أتصلي؟ فقال: ^الصلاة أمامك^
[ر:139]
1585 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع قال:
 كان عبد الله بن عمر رضي الله عنهما يجمع بين المغرب والعشاء بجمع، غير أنه يمر بالشعب الذي أخذه رسول الله صلى الله عليه وسلم فيدخل، فينتفض ويتوضأ، ولا يصلي حتى يصلي بجمع
[1589]
1586 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن محمد بن أبي حرملة، عن كريب، مولى ابن عباس، عن أسامة بن زيد رضي الله عنهما أنه قال:
 ردفت رسول الله صلى الله عليه وسلم من عرفات، فلما بلغ رسول الله صلى الله عليه وسلم الشعب الأيسر، الذي دون المزدلفة، أناخ فبال ثم جاء، فصببت عليه الوضوء، فتوضأ وضوءا خفيفا، فقلت: الصلاة يا رسول الله؟ قال: ^الصلاة أمامك^ فركب رسول الله صلى الله عليه وسلم حتى أتى المزدلفة فصلى، ثم ردف الفضل رسول الله صلى الله عليه وسلم غداة جمع
قال كريب: فأخبرني عبد الله بن عباس رضي الله عنهما، عن الفضل: أن رسول الله صلى الله عليه وسلم لم يزل يلبي حتى بلغ الجمرة
[ر:139]
*******************
أمر النبي صلى الله عليه وسلم بالسكينة عند الإفاضة، وإشارته إليهم بالسوط
1587 - حدثنا سعيد بن أبي مريم: حدثنا إبراهيم بن سويد: حدثني عمرو بن أبي عمرو، مولى المطلب: أخبرني سعيد بن جبير، مولى والبة الكوفي: حدثني ابن عباس رضي الله عنهما:
 أنه دفع مع النبي صلى الله عليه وسلم يوم عرفة، فسمع النبي صلى الله عليه وسلم وراءه زجرا شديدا، وضربا وصوتا للإبل، فأشار بسوطه إليهم، وقال: ^أيها الناس، عليكم بالسكينة، فإن البر ليس بالإيضاع^ ^أوضعوا^: أسرعوا ^خلالكم^: من التخلل بينكم "وفجرنا خلالهما": بينهما
*******************
الجمع بين الصلاتين بالمزدلفة
1588 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن موسى بن عقبة، عن كريب، عن أسامة بن زيد رضي الله عنهما: أنه سمعه يقول:
 دفع رسول الله صلى الله عليه وسلم من عرفة، فنزل الشعب، فبال ثم توضأ ولم يسبغ الوضوء، فقلت له: الصلاة؟ فقال: ^الصلاة أمامك^ فجاء المزدلفة، فتوضأ فأسبغ، ثم أقيمت الصلاة، فصلى المغرب، ثم أناخ كل إنسان بعيره في منزله، ثم أقيمت الصلاة، فصلى ولم يصل بينهما
[ر:139]
*******************
من جمع بينهما ولم يتطوع
1589 - حدثنا آدم: حدثنا ابن أبي ذئب، عن الزهري، عن سالم بن عبد الله، عن ابن عمر رضي الله عنهما قال: جمع النبي صلى الله عليه وسلم بين المغرب والعشاء بجمع، كل واحدة منهما بإقامة، ولم يسبح بينهما، ولا على إثر كل واحدة منهما
[ر:1585]
1590 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال: حدثنا يحيى بن سعيد قال: أخبرني عدي بن ثابت قال: حدثني عبد الله بن يزيد الخطمي قال: حدثني أبو أيوب الأنصاري:
 أن رسول الله صلى الله عليه وسلم جمع في حجة الوداع المغرب والعشاء بالمزدلفة
[4152]
*******************
من أذن وأقام لكل واحدة منهما
1591 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحق قال: سمعت عبد الرحمن ابن يزيد يقول:
 حج عبد الله رضي الله عنه، فأتينا المزدلفة حين الأذان بالعتمة أو قريبا من ذلك، فأمر رجلا فأذن وأقام، ثم صلى المغرب، وصلى بعدها ركعتين، ثم دعا بعشائه فتعشى، ثم أمر - أرى - فأذن وأقام، قال عمرو: لا أعلم الشك إلا من زهير، ثم صلى العشاء ركعتين، فلما طلع الفجر قال: إن النبي صلى الله عليه وسلم كان لا يصلي هذه الساعة إلا هذه الصلاة، في هذا المكان من هذا اليوم قال عبد الله: هما صلاتان تحولان عن وقتها: صلاة المغرب بعد ما يأتي الناس المزدلفة، والفجر حين يبزغ الفجر قال: رأيت النبي صلى الله عليه وسلم يفعله
[1598، 1599]
*******************
من قدم ضعفة أهله بليل، فيقفون بالمزدلفة ويدعون، ويقدم إذا غاب القمر
1592 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب: قال سالم:
 وكان عبد الله بن عمر رضي الله عنهما يقدم ضعفة أهله، فيقفون عند المشعر الحرام بالمزدلفة بليل، فيذكرون الله ما بدا لهم، ثم يرجعون قبل أن يقف الإمام وقبل أن يدفع، فمنهم من يقدم منى لصلاة الفجر، ومنهم من يقدم بعد ذلك، فإذا قدموا رموا الجمرة وكان ابن عمر رضي الله عنهما يقول: أرخص في أولئك رسول الله صلى الله عليه وسلم
1593 1594 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 بعثني رسول الله صلى الله عليه وسلم من جمع بليل
 ^1594^ - حدثنا علي: حدثنا سفيان قال: أخبرني عبيد الله بن أبي يزيد: سمع ابن عباس رضي الله عنهما يقول:
 أنا ممن قدم النبي صلى الله عليه وسلم ليلة المزدلفة في ضعفة أهله
[1757]
1595 - حدثنا مسدد، عن يحيى، عن ابن جريج قال: حدثني عبد الله، مولى أسماء، عن أسماء:
 أنها نزلت ليلة جمع عند المزدلفة، فقامت تصلي، فصلت ساعة ثم قالت: يا بني، هل غاب القمر؟ قلت: لا، فصلت ساعة ثم قالت: هل غاب القمر؟ قلت: نعم، قالت: فارتحلوا، فارتحلنا ومضينا، حتى رمت الجمرة، ثم رجعت فصلت الصبح في منزلها، فقلت لها: يا هنتاه، ما أرانا إلا قد غلسنا، قالت: يا بني، إن رسول الله صلى الله عليه وسلم أذن للظعن
1596 1597 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا عبد الرحمن، وهو ابن القاسم، عن القاسم، عن عائشة رضي الله عنها قالت:
 استأذنت سودة النبي صلى الله عليه وسلم ليلة جمع، وكانت ثقيلة ثبطة، فإذن لها
 ^1597^ - حدثنا أبو نعيم: حدثنا أفلح بن حميد، عن القاسم بن محمد، عن عائشة رضي الله عنها قالت:
 نزلنا المزدلفة، فاستأذنت النبي صلى الله عليه وسلم سودة، أن تدفع قبل حطمة الناس، وكانت امرأة بطيئة، فأذن لها، فدفعت قبل حطمة الناس، وأقمنا حتى أصبحنا نحن، ثم دفعنا بدفعه، فلأن أكون استأذنت رسول الله صلى الله عليه وسلم كما استأذنت سودة، أحب إلي من مفروح به
*******************
متى يصلي الفجر بجمع [صلاة الفجر بالمزدلفة]
1598 1599 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني عمارة، عن عبد الرحمن، عن عبد الله رضي الله عنه قال:
 ما رأيت النبي صلى الله عليه وسلم صلى صلاة بغير ميقاتها، إلا صلاتين: جمع بين المغرب والعشاء، وصلى الفجر قبل ميقاتها
 ^1599^ - حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحق، عن عبد الرحمن ابن يزيد قال:
 خرجنا مع عبد الله رضي الله عنه إلى مكة، ثم قدمنا جمعا، فصلى الصلاتين، كل صلاة وحدها بأذان وإقامة، والعشاء بينهما، ثم صلى الفجر حين طلع الفجر، قائل يقول طلع الفجر، وقائل يقول لم يطلع الفجر، ثم قال: إن رسول الله صلى الله عليه وسلم قال: ^إن هاتين الصلاتين حولتا عن وقتهما، في هذا المكان، المغرب والعشاء، فلا يقدم الناس جمعا حتى يعتموا، وصلاة الفجر هذه الساعة^ ثم وقف حتى أسفر، ثم قال: لو أن أمير المؤمنين أفاض الآن أصاب السنة فما أدري: أقوله كان أسرع أم دفع عثمان رضي الله عنه، فلم يزل يلبي حتى رمى جمرة العقبة يوم النحر
[ر:1591]
*******************
متى يدفع من جمع
1600 - حدثنا حجاج بن منهال: حدثنا شعبة، عن أبي إسحق: سمعت عمرو بن ميمون يقول:
 شهدت عمر رضي الله عنه صلى بجمع الصبح، ثم وقف فقال: إن المشركين كانوا لا يفيضون حتى تطلع الشمس، ويقولون: أشرق ثبير، وأن النبي صلى الله عليه وسلم خالفهم، ثم أفاض قبل أن تطلع الشمس
[3626]
*******************
التلبية والتكبير غداة النحر، حين يرمي الجمرة، والارتداف في السير
1601 1602 - حدثنا أبو عاصم الضحاك بن مخلد: أخبرنا ابن جريج، عن عطاء، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم أردف الفضل، فأخبر الفضل: أنه لم يزل يلبي حتى رمى الجمرة
^1602^ - حدثنا زهير بن حرب: حدثنا وهب بن جرير: حدثنا أبي، عن يونس الإيلي، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما:
 أن أسامة ابن زيد رضي الله عنهما كان ردف النبي صلى الله عليه وسلم، من عرفة إلى المزدلفة، ثم أردف الفضل من المزدلفة إلى منى، قال: فكلاهما قالا: لم يزل النبي صلى الله عليه وسلم يلبي حتى رمى جمرة العقبة
[ر:1469]
*******************
"فمن تمتع بالعمرة إلى الحج فما استيسر من الهدي فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجعتم تلك عشرة كاملة ذلك لمن لم يكن أهله حاضري المسجد الحرام"  البقرة: 196
1603 - حدثنا إسحق بن منصور: أخبرنا النضر: أخبرنا شعبة: حدثنا أبو جمرة قال:
 سألت ابن عباس رضي الله عنهما عن المتعة فأمرني بها، وسألته عن الهدي، فقال: فيها جزور أو بقرة أو شاة أو شرك في دم، وكأن ناسا كرهوها، فنمت فرأيت في المنام كأن إنسانا ينادي: حج مبرور، ومتعة متقبلة، فأتيت ابن عباس رضي الله عنهما فحدثته، فقال: الله أكبر، سنة أبي القاسم صلى الله عليه وسلم قال: وقال آدم ووهب ابن جرير وغندر، عن شعبة: عمرة متقبلة، وحج مبرور
[ر:1492]
*******************
ركوب البدن
لقوله: "والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا اسم الله عليها صواف فإذا وجبت جنوبها فكلوا منها وأطعموا القانع والمعتر كذلك سخرناها لكم لعلكم تشكرون لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم كذلك سخرها لكم لتكبروا الله على ما هداكم وبشر المحسنين"  الحج: 36، 37
قال مجاهد: سميت البدن لبدنها والقانع: السائل، والمعتر: الذي يعتر بالبدن من غني أو فقير، وشعائر: استعظام البدن واستحسانها، والعتيق: عتقه من الجبابرة، ويقال: وجبت سقطت إلى الأرض، ومنه وجبت الشمس
1604 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم رأى رجلا يسوق بدنه، فقال: ^اركبها^ فقال: إنها بدنة، فقال: ^اركبها^ قال: إنها بدنة، قال: ^اركبها ويلك^ في الثالثة أو في الثانية
[1619، 2604، 5808]
1605 - حدثنا مسلم ابن إبراهيم: حدثنا هشام وشعبة قالا: حدثنا قتادة، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم رأى رجلا يسوق بدنة، فقال: ^اركبها^ قال: إنها بدنة، قال: ^اركبها^ قال: إنها بدنة، قال: ^اركبها^ ثلاثا
[2603، 5807]
*******************
من ساق البدن معه
1606 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سالم ابن عبد الله: أن ابن عمر رضي الله عنهما قال:
 تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج، وأهدى، فساق معه الهدي من ذي الحليفة، وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة، ثم أهل بالحج، فتمتع الناس مع النبي صلى الله عليه وسلم بالعمرة إلى الحج، فكان من الناس من أهدى فساق الهدي، ومنهم من لم يهد، فلما قدم النبي صلى الله عليه وسلم مكة، قال للناس: ^من كان منكم أهدى، فإنه لا يحل لشيء حرم منه، حتى يقضي حجه، ومن لم يكن منكم أهدى، فليطف بالبيت وبالصفا والمروة، وليقصر وليحلل، ثم ليهل بالحج، فمن لم يجد هديا فليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله^ فطاف حين قدم مكة، واستلم الركن أول شيء، ثم خب ثلاثة أطواف ومشى أربعا، فركع حين قضى طوافه بالبيت عند المقام ركعتين، ثم سلم فانصرف فأتى الصفا، فطاف بالصفا والمروة سبعة أطواف، ثم لم يحلل من شيء حرم منه حتى قضى حجه، ونحر هديه يوم النحر، وأفاض فطاف بالبيت، ثم حل من كل شيء حرم منه، وفعل مثل ما فعل رسول الله صلى الله عليه وسلم من أهدى وساق الهدي من الناس
وعن عروة: أن عائشة رضي الله عنها أخبرته، عن النبي صلى الله عليه وسلم في تمتعه بالعمرة إلى الحج: فتمتع الناس معه، بمثل الذي أخبرني سالم، عن ابن عمر رضي الله عنهما، عن رسول الله صلى الله عليه وسلم
[ر:290]
*******************
من اشترى الهدي من الطريق
1607 - حدثنا أبو النعمان: حدثنا حماد، عن أيوب، عن نافع قال:
 قال عبد الله ابن عبد الله بن عمر رضي الله عنهم لأبيه: أقم، فإني لا آمنها أن ستصد عن البيت، قال: إذا أفعل كما فعل رسول الله صلى الله عليه وسلم، وقد قال الله: "لقد كان لكم في رسول الله أسوة حسنة" فأنا أشهدكم أني قد أوجبت على نفسي العمرة، فأهل بالعمرة، قال: ثم خرج حتى إذا كان بالبيداء أهل بالحج والعمرة، وقال: ما شأن الحج والعمرة إلا واحد، ثم اشترى الهدي من قديد، ثم قدم فطاف لهما طوافا واحدا، فلم يحل حتى حل منهما جميعا
[ر:1558]
*******************
من أشعر وقلد بذي الحليفة ثم أحرم
وقال نافع: كان ابن عمر رضي الله عنهما إذا أهدى من المدينة قلده وأشعره بذي الحليفة، يطعن في شق سنامه الأيمن بالشفرة، ووجهها قبل القبلة باركة
1608 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا معمر، عن الزهري، عن عروة بن الزبير، عن المسور بن مخرمة ومروان قالا:
 خرج النبي صلى الله عليه وسلم من المدينة في بضع عشرة مائة من أصحابه، حتى إذا كانوا بذي الحليفة، قلد النبي صلى الله عليه وسلم الهدي وأشعر، وأحرم بالعمرة
[1716، 2564، 2581، 2582، 3926، 3944، 3945]
1609 - حدثنا أبو نعيم: حدثنا أفلح، عن القاسم، عن عائشة رضي الله عنها قالت:
 فتلت قلائد بدن النبي صلى الله عليه وسلم بيدي، ثم قلدها وأشعرها وأهداها، فما حرم عليه شيء كان أحل له
[1611 - 1618، 2192، 5246]
*******************
فتل القلائد للبدن والبقر
1610 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: أخبرني نافع، عن ابن عمر، عن حفصة رضي الله عنهم قالت:
 قلت: يا رسول الله، ما شأن الناس حلوا ولم تحلل أنت؟ قال: ^إني لبدت رأسي وقلدت هديي، فلا أحل حتى أحل من الحج^
[ر:1491]
1611 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا ابن شهاب، عن عروة، وعن عمرة بنت عبد الرحمن: أن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم يهدي من المدينة، فأفتل قلائد هديه، ثم لا يجتنب شيئا مما يجتنبه المحرم
[ر:1609]
*******************
إشعار البدن
وقال عروة، عن المسور رضي الله عنه: قلد النبي صلى الله عليه وسلم الهدي وأشعره وأحرم بالعمرة
[ر:1608]
1612 - حدثنا عبد الله بن مسلمة: حدثنا أفلح بن حميد، عن القاسم، عن عائشة رضي الله عنها قالت:
 فتلت قلائد هدي النبي صلى الله عليه وسلم ثم أشعرها وقلدها، أو قلدتها، ثم بعث بها إلى البيت، وأقام بالمدينة، فما حرم عليه شيء كان له حل
[ر:1609]
*******************
من قلد القلائد بيده
1613 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر بن عمرو ابن حزم، عن عمرة بنت عبد الرحمن أنها أخبرته: أن زياد بن أبي سفيان: كتب إلى عائشة رضي الله عنها:
 إن عبد الله بن عباس رضي الله عنهما قال: من أهدى هديا، حرم عليه ما يحرم على الحاج، حتى ينحر هديه؟ قالت عمرة: فقالت عائشة رضي الله عنها: ليس كما قال ابن عباس، أنا فتلت قلائد هدي رسول الله صلى الله عليه وسلم بيدي، ثم قلدها رسول الله صلى الله عليه وسلم بيديه، ثم بعث بها مع أبي، فلم يحرم على رسول الله صلى الله عليه وسلم شيء أحله الله حتى نحر الهدي
[ر:1609]
*******************
تقليد الغنم
1614 1617 - حدثنا أبو نعيم: حدثنا الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 أهدى النبي صلى الله عليه وسلم مرة غنما
^1615^ - حدثنا أبو النعمان: حدثنا عبد الواحد: حدثنا الأعمش: حدثنا إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 كنت أفتل القلائد للنبي صلى الله عليه وسلم، فيقلد الغنم، ويقيم في أهله حلالا
^1616^ حدثنا أبو النعمان: حدثنا حماد: حدثنا منصور بن المعتمر وحدثنا محمد ابن كثير: أخبرنا سفيان، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 كنت أفتل قلائد الغنم للنبي صلى الله عليه وسلم، فيبعث بها، يمكث حلالا
^1617^ - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر، عن مسروق، عن عائشة رضي الله عنها قالت:
 فتلت لهدي النبي صلى الله عليه وسلم، تعني القلائد، قبل أن يحرم
[ر:1609]
*******************
القلائد من العهن
1618 - حدثنا عمرو بن علي: حدثنا معاذ بن معاذ: حدثنا ابن عون، عن القاسم، عن أم المؤمنين رضي الله عنها قالت:
 فتلت قلائدها من عهن كان عندي
[ر:1609]
*******************
تقليد النعل
1619 1620 - حدثنا محمد: أخبرنا عبد الأعلى بن عبد الأعلى، عن معمر، عن يحيى بن أبي كثير، عن عكرمة، عن أبي هريرة رضي الله عنه:
 أن نبي الله صلى الله عليه وسلم رأى رجلا يسوق بدنة، قال: ^اركبها^ قال: إنها بدنة، قال: ^اركبها^ قال: فلقد رأيته راكبها، يساير النبي صلى الله عليه وسلم، والنعل في عنقها تابعه محمد بن بشار
^1620^ - حدثنا عثمان بن عمر: أخبرنا علي بن المبارك، عن يحيى، عن عكرمة، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم
[ر:1604]
*******************
الجلال للبدن
وكان ابن عمر رضي الله عنهما لا يشق من الجلال إلا موضع السنام، وإذا نحرها نزع جلالها، مخافة أن يفسدها الدم، ثم يتصدق بها
1621 - حدثنا قبيصة: حدثنا سفيان، عن ابن أبي نجيح، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن علي رضي الله عنه قال:
 أمرني رسول الله صلى الله عليه وسلم أن أتصدق بجلال البدن التي نحرت وبجلودها
[1629 - 1631، 2177]
*******************
من اشترى هديه من الطريق وقلده
1622 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع قال:
 أراد ابن عمر رضي الله عنهما الحج، عام حجة الحرورية، في عهد ابن الزبير رضي الله عنهما، فقيل له: إن الناس كائن بينهم قتال، ونخاف أن يصدوك، فقال: "لقد كان لكم في رسول الله أسوة حسنة" إذا أصنع كما صنع، أشهدكم أني أوجبت عمرة، حتى كان بظاهر البيداء قال: ما شأن الحج والعمرة إلا واحد، أشهدكم أني جمعت حجة مع عمرة، وأهدي هديا مقلدا اشتراه، حتى قدم، فطاف بالبيت وبالصفا، ولم يزد على ذلك، ولم يحلل من شيء حرم منه حتى يوم النحر، فحلق ونحر، ورأى أن قد قضى طوافه، الحج والعمرة، بطوافه الأول، ثم قال: كذلك صنع النبي صلى الله عليه وسلم
[ر:1558]
*******************
ذبح الرجل البقر عن نسائه من غير أمرهن
1623 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن قالت: سمعت عائشة رضي الله عنها تقول:
 خرجنا مع رسول الله صلى الله عليه وسلم، لخمس بقين من ذي القعدة، لانرى إلا الحج، فلما دنونا من مكة، أمر رسول الله صلى الله عليه وسلم من لم يكن معه هدي إذا طاف وسعى بين الصفا والمروة أن يحل، قالت: فدخل علينا يوم النحر بلحم بقر، فقلت: ما هذا، قال: نحر رسول الله صلى الله عليه وسلم عن أزواجه
قال يحيى: فذكرته للقاسم، فقال: أتتك بالحديث على وجهه
[ر:290]
*******************
النحر في منحر النبي صلى الله عليه وسلم بمنى
1624 1625 - حدثنا إسحق بن إبراهيم: سمع خالد بن الحارث: حدثنا عبيد الله ابن عمر، عن نافع:
 أن عبد الله رضي الله عنه كان ينحر في المنحر قال عبيد الله: منحر رسول الله صلى الله عليه وسلم
^1625^ - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض: حدثنا موسى بن عقبة، عن نافع:
 أن ابن عمر رضي الله عنهما كان يبعث بهديه من جمع من آخر الليل، حتى يدخل به منحر النبي صلى الله عليه وسلم، مع حجاج، فيهم الحر والمملوك
[ر:939]
*******************
من نحر بيده
1626 - حدثنا سهل بن بكار: حدثنا وهيب، عن أيوب، عن أبي قلابة، عن أنس: وذكر الحديث، قال:
 ونحر النبي صلى الله عليه وسلم بيده سبع بدن قياما، وضحى بالمدينة كبشين أملحين أقرنين مختصرا
[ر:1039]
*******************
نحر الإبل مقيدة
1627 - حدثنا عبد الله بن مسلمة: حدثنا يزيد بن زريع، عن يونس، عن زياد بن جبير قال:
 رأيت ابن عمر رضي الله عنهما: أتى على رجل قد أناخ بدنته ينحرها، قال: ابعثها قياما مقيدة، سنة محمد صلى الله عليه وسلم وقال شعبة: عن يونس: أخبرني زياد
*******************
نحر البدن قائمة
وقال ابن عمر رضي الله عنهما: سنة محمد صلى الله عليه وسلم
[ر:1627]
وقال ابن عباس رضي الله عنهما: "صواف"  الحج: 36 : قياما
1628 - حدثنا سهل بن بكار: حدثنا وهيب، عن أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
 صلى النبي صلى الله عليه وسلم الظهر بالمدينة أربعا، والعصر بذي الحليفة ركعتين، فبات بها، فلما أصبح ركب راحلته، فجعل يهلل ويسبح، فلما علا على البيداء لبى بهما جميعا، فلما دخل مكة أمرهم أن يحلوا، ونحر النبي صلى الله عليه وسلم بيده سبع بدن قياما، وضحى بالمدينة كبشين أملحين أقرنين
حدثنا مسدد: حدثنا إسماعيل، عن أيوب، عن أبي قلابة، عن أنس بن مالك رضي الله عنه قال: صلى النبي صلى الله عليه وسلم الظهر بالمدينة أربعا، والعصر بذي الحليفة ركعتين
وعن أيوب، عن رجل، عن أنس رضي الله عنه: ثم بات حتى أصبح، فصلى الصبح، ثم ركب راحلته، حتى إذا استوت به البيداء، أهل بعمرة وحجة
[ر:1039]
*******************
لا يعطي الجزار من الهدي شيئا
1629 - حدثنا محمد بن كثير: أخبرنا سفيان قال: أخبرني ابن أبي نجيح، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن علي رضي الله عنه قال:
 بعثني النبي صلى الله عليه وسلم، فقمت على البدن، فأمرني فقسمت لحومها، ثم أمرني فقسمت جلالها وجلودها
قال سفيان: وحدثني عبد الكريم، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن علي رضي الله عنه قال: أمرني النبي صلى الله عليه وسلم أن أقوم على البدن، ولا أعطي عليها شيئا في جزارتها
[ر:1621]
*******************
يتصدق بجلود الهدي
1630 - حدثنا مسدد: حدثنا يحيى، عن ابن جريج قال: أخبرني الحسن بن مسلم وعبد الكريم الجزري: أن مجاهدا أخبرهما: أن عبد الرحمن بن أبي ليلى أخبره: أن عليا رضي الله عنه أخبره:
 أن النبي صلى الله عليه وسلم أمره أن يقوم على بدنه، وأن يقسم بدنه كلها، لحومها وجلودها وجلالها، ولا يعطي في جزارتها شيئا
[ر:1621]
*******************
يتصدق بجلال البدن
1631 - حدثنا أبو نعيم: حدثنا سيف بن أبي سليمان قال: سمعت مجاهدا يقول: حدثني ابن أبي ليلى: أن عليا رضي الله عنه حدثه قال:
 أهدى النبي صلى الله عليه وسلم مائة بدنة، فأمرني بلحومها فقسمتها، ثم أمرني بجلالها فقسمتها، ثم بجلودها فقسمتها
[ر:1621]

"وإذ بوأنا لإبراهيم مكان البيت أن لا تشرك بي شيئا وطهر بيتي للطائفين والقائمين والركع السجود وأذن بالناس في الحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق ليشهدوا منافع لهم ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام فكلوا منها وأطعموا البائس الفقير ثم لقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق ذلك ومن يعظم حرمات الله فهو خير له عند ربه"  الحج: 26 - 30

*******************
ما يأكل من البدن وما يتصدق
وقال عبيد الله: أخبرني نافع، عن ابن عمر رضي الله عنهما: لا يؤكل من جزاء الصيد والنذر، ويؤكل مما سوى ذلك وقال عطاء: يأكل ويطعم من المتعة
1632 - حدثنا مسدد: حدثنا يحيى، عن ابن جريج: حدثنا عطاء: سمع جابر بن عبد الله رضي الله عنهما يقول:
 كنا لا نأكل من لحوم بدننا فوق ثلاث منى، فرخص لنا النبي صلى الله عليه وسلم قال: ^كلوا وتزودوا^ فأكلنا وتزودنا قلت لعطاء: أقال: حتى جئنا المدينة؟ قال: لا
[2818، 5108، 5247]
1633 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني يحيى قال: حدثتني عمرة قالت: سمعت عائشة رضي الله عنها تقول:
 خرجنا مع رسول الله صلى الله عليه وسلم لخمس بقين من ذي القعدة، ولا نرى إلا الحج، حتى إذا دنونا من مكة، أمر رسول الله صلى الله عليه وسلم من لم يكن معه هدي، إذا طاف بالبيت، أن يحل، قالت عائشة رضي الله عنها: فدخل علينا يوم النحر بلحم بقر، فقلت: ما هذا؟ فقيل: ذبح النبي صلى الله عليه وسلم عن أزواجه
قال: يحيى: فذكرت هذا الحديث للقاسم، فقال: أتتك بالحديث على وجهه
[ر:290]
*******************
الذبح قبل الحلق
1634 1636 - حدثنا محمد بن عبد الله بن حوشب: حدثنا هشيم: أخبرنا منصور، عن عطاء، عن ابن عباس رضي الله عنهما قال:
 سئل النبي صلى الله عليه وسلم عمن حلق قبل أن يذبح، ونحوه، فقال: ^لا حرج، لا حرج^
^1635^ - حدثنا أحمد بن يونس: أخبرنا أبو بكر، عن عبد العزيز بن رفيع، عن عطاء، عن ابن عباس رضي الله عنهما:
 قال رجل للنبي صلى الله عليه وسلم: زرت قبل أن أرمي، قال: ^لا حرج^ قال: حلقت قبل أن أذبح، قال: ^لا حرج^ قال: ذبحت قبل أن أرمي، قال: ^لا حرج^
وقال عبد الرحيم الرازي، عن ابن خثيم: أخبرني عطاء، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم
وقال القاسم بن يحيى: حدثني ابن خثيم، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم
وقال عفان، أراه، عن وهيب: حدثنا ابن خثيم، عن سعد بن جبير، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم
وقال حماد، عن قيس بن سعد، وعباد بن منصور، عن عطاء، عن جابر رضي الله عنه، عن النبي صلى الله عليه وسلم
 ^1636^ - حدثنا محمد بن المثنى: حدثنا عبد الأعلى: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 سئل النبي صلى الله عليه وسلم فقال: رميت بعدما أمسيت، فقال: ^لا حرج^ قال: حلقت قبل أن أنحر، قال: ^لا حرج^
[ر:84]
1637 - حدثنا عبدان قال: أخبرني أبي، عن شعبة، عن قيس بن مسلم، عن طارق ابن شهاب، عن أبي موسى رضي الله عنه قال:
 قدمت على رسول الله صلى الله عليه وسلم وهو بالبطحاء، فقال: ^أحججت^ قلت: نعم، قال: ^بما أهللت^ قلت: لبيك بإهلال كإهلال النبي صلى الله عليه وسلم، قال: ^أحسنت، انطلق، فطف بالبيت وبالصفا والمروة^ ثم أتيت امرأة من نساء بني قيس، ففلت رأسي، ثم أهللت بالحج، فكنت أفتي به الناس، حتى خلافة عمر رضي الله عنه فذكرته له، فقال: إن نأخذ بكتاب الله، فإنه يأمرنا بالتمام، وإن نأخذ بسنة رسول الله صلى الله عليه وسلم فإن رسول الله صلى الله عليه وسلم لم يحل حتى بلغ الهدي محله
[ر:1484]
*******************
من لبد رأسه عند الإحرام وحلق
1638 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر،
 عن حفصة رضي الله عنهم أنها قالت: يا رسول الله، ما شأن الناس حلوا بعمرة ولم تحلل أنت من عمرتك؟ قال: ^إني لبدت رأسي وقلدت هديي، فلا أحل حتى أنحر^
[ر:1491]
*******************
الحلق والتقصير عند الإحلال
1639 1640 - حدثنا أبو اليمان: أخبرنا شعيب بن أبي حمزة: قال نافع: كان ابن عمر رضي الله عنهما يقول:
 حلق رسول الله صلى الله عليه وسلم في حجته
 ^1640^ - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^اللهم ارحم المحلقين^ قالوا: والمقصرين يا رسول الله، قال: ^اللهم ارحم المحلقين^ قالوا: والمقصرين يا رسول الله، قال: ^والمقصرين^
وقال الليث: حدثني نافع: ^رحم الله المحلقين^ مرة أو مرتين
قال: وقال عبيد الله: حدثني نافع، وقال في الرابعة: ^والمقصرين^
[1642، 4148، 4149]
1641 - حدثنا عياش بن الوليد: حدثنا محمد بن فضيل: حدثنا عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^اللهم اغفر للمحلقين^ قالوا: وللمقصرين، قال: ^اللهم اغفر للمحلقين^ قالوا: وللمقصرين، قالها ثلاثا، قال: ^وللمقصرين^
1642 - حدثنا عبد الله بن محمد بن أسماء: حدثنا جويرية بن أسماء، عن نافع: أن عبد الله قال:
 حلق النبي صلى الله عليه وسلم وطائفة من أصحابه، وقصر بعضهم
[ر: 1639]
1643 - حدثنا أبو عاصم، عن ابن جريج، عن الحسن بن مسلم، عن طاوس، عن ابن عباس،
 عن معاوية رضي الله عنهم قال: قصرت عن رسول الله صلى الله عليه وسلم بمشقص
*******************
تقصير المتمتع بعد العمرة
1644 - حدثنا محمد بن أبي بكر: حدثنا فضيل بن سليمان: حدثنا موسى بن عقبة: أخبرني كريب، عن ابن عباس رضي الله عنهما قال:
 لما قدم النبي صلى الله عليه وسلم مكة، أمر أصحابه أن يطوفوا بالبيت وبالصفا والمروة، ثم يحلوا، ويحلقوا أو يقصروا
[ر:1470]
*******************
الزيارة يوم النحر
وقال أبو الزبير، عن عائشة، وابن عباس رضي الله عنهم:
 أخر النبي صلى الله عليه وسلم الزيارة إلى الليل ويذكر عن أبي حسان، عن ابن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم كان يزور البيت أيام منى
1645 - وقال لنا أبو نعيم: حدثنا سفيان، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما: أنه طاف طوافا واحدا، ثم يقيل، ثم يأتي منى، يعني يوم النحر ورفعه عبد الرزاق: أخبرنا عبيد الله
1646 - حدثنا يحيى بن بكير: حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج قال: حدثني أبو سلمة بن عبد الرحمن: أن عائشة رضي الله عنها قالت:
 حججنا مع النبي صلى الله عليه وسلم، فأفضنا يوم النحر، فحاضت صفية، فأراد النبي صلى الله عليه وسلم منها ما يريد الرجل من أهله، فقلت: يا رسول الله إنها حائض، قال: ^حابستنا هي^ قالوا: يا رسول الله أفاضت يوم النحر، قال: ^اخرجوا^
ويذكر عن القاسم، وعروة، والأسود، عن عائشة رضي الله عنها: أفاضت صفية يوم النحر
[ر:322]
*******************
إذا رمى بعدما أمسى، أو حلق قبل أن يذبح، ناسيا أو جاهلا
1647 1648 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قيل له: في الذبح والحلق والرمي، والتقديم والتأخير، فقال: ^لا حرج^
^1648^ - حدثنا علي بن عبد الله: حدثنا يزيد بن زريع: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يسأل يوم النحر بمنى، فيقول: ^لا حرج^ فسأله رجل فقال: حلقت قبل أن أذبح، قال: ^اذبح ولا حرج^ وقال: رميت بعدما أمسيت، فقال: ^لا حرج^
[ر:84]
*******************
الفتيا على الدابة عند الجمرة
1649 1651 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عيسى ابن طلحة، عن عبد الله بن عمرو:
 أن رسول الله صلى الله عليه وسلم وقف في حجة الوداع، فجعلوا يسألونه، فقال رجل: لم أشعر، فحلقت قبل أن أذبح، قال: ^اذبح ولا حرج^ فجاء آخر فقال: لم أشعر فنحرت قبل أن أرمي، قال: ^ارم ولا حرج^ فما سئل يومئذ عن شيء قدم ولا أخر إلا قال: ^افعل ولا حرج^
 ^1650^ - حدثنا سعيد بن يحيى بن سعيد: حدثنا أبي: حدثنا ابن جريج: حدثني الزهري، عن عيسى بن طلحة، عن عبد الله بن عمرو بن العاص رضي الله عنه حدثه:
 أن شهد النبي صلى الله عليه وسلم يخطب يوم النحر، فقام إليه رجل فقال: كنت أحسب أن كذا قبل كذا، ثم قام آخر فقال: كنت أحسب أن كذا قبل كذا، حلقت قبل أن أنحر، نحرت قبل أن أرمي، وأشباه ذلك، فقال النبي صلى الله عليه وسلم: ^افعل ولا حرج^ لهن كلهن، فما سئل يومئذ عن شيء إلا قال: ^افعل ولا حرج^
^1651^ - حدثنا إسحق قال: أخبرنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب: حدثني عيسى بن طلحة بن عبيد الله: أنه سمع عبد الله بن عمرو بن العاص رضي الله عنهما قال: وقف رسول الله صلى الله عليه وسلم على ناقته، فذكر الحديث
تابعه معمر عن الزهري
[ر:83]
*******************
الخطبة أيام منى
1652 - حدثنا علي بن عبد الله: حدثني يحيى بن سعيد: حدثنا فضيل بن غزوان: حدثنا عكرمة، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم خطب الناس يوم النحر فقال: ^يا أيها الناس أي يوم هذا^ قالوا: يوم حرام، قال: ^فأي بلد هذا^ قالوا: بلد حرام، قال: ^فأي شهر هذا^ قالوا: شهر حرام، قال: ^فإن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا^ فأعادها مرارا، ثم رفع رأسه فقال: ^اللهم هل بلغت، اللهم هل بلغت^ قال ابن عباس رضي الله عنهما: فوالذي نفسي بيده، إنها لوصيته إلى أمته: ^فليبلغ الشاهد الغائب، لا ترجعوا بعدي كفارا، يضرب بعضكم رقاب بعض^
[6668]
1653 - حدثنا حفص بن عمر: حدثنا شعبة قال: أخبرني عمرو قال: قال: سمعت جابر ابن زيد قال: سمعت ابن عباس رضي الله عنهما قال: سمعت النبي صلى الله عليه وسلم يخطب بعرفات تابعه ابن عيينة عن عمرو
[1744، 1746، 5467، 5515]
1654 - حدثني عبد الله بن محمد: حدثنا أبو عامر: حدثنا قرة، عن محمد بن سيرين قال: أخبرني عبد الرحمن بن أبي بكرة، عن أبي بكرة، ورجل أفضل في نفسي من عبد الرحمن، حميد بن عبد الرحمن، عن أبي بكرة رضي الله عنه قال:
 خطبنا النبي صلى الله عليه وسلم يوم النحر، قال: ^أتدرون أي يوم هذا^ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، قال: ^أليس يوم النحر^ قلنا: بلى، قال: ^أي شهر هذا^ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، فقال: ^أليس ذو الحجة^ قلنا: بلى، قال: ^أي بلد هذا^ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، قال: ^أليست بالبلدة الحرام^ قلنا: بلى، قال: ^فإن دماءكم وأموالكم عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا، إلى يوم تلقون ربكم، ألا هل بلغت^ قالوا: نعم، قال: ^اللهم اشهد، فليبلغ الشاهد الغائب، فرب مبلغ أوعى من سامع، فلا ترجعوا بعدي كفارا، يضرب بعضكم رقاب بعض^
[ر:67]
1655 - حدثنا محمد بن المثنى: حدثنا يزيد بن هارون: أخبرنا عاصم بن محمد بن زيد، عن أبيه، عن ابن عمر رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم بمنى: ^أتدرون أي يوم هذا^ قالوا: الله ورسوله أعلم، فقال: ^فإن هذا يوم حرام، أفتدرون أي بلد هذا^ قالوا: الله ورسوله أعلم، قال: ^بلد حرام، أفتدرون أي شهر هذا^ قالوا: الله ورسوله أعلم، قال: ^شهر حرام^ قال: ^فإن الله حرم عليكم دماءكم وأموالكم وأعراضكم، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا^
وقال هشام بن الغاز: أخبرني نافع، عن ابن عمر رضي الله عنهما: وقف النبي صلى الله عليه وسلم يوم النحر بين الجمرات، في الحجة التي حج، بهذا، وقال: ^هذا يوم الحج الأكبر^ فطفق النبي صلى الله عليه وسلم يقول: ^اللهم اشهد^ وودع الناس، فقالوا: هذه حجة الوداع
[4141، 5696، 5814، 6403، 6474، 6666]
*******************
هل يبيت أصحاب السقاية أو غيرهم بمكة ليالي منى
1656 1658 - حدثنا محمد بن عبيد بن ميمون: حدثنا عيسى بن يونس، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما: رخص النبي صلى الله عليه وسلم
^1657^ - حدثنا يحيى بن موسى: حدثنا محمد بن بكر: أخبرنا ابن جريج: أخبرني عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما: أن النبي صلى الله عليه وسلم أذن
^1658^ - حدثنا محمد بن عبد الله بن نمير: حدثنا أبي: حدثنا عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما:
 أن العباس رضي الله عنه استأذن النبي صلى الله عليه وسلم ليبيت بمكة ليالي منى، من أجل سقايته، فأذن له
تابعه أبو أسامة، وعقبة بن خالد، وأبو ضمرة
[ر:1553]
*******************
رمي الجمار
وقال جابر: رمى النبي صلى الله عليه وسلم يوم النحر ضحى، ورمى بعد ذلك بعد الزوال
1659 - حدثنا أبو نعيم: حدثنا مسعر، عن وبرة قال:
 سألت ابن عمر رضي الله عنهما: متى أرمي الجمار؟ قال: إذا رمى إمامك فارمه، فأعدت عليه المسألة، قال: كنا نتحين، فإذا زالت الشمس رمينا
*******************
رمي الجمار من بطن الوادي
1660 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن إبراهيم، عن عبد الرحمن بن يزيد قال:
 رمى عبد الله من بطن الوادي، فقلت: يا أبا عبد الرحمن: إن ناسا يرمونها من فوقها؟ فقال: والذي لا إله غيره، هذا مقام الذي أنزلت عليه سورة البقرة صلى الله عليه وسلم
وقال عبد الله بن الوليد: حدثنا سفيان: حدثنا الأعمش: بهذا
[1661 - 1663]
*******************
رمي الجمار بسبع حصيات
ذكره ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر:1664]
1661 - حدثنا حفص بن عمر: حدثنا شعبة، عن الحكم، عن إبراهيم، عن عبد الرحمن بن يزيد، عن عبد الله رضي الله عنه:
 أنه انتهى إلى الجمرة الكبرى، جعل البيت عن يساره، ومنى عن يمينه، ورمى بسبع، وقال: هكذا رمى الذي أنزلت عليه سورة البقرة صلى الله عليه وسلم
[ر:1660]
*******************
من رمى جمرة العقبة، فجعل البيت عن يساره
1662 - حدثنا آدم: حدثنا شعبة: حدثنا الحكم، عن إبراهيم، عن عبد الرحمن بن يزيد:
 أنه حج مع ابن مسعود رضي الله عنه، فرآه يرمي الجمرة الكبرى بسبع حصيات، فجعل البيت عن يساره ومنى عن يمينه، ثم قال: هذا مقام الذي أنزلت عليه سورة البقرة
[ر:1660]
*******************
يكبر مع كل حصاة
قاله ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر:1664]
1663 - حدثنا مسدد: عن عبد الواحد: حدثنا الأعمش قال:
 سمعت الحجاج يقول على المنبر: السورة التي يذكر فيها البقرة، والسورة التي يذكر فيها آل عمران، والسورة التي يذكر فيها النساء، قال: فذكرت ذلك لإبراهيم، فقال: حدثني عبد الرحمن بن يزيد: أنه كان مع ابن مسعود رضي الله عنه، حين رمى جمرة العقبة، فاستبطن الوادي، حتى إذا حاذى بالشجرة اعترضها، فرمى بسبع حصيات، يكبر مع كل حصاة، ثم قال: من ها هنا، والذي لا إله غيره، قام الذي أنزلت عليه سورة البقرة صلى الله عليه وسلم
[ر:1660]
*******************
من رمى جمرة العقبة ولم يقف
قاله ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
[ر:1664]
*******************
إذا رمى الجمرتين، يقوم ويسهل، مستقبل القبلة
1664 - حدثنا عثمان بن أبي شيبة: حدثنا طلحة بن يحيى: حدثنا يونس، عن الزهري، عن سالم، عن ابن عمر رضي الله عنهما:
 أنه كان يرمي الجمرة الدنيا بسبع حصيات، يكبر على إثر كل حصاة، ثم يتقدم حتى يسهل، فيقوم مستقبل القبلة، فيقوم طويلا، ويدعو ويرفع يديه، ثم يرمي الوسطى، ثم يأخذ ذات الشمال فيسهل، ويقوم مستقبل القبلة، فيقوم طويلا، ويدعو ويرفع يديه، ويقوم طويلا، ثم يرمي جمرة ذات العقبة من بطن الوادي، ولا يقف عندها، ثم ينصرف، فيقول: هكذا رأيت النبي صلى الله عليه وسلم يفعله
[1665، 1666]
*******************
رفع اليدين عند جمرة الدنيا والوسطى
1665 - حدثنا إسماعيل بن عبد الله قال: حدثني أخي، عن سليمان، عن يونس بن يزيد، عن ابن شهاب، عن سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما:
 كان يرمي الجمرة الدنيا سبع حصيات، ثم يكبر على إثر كل حصاة، ثم يتقدم فيسهل، فيقوم مستقبل القبلة قياما طويلا، فيدعو ويرفع يديه، ثم يرمي الجمرة الوسطى كذلك، فيأخذ ذات الشمال فيسهل، ويقوم مستقبل القبلة قياما طويلا، فيدعو ويرفع يديه، ثم يرمي الجمرة ذات العقبة من بطن الوادي، ولا يقف عندها، ويقول: هكذا رأيت رسول الله صلى الله عليه وسلم يفعل
[ر:1664]
*******************
الدعاء عند الجمرتين
1666 - وقال محمد: حدثنا عثمان بن عمر: أخبرنا يونس، عن الزهري:
 أن رسول الله صلى الله عليه وسلم كان إذا رمى الجمرة التي تلي مسجد منى، يرميها بسبع حصيات، يكبر كلما رمى بحصاة، ثم تقدم أمامها، فوقف مستقبل القبلة، رافعا يديه يدعو، وكان يطيل الوقوف، ثم يأتي الجمرة الثانية فيرميها بسبع حصيات، يكبر كلما رمى بحصاة، ثم ينحدر ذات اليسار، مما يلي الوادي، فيقف مستقبل القبلة رافعا يديه يدعو، ثم يأتي الجمرة التي عند العقبة، فيرميها بسبع حصيات، يكبر عند كل حصاة، ثم ينصرف ولا يقف عندها
قال الزهري: سمعت سالم بن عبد الله يحدث مثل هذا، عن أبيه، عن النبي صلى الله عليه وسلم، وكان ابن عمر يفعله
[ر:1664]
*******************
الطيب عند رمي الجمار، والحلق قبل الإفاضة
1667 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عبد الرحمن بن القاسم: أنه سمع أباه، وكان أفضل أهل زمانه، يقول: سمعت عائشة رضي الله عنها تقول:
 طيبت رسول الله صلى الله عليه وسلم بيدي هاتين، حين أحرم، ولحله حين أحل، قبل أن يطوف، وبسطت يديها
[ر:1465]
*******************
طواف الوداع
1668 - حدثنا مسدد: حدثنا سفيان، عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال:
 أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن الحائض
[ر:323]
1669 - حدثنا أصبغ بن الفرج: أخبرنا ابن وهب، عن عمرو بن الحارث، عن قتادة: أن أنس بن مالك رضي الله عنه حدثه:
 أن النبي صلى الله عليه وسلم صلى الظهر والعصر، والمغرب والعشاء، ثم رقد رقدة بالمحصب، ثم ركب إلى البيت فطاف به
تابعه الليث: حدثني خالد، عن سعيد، عن قتادة: أن أنس بن مالك رضي الله عنه حدثه: عن النبي صلى الله عليه وسلم
[1675]
*******************
إذا حاضت المرأة بعدما أفاضت
1670 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها:
 أن صفية بنت حيي، زوج النبي صلى الله عليه وسلم، حاضت، فذكرت ذلك لرسول الله صلى الله عليه وسلم، فقال: ^أحابستنا هي^ قالوا: إنها قد أفاضت، قال: ^فلا إذا^
[ر:322]
1671 1672 - حدثنا أبو النعمان: حدثنا حماد، عن أيوب، عن عكرمة:
 أن أهل المدينة سألوا ابن عباس رضي الله عنهما، عن امرأة طافت، ثم حاضت، قال لهم: تنفر، قالوا: لا نأخذ بقولك وندع قول زيد، قال: إذا قدمتم المدينة فسلوا، فقدموا المدينة، فسألوا، فكان فيمن سألوا أم سليم، فذكرت حديث صفية
رواه خالد وقتادة، عن عكرمة
 ^1672^ - حدثنا مسلم: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال:
 رخص للحائض أن تنفر إذا أفاضت
قال: وسمعت ابن عمر يقول: إنها لا تنفر، ثم سمعته يقول بعد: إن النبي صلى الله عليه وسلم رخص لهن
[ر:323]
1673 - حدثنا أبو النعمان: حدثنا أبو عوانة، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 خرجنا مع النبي صلى الله عليه وسلم، ولا نرى إلا الحج، فقدم النبي صلى الله عليه وسلم فطاف بالبيت، وبين الصفا والمروة ولم يحل، وكان معه الهدي، فطاف من كان معه من نسائه وأصحابه، وحل منهم من لم يكن معه الهدي، فحاضت هي، فنسكنا مناسكنا من حجنا، فلما كان ليلة الحصبة، ليلة النفر، قالت: يا رسول الله، كل أصحابك يرجع بحج وعمرة غيري، قال: ^ما كنت تطوفين بالبيت ليالي قدمنا^ قالت: لا، قال: ^فاخرجي مع أخيك إلى التنعيم، فأهلي بعمرة، وموعدك مكان كذا وكذا^ فخرجت مع عبد الرحمن إلى التنعيم، فأهللت بعمرة، وحاضت صفية بنت حيي، فقال النبي صلى الله عليه وسلم: ^عقرى حلقى، إنك لحابستنا، أما كنت طفت يوم النحر^ قالت: بلى، قال: ^فلا بأس، انفري^ فلقيته مصعدا على أهل مكة، وأنا منهبطة، أو مصعدة وهو منهبط
وقال مسدد: قلت: لا تابعه جرير، عن منصور، في قوله: لا
[ر:290، 322]
*******************
من صلى العصر يوم النفر بالأبطح
1674 - حدثنا محمد بن المثنى: حدثنا إسحق بن يوسف: حدثنا سفيان الثوري، عن عبد العزيز بن رفيع قال:
 سألت أنس بن مالك: أخبرني بشيء عقلته عن النبي صلى الله عليه وسلم: أين صلى الظهر يوم التروية؟ قال: بمنى، قلت: فأين صلى العصر يوم النفر؟ قال: بالأبطح، افعل كما يفعل أمراؤك
[ر:1570]
1675 - حدثنا عبد المتعال بن طالب: حدثنا ابن وهب قال: أخبرني عمرو بن الحارث: أن قتادة حدثه، عن أنس بن مالك رضي الله عنه حدثه:
 عن النبي صلى الله عليه وسلم أنه صلى الظهر والعصر، والمغرب والعشاء، ورقد رقدة بالمحصب، ثم ركب إلى البيت فطاف به
[ر:1669]
*******************
المحصب
1676 - حدثنا أبو نعيم: حدثنا سفيان، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 إنما كان منزلا ينزله النبي صلى الله عليه وسلم، ليكون أسمح لخروجه، تعني بالأبطح
1677 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو، عن عطاء، عن ابن عباس رضي الله عنهما قال:
 ليس التحصيب بشيء، إنما هو منزل نزله رسول الله صلى الله عليه وسلم
*******************
النزول بذي طوى قبل أن يدخل مكة، والنزول بالبطحاء التي بذي الحليفة، إذا رجع من مكة
1678 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع:
 أن ابن عمر رضي الله عنهما: كان يبيت بذي طوى، بين الثنيتين، ثم يدخل من الثنية التي بأعلى مكة، وكان إذا قدم مكة، حاجا أو معتمرا، لم ينخ ناقته إلا عند باب المسجد، ثم يدخل، فيأتي الركن الأسود، فيبدأ به، ثم يطوف سبعا: ثلاثا سعيا وأربعا مشيا، ثم ينصرف، فيصلي سجدتين، ثم ينطلق قبل أن يرجع إلى منزله، فيطوف بين الصفا والمروة، وكان إذا صدر عن الحج أو العمرة أناخ بالبطحاء، التي بذي الحليفة، التي كان النبي صلى الله عليه وسلم ينيخ بها
1679 - حدثنا عبد الله بن عبد الوهاب: حدثنا خالد بن الحارث قال: سئل عبيد الله عن المحصب، فحدثنا عبيد الله، عن نافع قال:
 نزل بها رسول الله صلى الله عليه وسلم، وعمر، وابن عمر وعن نافع: أن ابن عمر رضي الله عنهما كان يصلي بها، يعني المحصب، الظهر والعصر، أحسبه قال: والمغرب، قال خالد: لا أشك في العشاء، ويهجع هجعة، ويذكر ذلك عن النبي صلى الله عليه وسلم
*******************
من نزل بذي طوى إذا رجع من مكة
1680 - وقال محمد بن عيسى: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما:
 أنه كان إذا أقبل بات بذي طوى، حتى إذا أصبح دخل، وإذا نفر مر بذي طوى وبات بها حتى يصبح، وكان يذكر أن النبي صلى الله عليه وسلم كان يفعل ذلك
[ر:1498]
*******************
التجارة أيام الموسم، والبيع في أسواق الجاهلية
1681 - حدثنا عثمان بن الهيثم: أخبرنا ابن جريج: قال عمرو بن دينار: قال ابن عباس رضي الله عنهما:
 كان ذو المجاز وعكاظ متجر الناس في الجاهلية، فلما جاء الإسلام كأنهم كرهوا ذلك، حتى نزلت: "ليس عليكم جناح أن تبتغوا فضلا من ربكم" في مواسم الحج
[1945، 1992، 4247]
*******************
الإدلاج من المحصب
1682 - حدثنا عمرو بن حفص: حدثنا أبي: حدثنا الأعمش: حدثني إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 حاضت صفية ليلة النفر، فقالت: ما أراني حابستكم، قال النبي صلى الله عليه وسلم: ^عقرى حلقى، أطافت يوم النحر^ قيل: نعم، قال: ^فانفري^
قال أبو عبد الله: وزادني محمد: حدثنا محاضر: حدثنا الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 خرجنا مع رسول الله صلى الله عليه وسلم لا نذكر إلا الحج، فلما قدمنا، أمرنا أن نحل، فلما كانت ليلة النفر حاضت صفية بنت حيي، فقال النبي صلى الله عليه وسلم: ^حلقى عقرى، ما أراها إلا حابستكم^ ثم قال: ^كنت طفت يوم النحر^ قالت: نعم، قال: ^فانفري^ قلت: يا رسول الله، إني لم أكن أحللت، قال: ^فاعتمري من التنعيم^ فخرج معها أخوها، فلقيناه مدلجا، فقال: ^موعدك مكان كذا وكذا^
[ر:322]

33 - أبواب العمرة
 بسم الله الرحمن الرحيم
*******************
وجوب العمرة وفضلها
وقال ابن عمر رضي الله عنهما: ليس أحد إلا وعليه حجة وعمرة وقال ابن عباس رضي الله عنهما: إنها لقرينتها في كتاب الله: "وأتموا الحج والعمرة لله"  البقرة: 196
1683 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سمي، مولى أبي بكر بن عبد الرحمن، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة^
*******************
من اعتمر قبل الحج
1684 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا ابن جريج:
 أن عكرمة ابن خالد، سأل ابن عمر رضي الله عنهما، عن العمرة قبل الحج؟ فقال: لا بأس قال عكرمة: قال ابن عمر: اعتمر النبي صلى الله عليه وسلم قبل أن يحج
وقال إبراهيم بن سعد، عن ابن إسحق: حدثني عكرمة بن خالد: سألت ابن عمر: مثله حدثنا عمرو بن علي: حدثنا أبو عاصم: أخبرنا ابن جريج: قال عكرمة بن خالد: سألت ابن عمر رضي الله عنهما: مثله
*******************
كم اعتمر النبي صلى الله عليه وسلم
1685 1686 - حدثنا قتيبة: حدثنا جرير، عن منصور، عن مجاهد قال:
 دخلت أنا وعروة بن الزبير المسجد، فإذا عبد الله بن عمر رضي الله عنهما، جالس إلى حجرة عائشة، وإذا ناس يصلون في المسجد صلاة الضحى، قال: فسألناه عن صلاتهم، فقال: بدعة ثم قال له: كم اعتمر رسول الله صلى الله عليه وسلم؟ قال أربعا: إحداهن في رجب فكرهنا أن نرد عليه
قال: وسمعنا استنان عائشة أم المؤمنين في الحجرة، فقال عروة: يا أماه، يا أم المؤمنين: ألا تسمعين ما يقول أبو عبد الرحمن، قالت: ما يقول؟ قال: يقول: إن رسول الله صلى الله عليه وسلم اعتمر أربع عمرات، إحداهن في رجب قالت: يرحم الله أبا عبد الرحمن، ما اعتمر عمرة إلا وهو شاهده، وما اعتمر في رجب قط
 ^1686^ - حدثنا أبو عاصم: أخبرنا ابن جريج قال: أخبرني عطاء، عن عروة بن الزبير قال:
 سألت عائشة رضي الله عنها قالت: ما اعتمر رسول الله صلى الله عليه وسلم في رجب
[4007]
1687 1688 - حدثنا حسان بن حسان: حدثنا همام، عن قتادة:
 سألت أنسا رضي الله عنه: كم اعتمر النبي صلى الله عليه وسلم؟ قال: أربعا: عمرة الحديبية في ذي القعدة حيث صده المشركون، وعمرة من العام المقبل في ذي القعدة حيث صالحهم، وعمرة الجعرانة إذ قسم غنيمة - أراه - حنين قلت: كم حج؟ قال: واحدة
 ^1688^ - حدثنا أبو الوليد: هشام بن عبد الملك: حدثنا همام، عن قتادة قال: سألت أنسا رضي الله عنه، فقال:
 اعتمر النبي صلى الله عليه وسلم حيث ردوه، ومن القابل عمرة الحديبية، وعمرة في ذي القعدة، وعمرة مع حجته
حدثنا هدبة: حدثنا همام قال: اعتمر أربع عمر في ذي القعدة، إلا التي اعتمر مع حجته: عمرته من الحديبية، ومن العام المقبل، ومن الجعرانة حيث قسم غنائم حنين، وعمرة مع حجته
[2901، 3917]
1689 - حدثنا أحمد بن عثمان: حدثنا شريح بن مسلمة: حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحق قال: سألت مسروقا وعطاء ومجاهدا، فقالوا:
 اعتمر رسول الله صلى الله عليه وسلم في ذي القعدة قبل أن يحج وقال: سمعت البراء بن عازب رضي الله عنهما يقول: اعتمر رسول الله صلى الله عليه وسلم في ذي القعدة قبل أن يحج مرتين
[1747، 2551 - 2553، 3013، 4005]
*******************
عمرة في رمضان
1690 - حدثنا مسدد: حدثنا يحيى، عن ابن جريج، عن عطاء قال: سمعت ابن عباس رضي الله عنهما يخبرنا يقول:
 قال رسول الله صلى الله عليه وسلم لامرأة من الأنصار، سماها ابن عباس فنسيت اسمها: ^ما منعك أن تحجي معنا^ قالت: كان لنا ناضح فركبه أبو فلان وابنه، لزوجها وابنها، وترك ناضحا ننضح عليه، قال: ^فإذا كان رمضان اعتمري فيه، فإن عمرة في رمضان حجة^ أو نحوا مما قال
[1764]
*******************
العمرة ليلة الحصبة وغيرها
1691 - حدثنا محمد بن سلام: أخبرنا أبو معاوية: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها:
 خرجنا مع رسول الله صلى الله عليه وسلم موافين لهلال ذي الحجة، فقال لنا: ^من أحب منكم أن يهل بالحج فليهل، ومن أحب أن يهل بعمرة فليهل بعمرة، فلولا أني أهديت لأهللت بعمرة^ قالت: فمنا من أهل بعمرة، ومنا من أهل بحج، وكنت ممن أهل بعمرة، فأظلني يوم عرفة وأنا حائض، فشكوت إلى النبي صلى الله عليه وسلم، فقال: ^ارفضي عمرتك، وانقضي رأسك، وامتشطي وأهلي بالحج^ فلما كان ليلة الحصبة أرسل معي عبد الرحمن إلى التنعيم، فأهللت بعمرة مكان عمرتي
[ر:290]
*******************
عمرة التنعيم
1692 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو: سمع عمرو بن أوس: أن عبد الرحمن بن أبي بكر رضي الله عنهما أخبره:
 أن النبي صلى الله عليه وسلم أمره أن يردف عائشة ويعمرها من التنعيم قال سفيان مرة: سمعت عمرا، كم سمعته من عمرو
[2822، 2823]
1693 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب بن عبد المجيد، عن حبيب المعلم، عن عطاء: حدثني جابر بن عبد الله رضي الله عنهما:
 أن النبي صلى الله عليه وسلم أهل وأصحابه بالحج، وليس مع أحد منهم هدي غير النبي صلى الله عليه وسلم وطلحة، وكان علي قدم من اليمن ومعه الهدي، فقال: أهللت بما أهل به رسول الله صلى الله عليه وسلم، وأن النبي صلى الله عليه وسلم أذن لأصحابه أن يجعلوها عمرة: يطوفوا بالبيت، ثم يقصروا ويحلوا إلا من معه الهدي، فقالوا: ننطلق إلى منى وذكر أحدنا يقطر، فبلغ النبي صلى الله عليه وسلم فقال: ^لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت^ وأن عائشة حاضت، فنسكت المناسك كلها غير أنها لم تطف بالبيت، قال: فلما طهرت وطافت قالت: يا رسول الله، أتنطلقون بعمرة وحجة وأنطلق بالحج؟ فأمر عبد الرحمن بن أبي بكر أن يخرج معها إلى التنعيم، فاعتمرت بعد الحج في ذي الحجة وأن سراقة بن مالك بن جعشم لقي النبي صلى الله عليه وسلم وهو بالعقبة وهو يرميها، فقال: ألكم هذه خاصة يا رسول الله؟ قال: ^لا، بل للأبد^
[ر:1482]
*******************
الاعتمار بعد الحج بغير هدي
1694 - حدثنا محمد بن المثنى: حدثنا يحيى: حدثنا هشام قال: أخبرني أبي قال: أخبرتني عائشة رضي الله عنها قالت:
 خرجنا مع رسول الله صلى الله عليه وسلم موافين لهلال ذي الحجة، فقال رسول الله صلى الله عليه وسلم: ^من أحب أن يهل بعمرة فليهل، ومن أحب أن يهل بحجة فليهل، ولولا أني أهديت لأهللت بعمرة^ فمنهم من أهل بعمرة، ومنهم من أهل بحجة، وكنت ممن أهل بعمرة، فحضت قبل أن أدخل مكة، فأدركني يوم عرفة وأنا حائض، فشكوت إلى رسول الله صلى الله عليه وسلم فقال: ^دعي عمرتك، وانقضي رأسك وامتشطي، وأهلي بالحج^ ففعلت، فلما كانت ليلة الحصبة، أرسل معي عبد الرحمن إلى التنعيم، فأردفها فأهلت بعمرة مكان عمرتها، فقضى الله حجها وعمرتها، ولم يكن في شيء من ذلك هدي، ولا صدقة ولا صوم
[ر:290]
*******************
أجر العمرة على قدر النصب
1695 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا ابن عون، عن القاسم بن محمد، وعن ابن عون، عن إبراهيم، عن الأسود قالا:
 قالت عائشة رضي الله عنها: يا رسول الله، يصدر الناس بنسكين وأصدر بنسك؟ فقيل لها: ^انتظري، فإذا طهرت فاخرجي إلى التنعيم فأهلي، ثم ائتينا بمكان كذا، ولكنها على قدر نفقتك أو نصبك^
[ر:290]
*******************
المعتمر إذا طاف طواف العمرة ثم خرج، هل يجزئه من طواف الوداع
1696 - حدثنا أبو نعيم: حدثنا أفلح بن حميد، عن القاسم، عن عائشة رضي الله عنها قالت:
 خرجنا مهلين بالحج، في أشهر الحج، وحرم الحج، فنزلنا بسرف، فقال النبي صلى الله عليه وسلم لأصحابه: ^من لم يكن معه هدي فأحب أن يجعلها عمرة فليفعل، ومن كان معه هدي فلا^ وكان مع النبي صلى الله عليه وسلم ورجال من أصحابه ذوي قوة الهدي، فلم تكن لهم عمرة، فدخل علي النبي صلى الله عليه وسلم وأنا أبكي، فقال: ^ما يبكيك^ قلت: سمعتك تقول لأصحابك ما قلت، فمنعت العمرة، قال: ^وما شأنك^ قلت: لا أصلي، قال: ^فلا يضرك، أنت من بنات آدم، كتب عليك ما كتب عليهن، فكوني في حجتك، عسى الله أن يرزقكها^ قالت: فكنت حتى نفرنا من منى، فنزلنا المحصب، فدعا عبد الرحمن، فقال: ^اخرج بأختك الحرم، فلتهل بعمرة، ثم أفرغا من طوافكما، أنتظركما ها هنا^ فأتينا في جوف الليل فقال: ^فرغتما^ قلت: نعم، فنادى بالرحيل في أصحابه، فارتحل الناس ومن طاف بالبيت قبل صلاة الصبح، ثم خرج موجها إلى المدينة
[ر:290]
*******************
يفعل في العمرة ما يفعل في الحج
1697 - حدثنا أبو نعيم: حدثنا همام: حدثنا عطاء قال: حدثني صفوان بن يعلى بن أمية - يعني - عن أبيه:
 أن رجلا أتى النبي صلى الله عليه وسلم وهو بالجعرانة، وعليه جبة، وعليه أثر الخلوق، أو قال: صفرة، فقال: كيف تأمرني أن أصنع في عمرتي؟ فأنزل الله على النبي صلى الله عليه وسلم، فستر بثوب، ووددت أني قد رأيت النبي صلى الله عليه وسلم وقد أنزل عليه الوحي، فقال عمر: تعال، أيسرك أن تنظر إلى النبي صلى الله عليه وسلم وقد أنزل عليه الوحي؟ قلت: نعم، فرفع طرف الثوب، فنظرت إليه له غطيط - وأحسبه قال - كغطيط البكر، فلما سري عنه، قال: ^أين السائل عن العمرة؟ اخلع عنك الجبة، واغسل أثر الخلوق عنك، وأنق الصفرة، واصنع في عمرتك كما تصنع في حجك^
[ر:1463]
1698 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه أنه قال:
 قلت لعائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، وأنا يومئذ حديث السن: أرأيت قول الله تبارك وتعالى: "إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما" فلا أرى على أحد شيئا أن لا يطوف بهما؟ فقالت عائشة: كلا، لو كانت كما تقول، كانت فلا جناح عليه أن لا يطوف بهما، إنما أنزلت هذه الآية في الأنصار: كانوا يهلون لمناة، وكانت مناة حذو قديد، وكانوا يتحرجون أن يطوفوا بين الصفا والمروة، فلما جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن ذلك، فأنزل الله تعالى: "إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما"
زاد أبو سفيان وأبو معاوية، عن هشام: ما أتم الله حج امرئ، ولا عمرته، ما لم يطف بين الصفا والمروة
[ر:1561]
*******************
متى يحل المعتمر
وقال عطاء، عن جابر رضي الله عنه: أمر النبي صلى الله عليه وسلم أصحابه أن يجعلوها عمرة، ويطوفوا، ثم يقصروا ويحلوا
[ر:1568، 1693]
1699 - حدثنا إسحق بن إبراهيم، عن جرير، عن إسماعيل، عن عبد الله بن أبي أوفى قال:
 اعتمر رسول الله صلى الله عليه وسلم واعتمرنا معه، فلما دخل مكة طاف وطفنا معه، وأتى الصفا والمروة وأتيناهما معه، وكنا نستره من أهل مكة أن يرميه أحد، فقال له صاحب لي: أكان دخل الكعبة؟ قال: لا
قال: فحدثنا ما قال لخديجة؟ قال: ^بشروا خديجة ببيت من الجنة من قصب، لا صخب فيه ولا نصب^
[ر:1523]
1700 - حدثنا الحميدي: حدثنا سفيان، عن عمرو بن دينار قال:
 سألنا ابن عمر رضي الله عنهما، عن رجل طاف بالبيت في عمرة، ولم يطف بين الصفا والمروة، أيأتي امرأته؟ فقال: قدم النبي صلى الله عليه وسلم فطاف بالبيت سبعا، وصلى خلف المقام ركعتين، وطاف بين الصفا والمروة سبعا، وقد كان لكم في رسول الله أسوة حسنة
قال: وسألنا جابر بن عبد الله رضي الله عنهما، فقال: لا يقربنها حتى يطوف بين الصفا والمروة
[ر:387]
1701 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى الأشعري رضي الله عنه قال:
 قدمت على النبي صلى الله عليه وسلم بالبطحاء، وهو منيخ، فقال: ^أحججت^ قلت: نعم، قال: ^بما أهللت^ قلت: لبيك بإهلال كإهلال النبي صلى الله عليه وسلم، قال: ^أحسنت، طف بالبيت وبالصفا والمروة ثم أحل^ فطفت بالبيت وبالصفا والمروة، ثم أتيت امرأة من قيس ففلت رأسي، ثم أهللت بالحج، فكنت أفتي به حتى كان في خلافة عمر، فقال: إن أخذنا بكتاب الله فإنه يأمرنا بالتمام، وإن أخذنا بقول النبي صلى الله عليه وسلم فإنه لم يحل حتى يبلغ الهدي محله
[ر:1484]
1702 - حدثنا أحمد بن عيسى: حدثنا ابن وهب: أخبرنا عمرو، عن أبي الأسود: أن عبد الله مولى أسماء بنت أبي بكر حدثه:
 أنه كان يسمع أسماء تقول كلما مرت بالحجون: صلى الله على محمد، لقد نزلنا معه ها هنا ونحن يومئذ خفاف، قليل ظهرنا قليلة أزوادنا، فاعتمرت أنا وأختي عائشة والزبير وفلان وفلان، فلما مسحنا البيت أحللنا، ثم أهللنا من العشي بالحج
*******************
ما يقول إذا رجع من الحج أو العمرة أو الغزو
1703 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم كان إذا قفل من غزو أو حج أو عمرة يكبر على كل شرف من الأرض ثلاث تكبيرات، ثم يقول: ^لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، آيبون تائبون عابدون ساجدون لربنا حامدون، صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده^
[2833، 2918، 3890، 6022]
*******************
استقبال الحاج القادمين والثلاثة على الدابة
1704 - حدثنا معلى بن أسد: حدثنا يزيد بن زريع: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 لما قدم النبي صلى الله عليه وسلم مكة، استقبلته أغيلمة بني عبد المطلب، فحمل واحدا بين يديه وآخر خلفه
[5620]
*******************
القدوم بالغداة
1705 - حدثنا أحمد بن الحجاج: حدثنا أنس بن عياض، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم كان إذا خرج إلى مكة يصلي في مسجد الشجرة، وإذا رجع صلى بذي الحليفة ببطن الوادي، وبات حتى يصبح
[ر:1460]
*******************
الدخول بالعشي
1706 - حدثنا موسى بن إسماعيل: حدثنا همام، عن إسحق بن عبد الله بن أبي طلحة، عن أنس رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم لا يطرق أهله، كان لا يدخل إلا غدوة أو عشية
*******************
لا يطرق أهله إذا بلغ المدينة
1707 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن محارب، عن جابر رضي الله عنه قال:
 نهى النبي صلى الله عليه وسلم أن يطرق أهله ليلا
[4945، 4946]
*******************
من أسرع ناقته إذا بلغ المدينة
1708 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني حميد: أنه سمع أنسا رضي الله عنه يقول:
 كان رسول الله صلى الله عليه وسلم إذا قدم من سفر، فأبصر درجات المدينة، أوضع ناقته، وإن كانت دابة حركها
قال أبو عبد الله: زاد الحارث بن عمير، عن حميد: حركها من حبها
حدثنا قتيبة: حدثنا إسماعيل، عن حميد، عن أنس قال: جدرات تابعه الحارث بن عمير
[1787]
*******************
قول الله تعالى: "وأتوا البيوت من أبوابها"
1709 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي إسحق قال:
 سمعت البراء رضي الله عنه يقول: نزلت هذه الآية فينا، كانت الأنصار إذا حجوا فجاؤوا، لم يدخلوا من قبل أبواب بيوتهم، ولكن من ظهورها، فجاء رجل من الأنصار فدخل من قبل بابه، فكأنه عير بذلك، فنزلت: "وليس البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوابها"
[4242]
*******************
السفر قطعة من العذاب
1710 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^السفر قطعة من العذاب، يمنع أحدكم طعامه وشرابه ونومه، فإذا قضى نهمته فليعجل إلى أهله^
[2839، 5113]
*******************
المسافر إذا جد به السير يعجل إلى أهله
1711 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني زيد بن أسلم، عن أبيه قال:
 كنت مع عبد الله بن عمر رضي الله عنهما بطريق مكة، فبلغه عن صفية بنت أبي عبيد شدة الوجع، فأسرع السير حتى كان بعد غروب الشفق نزل، فصلى المغرب والعتمة، جمع بينهما، ثم قال: إني رأيت النبي صلى الله عليه وسلم: إذا جد به السير أخر المغرب وجمع بينهما
[ر:1041]

34 - أبواب الإحصار وجزاء الصيد
 بسم الله الرحمن الرحيم
*******************
المحصر وجزاء الصيد
وقوله تعالى: "فإن احصرتم فما استيسر من الهدي ولا تحلقوا رؤوسكم حتى يبلغ الهدي محله"  البقرة: 196
وقال عطاء: الإحصار من كل شيء يحبسه
قال أبو عبد الله: "حصورا"  آل عمران: 39 : لا يأتي النساء
*******************
إذا أحصر المعتمر
1712 1713 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع:
 أن عبد الله ابن عمر رضي الله عنهما، حين خرج إلى مكة معتمرا في الفتنة، قال: إن صددت عن البيت صنعت كما صنعنا مع رسول الله صلى الله عليه وسلم فأهل بعمرة، من أجل أن رسول الله صلى الله عليه وسلم كان أهل بعمرة عام الحديبية
 ^1713^ - حدثنا عبد الله بن محمد بن أسماء: حدثنا جويرية، عن نافع: أن عبيد الله ابن عبد الله، وسالم بن عبد الله أخبراه:
 أنهما كلما عبد الله بن عمر رضي الله عنهما، ليالي نزل الجيش بابن الزبير، فقالا: لا يضرك أن لا تحج العام، وإنا نخاف أن يحال بينك وبين البيت، فقال: خرجنا مع رسول الله صلى الله عليه وسلم، فحال كفار قريش دون البيت، فنحر النبي صلى الله عليه وسلم هديه وحلق رأسه، وأشهدكم أني قد أوجبت العمرة إن شاء الله، أنطلق، فإن خلي بيني وبين البيت طفت، وإن حيل بيني وبينه فعلت كما فعل النبي صلى الله عليه وسلم وأنا معه، فأهل بالعمرة من ذي الحليفة، ثم سار ساعة، ثم قال: إنما شأنهما واحد، أشهدكم أني قد أوجبت حجة مع عمرتي، فلم يحل منهما حتى حل يوم النحر وأهدى، وكان يقول: لا يحل حتى يطوف طوافا واحدا يوم يدخل مكة
حدثني موسى بن إسماعيل: حدثنا جويرية، عن نافع: أن بعض بني عبد الله قال له: لو أقمت، بهذا
[ر:1558]
1714 - حدثنا محمد قال: حدثنا يحيى بن صالح: حدثنا معاوية بن سلام: حدثنا يحيى بن أبي كثير، عن عكرمة قال: قال ابن عباس رضي الله عنهما:
 قد أحصر رسول الله صلى الله عليه وسلم، فحلق رأسه، وجامع نساءه، ونحر هديه، حتى اعتمر عاما قابلا
*******************
الإحصار في الحج
1715 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني سالم قال: كان ابن عمر رضي الله عنهما يقول:
 أليس حسبكم سنة رسول الله صلى الله عليه وسلم؟ إن حبس أحدكم عن الحج طاف بالبيت وبالصفا والمروة، ثم حل من كل شيء، حتى يحج عاما قابلا، فيهدي أو يصوم إن لم يجد هديا
وعن عبد الله: أخبرنا معمر، عن الزهري قال: حدثني سالم، عن ابن عمر: نحوه
*******************
النحر قبل الحلق في الحصر
1716 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن عروة، عن المسور رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم نحر قبل أن يحلق، وأمر أصحابه بذلك
[ر:1608]
1717 - حدثنا محمد بن عبد الرحيم: أخبرنا أبو بدر شجاع بن الوليد، عن عمر بن محمد العمري قال: وحدث نافع: أن عبد الله وسالما كلما عبد الله بن عمر رضي الله عنهما، فقال:
 خرجنا مع النبي صلى الله عليه وسلم معتمرين، فحال كفار قريش دون البيت، فنحر رسول الله صلى الله عليه وسلم بدنه وحلق رأسه
[ر:1558]
*******************
من قال ليس على المحصر بدل
وقال روح: عن شبل، عن ابن أبي نجيح، عن مجاهد، عن ابن عباس رضي الله عنهما: إنما البدل على من نقض حجه بالتلذذ، فأما من حبسه عذر أو غير ذلك فإنه يحل ولا يرجع، وإن كان معه هدي وهو محصر نحره إن كان يستطيع أن يبعث به، وإن استطاع أن يبعث به لم يحل حتى يبلغ الهدي محله
وقال مالك وغيره: ينحر هديه ويحلق في أي موضع كان، ولا قضاء عليه، لأن النبي صلى الله عليه وسلم وأصحابه بالحديبية نحروا وحلقوا وحلوا من كل شيء قبل الطواف، وقبل أن يصل الهدي إلى البيت، ثم لم يذكر أن النبي صلى الله عليه وسلم أمر أحدا أن يقضوا شيئا، ولا يعودوا له، والحديبية خارج من الحرم
1718 - حدثنا إسماعيل قال: حدثني مالك، عن نافع: أن عبد الله ابن عمر رضي الله عنهما قال، حين خرج إلى مكة معتمرا في الفتنة، إن صددت عن البيت صنعنا كما صنعنا مع رسول الله صلى الله عليه وسلم، فأهل بعمرة من أجل أن النبي صلى الله عليه وسلم كان أهل بعمرة عام الحديبية، ثم إن عبد الله بن عمر نظر في أمره فقال: ما أمرهما إلا واحد، فالتفت إلى أصحابه فقال: ما أمرهما إلا واحد، أشهدكم أني قد أوجبت الحج مع العمرة، ثم طاف لهما طوافا واحدا، ورأى أن ذلك مجزيا عنه، وأهدى
[ر:1558]
*******************
قول الله تعالى: "فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك"  البقرة: 196
وهو مخير، فأما الصوم فثلاثة أيام
1719 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن حميد بن قيس، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن كعب بن عجرة رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم أنه قال: ^لعلك آذاك هوامك^ قال: نعم يا رسول الله، فقال رسول الله صلى الله عليه وسلم: ^احلق رأسك، وصم ثلاثة أيام، أو أطعم ستة مساكين، أو انسك بشاة^
[1720، 1722، 3927، 3954، 3955، 5341، 5376، 6330]
*******************
قول الله تعالى: "أو صدقة" وهي إطعام ستة مساكين
1720 - حدثنا أبو نعيم: حدثنا سيف قال: حدثني مجاهد قال: سمعت عبد الرحمن ابن أبي ليلى: أن كعب بن عجرة حدثه قال:
 وقف علي رسول الله صلى الله عليه وسلم بالحديبية ورأسي يتهافت قملا، فقال: ^يؤذيك هوامك^ قلت: نعم، قال: ^فاحلق رأسك، أو قال: احلق^ قال: في نزلت هذه الآية: "فمن كان منكم مريضا أو به أذى من رأسه" إلى آخرها، فقال النبي صلى الله عليه وسلم: ^صم ثلاثة أيام، أو تصدق بفرق بين ستة، أو انسك بما تيسر^
[ر:1719]
*******************
الإطعام في الفدية نصف صاع
1721 - حدثنا أبو الوليد: حدثنا شعبة، عن عبد الرحمن بن الأصبهاني، عن عبد الله بن معقل قال:
 جلست إلى كعب بن عجرة رضي الله عنه، فسألته عن الفدية، فقال: نزلت في خاصة، وهي لكم عامة، حملت إلى رسول الله صلى الله عليه وسلم والقمل يتناثر على وجهي، فقال: ^ما كنت أرى الوجع بلغ بك ما أرى، أو: ما كنت أرى الجهد بلغ بك ما أرى، تجد شاة^ فقلت: لا، فقال: ^فصم ثلاثة أيام، أو أطعم ستة مساكين، لكل مسكين نصف صاع^
[ر:4245]
*******************
النسك شاة
1722 - حدثنا إسحق: حدثنا روح: حدثنا شبل، عن ابن أبي نجيح، عن مجاهد قال: حدثني عبد الرحمن بن أبي ليلى، عن كعب بن عجرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم رآه وأنه يسقط على وجهه القمل، فقال: ^أيؤذيك هوامك^ قال: نعم، فأمره أن يحلق وهو بالحديبية، ولم يتبين لهم أنهم يحلون بها، وهم على طمع أن يدخلوا مكة، فأنزل الله الفدية، فأمره رسول الله صلى الله عليه وسلم أن يطعم فرقا بين ستة، أو يهدي شاة، أو يصوم ثلاثة أيام
وعن محمد بن يوسف: حدثنا ورقاء، عن ابن أبي نجيح، عن مجاهد: أخبرنا عبد الرحمن بن أبي ليلى، عن كعب بن عجرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم رآه وقمله يسقط على وجهه: مثله
[ر:1719]
*******************
قول الله تعالى: "فلا رفث"  البقرة: 197
1723 - حدثنا سليمان بن حرب: حدثنا شعبة، عن منصور، عن أبي حازم، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من حج هذا البيت، فلم يرفث، ولم يفسق، رجع كيوم ولدته أمه^
[ر:1449]

*******************
قول الله عز وجل: "ولا فسوق ولا جدال في الحج"  البقرة: 197
1724 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور، عن أبي حازم، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^من حج هذا البيت، فلم يرفث، ولم يفسق، رجع كيوم ولدته أمه^
[ر:1449]
*******************
قول الله تعالى:
"لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بالغ الكعبة أو كفارة طعام مساكين أو عدل ذلك صيام ليذوق وبال أمره عفا الله عما سلف ومن عاد فينتقم الله منه والله عزيز ذو انتقام أحل لكم صيد البحر وطعامه متاعا لكم وللسيارة وحرم عليكم صيد البر ما دمتم حرما واتقوا الله الذي إليه تحشرون"  المائدة: 95،96

*******************
إذا صاد الحلال فأهدى للمحرم الصيد أكله
ولم ير ابن عباس وأنس بالذبح بأسا، وهو غير الصيد، نحو الإبل والغنم والبقر والدجاج والخيل
يقال: عدل ذلك مثل، فإذا كسرت عدل فهو زنة ذلك
"قياما"  المائدة: 97 : قواما "يعدلون"  الأنعام: 1 : يجعلون عدلا
1725 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن عبد الله بن أبي قتادة قال:
 انطلق أبي عام الحديبية، فأحرم أصحابه ولم يحرم، وحدث النبي صلى الله عليه وسلم أن عدوا يغزوه بغيقة، فانطلق النبي صلى الله عليه وسلم، فبينما أنا مع أصحابه تضحك بعضهم إلى بعض، فنظرت فإذا أنا بحمار وحش، فحملت عليه فطعنته فأثبته، واستعنت بهم فأبوا أن يعينوني، فأكلنا من لحمه، وخشينا أن نقتطع، فطلبت النبي صلى الله عليه وسلم، أرفع فرسي شأوا وأسير شأوا، فلقيت رجلا من بني غفار في جوف الليل، قلت: أين تركت النبي صلى الله عليه وسلم؟ قال: تركته بتعهن، وهو قايل السقيا، فقلت: يا رسول الله، إن أهلك يقرؤون عليك السلام ورحمة الله، إنهم قد خشوا أن يقتطعوا دونك فانتظرهم قلت: يا رسول الله، أصبت حمار وحش، وعندي منه فاضلة؟ فقال للقوم: ^كلوا^ وهم محرمون
[1726 - 1728، 2431، 2699، 2757، 3918، 5090، 5091، 5172، 5173]
*******************
إذا رأى المحرمون صيدا فضحكوا، ففطن الحلال
1726 - حدثنا سعيد بن الربيع: حدثنا علي بن المبارك، عن يحيى، عن عبد الله ابن أبي قتادة: أن أباه حدثه قال:
 انطلقنا مع النبي صلى الله عليه وسلم عام الحديبية، فأحرم أصحابه ولم أحرم، فأنبئنا بعدو بغيقة، فتوجهنا نحوهم، فبصر أصحابي بحمار وحش، فجعل بعضهم يضحك إلى بعض، فنظرت فرأيته، فحملت عليه الفرس فطعنته فأثبته، فاستعنتهم فأبوا أن يعينوني، فأكلنا منه، ثم لحقت برسول الله صلى الله عليه وسلم، وخشينا أن نقتطع، أرفع فرسي شأوا وأسير عليه شأوا، فلقيت رجلا من بني غفار في جوف الليل، فقلت: أين تركت رسول الله صلى الله عليه وسلم؟ فقال: تركته بتعهن، وهو قائل السقيا، فلحقت برسول الله صلى الله عليه وسلم حتى أتيته، فقلت: يا رسول الله، إن أصحابك أرسلوا يقرؤون عليك السلام ورحمة الله وبركاته، وإنهم قد خشوا أن يقتطعهم العدو دونك فانظرهم، ففعل، فقلت: يا رسول الله، إنا اصدنا حمار وحش، وإن عندنا منه فاضلة؟ فقال رسول الله صلى الله عليه وسلم لأصحابه: ^كلوا^ وهم محرمون
[ر:1725]
*******************
لا يعين المحرم الحلال في قتل الصيد
1727 - حدثنا عبد الله بن محمد: حدثنا سفيان: حدثنا صالح بن كيسان، عن أبي محمد نافع مولى أبي قتادة: سمع أبا قتادة رضي الله عنه قال: كنا مع النبي صلى الله عليه وسلم بالقاحة، من المدينة على ثلاث ^ح^
وحدثنا علي بن عبد الله: حدثنا سفيان: حدثنا صالح بن كيسان، عن أبي محمد، عن أبي قتادة رضي الله عنه قال:
 كنا مع النبي صلى الله عليه وسلم بالقاحة، ومنا المحرم ومنا غير المحرم، فرأيت أصحابي يتراءون شيئا، فنظرت، فإذا حمار وحش - يعني فوقع سوطه - فقالوا: لا نعينك عليه بشيء، إنا محرمون، فتناولته فأخذته، ثم أتيت الحمار من وراء أكمة فعقرته، فأتيت أصحابي به، فقال بعضهم: كلوا، وقال بعضهم: لا تأكلوا، فأتيت النبي صلى الله عليه وسلم، وهو أمامنا، فسألته فقال: ^كلوه، حلال^
قال لنا عمرو: اذهبوا إلى صالح فسلوه عن هذا وغيره، وقدم علينا ها هنا
[ر:1725]
*******************
لا يشير المحرم إلى الصيد لكي يصطاده الحلال
1728 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا عثمان، وهو ابن موهب، قال: أخبرني عبد الله بن أبي قتادة: أن أباه أخبره:
 أن رسول الله صلى الله عليه وسلم خرج حاجا، فخرجوا معه، فصرف طائفة منهم فيهم أبو قتادة، فقال: ^خذوا ساحل البحر حتى نلتقي^ فأخذوا ساحل البحر، فلما انصرفوا، أحرموا كلهم إلا أبا قتادة لم يحرم، فبينما هم يسيرون إذ رأوا حمر وحش، فحمل أبو قتادة على الحمر فعقر منها أتانا، فنزلوا فأكلوا من لحمها، وقالوا: أنأكل لحم صيد ونحن محرمون؟ فحملنا ما بقي من لحم الأتان، فلما أتوا رسول الله صلى الله عليه وسلم قالوا: يا رسول الله، إنا كنا أحرمنا، وقد كان أبو قتادة لم يحرم، فرأينا حمر وحش فحمل عليها أبو قتادة فعقر منها أتانا، فنزلنا فأكلنا من لحمها، ثم قلنا: أنأكل لحم صيد ونحن محرمون؟ فحملنا ما بقي من لحمها قال: ^أمنكم أحد أمره أن يحمل عليها أو أشار إليها^ قالوا: لا، قال: ^فكلوا ما بقي من لحمها^
[ر:1725]
*******************
إذا أهدى للمحرم حمارا وحشيا حيا لم يقبل
1729 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن عبد الله بن عباس، عن الصعب بن جثامة الليثي:
 أنه أهدى لرسول الله صلى الله عليه وسلم حمارا وحشيا، وهو بالأبواء أو بودان، فرده عليه، فلما رأى ما في وجهه قال: ^إنا لم نرده عليك إلا أنا حرم^
[2434، 2456]
*******************
ما يقتل المحرم من الدواب
1730 1731 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^خمس من الدواب ليس على المحرم في قتلهن جناح^ وعن عبد الله بن دينار عن عبد الله بن عمر: أن رسول الله صلى الله عليه وسلم قال
حدثنا مسدد: حدثنا أبو عوانة، عن زيد بن جبير قال: سمعت ابن عمر رضي الله عنهما يقول: حدثتني إحدى نسوة النبي صلى الله عليه وسلم، عن النبي صلى الله عليه وسلم: ^يقتل المحرم^
 ^1731^ - حدثنا أصبغ قال: أخبرني عبد الله بن وهب، عن يونس، عن ابن شهاب، عن سالم قال: قال عبد الله بن عمر رضي الله عنهما: قالت حفصة:
 قال رسول الله صلى الله عليه وسلم: ^خمس من الدواب لا حرج على من قتلهن: الغراب، والحدأة، والفأرة، والعقرب، والكلب العقور^
[3137]
1732 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني يونس، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم قال: ^خمس من الدواب، كلهن فاسق، يقتلن في الحرم: الغراب، والحدأة، والعقرب، والفأرة، والكلب العقور^
[3136]
1733 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني إبراهيم، عن الأسود، عن عبد الله رضي الله عنه قال:
 بينما نحن مع النبي صلى الله عليه وسلم في غار بمنى، إذ نزل عليه: "والمرسلات" وإنه ليتلوها، وإني لأتلقاها من فيه، وإن فاه لرطب بها، إذ وثبت علينا حية، فقال النبي صلى الله عليه وسلم: ^اقتلوها^ فابتدرناها فذهبت، فقال النبي صلى الله عليه وسلم: ^وقيت شركم، كما وقيتم شرها^
[3139، 4646، 4647، 4650]
1734 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
 أن رسول الله صلى الله عليه وسلم قال للوزغ: ^فويسق^ ولم أسمعه أمر بقتله
[3130]
*******************
لا يعضد شجر الحرم
وقال ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم: ^لا يعضد شوكه^
[ر:1737]
1735 - حدثنا قتيبة: حدثنا الليث، عن سعيد بن أبي سعيد المقبري، عن أبي شريح العدوي:
 أنه قال لعمرو بن سعيد، وهو يبعث البعوث إلى مكة: ائذن لي أيها الأمير أحدثك قولا، قام به رسول الله صلى الله عليه وسلم للغد من يوم الفتح، فسمعته أذناي، ووعاه قلبي، وأبصرته عيناي حين تكلم به، إنه حمد الله وأثنى عليه، ثم قال: ^إن مكة حرمها الله ولم يحرمها الناس، فلا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دما، ولا يعضد بها شجرة، فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فقولوا له: إن الله أذن لرسوله صلى الله عليه وسلم ولم يأذن لكم، وإنما أذن لي ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس، وليبلغ الشاهد الغائب^
فقيل لأبي شريح: ما قال لك عمرو؟ قال: أنا أعلم بذلك منك يا أبا شريح، إن الحرم لا يعيذ عاصيا، ولا فارا بدم، ولا فارا بخربة خربة: بلية
[ر:104]
*******************
لا ينفر صيد الحرم
1736 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قال: ^إن الله حرم مكة، فلم تحل لأحد قبلي، ولا تحل لأحد بعدي، وإنما أحلت لي ساعة من نهار، لا يختلى خلاها، ولا يعضد شجرها، ولا ينفر صيدها، ولا تلتقط لقطتها إلا لمعرف^ وقال العباس: يا رسول الله، إلا الإذخر، لصاغتنا وقبورنا؟ فقال: ^إلا الإذخر^
وعن خالد، عن عكرمة قال: هل تدري ما: لا ينفر صيدها؟ هو أن ينحيه من الظل ينزل مكانه
[ر:1284]
*******************
لا يحل القتال بمكة
وقال أبو شريح رضي الله عنه، عن النبي صلى الله عليه وسلم: ^لا يسفك بها دما^
[ر:1735]
1737 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم يوم افتتح مكة: ^لا هجرة، ولكن جهاد ونية، وإذا استنفرتم فانفروا، فإن هذا بلد حرمه الله يوم خلق السموات والأرض، وهو حرام بحرمة الله إلى يوم القيامة، وإنه لم يحل القتال فيه لأحد قبلي، ولم يحل لي إلا ساعة من نهار، فهو حرام بحرمة الله إلى يوم القيامة، لايعضد شوكه، ولا ينفر صيده، ولا يلتقط لقطته إلا من عرفها، ولا يختلى خلاها^
قال العباس: يا رسول الله، إلا الإذخر، فإنه لقينهم وبيوتهم، قال: قال: ^إلا الإذخر^
[ر:1510]
*******************
الحجامة للمحرم
وكوى ابن عمر ابنه وهو محرم ويتداوى ما لم يكن فيه طيب
1738 - حدثنا علي بن عبد الله: حدثنا سفيان قال: قال عمرو: أول شيء سمعت عطاء يقول: سمعت ابن عباس رضي الله عنهما يقول:
 احتجم رسول الله صلى الله عليه وسلم وهو محرم ثم سمعته يقول: حدثني طاوس، عن ابن عباس، فقلت: لعله سمعه منهما
[1836، 1837، 5369، 5370، 5373، 5374]
1739 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال، عن علقمة بن أبي علقمة، عن عبد الرحمن الأعرج، عن ابن بحينة رضي الله عنه قال:
 احتجم النبي صلى الله عليه وسلم وهو محرم، بلحي جمل، في وسط رأسه
[5373]
*******************
تزويج المحرم
1740 - حدثنا أبو المغيرة عبد القدوس بن الحجاج: حدثنا الأوزاعي: حدثني عطاء ابن أبي رباح، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم
[4011، 4824]
*******************
ما ينهى من الطيب للمحرم والمحرمة
وقالت عائشة رضي الله عنها: لا تلبس المحرمة ثوبا بورس أو زعفران
1741 - حدثنا عبد الله بن يزيد: حدثنا الليث: حدثنا نافع، عن عبد الله بن عمر رضي الله عنهما قال:
 قام رجل فقال: يا رسول الله، ماذا تأمرنا أن نلبس من الثياب في الإحرام؟ فقال النبي صلى الله عليه وسلم: ^لا تلبسوا القميص، ولا السراويلات، ولا العمائم، ولا البرانس، إلا أن يكون أحد ليست له نعلان فليلبس الخفين، وليقطع أسفل من الكعبين، ولا تلبسوا شيئا مسه الزعفران ولا الورس، ولا تنتقب المرأة المحرمة، ولا تلبس القفازين^
تابعه موسى بن عقبة، وإسماعيل بن إبراهيم بن عقبة، وجويرية، وابن إسحق: في النقاب والقفازين وقال عبيد الله: ولا ورس وكان يقول: لا تنتقب المحرمة ولا تلبس القفازين وقال مالك، عن نافع، عن ابن عمر: لا تنتقب المحرمة وتابعه ليث بن أبي سليم
[ر:134]
1742 - حدثنا قتيبة: حدثنا جرير، عن منصور، عن الحكم، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 وقصت برجل محرم ناقته فقتلته، فأتي به رسول الله صلى الله عليه وسلم فقال: ^اغسلوه وكفنوه، ولا تغطوا رأسه، ولا تقربوه طيبا، فإنه يبعث يهل^
[ر:1206]
*******************
الاغتسال للمحرم
وقال ابن عباس رضي الله عنهما: يدخل المحرم الحمام ولم ير ابن عمر وعائشة بالحك بأسا
1743 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن زيد بن أسلم، عن إبراهيم بن عبد الله بن حنين، عن أبيه:
 أن عبد الله بن العباس والمسور بن مخرمة اختلفا بالأبواء، فقال عبد الله بن عباس: يغسل المحرم رأسه، وقال المسور: لا يغسل المحرم رأسه، فأرسلني عبد الله بن العباس إلى أبي أيوب الأنصاري، فوجدته يغتسل بين القرنين، وهو يستر بثوب، فسلمت عليه، فقال: من هذا؟ فقلت: أنا عبد الله بن حنين، أرسلني إليك عبد الله بن العباس، أسألك كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه وهو محرم؟ فوضع أبو أيوب يده على الثوب فطأطأه حتى بدا لي رأسه، ثم قال لإنسان يصب عليه: اصبب، فصب على رأسه، ثم حرك رأسه بيديه فأقبل بهما وأدبر، وقال: هكذا رأيته صلى الله عليه وسلم يفعل
*******************
لبس الخفين للمحرم إذا لم يجد النعلين
1744 - حدثنا أبو الوليد: حدثنا شعبة قال: أخبرني عمرو بن دينار: سمعت جابر بن زيد: سمعت ابن عباس رضي الله عنهما قال:
 سمعت النبي صلى الله عليه وسلم يخطب بعرفات: ^من لم يجد النعلين فليلبس الخفين، ومن لم يجد إزارا فليلبس سراويل للمحرم^
[ر:1653]
1745 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن سالم، عن عبد الله رضي الله عنه:
 سئل رسول الله صلى الله عليه وسلم ما يلبس المحرم من الثياب؟ فقال: ^لا يلبس القميص، ولا العمائم، ولا السراويلات، ولا البرنس، ولا ثوبا مسه زعفران ولا ورس، وإن لم يجد نعلين فليلبس الخفين، وليقطعهما حتى يكونا أسفل من الكعبين^
[ر:134]
*******************
إذا لم يجد الإزار فليلبس السراويل
1746 - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن دينار، عن جابر بن زيد، عن ابن عباس رضي الله عنهما قال:
 خطبنا النبي صلى الله عليه وسلم بعرفات، فقال: ^من لم يجد الإزار فليلبس السراويل، ومن لم يجد النعلين فليلبس الخفين^
[ر:1653]
*******************
لبس السلاح للمحرم
وقال عكرمة: إذا خشي العدو لبس السلاح وافتدى ولم يتابع عليه في الفدية
1747 - حدثنا عبيد الله، عن إسرائيل، عن أبي إسحق، عن البراء رضي الله عنه:
 اعتمر النبي صلى الله عليه وسلم في ذي القعدة، فأبى أهل مكة أن يدعوه يدخل مكة حتى قاضاهم: لا يدخل مكة سلاحا إلا في القراب
[ر:1689]
*******************
دخول الحرم ومكة بغير إحرام
ودخل ابن عمر، وإنما أمر النبي صلى الله عليه وسلم بالإهلال لمن أراد الحج والعمرة، ولم يذكره للحطابين وغيرهم
1748 - حدثنا مسلم: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم وقت لأهل المدينة ذا الحليفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هن لهن، ولكل آت أتى عليهن من غيرهم، ممن أراد الحج والعمرة، فمن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة
[ر:1452]
1749 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم دخل عام الفتح وعلى رأسه المغفر، فلما نزعه جاء رجل فقال: إن ابن خطل متعلق بأستار الكعبة، فقال: ^اقتلوه^
[2879، 4035، 5471]
*******************
إذا أحرم جاهلا وعليه قميص
وقال عطاء: إذا تطيب أو لبس جاهلا أو ناسيا فلا كفارة عليه
1750 - حدثنا أبو الوليد: حدثنا همام: حدثنا عطاء قال: حدثني صفوان بن يعلى، عن أبيه قال:
 كنت مع رسول الله صلى الله عليه وسلم، فأتاه رجل عليه جبة فيه أثر صفرة أو نحوه، كان عمر يقول لي: تحب إذا نزل عليه الوحي أن تراه؟ فنزل عليه ثم سري عنه، فقال: ^اصنع في عمرتك ما تصنع في حجك^ وعض رجل يد رجل، يعني فانتزع ثنيته، فأبطله النبي صلى الله عليه وسلم
[ر:1463]
*******************
المحرم يموت بعرفة، ولم يأمر النبي صلى الله عليه وسلم أن يؤدى عنه بقية الحج
1751 1752 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن عمرو بن دينار، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 بينا رجل واقف مع النبي صلى الله عليه وسلم بعرفة، إذ وقع عن راحلته فوقصته، أو قال فأقعصته، فقال النبي صلى الله عليه وسلم: ^اغسلوه بماء وسدر، وكفنوه في ثوبين، أو قال: ثوبيه، ولا تحنطوه، ولا تخمروا رأسه، فإن الله يبعثه يوم القيامة يلبي^
^1752^ - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 بينا رجل واقف مع النبي صلى الله عليه وسلم بعرفة، إذ وقع عن راحلته فوقصته، أو قال: فأوقصته، فقال النبي صلى الله عليه وسلم: ^اغسلوه بماء وسدر، وكفنوه في ثوبين، ولا تمسوه طيبا، ولا تخمروا رأسه ولا تحنطوه، فإن الله يبعثه يوم القيامة ملبيا^
[ر:1206]
*******************
سنة المحرم إذا مات
1753 - حدثنا يعقوب بن إبراهيم: حدثنا هشيم: أخبرنا أبو بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 أن رجلا كان مع النبي صلى الله عليه وسلم، فوقصته ناقته وهو محرم فمات، فقال رسول الله صلى الله عليه وسلم: ^اغسلوه بماء وسدر، وكفنوه في ثوبيه، ولا تمسوه بطيب، ولا تخمروا رأسه، فإنه يبعث يوم القيامة ملبيا^
[ر:1206]
*******************
الحج والنذور عن الميت، والرجل يحج عن المرأة
1754 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 أن امرأة من جهينة، جاءت إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحج، فلم تحج حتى ماتت، أفأحج عنها؟ قال: ^نعم، حجي عنها، أرأيت لو كان على أمك دين أكنت قاضيتة؟ اقضوا الله، فالله أحق بالوفاء^
[6321، 6885]
*******************
الحج عمن لا يستطيع الثبوت على الراحلة
1755 - حدثنا أبو عاصم، عن ابن جريج، عن ابن شهاب، عن سليمان بن يسار، عن ابن عباس، عن الفضل بن عباس رضي الله عنهم: أن امرأة ^ح^
حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن أبي سلمة: حدثنا ابن شهاب، عن سليمان بن يسار، عن ابن عباس رضي الله عنهما قال:
 جاءت امرأة من خثعم عام حجة الوداع، قالت: يا رسول الله، إن فريضة الله على عباده في الحج، أدركت أبي شيخا كبيرا، لا يستطيع أن يستوي على الراحلة، فهل يقضي عنه أن أحج عنه؟ قال: ^نعم^
[ر:1442]
*******************
حج المرأة عن الرجل
1756 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن سليمان بن يسار، عن عبد الله بن عباس رضي الله عنهما قال:
 كان الفضل رديف النبي صلى الله عليه وسلم، فجاءت امرأة من خثعم، فجعل الفضل ينظر إليها وتنظر إليه، فجعل النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر، فقالت: إن فريضة الله أدركت أبي شيخا كبيرا، لا يثبت على الراحلة، أفأحج عنه؟ قال: ^نعم^ وذلك في حجة الوداع
[ر:1442]
*******************
حج الصبيان
1757 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن عبيد الله بن أبي يزيد قال:
 سمعت ابن عباس رضي الله عنهما يقول: بعثني، أو قدمني النبي صلى الله عليه وسلم في الثقل من جمع بليل
[ر:1593]
1758 - حدثنا إسحق: أخبرنا يعقوب بن إبراهيم: حدثنا ابن أخي ابن شهاب، عن عمه: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود: أن عبد الله بن عباس رضي الله عنهما قال:
 أقبلت وقد ناهزت الحلم، أسير على أتان لي، ورسول الله صلى الله عليه وسلم قائم يصلي بمنى، حتى سرت بين يدي بعض الصف الأول، ثم نزلت عنها فرتعت، فصففت مع الناس وراء رسول الله صلى الله عليه وسلم
وقال يونس، عن ابن شهاب: بمنى في حجة الوداع
[ر:76]
1759 1760 - حدثنا عبد الرحمن بن يونس: حدثنا حاتم بن إسماعيل، عن محمد بن يوسف، عن السائب بن يزيد قال:
 حج بي مع رسول الله صلى الله عليه وسلم وأنا ابن سبع سنين
^1760^ - حدثنا عمرو بن زرارة: أخبرنا القاسم بن مالك، عن الجعيد بن عبد الرحمن قال: سمعت عمر بن عبد العزيز يقول للسائب بن زيد، وكان قد حج به في ثقل النبي صلى الله عليه وسلم
*******************
حج النساء
1761 - وقال لي أحمد بن محمد: حدثنا إبراهيم، عن أبيه، عن جده:
 أذن عمر رضي الله عنه لأزواج النبي صلى الله عليه وسلم في آخر حجة حجها، فبعث معهن عثمان بن عفان وعبد الرحمن ابن عوف
1762 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا حبيب بن أبي عمرة قال: حدثتنا عائشة بنت طلحة، عن عائشة أم المؤمنين رضي الله عنها قالت:
 قلت: يا رسول الله، ألا نغزو ونجاهد معكم؟ فقال: ^لكن أحسن الجهاد وأجمله الحج، حج مبرور^ فقالت عائشة: فلا أدع الحج بعد إذ سمعت هذا من رسول الله صلى الله عليه وسلم
[ر:1448]
1763 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن عمرو، عن أبي معبد، مولى ابن عباس، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^لا تسافر المرأة إلا مع ذي محرم، ولا يدخل عليها رجل إلا ومعها محرم^ فقال رجل: يا رسول الله، إني أريد أن أخرج في جيش كذا وكذا، وامرأتي تريد الحج؟ فقال: ^اخرج معها^
[2844، 2896، 4935]
1764 - حدثنا عبدان: أخبرنا يزيد بن زريع: أخبرنا حبيب المعلم، عن عطاء، عن ابن عباس رضي الله عنهما قال:
 لما رجع النبي صلى الله عليه وسلم من حجته، قال لأم سنان الأنصارية: ^ما منعك من الحج^ قالت: أبو فلان، تعني زوجها، كان له ناضحان حج على أحدهما، والآخر يسقي أرضا لنا قال: ^فإن عمرة في رمضان تقضي حجة معي^
رواه ابن جريج، عن عطاء: سمعت ابن عباس، عن النبي صلى الله عليه وسلم وقال عبيد الله، عن عبد الكريم، عن عطاء، عن جابر، عن النبي صلى الله عليه وسلم
[ر:1690]
1765 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عبد الملك بن عمير، عن قزعة مولى زياد قال: سمعت أبا سعيد، وقد غزا مع النبي صلى الله عليه وسلم ثنتي عشرة غزوة، قال:
 أربع سمعتهن من رسول الله صلى الله عليه وسلم، أو قال: يحدثهن عن النبي صلى الله عليه وسلم، فأعجبنني وآنقنني: ^أن لاتسافر امرأة مسيرة يومين ليس معها زوجها أو ذو محرم، ولا صوم يومين: الفطر والأضحى، ولا صلاة بعد صلاتين: بعد العصر حتى تغرب الشمس، وبعد الصبح حتى تطلع الشمس، ولا تشد الرحال إلا إلى ثلاثة مساجد: مسجد الحرام، ومسجدي، ومسجد الأقصى^
[ر:1139]
*******************
من نذر المشي إلى الكعبة
1766 - حدثنا ابن سلام: أخبرنا الفزاري، عن حميد الطويل قال: حدثني ثابت، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم رأى شيخا يهادي بين ابنيه، قال: ^ما بال هذا^ قالوا نذر أن يمشي قال: ^إن الله عن تعذيب هذا نفسه لغني^ وأمره أن يركب
[6323]
1767 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني سعيد بن أبي أيوب: أن يزيد بن أبي حبيب أخبره: أن أبا الخير حدثه، عن عقبة بن عامر قال:
 نذرت أختي أن تمشي إلى بيت الله، وأمرتني أن أستفتي لها النبي صلى الله عليه وسلم فاستفتيته، فقال عليه السلام: ^لتمش ولتركب^ قال: وكان أبو الخير لا يفارق عقبة
حدثنا أبو عاصم، عن ابن جريج، عن يحيى بن أيوب، عن يزيد، عن أبي الخير، عن عقبة فذكر الحديث

35 - أبواب فضائل المدينة
 بسم الله الرحمن الرحيم
*******************
حرم المدينة
1768 - حدثنا أبو النعمان: حدثنا ثابت بن يزيد: حدثنا عاصم أبو عبد الرحمن الأحول، عن أنس رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^المدينة حرم من كذا إلى كذا لا يقطع شجرها، ولا يحدث فيها حدث، من أحدث فيها حدثا فعليه لعنة الله والملائكة والناس أجمعين^
[6876]
1769 - حدثنا أبو معمر: حدثنا عبد الوارث، عن أبي التياح، عن أنس رضي الله عنه:
 قدم النبي صلى الله عليه وسلم المدينة، وأمر ببناء المسجد، فقال: ^يا بني النجار، ثامنوني^ فقالوا: لا نطلب ثمنه إلا إلى الله، فأمر بقبور المشركين فنبشت، ثم بالخرب فسويت، وبالنخل فقطع، فصفوا النخل قبلة المسجد
[ر:418]
1770 - حدثنا إسماعيل بن عبد الله قال: حدثني أخي، عن سليمان، عن عبيد الله، عن سعيد المقبري، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^حرم ما بين لابتي المدينة على لساني^ قال: وأتى النبي صلى الله عليه وسلم بني حارثة، فقال: ^أراكم يا بني حارثة قد خرجتم من الحرم^ ثم التفت فقال: ^بل أنتم فيه^
[1774]
1771 - حدثنا محمد بن بشار: حدثنا عبد الرحمن: حدثنا سفيان، عن الأعمش، عن إبراهيم التيمي، عن أبيه، عن علي رضي الله عنه قال:
 ما عندنا شيء إلا كتاب الله وهذه الصحيفة، عن النبي صلى الله عليه وسلم: ^المدينة حرم، ما بين عائر إلى كذا، من أحدث فيها حدثا، أو آوى محدثا، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل وقال: ذمة المسلمين واحدة، فمن أخفر مسلما فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل ومن تولى قوما بغير إذن مواليه، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل^
[3001، 3008، 6374، 6870]
*******************
فضل المدينة، وأنها تنفي الناس
1772 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعيد قال: سمعت أبا الحباب، سعيد بن يسار، يقول: سمعت أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^أمرت بقرية تأكل القرى، يقولون يثرب، وهي المدينة، تنفي الناس كما ينفي الكير خبث الحديد^
*******************
المدينة طابة
1773 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني عمرو بن يحيى، عن عباس بن سهل بن سعد، عن أبي حميد رضي الله عنه:
 أقبلنا مع النبي صلى الله عليه وسلم من تبوك، حتى أشرفنا على المدينة، فقال: ^هذه طابة^
[ر:1411]
*******************
لابتي المدينة
1774 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
 أنه كان يقول: لو رأيت الظباء بالمدينة ترتع ما ذعرتها، قال رسول الله صلى الله عليه وسلم: ^ما بين لابتيها حرام^
[ر:1770]
*******************
من رغب عن المدينة
1775 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد بن المسيب: أن أبا هريرة رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^يتركون المدينة على خير ما كانت، لا يغشاها إلا العواف - يريد عوافي السباع والطير - وآخر من يحشر راعيان من مزينة، يريدان المدينة، ينعقان بغنمهما فيجدانها وحشا، حتى إذا بلغا ثنية الوداع، خرا على وجوههما^
1776 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن عبد الله ابن الزبير، عن سفيان بن أبي زهير رضي الله عنه أنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^تفتح اليمن، فيأتي قوم يبسون، فيتحملون بأهليهم ومن أطاعهم، والمدينة خير لهم لو كانوا يعلمون وتفتح الشأم، فيأتي قوم يبسون، فيتحملون بأهليهم ومن أطاعهم، والمدينة خير لهم لو كانوا يعلمون وتفتح العراق، فيأتي قوم يبسون، فيتحملون بأهليهم ومن أطاعهم، والمدينة خير لهم لو كانوا يعلمون^
*******************
الإيمان يأرز إلى المدينة
1777 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض قال: حدثني عبيد الله، عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إن الإيمان ليأرز إلى المدينة، كما تأرز الحية إلى جحرها^
*******************
إثم من كاد أهل المدينة
1778 - حدثنا حسين بن حريث: أخبرنا الفضل، عن جعيد، عن عائشة قالت: سمعت سعدا رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^لا يكيد أهل المدينة أحد إلا انماع، كما ينماع الملح في الماء^
*******************
آطام المدينة
1779 - حدثنا علي: حدثنا سفيان: حدثنا ابن شهاب قال: أخبرني عروة: سمعت أسامة رضي الله عنه قال:
 أشرف النبي صلى الله عليه وسلم على أطم من آطام المدينة، فقال: ^هل ترون ما أرى، إني لأرى مواقع الفتن خلال بيوتكم كمواقع القطر^
تابعه معمر وسليمان بن كثير، عن الزهري
[2335، 3402، 6651]
*******************
لا يدخل الدجال المدينة
1780 - حدثنا عبد العزيز بن عبد الله قال: حدثني إبراهيم بن سعد، عن أبيه، عن جده، عن أبي بكرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا يدخل المدينة رعب المسيح الدجال، لها يومئذ سبعة أبواب، على كل باب ملكان^
[6707]
1781 - حدثنا إسماعيل قال: حدثني مالك، عن نعيم بن عبد الله المجمر، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^على أنقاب المدينة ملائكة، لا يدخلها الطاعون ولا الدجال^
[5399، 6714]
1782 - حدثنا إبراهيم بن المنذر: حدثنا الوليد: حدثنا أبو عمرو: حدثنا إسحق: حدثني أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ليس من بلد إلا سيطؤه الدجال، إلا مكة والمدينة، ليس له من نقابها نقب إلا عليه الملائكة صافين يحرسونها، ثم ترجف المدينة بأهلها ثلاث رجفات، فيخرج الله كل كافر ومنافق^
[6706، 6715، 7035]
1783 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن أبا سعيد الخدري رضي الله عنه قال:
 حدثنا رسول الله صلى الله عليه وسلم حديثا طويلا عن الدجال، فكان فيما حدثنا به أن قال: ^يأتي الدجال، وهو محرم عليه أن يدخل نقاب المدينة، ينزل بعض السباخ التي بالمدينة، فيخرج إليه يومئذ رجل هو خير الناس، أو من خير الناس، فيقول: أشهد أنك الدجال، الذي حدثنا عنك رسول الله صلى الله عليه وسلم حديثه، فيقول الدجال: أرأيت إن قتلت هذا ثم أحييته هل تشكون في الأمر؟ فيقولون: لا، فيقتله ثم يحييه، فيقول حين يحييه: والله ما كنت قط أشد بصيرة مني اليوم، فيقول الدجال: أقتله فلا أسلط عليه^
[6713]
*******************
المدينة تنفي الخبث
1784 - حدثنا عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن محمد بن المنكدر، عن جابر رضي الله عنه:
 جاء أعرابي النبي صلى الله عليه وسلم فبايعه على الإسلام، فجاء من الغد محموما، فقال: أقلني، فأبى، ثلاث مرات، فقال: ^المدينة كالكير تنفي خبثها، وينصع طيبها^
[6783، 6785، 6790، 6891]
1785 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عدي بن ثابت، عن عبد الله ابن يزيد قال: سمعت زيد بن ثابت رضي الله عنه يقول:
 لما خرج النبي صلى الله عليه وسلم إلى أحد، رجع ناس من أصحابه، فقالت فرقة: نقتلهم، وقالت فرقة: لا نقتلهم، فنزلت: "فما لكم في المنافقين فئتين" وقال النبي صلى الله عليه وسلم: ^إنها تنفي الرجال كما تنفي النار خبث الحديد^
[3824، 4313]
1786 - حدثنا عبد الله بن محمد: حدثنا وهب بن جرير: حدثنا أبي: سمعت يونس، عن ابن شهاب، عن أنس رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^اللهم اجعل بالمدينة ضعفي ما جعلت بمكة من البركة^
تابعه عثمان بن عمر، عن يونس
1787 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم كان إذا قدم من سفر، فنظر إلى جدرات المدينة، أوضع راحلته، وإن كان على دابة حركها، من حبها
[ر: 1708]
*******************
كراهية النبي صلى الله عليه وسلم أن تعرى المدينة
1788 - حدثنا ابن سلام: أخبرنا الفزاري، عن حميد الطويل، عن أنس رضي الله عنه قال:
 أراد بنو سلمة أن يتحولوا إلى قرب المسجد، فكره رسول الله صلى الله عليه وسلم أن تعرى المدينة، وقال: ^يا بني سلمة، ألا تحتسبون آثاركم^ فأقاموا
[ر: 625]
1789 - حدثنا مسدد، عن يحيى، عن عبيد الله بن عمر قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي^
[ر: 1138]
1790 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 لما قدم رسول الله صلى الله عليه وسلم المدينة وعك أبو بكر وبلال، فكان أبو بكر إذا أخذته الحمى يقول:
كل امرئ مصبح في أهله * والموت أدنى من شراك نعله
وكان بلال إذا أقلع عنه الحمى يرفع عقيرته يقول:
ألا ليت شعري هل أبيتن ليلة * بواد وحولي إذخر وجليل
وهل أردن يوما مياه مجنة * وهل يبدون لي شامة وطفيل
وقال: اللهم العن شيبة بن ربيعة، وعتبة بن ربيعة، وأمية بن خلف، كما أخرجونا من أرضنا إلى أرض الوباء ثم قال رسول الله صلى الله عليه وسلم: ^اللهم حبب إلينا المدينة كحبنا مكة أو أشد، اللهم بارك لنا في صاعنا وفي مدنا، وصححها لنا، وانقل حماها إلى الجحفة^ قالت: وقدمنا المدينة وهي أوبأ أرض الله، قالت: فكان بطحان يجري نجلا، تعني ماء آجنا
[3711، 5330، 5353، 6011]
1791 - حدثنا يحيى بن بكير: حدثنا الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن زيد بن أسلم، عن أبيه،
 عن عمر رضي الله عنه قال: اللهم ارزقني شهادة في سبيلك، واجعل موتي في بلد رسولك صلى الله عليه وسلم
وقال ابن زريع، عن روح بن القاسم، عن زيد بن أسلم، عن أمه، عن حفصة بنت عمر رضي الله عنهما قالت: سمعت عمر: نحوه
وقال هشام، عن زيد، عن أبيه، عن حفصة: سمعت عمر رضي الله عنه

*******************مجلد الصوم
*******************
وجوب صوم رمضان
وقول الله تعالى: " يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون "  البقرة: 183
1792 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن أبي سهيل، عن أبيه، عن طلحة بن عبيد الله:
 أن أعرابيا جاء إلى رسول الله صلى الله عليه وسلم ثائر الرأس، فقال: يا رسول الله، أخبرني ماذا فرض الله علي من الصلاة، فقال: ^الصلوات الخمس إلا أن تطوع شيئا^ فقال: أخبرني ما فرض الله علي من الصيام، فقال: ^شهر رمضان إلا أن تطوع شيئا^ فقال: أخبرني بما فرض الله علي من الزكاة، فقال: فأخبره رسول الله صلى الله عليه وسلم شرائع الإسلام، قال: والذي أكرمك، لا أتطوع شيئا، ولا أنقص مما فرض الله علي شيئا فقال رسول الله صلى الله عليه وسلم: ^أفلح إن صدق، أو: دخل الجنة إن صدق^
[ر:46]
1793 - حدثنا مسدد: حدثنا إسماعيل، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
 صام النبي صلى الله عليه وسلم عاشوراء وأمر بصيامه، فلما فرض رمضان ترك وكان عبد الله لا يصومه إلا أن يوافق صومه
[1896، 4231]
1794 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن يزيد بن أبي حبيب: أن عراك ابن مالك حدثه: أن عروة أخبره، عن عائشة رضي الله عنها:
 أن قريشا كانت تصوم يوم عاشوراء في الجاهلية، ثم أمر رسول الله صلى الله عليه وسلم بصيامه حتى فرض رمضان، وقال رسول الله صلى الله عليه وسلم: ^من شاء فليصمه، ومن شاء أفطر^
[ر:1515]
*******************
فضل الصوم
1795 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^الصيام جنة، فلا يرفث ولا يجهل، وإن امرؤ قاتله أو شاتمه، فليقل إني صائم - مرتين - والذي نفسي بيده لخلوف فم الصائم أطيب عند الله تعالى من ريح المسك، يترك طعامه وشرابه وشهوته من أجلي، الصيام لي وأنا أجزي به، والحسنة بعشر أمثالها^
[1805، 5583، 7054، 7100]
*******************
الصوم كفارة
1796 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا جامع، عن أبي وائل، عن حذيفة قال:
 قال عمر رضي الله عنه: من يحفظ حديثا عن النبي صلى الله عليه وسلم في الفتنة؟ قال حذيفة: أنا سمعته يقول: ^فتنة الرجل في أهله وماله وجاره، تكفرها الصلاة والصيام والصدقة^ قال: ليس أسأل عن ذه، إنما أسأل عن التي تموج كما يموج البحر قال: وإن دون ذلك بابا مغلقا، قال: فيفتح أو يكسر؟ قال: يكسر، قال ذاك أجدر أن لا يغلق إلى يوم القيامة، فقلنا لمسروق: سله أكان عمر يعلم من الباب؟ فسأله فقال: نعم، كما يعلم أن دون غد الليلة
[ر:502]
*******************
الريان للصائمين
1797 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال قال: حدثني أبو حازم، عن سهل رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إن في الجنة بابا يقال له الريان، يدخل منه الصائمون يوم القيامة، لا يدخل منه أحد غيرهم، يقال أين الصائمون، فيقومون لا يدخل منه أحد غيرهم، فإذا دخلوا أغلق، فلن يدخل منه أحد^
[3084]
1798 - حدثنا إبراهيم بن المنذر قال: حدثني معن قال: حدثني مالك، عن ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^من أنفق زوجين في سبيل الله، نودي من أبواب الجنة: يا عبد الله هذا خير، فمن كان من أهل الصلاة دعي من باب الصلاة، ومن كان من أهل الجهاد دعي من باب الجهاد، ومن كان من أهل الصيام دعي من باب الريان، ومن كان من أهل الصدقة دعي من باب الصدقة^
فقال أبو بكر رضي الله عنه: بأبي وأمي يا رسول الله، ما على من دعي من تلك الأبواب من ضرورة، فهل يدعى أحد من تلك الأبواب كلها؟ قال: ^نعم، وأرجو أن تكون منهم^
[3466]
*******************
هل يقال رمضان أو شهر رمضان، ومن رأى كله واسعا
وقال النبي صلى الله عليه وسلم: ^من صام رمضان^ [ر:1802]
وقال: ^لا تقدموا رمضان^ [ر:1815]
1799 1800 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن أبي سهيل، عن أبيه، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا جاء رمضان فتحت أبواب الجنة^
^1800^ - حدثني يحيى بن بكير قال: حدثني الليث، عن عقيل، عن ابن شهاب قال: أخبرني ابن أبي أنس، مولى التيميين، أن أباه حدثه: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^إذا دخل شهر رمضان فتحت أبواب السماء، وغلقت أبواب جهنم، وسلسلت الشياطين^
[3103]
1801 - حدثنا يحيى بن بكير قال: حدثني الليث، عن عقيل، عن ابن شهاب قال: أخبرني سالم: أن ابن عمر رضي الله عنهما قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا، فإن غم عليكم فاقدروا له^
وقال غيره، عن الليث: حدثني عقيل ويونس: لهلال رمضان
[1807 - 1809، 1814، 4996]
*******************
من صام رمضان إيمانا واحتسابا ونية
وقالت عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم: ^يبعثون على نياتهم^
[ر:2012]
1802 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا يحيى، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من قام ليلة القدر إيمانا واحتسابا، غفر له ما تقدم من ذنبه، ومن صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه^
[ر:35، 38]
*******************
أجود ما كان النبي صلى الله عليه وسلم يكون في رمضان
1803 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: أخبرنا ابن شهاب، عن عبيد الله بن عبد الله بن عتبة: أن ابن عباس رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم أجود الناس بالخير، وكان أجود ما يكون في رمضان، حين يلقاه جبريل، وكان جبريل عليه السلام يلقاه كل ليلة في رمضان حتى ينسلخ، يعرض عليه النبي صلى الله عليه وسلم القرآن: فإذا لقيه جبريل عليه السلام، كان أجود بالخير من الريح المرسلة
[ر:6]
*******************
من لم يدع قول الزور، والعمل به في الصوم
1804 - حدثنا آدم بن أبي إياس: حدثنا ابن أبي ذئب: حدثنا سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من لم يدع قول الزور والعمل به، فليس لله حاجة في أن يدع طعامه وشرابه^
[5710]
*******************
هل يقول إني صائم إذا شتم
1805 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف، عن ابن جريج قال: أخبرني عطاء، عن أبي صالح الزيات: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^قال الله: كل عمل ابن آدم له إلا الصيام، فإنه لي وأنا أجزي به، والصيام جنة، وإذا كان يوم صوم أحدكم فلا يرفث ولا يصخب، فإن سابه أحد أو قاتله فليقل: إني امرؤ صائم والذي نفس محمد بيده، لخلوف فم الصائم أطيب عند الله من ريح المسك للصائم فرحتان يفرحهما: إذا أفطر فرح، وإذا لقي ربه فرح بصومه^
[ر:1795]
*******************
الصوم لمن خاف على نفسه العزوبة
1806 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن إبراهيم، عن علقمة قال: بينا أنا أمشي مع عبد الله رضي الله عنه فقال:
 كنا مع النبي صلى الله عليه وسلم فقال: ^من استطاع الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم، فإنه له وجاء^
[4778، 4779]
*******************
قول النبي صلى الله عليه وسلم: ^إذا رأيتم الهلال فصوموا، وإذا رأيتموه فأفطروا^
وقال صلة، عن عمار: من صام يوم الشك فقد عصى أبا القاسم صلى الله عليه وسلم
1807 1809 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم ذكر رمضان، فقال: ^لا تصوموا حتى تروا الهلال، ولا تفطروا حتى تروه، فإن غم عليكم فاقدروا له^
 ^1808^ - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن عبد الله بن دينار، عن عبد الله ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^الشهر تسع وعشرون ليلة، فلا تصوموا حتى تروه، فإن غم عليكم فأكملوا العدة ثلاثين^
 ^1809^ - حدثنا أبو الوليد: حدثنا شعبة، عن جبلة بن سحيم قال: سمعت ابن عمر رضي الله عنهما يقول:
 قال النبي صلى الله عليه وسلم: ^الشهر هكذا وهكذا^ وخنس الإبهام في الثالثة
[ر:1801]
1810 - حدثنا آدم: حدثنا شعبة: حدثنا محمد بن زياد قال: سمعت أبا هريرة رضي الله عنه يقول:
 قال النبي صلى الله عليه وسلم، أو قال: قال أبو القاسم صلى الله عليه وسلم: ^صوموا لرؤيته وأفطروا لرؤيته، فإن غبي عليكم فأكملوا عدة شعبان ثلاثين^
1811 - حدثنا أبو عاصم، عن ابن جريج، عن يحيى بن عبد الله بن صيفي، عن عكرمة بن عبد الرحمن، عن أم سلمة رضي الله عنها: أن النبي صلى الله عليه وسلم آلى من نسائه شهرا، فلما مضى تسعة وعشرون يوما غدا، أو راح، فقيل له: إنك حلفت أن لا تدخل شهرا؟ فقال: ^إن الشهر يكون تسعة وعشرين يوما^
[4906]
1812 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان بن بلال، عن حميد، عن أنس رضي الله عنه قال:
 آلى رسول الله صلى الله عليه وسلم من نسائه، وكانت انفكت رجله، فأقام في مشربة تسعا وعشرين ليلة، ثم نزل، فقالوا: يا رسول الله، آليت شهرا؟ فقال: ^إن الشهر يكون تسعا وعشرين^
[ر:371]
*******************
شهرا عيد لا ينقصان
قال أبو عبد الله: قال إسحق: وإن كان ناقصا فهو تمام وقال محمد: لا يجتمعان كلاهما ناقص
1813 - حدثنا مسدد: حدثنا معتمر قال: سمعت إسحق، عن عبد الرحمن بن أبي بكرة، عن أبيه، عن النبي صلى الله عليه وسلم وحدثني مسدد: حدثنا معتمر، عن خالد الحذاء قال: أخبرني عبد الرحمن بن أبي بكرة، عن أبيه رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^شهران لا ينقصان، شهرا عيد: رمضان وذو الحجة^

*******************
قول النبي صلى الله عليه وسلم: ^لا نكتب ولا نحسب^
1814 - حدثنا آدم: حدثنا شعبة: حدثنا الأسود بن قيس: حدثنا سعيد بن عمرو: أنه سمع ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم أنه قال: ^إنا أمة أمية، لا نكتب ولا نحسب، الشهر هكذا وهكذا^ يعني مرة تسعة وعشرين، ومرة ثلاثين
[ر:1801]
*******************
لا يتقدمن رمضان بصوم يوم ولا يومين
1815 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا يتقدمن أحدكم رمضان بصوم يوم أو يومين، إلا أن يكون رجل كان يصوم صومه، فليصم ذلك اليوم^
*******************
قول الله جل ذكره: "أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم فالآن باشروهن وابتغوا ما كتب الله لكم"  البقرة: 187
1816 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحق، عن البراء رضي الله عنه قال:
 كان أصحاب محمد صلى الله عليه وسلم إذا كان الرجل صائما، فحضر الإفطار، فنام قبل أن يفطر، لم يأكل ليلته ولا يومه حتى يمسي، وإن قيس بن صرمة الأنصاري كان صائما، فلما حضر الإفطار أتى امرأته فقال لها: أعندك طعام؟ قالت: لا، ولكن أنطلق فأطلب لك، وكان يومه يعمل، فغلبته عيناه، فجاءته امرأته، فلما رأته قالت: خيبة لك، فلما انتصف النهار غشي عليه، فذكر ذلك للنبي صلى الله عليه وسلم فنزلت هذه الآية: "أحل لكم ليلة الصيام الرفث إلى نسائكم" ففرحوا بها فرحا شديدا، ونزلت: "وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود"
[4238]
*******************
قول الله تعالى: "وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل"  البقرة: 187
فيه البراء عن النبي صلى الله عليه وسلم
[ر:1816]
1817 - حدثنا حجاج بن منهال: حدثنا هشيم قال: أخبرني حصين بن عبد الرحمن، عن الشعبي، عن عدي بن حاتم رضي الله عنه قال:
 لما نزلت: "حتى يتبين لكم الخيط الأبيض من الخيط الأسود" عمدت إلى عقال أسود وإلى عقال أبيض، فجعلتهما تحت وسادتي، فجعلت أنظر في الليل فلا يستبين لي، فغدوت على رسول الله صلى الله عليه وسلم فذكرت له ذلك، فقال: ^إنما ذلك سواد الليل وبياض النهار^
[4239، 4240]
1818 - حدثنا سعيد بن أبي مريم: حدثنا ابن أبي حازم، عن أبيه، عن سهل بن سعد ^ح^ حدثني سعيد بن أبي مريم: حدثنا أبو غسان، محمد بن مطرف، قال: حدثني أبو حازم، عن سهل بن سعد قال:
 أنزلت: "وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود" ولم ينزل "من الفجر" فكان رجال إذا أرادوا الصوم ربط أحدهم في رجله الخيط الأبيض والخيط الأسود، ولم يزل يأكل حتى يتبين له رؤيتهما، فأنزل الله بعد: "من الفجر" فعلموا أنه إنما يعني الليل والنهار
[4241]
*******************
قول النبي صلى الله عليه وسلم: ^لا يمنعنكم من سحوركم أذان بلال^
[ر:596]
1819 - حدثنا عبيد الله بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر والقاسم بن محمد، عن عائشة رضي الله عنها:
 أن بلالا كان يؤذن بليل، فقال رسول الله صلى الله عليه وسلم: ^كلوا واشربوا حتى يؤذن ابن أم مكتوم، فإنه لا يؤذن حتى يطلع الفجر^
قال القاسم: ولم يكن بين أذانهما إلا أن يرقى ذا وينزل ذا
[ر:597]
*******************
تأخير السحور
1820 - حدثنا محمد بن عبيد الله: حدثنا عبد العزيز بن أبي حازم، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال:
 كنت أتسحر في أهلي، ثم تكون سرعتي أن أدرك السجود مع رسول الله صلى الله عليه وسلم
[ر:552]
*******************
قدر كم بين السحور وصلاة الفجر
1821 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أنس، عن زيد بن ثابت رضي الله عنه قال:
 تسحرنا مع النبي صلى الله عليه وسلم، ثم قام إلى الصلاة، قلت: كم كان بين الأذان والسحور؟ قال: قدر خمسين آية
[ر:550]
*******************
بركة السحور من غير إيجاب
لأن النبي صلى الله عليه وسلم وأصحابه واصلوا ولم يذكروا السحور
1822 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله رضي الله عنه:
 أن النبي صلى الله عليه وسلم واصل فواصل الناس، فشق عليهم، فنهاهم، قالوا: إنك تواصل، قال: ^لست كهيئتكم، إني أظل أطعم وأسقى^
[1861]
1823 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا عبد العزيز بن صهيب قال: سمعت أنس بن مالك رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^تسحروا، فإن في السحور بركة^
*******************
إذا نوى بالنهار صوما
وقالت أم الدرداء: كان أبو الدرداء يقول: عندكم طعام؟ فإن قلنا: لا، قال: فإني صائم يومي هذا وفعله أبو طلحة، وأبو هريرة، وابن عباس وحذيفة رضي الله عنهم
1824 - حدثنا أبو عاصم، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه:
 أن النبي صلى الله عليه وسلم بعث رجلا ينادي في الناس يوم عاشوراء: ^إن من أكل فليتم، أو فليصم، ومن لم يأكل فلا يأكل^
[1903، 6837]
*******************
الصائم يصبح جنبا
1825 - حدثنا عبد الله بن مسلمة، عن مالك، عن سمي، مولى أبي بكر بن عبد الرحمن ابن الحارث بن هشام بن المغيرة: أنه سمع أبا بكر بن عبد الرحمن قال: كنت أنا وأبي حين دخلنا على عائشة وأم سلمة ^ح^ حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو بكر بن عبد الرحمن بن الحارث بن هشام: أن أباه عبد الرحمن أخبر مروان: أن عائشة وأم سلمة أخبرتاه:
 أن رسول الله صلى الله عليه وسلم كان يدركه الفجر، وهو جنب من أهله، ثم يغتسل ويصوم
وقال مروان لعبد الرحمن بن الحارث: أقسم بالله لتقرعن بها أبا هريرة، ومروان يومئذ على المدينة، فقال أبو بكر: فكره ذلك عبد الرحمن، ثم قدر لنا أن نجتمع بذي الحليفة، وكانت لأبي هريرة هنالك أرض، فقال عبد الرحمن لأبي هريرة: إني ذاكر لك أمرا، ولولا مروان أقسم علي فيه لم أذكره لك، فذكر قول عائشة وأم سلمة، فقال: كذلك حدثني الفضل بن عباس، وهو أعلم
وقال همام وابن عبد الله بن عمر، عن أبي هريرة: كان النبي صلى الله عليه وسلم يأمر بالفطر، والأول أسند
[1829، 1830]
*******************
المباشرة للصائم
وقالت عائشة رضي الله عنها: يحرم عليه فرجها
1826 - حدثنا سليمان بن حرب قال: عن شعبة، عن الحكم، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يقبل ويباشر وهو صائم، وكان أملككم لإربه
وقال: قال ابن عباس: "مآرب" حاجات قال طاوس: "غير أولي الإربة" الأحمق لا حاجة له في النساء
[1827]
*******************
القبلة للصائم
وقال جابر بن زيد: إن نظر فأمنى يتم صومه
1827 - حدثنا محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن عائشة، عن النبي صلى الله عليه وسلم ^ح^ وحدثنا عبد الله ابن مسلمة، عن مالك، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 إن كان رسول الله صلى الله عليه وسلم ليقبل بعض أزواجه وهو صائم، ثم ضحكت
[ر:1826]
1828 - حدثنا مسدد: حدثنا يحيى، عن هشام بن أبي عبد الله: حدثنا يحيى بن أبي كثير، عن أبي سلمة، عن زينب بنت أم سلمة، عن أمها رضي الله عنهما قالت:
 بينما أنا مع رسول الله صلى الله عليه وسلم في الخميلة، إذ حضت، فانسللت، فأخذت ثياب حيضتي، فقال: ^ما لك أنفست^ قلت: نعم، فدخلت معه في الخميلة، وكانت هي ورسول الله صلى الله عليه وسلم يغتسلان من إناء واحد، وكان يقبلها وهو صائم
[ر:294]
*******************
اغتسال الصائم
وبل ابن عمر رضي الله عنهما ثوبا فألقاه عليه وهو صائم ودخل الشعبي الحمام وهو صائم وقال ابن عباس: لا بأس أن يتطعم القدر أو الشيء وقال الحسن: لا بأس بالمضمضة والتبرد للصائم وقال ابن مسعود: إذا كان صوم أحدكم فليصبح دهينا مترجلا وقال أنس: إن لي أبزن أتقحم فيه وأنا صائم، ويذكر عن النبي صلى الله عليه وسلم أنه استاك وهو صائم وقال ابن عمر: يستاك أول النهار وآخره، ولا يبلع ريقه وقال عطاء: إن ازدرد ريقه لا أقول يفطر وقال ابن سيرين: لا بأس بالسواك الرطب، قيل: له طعم، قال: والماء له طعم، وأنت تمضمض به ولم ير أنس والحسن وإبراهيم بالكحل للصائم بأسا
1829 - حدثنا أحمد بن صالح: حدثنا ابن وهب: حدثنا يونس، عن ابن شهاب، عن عروة وأبي بكر: قالت عائشة رضي الله عنها:
 كان النبي صلى الله عليه وسلم يدركه الفجر جنبا في رمضان من غير حلم، فيغتسل ويصوم
[ر:1825]
1830 - حدثنا إسماعيل قال: حدثني مالك، عن سمي مولى أبي بكر بن عبد الرحمن بن الحارث بن هشام بن المغيرة: أنه سمع أبا بكر بن عبد الرحمن:
 كنت أنا وأبي، فذهبت معه حتى دخلنا على عائشة رضي الله عنها، قالت أشهد على رسول الله صلى الله عليه وسلم إنه كان ليصبح جنبا، من جماع غير احتلام، ثم يصومه ثم دخلنا على أم سلمة فقالت مثل ذلك
[ر:1825]
*******************
الصائم إذا أكل أو شرب ناسيا
وقال عطاء: إن استنثر فدخل الماء في حلقه لا بأس إن لم يملك وقال الحسن: إن دخل حلقه الذباب فلا شيء عليه وقال الحسن ومجاهد: إن جامع ناسيا فلا شيء عليه
1831 - حدثنا عبدان: أخبرنا يزيد بن زريع: حدثنا هشام: حدثنا ابن سيرين، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إذا نسي فأكل وشرب فليتم صومه، فإنما أطعمه الله وسقاه^
[6292]
*******************
السواك الرطب واليابس للصائم
ويذكر عن عامر بن ربيعة قال: رأيت النبي صلى الله عليه وسلم يستاك وهو صائم، ما لا أحصي أو أعد وقال أبو هريرة، عن النبي صلى الله عليه وسلم: ^لولا أن أشق على أمتي لأمرتهم بالسواك عند كل وضوء^ ويروى نحوه عن جابر وزيد بن خالد، عن النبي صلى الله عليه وسلم، ولم يخص الصائم من غيره وقالت عائشة، عن النبي صلى الله عليه وسلم: ^مطهرة للفم مرضاة للرب^ وقال عطاء وقتادة: يبتلع ريقه
1832 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا معمر قال: حدثني الزهري، عن عطاء بن يزيد، عن حمران:
 رأيت عثمان رضي الله عنه توضأ، فأفرغ على يديه ثلاثا، ثم تمضمض واستنثر، ثم غسل وجهه ثلاثا، ثم غسل يده اليمنى إلى المرفق ثلاثا، ثم غسل يده اليسرى إلى المرفق ثلاثا، ثم مسح برأسه، ثم غسل رجله اليمنى ثلاثا، ثم اليسرى ثلاثا، ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ نحو وضوئي هذا، ثم قال: ^من توضأ وضوئي هذا، ثم يصلي ركعتين لا يحدث نفسه فيهما بشيء إلا غفر له ما تقدم من ذنبه^
[ر:158]
*******************
قول النبي صلى الله عليه وسلم: ^إذا توضأ فليستنشق بمنخره الماء^ ولم يميز بين الصائم وغيره
وقال الحسن: لا بأس بالسعوط للصائم إن لم يصل إلى حلقه، ويكتحل وقال عطاء: إن تمضمض ثم أفرغ ما في فيه من الماء لا يضيره إن لم يزدرد ريقه وماذا بقي في فيه، ولا يمضغ العلك، فإن ازدرد ريق العلك لا أقول إنه يفطر، ولكن ينهى عنه، فإن استنثر فدخل الماء حلقه لا بأس، لم يملك
*******************
إذا جامع في رمضان
ويذكر عن أبي هريرة رفعه: ^من أفطر يوما من رمضان، من غير عذر ولا مرض، لم يقضه صيام الدهر وإن صامه^ وبه قال ابن مسعود وقال سعيد بن المسيب والشعبي وابن جبير وإبراهيم وقتادة وحماد: يقضي يوما مكانه
1833 - حدثنا عبد الله بن منير: سمع يزيد بن هارون: حدثنا يحيى، هو ابن سعيد: أن عبد الرحمن بن القاسم أخبره، عن محمد بن جعفر عن الزبير بن العوام بن خويلد، عن عباد بن عبد الله بن الزبير أخبره: أنه سمع عائشة رضي الله عنها تقول:
 إن رجلا أتى النبي صلى الله عليه وسلم فقال: إنه احترق قال: ^مالك^ قال: أصبت أهلي في رمضان فأتي النبي صلى الله عليه وسلم بمكتل يدعى العرق، فقال: ^أين المحترق^ قال: أنا، قال: ^تصدق بهذا^
[6436]
*******************
إذا جامع في رمضان، ولم يكن له شيء، فتصدق عليه فليكفر
1834 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني حميد بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
 بينما نحن جلوس عند النبي صلى الله عليه وسلم، إذ جاءه رجل فقال: يا رسول الله، هلكت قال: ^مالك^ قال: وقعت على امرأتي وأنا صائم، فقال رسول الله صلى الله عليه وسلم: ^هل تجد رقبة تعتقها^ قال: لا قال: ^فهل تستطيع أن تصوم شهرين متتابعين^ قال: لا فقال: ^فهل تجد إطعام ستين مسكينا^ قال: لا قال: فمكث النبي صلى الله عليه وسلم فبينا نحن على ذلك أتي النبي صلى الله عليه وسلم بعرق فيه تمر، والعرق المكتل، قال: ^أين السائل^ فقال: أنا قال: ^خذ هذا فتصدق به^ فقال الرجل: أعلى أفقر مني يا رسول الله؟ فوالله ما بين لابتيها، يريد الحرتين، أهل بيت أفقر من أهل بيتي فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه ثم قال: ^أطعمه أهلك^
[1835، 2460، 5053، 5737، 5812، 6331، 6333، 6435]
*******************
المجامع في رمضان، هل يطعم أهله من الكفارة إذا كانوا محاويج
1835 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن الآخر وقع على امرأته في رمضان فقال: ^أتجد ما تحرر رقبة^ قال: لا قال: ^فتستطيع أن تصوم شهرين متتابعين^ قال: لا قال: ^أفتجد ما تطعم به ستين مسكينا^ قال: لا قال: فأتي النبي صلى الله عليه وسلم بعرق فيه تمر، وهو الزبيل، قال: ^أطعم هذا عنك^ قال: على أحوج منا، ما بين لابتيها أهل بيت أحوج منا قال: ^فأطعمه أهلك^
[ر:1834]
*******************
الحجامة والقيئ للصائم
وقال لي يحيى بن صالح: حدثنا معاوية بن سلام: حدثنا يحيى، عن عمر بن الحكم بن ثوبان: سمع أبا هريرة رضي الله عنه: إذا قاء فلا يفطر، إنما يخرج ولا يولج ويذكر عن أبي هريرة أنه يفطر، والأول أصح وقال ابن عباس وعكرمة: الصوم مما دخل وليس مما خرج
وكان ابن عمر رضي الله عنهما يحتجم وهو صائم، ثم تركه، فكان يحتجم بالليل واحتجم أبو موسى ليلا ويذكر عن سعد وزيد بن أرقم وأم سلمة: احتجموا صياما وقال بكير عن أم علقمة: كنا نحتجم عند عائشة فلا تنهى
ويروى عن الحسن عن غير واحد مرفوعا: فقال: ^أفطر الحاجم والمحجوم^ وقال لي عياش: حدثنا عبد الأعلى: حدثنا يونس، عن الحسن: مثله قيل له: عن النبي صلى الله عليه وسلم؟ قال: نعم، ثم قال: الله أعلم
1836 1837 - حدثنا معلى بن أسد: حدثنا وهيب، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم احتجم وهو محرم، واحتجم وهو صائم
^1837^ - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 احتجم النبي صلى الله عليه وسلم وهو صائم
[ر:1738]
1838 - حدثنا آدم بن أبي إياس: حدثنا شعبة قال:
 سمعت ثابتا البناني يسأل أنس بن مالك رضي الله عنه: أكنتم تكرهون الحجامة للصائم؟ قال: لا، إلا من أجل الضعف وزاد شبابة: حدثنا شعبة: على عهد النبي صلى الله عليه وسلم
*******************
الصوم في السفر والإفطار
1839 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي إسحق الشيباني: سمع ابن أبي أوفى رضي الله عنه قال:
 كنا مع رسول الله صلى الله عليه وسلم في سفر، فقال لرجل: ^انزل فاجدح لي^ قال: يا رسول الله، الشمس؟ قال: ^انزل فاجدح لي^ قال: يا رسول الله الشمس؟ قال: ^انزل فاجدح لي^ فنزل فجدح له فشرب، ثم رمى بيده ها هنا، ثم قال: ^إذا رأيتم الليل أقبل من ها هنا فقد أفطر الصائم^
تابعه جرير وأبو بكر بن عياش، عن الشيباني، عن ابن أبي أوفى قال: كنت مع النبي صلى الله عليه وسلم في سفر
[1854، 1855، 1857، 4991]
1840 1841 - حدثنا مسدد: حدثنا يحيى، عن هشام قال: حدثني أبي، عن عائشة: أن حمزة بن عمرو الأسلمي قال:
 يا رسول الله، إني أسرد الصوم
 ^1841^ - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
 أن حمزة بن عمرو الأسلمي، قال للنبي صلى الله عليه وسلم: أأصوم في السفر؟ وكان كثير الصيام، فقال: ^إن شئت فصم، وإن شئت فأفطر^
*******************
إذا صام أيام من رمضان ثم سافر
1842 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم خرج إلى مكة في رمضان فصام، حتى إذا بلغ الكديد أفطر فأفطر الناس
قال أبو عبد الله: والكديد ماء بين عسفان وقديد
[1846، 2794، 4026، 4029]
1843 - حدثنا عبد الله بن يوسف: حدثنا يحيى بن حمزة، عن عبد الرحمن بن يزيد بن جابر: أن إسماعيل بن عبيد الله حدثه عن أم الدرداء، عن أبي الدرداء رضي الله عنه قال:
 خرجنا مع النبي صلى الله عليه وسلم في بعض أسفاره في يوم حار، حتى يضع الرجل يده على رأسه من شدة الحر، وما فينا صائم إلا ما كان من النبي صلى الله عليه وسلم وابن رواحة
*******************
قول النبي صلى الله عليه وسلم لمن ظلل عليه واشتد الحر: ^ليس من البر الصوم في السفر^
1844 - حدثنا آدم: حدثنا شعبة: حدثنا محمد بن عبد الرحمن الأنصاري قال: سمعت محمد بن عمرو بن الحسن بن علي، عن جابر بن عبد الله رضي الله عنهم قال:
 كان رسول الله صلى الله عليه وسلم في سفر، فرأى زحاما ورجلا قد ظلل عليه، فقال: ^ما هذا^ فقالوا: صائم، فقال: ^ليس من البر الصوم في السفر^
*******************
لم يعب أصحاب النبي صلى الله عليه وسلم بعضهم بعضا في الصوم والإفطار
1845 - حدثنا عبد الله بن مسلمة، عن مالك، عن حميد الطويل، عن أنس بن مالك قال:
 كنا نسافر مع النبي صلى الله عليه وسلم، فلم يعب الصائم على المفطر، ولا المفطر على الصائم
*******************
من أفطر في السفر ليراه الناس
1846 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما قال:
 خرج رسول الله صلى الله عليه وسلم من المدينة إلى مكة، فصام حتى بلغ عسفان، ثم دعا بماء، فرفعه إلى يديه ليريه الناس، فأفطر حتى قدم مكة، وذلك في رمضان فكان ابن عباس يقول: قد صام رسول الله صلى الله عليه وسلم وأفطر، فمن شاء صام ومن شاء أفطر
[ر:1842]
*******************
"وعلى الذين يطيقونه فدية"  البقرة: 184
قال ابن عمر وسلمة بن الأكوع: نسختها: "شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هداكم ولعلكم تشكرون"  البقرة: 185
1847 - وقال ابن نمير: حدثنا الأعمش: حدثنا عمرو بن مرة: حدثنا ابن أبي ليلى: حدثنا أصحاب محمد صلى الله عليه وسلم:
 نزل رمضان، فشق عليهم، فكان من أطعم كل يوم مسكينا ترك الصوم ممن يطيقه، ورخص لهم في ذلك، فنسختها: "وأن تصوموا خير لكم" فأمروا بالصوم
1848 - حدثنا عياش: حدثنا عبد الأعلى: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
 قرأ: "فدية طعام مسكين" قال: هي منسوخة
[4236]
*******************
متى يقضى قضاء رمضان
وقال ابن عباس: لا بأس أن يفرق، لقول الله تعالى: "فعدة من أيام أخر"
وقال سعيد بن المسيب: في صوم العشر: لا يصلح حتى يبدأ برمضان
وقال إبراهيم: إذا فرط حتى جاء رمضان آخر يصومهما، ولم ير عليه طعاما
ويذكر عن أبي هريرة مرسلا وابن عباس: أنه يطعم ولم يذكر الله الإطعام، إنما قال: "فعدة من أيام أخر"
1849 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا يحيى، عن أبي سلمة قال: سمعت عائشة رضي الله عنها تقول:
 كان يكون علي الصوم من رمضان، فما أستطيع أن أقضي إلا في شعبان
قال يحيى: الشغل من النبي، أو بالنبي صلى الله عليه وسلم
*******************
الحائض تترك الصوم والصلاة
وقال أبو الزناد: إن السنن ووجوه الحق لتأتي كثيرا على خلاف الرأي، فما يجد المسلمون بدا من اتباعها، من ذلك أن الحائض تقضي الصيام ولا تقضي الصلاة
1850 - حدثنا ابن أبي مريم: حدثنا محمد بن جعفر قال: حدثني زيد، عن عياض، عن أبي سعيد رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^أليس إذا حاضت لم تصل ولم تصم، فذلك نقصان دينها^
[ر:298]
*******************
من مات وعليه صوم
وقال الحسن: إن صام عنه ثلاثون رجلا يوما واحدا جاز
1851 - حدثنا محمد بن خالد: حدثنا محمد بن موسى بن أعين: حدثنا أبي، عن عمرو بن الحارث، عن عبيد الله بن أبي جعفر: أن محمد بن جعفر حدثه عن عروة، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم قال: ^من مات وعليه صيام صام عنه وليه^
تابعه ابن وهب، عن عمرو ورواه يحيى بن أيوب، عن ابن أبي جعفر
1852 - حدثنا محمد بن عبد الرحيم: حدثنا معاوية بن عمرو: حدثنا زائدة، عن الأعمش، عن مسلم البطين، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، إن أمي ماتت وعليها صوم شهر، أفأقضيه عنها؟ قال: ^نعم، قال: فدين الله أحق أن يقضى^
قال سليمان: فقال الحكم وسلمة، ونحن جميعا جلوس حين حدث مسلم بهذا الحديث، قالا: سمعنا مجاهدا يذكر هذا عن ابن عباس
ويذكر عن أبي خالد: حدثنا الأعمش، عن الحكم ومسلم البطين وسلمة بن كهيل، عن سعيد بن جبير وعطاء ومجاهد، عن ابن عباس: قالت امرأة للنبي صلى الله عليه وسلم: إن أختي ماتت
وقال يحيى وأبو معاوية: حدثنا الأعمش، عن مسلم، عن سعيد، عن ابن عباس: قالت امرأة للنبي صلى الله عليه وسلم: إن أمي ماتت
وقال عبيد الله، عن زيد بن أبي أنيسة، عن الحكم، عن سعيد بن جبير، عن ابن عباس: قالت امرأة للنبي صلى الله عليه وسلم: إن أمي ماتت وعليها صوم نذر
وقال أبو جرير: حدثنا عكرمة، عن ابن عباس: قالت امرأة للنبي صلى الله عليه وسلم: ماتت أمي وعليها صوم خمسة عشر يوما
*******************
متى يحل فطر الصائم
وأفطر أبو سعيد الخدري حين غاب قرص الشمس
1853 - حدثنا الحميدي: حدثنا سفيان: حدثنا هشام بن عروة قال: سمعت أبي يقول: سمعت عاصم بن عمر بن الخطاب، عن أبيه رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا أقبل الليل من ها هنا، وأدبر النهار من ها هنا، وغربت الشمس، فقد أفطر الصائم^
1854 - حدثنا إسحق الواسطي: حدثنا خالد، عن الشيباني، عن عبد الله بن أبي أوفى رضي الله عنه قال:
 كنا مع رسول الله صلى الله عليه وسلم في سفر وهو صائم، فلما غربت الشمس، قال لبعض القوم: ^يا فلان قم فاجدح لنا^ فقال: يا رسول الله لو أمسيت؟ قال: ^انزل فاجدح لنا^ قال: يا رسول الله فلو أمسيت؟ قال: ^انزل فاجدح لنا^ قال: إن عليك نهارا، قال: ^انزل فاجدح لنا^ فنزل فجدح لهم، فشرب النبي صلى الله عليه وسلم ثم قال: ^إذا رأيتم الليل قد أقبل من ها هنا، فقد أفطر الصائم^
[ر:1839]
*******************
يفطر بما تيسر عليه، بالماء وغيره
1855 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا الشيباني قال: سمعت عبد الله بن أبي أوفى رضي الله عنه قال:
 سرنا مع رسول الله صلى الله عليه وسلم وهو صائم، فلما غربت الشمس قال: ^انزل فاجدح لنا^ قال: يا رسول الله، لو أمسيت؟ قال: ^انزل فاجدح لنا^ قال: يا رسول الله، إن عليك نهارا، قال: ^انزل فاجدح لنا^ فنزل فجدح، ثم قال: ^إذا رأيتم الليل أقبل من ها هنا، فقد أفطر الصائم^ وأشار بإصبعه قبل المشرق
[ر:1839]
*******************
تعجيل الإفطار
1856 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي حازم، عن سهل بن سعد:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يزال الناس بخير ما عجلوا الفطر^
1857 - حدثنا أحمد بن يونس: حدثنا أبو بكر، عن سليمان، عن ابن أبي أوفى رضي الله عنه قال:
 كنت مع النبي صلى الله عليه وسلم في سفر، فصام حتى أمسى، قال لرجل: ^انزل فاجدح لنا^ قال: لو انتظرت حتى تمسي، قال: ^انزل فاجدح لي، إذا رأيت الليل قد أقبل ها هنا، فقد أفطر الصائم^
[ر:1839]
*******************
إذا أفطر في رمضان ثم طلعت الشمس
1858 - حدثني عبد الله بن أبي شيبة: حدثنا أبو أسامة، عن هشام بن عروة، عن فاطمة، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
 أفطرنا على عهد النبي صلى الله عليه وسلم يوم غيم، ثم طلعت الشمس قيل لهشام: فأمروا بالقضاء؟ قال: لا بد من قضاء وقال معمر: سمعت هشاما: لا أدري أقضوا أم لا
*******************
صوم الصبيان
وقال عمر رضي الله عنه لنشوان في رمضان: ويلك، وصبياننا صيام، فضربه
1859 - حدثنا مسدد: حدثنا بشر بن المفضل: حدثنا خالد بن ذكوان، عن الربيع بنت معوذ قالت:
 أرسل النبي صلى الله عليه وسلم غداة عاشوراء إلى قرى الأنصار: ^من أصبح مفطرا فليتم بقية يومه، ومن أصبح صائما فليصم^ قالت: فكنا نصومه بعد، ونصوم صبياننا، ونجعل لهم اللعبة من العهن، فإذا بكى أحدهم على الطعام أعطيناه ذاك حتى يكون عند الإفطار
*******************
الوصال، ومن قال: ليس في الليل صيام
لقوله تعالى: "ثم أتموا الصيام إلى الليل"  البقرة: 187
ونهى النبي صلى الله عليه وسلم عنه رحمة لهم وإبقاء عليهم، وما يكره من التعمق
1860 - حدثنا مسدد قال: حدثني يحيى، عن شعبة قال: حدثني قتادة، عن أنس رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا تواصلوا^ قالوا: إنك تواصل، قال: ^لست كأحد منكم، إني أطعم وأسقى، أو: إني أبيت أطعم وأسقى^
[6814]
1861 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما قال:
 نهى رسول الله صلى الله عليه وسلم عن الوصال، قالوا: إنك تواصل، قال: ^إني لست مثلكم، إني أطعم وأسقى^
[ر:1822]
1862 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني ابن الهاد، عن عبد الله ابن خباب، عن أبي سعيد رضي الله عنه:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^لا تواصلوا، فأيكم إذا أراد أن يواصل فليواصل حتى السحر^ قالوا: فإنك تواصل يا رسول الله، قال: ^إني لست كهيئتكم، إني أبيت لي مطعم يطعمني وساق يسقين^
[1866]
1863 - حدثنا عثمان بن أبي شيبة ومحمد قالا: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 نهى رسول الله صلى الله عليه وسلم عن الوصال رحمة لهم، فقالوا: إنك تواصل، قال: ^إني لست كهيئتكم، إني يطعمني ربي ويسقين^
قال أبو عبد الله: لم يذكر عثمان: رحمة لهم
*******************
التنكيل لمن أكثر الوصال
رواه أنس، عن النبي صلى الله عليه وسلم
[ر:6814]
1864 1865 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني أبو سلمة ابن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
 نهى رسول الله صلى الله عليه وسلم عن الوصال في الصوم، فقال له رجل من المسلمين: إنك تواصل يا رسول الله، قال: ^وأيكم مثلي، إني أبيت يطعمني ربي ويسقين^ فلما أبوا أن ينتهوا عن الوصال، واصل بهم يوما، ثم يوما، ثم رأوا الهلال، فقال: ^لو تأخر لزدتكم^ كالتنكيل لهم حين أبوا أن ينتهوا
 ^1865^ - حدثنا يحيى: حدثنا عبد الرزاق، عن معمر، عن همام: أنه سمع أبا هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إياكم والوصال^ مرتين، قيل: إنك تواصل، قال: ^إني أبيت يطعمني ربي ويسقين، فاكلفوا من العمل ما تطيقون^
[6459، 6815، 6869]
*******************
الوصال إلى السحر
1866 - حدثنا إبراهيم بن حمزة: حدثني ابن أبي حازم، عن يزيد، عن عبد الله بن خباب، عن أبي سعيد الخدري رضي الله عنه:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^لا تواصلوا، فأيكم أراد أن يواصل فليواصل حتى السحر^ قالوا: فإنك تواصل يا رسول الله، قال: ^لست كهيئتكم، إني أبيت لي مطعم يطعمني وساق يسقين^
[1862]
*******************
من أقسم على أخيه ليفطر في التطوع، ولم ير عليه قضاء إذا كان أوفق له
1867 - حدثنا محمد بن بشار: حدثنا جعفر بن عون: حدثنا أبو العميس، عن عون بن أبي جحيفة، عن أبيه قال: آخى النبي صلى الله عليه وسلم بين سلمان وأبي الدرداء، فزار سلمان أبا الدرداء، فرأى أم الدرداء متبذلة، فقال لها: ما شأنك؟ قالت: أخوك أبو الدرداء ليس له حاجة في الدنيا فجاء أبو الدرداء، فصنع له طعاما، فقال: كل، قال: فإني صائم، قال: ما أنا بآكل حتى تأكل، قال: فأكل، فلما كان الليل ذهب أبو الدرداء يقوم، قال: نم، فنام، ثم ذهب يقوم، فقال: نم، فلما كان من آخر الليل، قال سلمان: قم الآن، فصليا، فقال له سلمان: إن لربك عليك حقا، ولنفسك عليك حقا، ولأهلك عليك حقا، فأعط كل ذي حق حقه، فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال النبي صلى الله عليه وسلم: ^صدق سلمان^
[5788]
*******************
صوم شعبان
1868 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي النضر، عن أبي سلمة، عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر، ويفطر حتى نقول لا يصوم، فما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر إلا رمضان، وما رأيته أكثر صياما منه في شعبان
1869 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن أبي سلمة: أن عائشة رضي الله عنها حدثته قالت: لم يكن النبي صلى الله عليه وسلم يصوم شهرا أكثر من شعبان، فإنه كان يصوم شعبان كله، وكان يقول: ^خذوا من العمل ما تطيقون، فإن الله لا يمل حتى تملوا^ وأحب الصلاة إلى النبي صلى الله عليه وسلم ما دووم عليه وإن قلت، وكان إذا صلى صلاة داوم عليها
[43]
*******************
ما يذكر من صوم النبي صلى الله عليه وسلم وإفطاره
1870 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن سعيد، عن ابن عباس رضي الله عنهما قال: ما صام النبي صلى الله عليه وسلم شهرا كاملا قط غير رمضان، ويصوم حتى يقول القائل: لا والله لا يفطر، ويفطر حتى يقول القائل: لا والله لا يصوم
1871 1872 - حدثني عبد العزيز بن عبد الله قال: حدثني محمد بن جعفر، عن حميد: أنه سمع أنسا رضي الله عنه يقول: كان رسول الله صلى الله عليه وسلم يفطر من الشهر حتى نظن أن لا يصوم منه، ويصوم حتى نظن أن لا يفطر منه شيئا، وكان لا تشاء تراه من الليل مصليا إلا رأيته، ولا نائما إلا رأيته
وقال سليمان، عن حميد: أنه سأل أنسا في الصوم
[1090]
^1872^ - حدثني محمد: أخبرنا أبو خالد الأحمر: أخبرنا حميد قال: سألت أنسا رضي الله عنه، عن صيام النبي صلى الله عليه وسلم فقال: ما كنت أحب أن أراه من الشهر صائما إلا رأيته، ولا مفطرا إلا رأيته، ولا من الليل قائما إلا رأيته، ولا نائما إلا رأيته، ولا مسست خزة ولا حريرة ألين من كف رسول الله صلى الله عليه وسلم، ولا شممت مسكة ولا عبيرة أطيب رائحة من رائحة رسول الله صلى الله عليه وسلم
[1090]
*******************
حق الضيف في الصوم
1873 - حدثنا إسحق: أخبرنا هارون بن إسماعيل: حدثنا علي: حدثنا يحيى قال: حدثني أبو سلمة قال: حدثني عبد الله بن عمرو بن العاص رضي الله عنهما قال: دخل علي رسول الله صلى الله عليه وسلم، فذكر الحديث - يعني: ^إن لزورك عليك حقا، وإن لزوجك عليك حقا^ - فقلت: وما صوم داود؟ قال: ^نصف الدهر^
[1079]
*******************
حق الجسم في الصوم
1874 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا الأوزاعي قال: حدثني يحيى بن أبي كثير قال: حدثني أبو سلمة بن عبد الرحمن قال: حدثني عبد الله بن عمرو بن العاص رضي الله عنهما: قال لي رسول الله صلى الله عليه وسلم: ^يا عبد الله، ألم أخبر أنك تصوم النهار وتقوم الليل^ فقلت: بلى يا رسول الله، قال: ^فلا تفعل، صم وأفطر، وقم ونم، فإن لجسدك عليك حقا، وإن لعينك عليك حقا، وإن لزوجك عليك حقا، وإن لزورك عليك حقا، وإن بحسبك أن تصوم كل شهر ثلاثة أيام، فإن لك بكل حسنة عشر أمثالها، فإن ذلك صيام الدهر كله^ فشددت فشدد علي قلت: يا رسول الله، إني أجد قوة؟ قال: ^فصم صيام نبي الله داود عليه السلام ولا تزد عليه^ قلت: وما كان صيام نبي الله داود عليه السلام؟ قال: ^نصف الدهر^ فكان عبد الله يقول بعدما كبر: يا ليتني قبلت رخصة النبي صلى الله عليه وسلم
[1079]
*******************
صوم الدهر
1875 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد بن المسيب وأبو سلمة بن عبد الرحمن: أن عبد الله بن عمرو قال: أخبر رسول الله صلى الله عليه وسلم أني أقول: والله لأصومن النهار، ولأقومن الليل ما عشت فقلت له: قد قلته بأبي أنت وأمي، قال: ^فإنك لا تستطيع ذلك، فصم وأفطر، وقم ونم، وصم من الشهر ثلاثة أيام، فإن الحسنة بعشر أمثالها، وذلك مثل صيام الدهر^ قلت: إني أطيق أفضل من ذلك، قال: ^فصم يوما وأفطر يومين^ قلت إني أطيق أفضل من ذلك، قال:^ فصم يوما وأفطر يوما فذلك صيام داود عليه السلام، وهو أفضل الصيام^ فقلت: إني أطيق أفضل من ذلك، فقال النبي صلى الله عليه وسلم: ^لا أفضل من ذلك^
[1079]
*******************
حق الأهل في الصوم
رواه أبو جحيفة، عن النبي صلى الله عليه وسلم
[1867]
1876 - حدثنا عمرو بن علي: أخبرنا أبو عاصم، عن ابن جريج: سمعت عطاء: أن أبا العباس الشاعر أخبره: أنه سمع عبد الله بن عمرو رضي الله عنهما: بلغ النبي صلى الله عليه وسلم أني أسرد الصوم، وأصلي الليل، فإما أرسل إلي وإما لقيته، فقال: ^ألم أخبر أنك تصوم ولا تفطر، وتصلي ولا تنام؟ فصم وأفطر، وقم ونم، فإن لعينك عليك حظا، وإن لنفسك وأهلك عليك حظا^ قال: إني لأقوى لذلك، قال: ^فصم صيام داود عليه السلام^ قال: وكيف؟ قال: ^كان يصوم يوما ويفطر يوما، ولا يفر إذا لاقى^ قال: من لي بهذه يا نبي الله؟ قال عطاء: لا أدري كيف ذكر صيام الأبد، قال النبي صلى الله عليه وسلم: ^لا صام من صام الأبد^ مرتين
[1079]
*******************
صوم يوم وإفطار يوم
1877 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن مغيرة قال: سمعت مجاهدا، عن عبد الله بن عمرو رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^صم من الشهر ثلاثة أيام^ قال: أطيق أكثر من ذلك، فما زال حتى قال: ^صم يوما وأفطر يوما^ فقال: ^اقرأ القرآن في كل شهر^ قال: إني أطيق أكثر، فما زال حتى قال: ^في ثلاث^
[1079]
*******************
صوم داود عليه السلام
1878 1879 - حدثنا آدم: حدثنا شعبة: حدثنا حبيب بن أبي ثابت قال: سمعت أبا العباس المكي، وكان شاعرا، وكان لا يتهم في حديثه، قال: سمعت عبد الله بن عمرو بن العاص رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^إنك لتصوم الدهر وتقوم الليل^ فقلت: نعم، قال: ^إنك إذا فعلت ذلك هجمت له العين، ونفهت له النفس، لا صام من صام الدهر، صوم ثلاثة أيام صوم الدهر كله^ قلت: فإني أطيق أكثر من ذلك، قال: ^فصم صوم داود عليه السلام، كان يصوم يوما ويفطر يوما، ولا يفر إذا لاقى^
 ^1879^ - حدثنا إسحق الواسطي: حدثنا خالد بن عبد الله، عن خالد الحذاء، عن أبي قلابة قال: أخبرني أبو المليح قال: دخلت مع أبيك على عبد الله بن عمرو، فحدثنا:
 أن رسول الله صلى الله عليه وسلم ذكر له صومي، فدخل علي، فألقيت له وسادة من أدم حشوها ليف، فجلس على الأرض، وصارت الوسادة بيني وبينه، فقال: ^أما يكفيك من كل شهر ثلاثة أيام^ قال: قلت: يا رسول الله، قال: ^خمسا^ قلت: يا رسول الله، قال: ^سبعا^ قلت: يا رسول الله، قال: ^تسعا^ قلت: يا رسول الله، قال: ^إحدى عشرة^ ثم قال النبي صلى الله عليه وسلم: ^لا صوم فوق صوم داود عليه السلام، شطر الدهر، صم يوما وأفطر يوما^
[1079]
*******************
صيام أيام البيض: ثلاث عشرة وأربع عشرة وخمس عشرة
1880 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أبو التياح قال: حدثني أبو عثمان، عن أبي هريرة رضي الله عنه قال:
 أوصاني خليلي صلى الله عليه وسلم بثلاث: ^صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أن أنام^
[1124]
*******************
من زار قوما فلم يفطر عندهم
1881 - حدثنا محمد بن المثنى قال: حدثني خالد هو ابن الحارث: حدثنا حميد، عن أنس رضي الله عنه:
 دخل النبي صلى الله عليه وسلم على أم سليم، فأتته بتمر وسمن، قال: ^أعيدوا سمنكم في سقائه، وتمركم في وعائه، فإني صائم^ ثم قام إلى ناحية من البيت فصلى غير المكتوبة، فدعا لأم سليم وأهل بيتها، فقالت أم سليم: يا رسول الله إن لي خويصة، قال: ^ما هي^ قالت: خادمك أنس، فما ترك خير آخرة ولا دنيا إلا دعا لي به، قال: ^اللهم ارزقه مالا، وولدا، وبارك له^ فإني لمن أكثر الأنصار مالا وحدثتني ابنتي أمينة: أنه دفن لصلبي مقدم حجاج البصرة بضع وعشرون ومائة
حدثنا ابن أبي مريم أخبرنا يحيى قال: حدثني حميد: سمع أنسا رضي الله عنه، عن النبي صلى الله عليه وسلم
[5975، 5984، 6017، 6018]
*******************
الصوم آخر الشهر
1882 - حدثنا الصلت بن محمد: حدثنا مهدي، عن غيلان وحدثنا أبو النعمان: حدثنا مهدي بن ميمون: حدثنا غيلان بن جرير، عن مطرف، عن عمران بن حصين رضي الله عنهما،
 عن النبي صلى الله عليه وسلم أنه - سأله، أو - سأل رجلا، وعمران يسمع، فقال: ^يا أبا فلان، أما صمت سرر هذا الشهر^ قال: أظنه قال: يعني رمضان، قال الرجل: لا يا رسول الله، قال: ^فإذا أفطرت فصم يومين^ لم يقل الصلت: أظنه يعني رمضان
قال أبو عبد الله: وقال ثابت، عن مطرف، عن عمران، عن النبي صلى الله عليه وسلم: ^من سرر شعبان^
*******************
صوم يوم الجمعة
فإذا أصبح صائما يوم الجمعة فعليه أن يفطر، يعني: إذا لم يصم قبله، ولا يريد أن يصوم بعده
1883 - حدثنا أبو عاصم، عن ابن جريج، عن عبد الحميد بن جبير، عن محمد بن عباد قال: سألت جابرا رضي الله عنه:
 نهى النبي صلى الله عليه وسلم عن صوم يوم الجمعة؟ قال: نعم زاد غير أبي عاصم: أن ينفرد بصوم
1884 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح، عن أبي هريرة رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^لا يصومن أحدكم يوم الجمعة إلا يوما قبله أو بعده^
1885 - حدثنا مسدد: حدثنا يحيى، عن شعبة ^ح^ وحدثني محمد: حدثنا غندر: حدثنا شعبة، عن قتادة، عن أبي أيوب، عن جويرية بنت الحارث رضي الله عنها:
 أن النبي صلى الله عليه وسلم دخل عليها يوم الجمعة، وهي صائمة، فقال: ^أصمت أمس^ قالت: لا، قال: ^أتريدين أن تصومي غدا^ قالت: لا، قال: ^فأفطري^
وقال حماد بن الجعد: سمع قتادة: حدثني أبو أيوب: أن جويرية حدثته: فأمرها فأفطرت
*******************
هل يخص شيئا من الأيام
1886 - حدثنا مسدد: حدثنا يحيى، عن سفيان، عن منصور، عن إبراهيم، عن علقمة:
 قلت لعائشة رضي الله عنها: هل كان رسول الله صلى الله عليه وسلم يختص من الأيام شيئا؟ قالت: لا، كان عمله ديمة، وأيكم يطيق ما كان رسول الله صلى الله عليه وسلم يطيق
[6101، وانظر: 1869]
*******************
صوم يوم عرفة
1887 - حدثنا مسدد: حدثنا يحيى، عن مالك قال: حدثني سالم قال: حدثني عمير، مولى أم الفضل: أن أم الفضل حدثته ^ح^ وحدثنا عبد الله بن يوسف: أخبرنا مالك، عن النضر، مولى عمر بن عبيد الله، عن عمير، مولى عبد الله بن العباس، عن أم الفضل بنت الحارث:
 أن ناسا تماروا عندها يوم عرفة في صوم النبي صلى الله عليه وسلم، فقال بعضهم: هو صائم، وقال بعضهم: ليس بصائم، فأرسلت إليه بقدح لبن، وهو واقف على بعيره، فشربه
[1575]
1888 - حدثنا يحيى بن سليمان: حدثنا ابن وهب، أو قرئ عليه، قال: أخبرني عمرو، عن بكير، عن كريب، عن ميمونة رضي الله عنها:
 أن الناس شكوا في صيام النبي صلى الله عليه وسلم يوم عرفة، فأرسلت إليه بحلاب، وهو واقف في الموقف، فشرب منه والناس ينظرون
*******************
صوم يوم الفطر
1889 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أبي عبيد، مولى ابن زهر، قال:
 شهدت العيد مع عمر بن الخطاب رضي الله عنه، فقال: هذان يومان نهى رسول الله صلى الله عليه وسلم عن صيامهما: يوم فطركم من صيامكم، واليوم الآخر تأكلون فيه من نسككم
[5251]
1890 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا عمرو بن يحيى، عن أبيه، عن أبي سعيد رضي الله عنه قال:
 نهى النبي صلى الله عليه وسلم عن صوم يوم الفطر والنحر، وعن الصماء، وأن يحتبي الرجل في ثوب واحد، وعن صلاة بعد الصبح والعصر
[360]
*******************
الصوم يوم النحر
1891 - حدثنا إبراهيم بن موسى، أخبرنا هشام، عن ابن جريج قال: أخبرني عمرو بن دينار، عن عطاء بن ميناء قال: سمعته يحدث عن أبي هريرة رضي الله عنه قال:
 ينهى عن صيامين، وبيعتين: الفطر والنحر، والملامسة والمنابذة
[361]
1892 - حدثنا محمد بن المثنى: حدثنا معاذ: أخبرنا ابن عون، عن زياد بن جبير قال:
 جاء رجل إلى ابن عمر رضي الله عنهما فقال: رجل نذر أن يصوم يوما، قال: أظنه قال: الاثنين، فوافق يوم عيد؟ فقال ابن عمر: أمر الله بوفاء النذر، ونهى النبي صلى الله عليه وسلم عن صوم هذا اليوم
[6327، 6328]
1893 - حدثنا حجاج بن منهال: حدثنا شعبة: حدثنا عبد الملك بن عمير قال: سمعت قزعة قال: سمعت أبا سعيد الخدري رضي الله عنه، وكان غزا مع النبي صلى الله عليه وسلم اثنتي عشرة غزوة، قال:
 سمعت أربعا من النبي صلى الله عليه وسلم فأعجبنني، قال: ^لا تسافر المرأة مسيرة يومين إلا ومعها زوجها أو ذو محرم، ولا صوم في يومين: الفطر والأضحى، ولا صلاة بعد الصبح حتى تطلع الشمس، ولا بعد العصر حتى تغرب، ولا تشد الرحال إلا إلى ثلاثة مساجد: مسجد الحرام، ومسجد الأقصى، ومسجدي هذا^
[1139]
*******************
صيام أيام التشريق
قال أبو عبد الله: وقال لي محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي:
 كانت عائشة رضي الله عنها تصوم أيام منى، وكان أبوها يصومها
1894 1895 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة: سمعت عبد الله ابن عيسى، عن الزهري، عن عروة، عن عائشة وعن سالم، عن ابن عمر رضي الله عنهم قالا:
 لم يرخص في أيام التشريق أن يصمن، إلا لمن لم يجد الهدي
 ^1895^ - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سالم بن عبد الله بن عمر، عن ابن عمر رضي الله عنهما قال:
 الصيام لمن تمتع بالعمرة إلى الحج إلى يوم عرفة، فإن لم يجد هديا ولم يصم صام أيام منى
وعن ابن شهاب، عن عروة، عن عائشة مثله تابعه إبراهيم بن سعد، عن ابن شهاب
*******************
صيام يوم عاشوراء
1896 - حدثنا أبو عاصم، عن عمر بن محمد، عن سالم، عن أبيه رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم يوم عاشوراء: ^إن شاء صام^
[1793]
1897 1898 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم أمر بصيام يوم عاشوراء، فلما فرض رمضان، كان من شاء صام ومن شاء أفطر
^1898^ - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 كان يوم عاشوراء تصومه قريش في الجاهلية، وكان رسول الله صلى الله عليه وسلم يصومه، فلما قدم المدينة صامه وأمر بصيامه، فلما فرض رمضان ترك يوم عاشوراء، فمن شاء صامه ومن شاء تركه
[1515]
1899 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن حميد بن عبد الرحمن:
 أنه سمع معاوية بن أبي سفيان رضي الله عنهما يوم عاشوراء عام الحج، على المنبر يقول: يا أهل المدينة، أين علماؤكم، سمعت رسول الله صلى الله عليه وسلم يقول: ^هذا يوم عاشوراء، ولم يكتب عليكم صيامه، وأنا صائم، فمن شاء فليصم ومن شاء فليفطر^
1900 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب: حدثنا عبد الله بن سعيد بن جبير، عن أبيه، عن ابن عباس رضي الله عنهما قال:
 قدم النبي صلى الله عليه وسلم المدينة، فرأى اليهود تصوم يوم عاشوراء، فقال: ^ما هذا^ قالوا: هذا يوم صالح، هذا يوم نجى الله بني إسرائيل من عدوهم، فصامه موسى قال: ^فأنا أحق بموسى منكم^ فصامه وأمر بصيامه
[3216، 3727، 4403، 4460]
1901 - حدثنا علي بن عبد الله: حدثنا أبو أسامة، عن أبي عميس، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى رضي الله عنه قال:
 كان يوم عاشوراء تعده اليهود عيدا، قال النبي صلى الله عليه وسلم: ^فصوموه أنتم^
[3726]
1902 - حدثنا عبيد الله بن موسى، عن ابن عيينة، عن عبيد الله بن أبي يزيد، عن ابن عباس رضي الله عنهما قال:
 ما رأيت النبي صلى الله عليه وسلم يتحرى صيام يوم فضله على غيره إلا هذا اليوم، يوم عاشوراء، وهذا الشهر، يعني شهر رمضان
1903 - حدثنا المكي بن إبراهيم: حدثنا يزيد، عن سلمة بن الأكوع رضي الله عنه قال:
 أمر النبي صلى الله عليه وسلم رجلا من أسلم: ^أن أذن في الناس: أن من كان أكل فليصم بقية يومه، ومن لم يكن أكل فليصم، فإن اليوم يوم عاشوراء^
[1824]

*******************مجلد صلاة التراويح
*******************
فضل من قام رمضان
1904 1905 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني أبو سلمة: أن أبا هريرة رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول لرمضان: ^من قامه إيمانا واحتسابا، غفر له ما تقدم من ذنبه^
^1905^ - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^من قام رمضان إيمانا واحتسابا، غفر له ما تقدم من ذنبه^
قال ابن شهاب: فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك، ثم كان الأمر على ذلك في خلافة أبي بكر، وصدرا من خلافة عمر رضي الله عنهما
[37]
1906 - وعن ابن شهاب، عن عروة بن الزبير، عن عبد الرحمن بن عبد القاري أنه قال:
 خرجت مع عمر بن الخطاب رضي الله عنه ليلة في رمضان إلى المسجد، فإذا الناس أوزاع متفرقون، يصلي الرجل لنفسه، ويصلي الرجل فيصلي بصلاته الرهط، فقال عمر: إني أرى لو جمعت هؤلاء على قارئ واحد لكان أمثل، ثم عزم فجمعهم على أبي بن كعب، ثم خرجت معه ليلة أخرى والناس يصلون بصلاة قارئهم، قال عمر: نعم البدعة هذه، والتي ينامون عنها أفضل من التي يقومون، يريد آخر الليل، وكان الناس يقومون أوله
1907 1908 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
 أن رسول الله صلى الله عليه وسلم صلى، وذلك في رمضان
^1908^ - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني عروة: أن عائشة رضي الله عنها أخبرته:
 أن رسول الله صلى الله عليه وسلم خرج ليلة من جوف الليل، فصلى في المسجد، وصلى رجال بصلاته، فأصبح الناس فتحدثوا، فاجتمع أكثر منهم فصلوا معه، فأصبح الناس فتحدثوا، فكثر أهل المسجد من الليلة الثالثة، فخرج رسول الله صلى الله عليه وسلم فصلى فصلوا بصلاته، فلما كانت الليلة الرابعة عجز المسجد عن أهله، حتى خرج لصلاة الصبح، فلما قضى الفجر أقبل على الناس، فتشهد، ثم قال: ^أما بعد، فإنه لم يخف علي مكانكم، ولكني خشيت أن تفرض عليكم فتعجزوا عنها^ فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك
[696]
1909 - حدثنا إسماعيل قال: حدثني مالك، عن سعيد المقبري، عن أبي سلمة بن عبد الرحمن:
 أنه سأل عائشة رضي الله عنها: كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان؟ فقالت: ما كان يزيد في رمضان ولا في غيره على إحدى عشرة ركعة، يصلي أربعا، فلا تسل عن حسنهن وطولهن، ثم يصلي أربعا، فلا تسل عن حسنهن وطولهن، ثم يصلي ثلاثا فقلت: يا رسول الله، أتنام قبل أن توتر؟ قال: ^يا عائشة، إن عيني تنامان ولا ينام قلبي^
[1096]
*******************
فضل ليلة القدر
وقول الله تعالى: "إنا أنزلناه في ليلة القدر وما أدراك ما ليلة القدر ليلة القدر خير من ألف شهر تنزل الملائكة والروح فيها بإذن ربهم من كل أمر سلام هي حتى مطلع الفجر"
قال ابن عيينة: ما كان في القرآن ^ما أدراك^ فقد أعلمه، وما قال: ^وما يدريك^ فإنه لم يعلمه
1910 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حفظناه، وإنما حفظ من الزهري، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه^ تابعه سليمان بن كثير، عن الزهري
[35، 38]
*******************
التماس ليلة القدر في السبع الأواخر
1911 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رجالا من أصحاب النبي صلى الله عليه وسلم أروا ليلة القدر في المنام في السبع الأواخر، فقال رسول الله صلى الله عليه وسلم: ^أرى رؤياكم قد تواطأت في السبع الأواخر، فمن كان متحريها فليتحرها في السبع الأواخر^
[6590]
1912 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن أبي سلمة قال: سألت أبا سعيد، وكان لي صديقا، فقال:
 اعتكفنا مع النبي صلى الله عليه وسلم العشر الأوسط من رمضان، فخرج صبيحة عشرين فخطبنا، وقال: ^إني أريت ليلة القدر، ثم أنسيتها، أو: نسيتها، فالتمسوها في العشر الأواخر في الوتر، وإني رأيت أني أسجد في ماء وطين، فمن كان اعتكف مع رسول الله صلى الله عليه وسلم فليرجع^ فرجعنا وما نرى في السماء قزعة، فجاءت سحابة فمطرت حتى سال سقف المسجد، وكان من جريد النخل، وأقيمت الصلاة، فرأيت رسول الله صلى الله عليه وسلم يسجد في الماء والطين، حتى رأيت أثر الطين في جبهته
[638]
*******************
تحري ليلة القدر في الوتر من العشر الأواخر
فيه عن عبادة [1919]
1913 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر: حدثنا أبو سهيل، عن أبيه، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم قال: ^تحروا ليلة القدر في الوتر، من العشر الأواخر من رمضان^
[1915، 1916]
1914 - حدثنا إبراهيم بن حمزة قال: حدثني ابن أبي حازم والدراوردي، عن يزيد، عن محمد بن إبراهيم، عن أبي سلمة، عن أبي سعيد الخدري رضي الله عنه:
 كان رسول الله صلى الله عليه وسلم يجاور في رمضان العشر التي في وسط الشهر، فإذا كان حين يمسي من عشرين ليلة تمضي ويستقبل إحدى وعشرين، رجع إلى مسكنه، ورجع من كان يجاور معه، وأنه أقام في شهر جاور فيه الليلة التي كان يرجع فيها، فخطب الناس، فأمرهم ما شاء الله، ثم قال: ^كنت أجاور هذه العشر، ثم قد بدا لي أن أجاور هذه العشر الأواخر، فمن كان اعتكف معي فليثبت في معتكفه، وقد أريت هذه الليلة، ثم أنسيتها، فابتغوها في العشر الأواخر، وابتغوها في كل وتر، وقد رأيتني أسجد في ماء وطين^ فاستهلت السماء في تلك الليلة فأمطرت، فوكف المسجد في مصلى النبي صلى الله عليه وسلم ليلة إحدى وعشرين، فبصرت عيني رسول الله صلى الله عليه وسلم ونظرت إليه انصرف من الصبح ووجهه ممتلئ طينا وماء
[638]

1915 1916 - حدثنا محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن عائشة رضي الله عنها،
 عن النبي صلى الله عليه وسلم قال: ^التمسوا^
^1916^ - حدثني محمد: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة قالت:
 كان رسول الله صلى الله عليه وسلم يجاور في العشر الأواخر من رمضان، ويقول: ^تحروا ليلة القدر في العشر الأواخر من رمضان^
[1913]
1917 1918 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قال: ^التمسوها في العشر الأواخر من رمضان، ليلة القدر، في تاسعة تبقى، في سابعة تبقى، في خامسة تبقى^

^1918^ - حدثنا عبد الله بن أبي الأسود: حدثنا عبد الواحد: حدثنا عاصم، عن أبي مجلز وعكرمة: قالا: قال ابن عباس رضي الله عنهما:
 قال رسول الله صلى الله عليه وسلم: ^هي في العشر، هي في تسع يمضين، أو في سبع يبقين^ يعني ليلة القدر
قال عبد الوهاب: عن أيوب، وعن خالد، عن عكرمة، عن ابن عباس: ^التمسوا في أربع وعشرين^
*******************
رفع معرفة ليلة القدر لتلاحي الناس
1919 - حدثنا محمد بن المثنى: حدثنا خالد بن الحارث: حدثنا حميد: حدثنا أنس، عن عبادة بن الصامت قال:
 خرج النبي صلى الله عليه وسلم ليخبرنا بليلة القدر، فتلاحى رجلان من المسلمين، فقال: ^خرجت لأخبركم بليلة القدر، فتلاحى فلان وفلان فرفعت، وعسى أن يكون خيرا لكم، فالتمسوها في التاسعة والسابعة والخامسة^
[49]
*******************
العمل في العشر الأواخر من رمضان
1920 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي يعفور، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم إذا دخل العشر شد مئزره، وأحيا ليله، وأيقظ أهله

*******************مجلد الاعتكاف
*******************
الاعتكاف في العشر الأواخر، والاعتكاف في المساجد كلها
لقوله تعالى: "ولا تباشروهن وأنتم عاكفون في المساجد تلك حدود الله فلا تقربوها كذلك يبين الله آياته للناس لعلهم يتقون"  البقرة: 187
1921 - حدثنا إسماعيل بن عبد الله قال: حدثنا ابن وهب، عن يونس: أن نافعا أخبره، عن عبد الله بن عمر رضي الله عنهما قال:
 كان رسول الله صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان
1922 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
 أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان حتى توفاه الله، ثم اعتكف أزواجه من بعده
1923 - حدثنا إسماعيل قال: حدثني مالك، عن يزيد بن عبد الله بن الهاد، عن محمد بن إبراهيم بن الحارث التيمي، عن أبي سلمة بن عبد الرحمن، عن أبي سعيد الخدري رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم كان يعتكف في العشر الأوسط من رمضان، فاعتكف عاما، حتى إذا كان ليلة إحدى وعشرين، وهي الليلة التي يخرج من صبيحتها من اعتكافه، قال: ^من كان اعتكف معي فليعتكف العشر الأواخر، وقد أريت هذه الليلة ثم أنسيتها، وقد رأيتني أسجد في ماء وطين من صبيحتها، فالتمسوها في العشر الأواخر، والتمسوها في كل وتر^ فمطرت السماء تلك الليلة، وكان المسجد على عريش، فوكف المسجد، فبصرت عيناي رسول الله صلى الله عليه وسلم على جبهته أثر الماء والطين، من صبح إحدى وعشرين
[638]
*******************
الحائض ترجل المعتكف
1924 - حدثنا محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يصغي إلي رأسه وهو مجاور في المسجد، فأرجله وأنا حائض
[291، 292]
*******************
لا يدخل البيت إلا لحاجة
1925 - حدثنا قتبية: حدثنا ليث، عن ابن شهاب، عن عروة وعمرة بنت عبد الرحمن: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم قالت:
 وإن كان رسول الله صلى الله عليه وسلم ليدخل علي رأسه، وهو في المسجد، فأرجله، وكان لا يدخل البيت إلا لحاجة إذا كان معتكفا
[292، 292]
*******************
غسل المعتكف
1926 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يباشرني وأنا حائض، وكان يخرج رأسه من المسجد، وهو معتكف، فأغسله وأنا حائض
[291، 292]
*******************
الاعتكاف ليلا
1927 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن عبيد الله: أخبرني نافع، عن ابن عمر رضي الله عنهما:
 أن عمر سأل النبي صلى الله عليه وسلم قال: كنت نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام؟ قال: ^فأوف بنذرك^
[1937، 1938، 2975، 4065، 6319]
*******************
اعتكاف النساء
1928 - حدثنا أبو النعمان: حدثنا حماد بن زيد: حدثنا يحيى، عن عمرة، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يعتكف في العشر الأواخر من رمضان، فكنت أضرب له خباء، فيصلي الصبح ثم يدخله، فاستأذنت حفصة عائشة أن تضرب خباء فأذنت لها، فضربت خباء، فلما رأته زينب بنت جحش ضربت خباء آخر، فلما أصبح النبي صلى الله عليه وسلم رأى الأخبية، فقال: ^ما هذا^ فأخبر، فقال النبي صلى الله عليه وسلم: ^آلبر ترون بهن^ فترك الاعتكاف ذلك الشهر، ثم اعتكف عشرا من شوال
[1929، 1936، 1940]
*******************
الأخبية في المسجد
1929 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم أراد أن يعتكف، فلما انصرف إلى المكان الذي أراد أن يعتكف، إذا أخبية: خباء عائشة، وخباء حفصة، وخباء زينب، فقال: ^آلبر تقولون بهن^ ثم انصرف فلم يعتكف، حتى اعتكف عشرا من شوال
[1928]
*******************
هل يخرج المعتكف لحوائجه إلى باب المسجد
1930 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني علي بن الحسين رضي الله عنهما: أن صفية زوج النبي صلى الله عليه وسلم أخبرته:
 أنها جاءت رسول الله صلى الله عليه وسلم تزوره في اعتكافه في المسجد، في العشر الأواخر من رمضان، فتحدثت عنده ساعة، ثم قامت تنقلب، فقام النبي صلى الله عليه وسلم معها يقلبها، حتى إذا بلغت باب المسجد عند باب أم سلمة، مر رجلان من الأنصار، فسلما على رسول الله صلى الله عليه وسلم، فقال لهما النبي صلى الله عليه وسلم: ^على رسلكما، إنما هي صفية بنت حيي^ فقالا: سبحان الله يا رسول الله، وكبر عليهما، فقال النبي صلى الله عليه وسلم: ^إن الشيطان يبلغ من الإنسان مبلغ الدم، وإني خشيت أن يقذف في قلوبكما شيئا^
[1933، 1934، 2934، 3107، 5865، 6750]
*******************
الاعتكاف، وخروج النبي صلى الله عليه وسلم صبيحة عشرين
1931 - حدثني عبد الله بن منير: سمع هارون بن إسماعيل: حدثنا علي بن المبارك قال: حدثني يحيى بن أبي كثير قال: سمعت أبا سلمة بن عبد الرحمن قال: سألت أبا سعيد الخدري رضي الله عنه، قلت:
 هل سمعت رسول الله صلى الله عليه وسلم يذكر ليلة القدر؟ قال: نعم، اعتكفنا مع رسول الله صلى الله عليه وسلم العشر الأوسط من رمضان، قال: فخرجنا صبيحة عشرين، قال: فخطبنا رسول الله صلى الله عليه وسلم صبيحة عشرين فقال: ^إني أريت ليلة القدر، وإني نسيتها، فالتمسوها في العشر الأواخر في وتر، فإني رأيت أني أسجد في ماء وطين، ومن كان اعتكف مع رسول الله صلى الله عليه وسلم فليرجع^ فرجع الناس إلى المسجد، وما نرى في السماء قزعة، قال: فجاءت سحابة فمطرت، وأقيمت الصلاة، فسجد رسول الله صلى الله عليه وسلم في الطين والماء، حتى رأيت الطين في أرنبته وجبهته
[638]
*******************
اعتكاف المستحاضة
1932 - حدثنا قتيبة: حدثنا يزيد بن زريع، عن خالد، عن عكرمة، عن عائشة رضي الله عنها قالت:
 اعتكفت مع رسول الله صلى الله عليه وسلم امرأة من أزواجه مستحاضة، فكانت ترى الحمرة والصفرة، فربما وضعنا الطست تحتها وهي تصلي
[303]
*******************
زيارة المرأة زوجها في اعتكافه
1933 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن علي بن الحسين رضي الله عنهما: أن صفية زوج النبي صلى الله عليه وسلم أخبرته ^ح^ حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري، عن علي بن الحسين:
 كان النبي صلى الله عليه وسلم في المسجد، وعنده أزواجه، فرحن، فقال لصفية بنت حيي: ^لا تعجلي حتى أنصرف معك^ وكان بيتها في دار أسامة، فخرج النبي صلى الله عليه وسلم معها، فلقيه رجلان من الأنصار، فنظرا إلى النبي صلى الله عليه وسلم ثم أجازا، وقال لهما النبي صلى الله عليه وسلم: ^تعاليا، إنها صفية بنت حيي^ قالا: سبحان الله يا رسول الله، قال: ^إن الشيطان يجري من الإنسان مجرى الدم، وإني خشيت أن يلقي في أنفسكما شيئا^
[1930]
*******************
هل يدرأ المعتكف عن نفسه
1934 - حدثنا إسماعيل بن عبد الله قال: أخبرني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن علي بن الحسين رضي الله عنهما: أن صفية أخبرته وحدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت الزهري يخبر عن علي بن الحسين:
 أن صفية رضي الله عنها أتت النبي صلى الله عليه وسلم وهو معتكف، فلما رجعت مشى معها، فأبصره رجل من الأنصار، فلما أبصره دعاه، فقال: ^تعال، هي صفية^ وربما قال سفيان: ^هذه صفية، فإن الشيطان يجري من ابن آدم مجرى الدم^ قلت لسفيان: أتته ليلا؟ قال: وهل هو إلا ليل
[1930]
*******************
من خرج من اعتكافه عند الصبح
1935 - حدثنا عبد الرحمن: حدثنا سفيان، عن ابن جريج، عن سليمان الأحول، خال ابن أبي نجيح، عن أبي سلمة، عن أبي سعيد
قال سفيان: وحدثنا محمد بن عمرو، عن أبي سلمة، عن أبي سعيد قال: وأظن أن ابن أبي لبيد حدثنا، عن أبي سلمة، عن أبي سعيد رضي الله عنه قال:
 اعتكفنا مع رسول الله صلى الله عليه وسلم العشر الأواسط، فلما كان صبيحة عشرين، نقلنا متاعنا، فأتانا رسول الله صلى الله عليه وسلم قال: ^من كان اعتكف فليرجع إلى معتكفه، فإني رأيت هذه الليلة، ورأيتني أسجد في ماء وطين^ فلما رجع إلى معتكفه وهاجت السماء فمطرنا، فوالذي بعثه بالحق، لقد هاجت السماء من آخر ذلك اليوم، وكان المسجد عريشا، فلقد رأيت على أنفه وأرنبته أثر الماء والطين
[638]
*******************
الاعتكاف في شوال
1936 - حدثنا محمد: أخبرنا محمد بن فضيل بن غزوان، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن، عن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم يعتكف في كل رمضان، وإذا صلى الغداة دخل مكانه الذي اعتكف فيه قال: فاستأذنته عائشة أن تعتكف فأذن لها، فضربت فيه قبة، فسمعت بها حفصة فضربت قبة، وسمعت زينب بها فضربت قبة أخرى، فلما انصرف رسول الله صلى الله عليه وسلم من الغد أبصر أربع قباب، فقال: ^ما هذا^ فأخبر خبرهن، فقال: ^ما حملهن على هذا؟ آلبر؟ انزعوها فلا أراها^ فنزعت، فلم يعتكف في رمضان حتى اعتكف في آخر العشر من شوال
[1928]
*******************
من لم ير عليه صوما إذا اعتكف
1937 - حدثنا إسماعيل بن عبد الله، عن أخيه، عن سليمان، عن عبيد الله بن عمر، عن نافع، عن عبد الله بن عمر،
 عن عمر بن الخطاب رضي الله عنه أنه قال: يا رسول الله، إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام؟ فقال له النبي صلى الله عليه وسلم: ^أوف نذرك^ فاعتكف ليلة
[1927]
*******************
إذا نذر في الجاهلية أن يعتكف ثم أسلم
1938 - حدثنا عبيد الله بن إسماعيل: حدثنا أبو أسامة، عن عبيد الله، عن نافع، عن ابن عمر:
 أن عمر رضي الله عنه نذر في الجاهلية أن يعتكف في المسجد الحرام، قال: أراه قال: ليلة، قال له رسول الله صلى الله عليه وسلم: ^أوف بنذرك^
[1927]
*******************
الاعتكاف في العشر الأوسط من رمضان
1939 - حدثنا عبد الله بن أبي شيبة: حدثنا أبو بكر، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم يعتكف في كل رمضان عشرة أيام، فلما كان العام الذي قبض فيه اعتكف عشرين يوما
[4712]
*******************
من أراد أن يعتكف ثم بدا له أن يخرج
1940 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا الأوزاعي قال: حدثني يحيى بن سعيد قال: حدثتني عمرة بنت عبد الرحمن، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم ذكر أن يعتكف العشر الأواخر من رمضان، فاستأذنته عائشة فأذن لها، وسألت حفصة عائشة أن تستأذن لها ففعلت، فلما رأت ذلك زينب بنت جحش أمرت ببناء فبني لها، قالت: وكان رسول الله صلى الله عليه وسلم إذا صلى انصرف إلى بنائه، فبصر بالأبنية، فقال: ^ما هذا^ قالوا: بناء عائشة وحفصة وزينب، فقال رسول الله صلى الله عليه وسلم: ^آلبر أردن بهذا؟ ما أنا بمعتكف^ فرجع، فلما أفطر اعتكف عشرا من شوال
[1928]
*******************
المعتكف يدخل رأسه البيت للغسل
1941 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري، عن عروة، عن عائشة رضي الله عنها:
 أنها كانت ترجل النبي صلى الله عليه وسلم وهي حائض، وهو معتكف في المسجد، وهي في حجرتها، يناولها رأسه
[ 291، 292]

*******************مجلد البيوع
*******************
البيوع

وقول الله عز وجل: "وأحل الله البيع وحرم الربا"  البقرة 275
بسم الله الرحمن الرحيم
وقوله: "إلا أن تكون تجارة حاضرة تديرونها بينكم"  البقرة 282
*******************
ما جاء في قول الله تعالى:"فإذا قضيت الصلاة فانتشروا في الأرض وابتغوا من فضل الله واذكروا الله كثيرا لعلكم تفلحون وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما قل ما عند الله خير من اللهو ومن التجارة والله خير الرازقين"  الجمعة: 10، 11
وقوله: "لا تأكلوا أموالكم بينكم بالباطل إلا أن تكون تجارة حاضرة عن تراض منكم"  النساء: 29
1942 - حدثنا أبو اليمان: حدثنا شعيب، عن الزهري قال: أخبرني سعيد بن المسيب وأبو سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
 إنكم تقولون: إن أبا هريرة يكثر الحديث عن رسول الله صلى الله عليه وسلم، وتقولون: ما بال المهاجرين والأنصار لا يحدثون عن رسول الله صلى الله عليه وسلم بمثل حديث أبي هريرة، وإن إخوتي من المهاجرين كان يشغلهم صفق بالأسواق، وكنت ألزم رسول الله صلى الله عليه وسلم على ملء بطني، فأشهد إذا غابوا، وأحفظ إذا نسوا، وكان يشغل إخوتي من الأنصار عمل أموالهم، وكنت امرأ مسكينا من مساكين الصفة، أعي حين ينسون، وقد قال رسول الله صلى الله عليه وسلم في حديث يحدثه: ^إنه لن يبسط أحد ثوبه حتى أقضي مقالتي هذه، ثم يجمع إليه ثوبه، إلا وعى ما أقول^ فبسطت نمرة علي، حتى إذا قضى رسول الله صلى الله عليه وسلم مقالته جمعتها إلى صدري، فما نسيت من مقالة رسول الله صلى الله عليه وسلم تلك من شيء
[ 118]
1943 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن أبيه، عن جده قال: قال عبد الرحمن بن عوف رضي الله عنه:
 لما قدمنا إلى المدينة آخى رسول الله صلى الله عليه وسلم بيني وبين سعد بن الربيع، فقال سعد بن الربيع: إني أكثر الأنصار مالا، فأقسم لك نصف مالي، وانظر أي زوجتي هويت نزلت لك عنها، فإذا حلت تزوجتها، قال: فقال عبد الرحمن: لا حاجة لي في ذلك، هل من سوق فيه تجارة؟ قال: سوق قينقاع، قال: فغدا إليه عبد الرحمن، فأتى بأقط وسمن، قال: ثم تابع الغدو، فما لبث أن جاء عبد الرحمن عليه أثر صفرة، فقال رسول الله صلى الله عليه وسلم: ^تزوجت^ قال: نعم، قال: ^ومن^ قال: امرأة من الأنصار، قال: ^كم سقت^ قال: زنة نواة من ذهب، أو نواة من ذهب، فقال له النبي صلى الله عليه وسلم: ^أولم ولو بشاة^
[3569، وانظر: 1944]
1944 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا حميد، عن أنس رضي الله عنه قال:
 قدم عبد الرحمن بن عوف المدينة، فآخى النبي صلى الله عليه وسلم بينه وبين سعد بن ربيع الأنصاري، وكان سعد ذا غنى، فقال لعبد الرحمن: أقاسمك مالي نصفين وأزوجك، قال: بارك الله لك في أهلك ومالك، دلوني على السوق، فما رجع حتى استفضل أقطا وسمنا، فأتى به أهل منزله فمكثنا يسيرا، أو ما شاء الله، فجاء وعليه وضر من صفرة، فقال له النبي صلى الله عليه وسلم: ^مهيم^ قال: يا رسول الله تزوجت امرأة من الأنصار، قال: ^وما سقت إليها^ قال: نواة من ذهب، أو وزن نواة من ذهب، قال: ^أولم ولو بشاة^
[2171، 3570، 3722، 4785، 4853، 4858، 4860، 4872، 5732، 6023]
1945 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن عمرو، عن ابن عباس رضي الله عنهما قال:
 كانت عكاظ ومجنة وذو المجاز أسواقا في الجاهلية، فلما كان الإسلام فكأنهم تأثموا فيه، فنزلت: "ليس عليكم جناح أن تبتغوا فضلا من ربكم في مواسم الحج" قرأها ابن عباس
[ 1681]
*******************
الحلال بين والحرام بين وبينهما مشبهات
1946 - حدثني محمد بن المثنى: حدثنا ابن أبي عدي، عن ابن عون، عن الشعبي: سمعت النعمان بن بشير رضي الله عنه: سمعت النبي صلى الله عليه وسلم ^ح^ وحدثنا علي بن عبد الله: حدثنا ابن عيينة، عن أبي فروة، عن الشعبي قال: سمعت النعمان، عن النبي صلى الله عليه وسلم ^ح^ وحدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن أبي فروة، سمعت الشعبي: سمعت النعمان بن بشير رضي الله عنهما، عن النبي صلى الله عليه وسلم ^ح^ وحدثنا محمد بن كثير: أخبرنا سفيان، عن أبي فروة، عن الشعبي، عن النعمان بن بشير رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^الحلال بين والحرام بين، وبينهما أمور مشتبهة، فمن ترك ما شبه عليه من الإثم كان لما استبان أترك، ومن اجترأ على ما يشك فيه من الإثم أوشك أن يواقع ما استبان، والمعاصي حمى الله، من يرتع حول الحمى يوشك أن يواقعه^
[ 52]
*******************
تفسير المشبهات
وقال حسان بن أبي سنان: ما رأيت شيئا أهون من الورع، دع ما يريبك إلى ما لا يريبك
1947 - حدثنا محمد بن كثير: أخبرنا سفيان: أخبرنا عبد الله بن عبد الرحمن بن أبي حسين: حدثنا عبد الله بن أبي مليكة، عن عقبة بن الحارث رضي الله عنه:
 أن امرأة سوادء جاءت، فزعمت أنها أرضعتهما، فذكر للنبي صلى الله عليه وسلم فأعرض عنه، وتبسم النبي صلى الله عليه وسلم قال: ^كيف وقد قيل^ وقد كانت تحته ابنة أبي إهاب التميمي
[ 88]
1948 - حدثنا يحيى بن قزعة: حدثنا مالك، عن ابن شهاب، عن عروة ابن الزبير، عن عائشة رضي الله عنها قالت:
 كان عتبة بن أبي وقاص، عهد إلى أخيه سعد بن أبي وقاص: أن ابن وليدة زمعة مني فاقبضه، قالت: فلما كان عام الفتح أخذه سعد بن أبي وقاص وقال: ابن أخي، قد عهد إلي فيه، فقام عبد بن زمعة فقال: أخي وابن وليدة أبي، ولد على فراشه، فتساوقا إلى النبي صلى الله عليه وسلم، فقال سعد: يا رسول الله، ابن أخي، كان قد عهد إلي فيه فقال عبد بن زمعة: أخي وابن وليدة أبي، ولد على فراشه فقال رسول الله صلى الله
عليه وسلم: ^هو لك يا عبد بن زمعة^ ثم قال النبي صلى الله عليه وسلم: ^الولد للفراش وللعاهر الحجر^ ثم قال لسودة بنت زمعة، زوج النبي صلى الله عليه وسلم: ^احتجبي منه^ لما رأى من شبهه بعتبة، فما رآها حتى لقي الله
[2105، 2289، 2396، 2594، 4052، 6368، 6384، 6431، 6760]
1949 - حدثنا أبو الوليد: حدثنا شعبة قال: أخبرني عبد الله بن أبي السفر، عن الشعبي، عن عدي بن حاتم رضي الله عنه قال:
 سألت النبي صلى الله عليه وسلم عن المعراض، فقال: ^إذا أصاب بحده فكل، وإذا أصاب بعرضه فلا تأكل، فإنه وقيذ^ قلت: يا رسول الله أرسل كلبي وأسمي، فأجد معه على الصيد كلبا آخر لم أسم عليه، ولا أدري أيهما أخذ؟ قال: ^لا تأكل، إنما سميت على كلبك ولم تسم على الآخر^
[ 173]
*******************
ما يتنزه من الشبهات
1950 - حدثنا قبيضة: حدثنا سفيان، عن منصور، عن طلحة، عن أنس رضي الله عنه قال:
 مر النبي صلى الله عليه وسلم بتمرة مسقوطة، فقال: ^لولا أن تكون صدقة لأكلتها^
وقال همام: عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^أجد تمرة ساقطة على فراشي^
[2299، 2300]
*******************
من لم ير الوساوس ونحوها من المشبهات
1951 - حدثنا أبو نعيم: حدثنا ابن عيينة، عن الزهري، عن عباد بن تميم، عن عمه قال:
 شكي إلى النبي صلى الله عليه وسلم الرجل يجد في الصلاة شيئا، أيقطع الصلاة؟ قال: ^لا، حتى يسمع صوتا أو يجد ريحا^
وقال ابن أبي حفصة، عن الزهري: لا وضوء إلا فيما وجدت الريح أو سمعت الصوت
[ 137]
1952 - حدثني أحمد بن المقدام العجلي: حدثنا محمد بن عبد الرحمن الطفاوي: حدثنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 أن قوما قالوا: يا رسول الله، إن قوما يأتوننا باللحم، ولا ندري أذكروا اسم الله عليه أم لا؟ فقال رسول الله صلى الله عليه وسلم: ^سموا الله عليه وكلوه^
[5188، 6963]
*******************
قول الله تعالى: "وإذا رأوا تجارة أو لهوا انفضوا إليها"  الجمعة: 11
1953 - حدثنا طلق بن غنام: حدثنا زائدة، عن حصين، عن سالم قال: حدثني جابر رضي الله عنه قال:
 بينما نحن نصلي مع النبي صلى الله عليه وسلم إذ أقبلت من الشأم عير تحمل طعاما، فالتفتوا إليها، حتى ما بقي مع النبي صلى الله عليه وسلم إلا اثنا عشر رجلا، فنزلت: "وإذا رأوا تجارة أو لهوا انفضوا إليها"
[ 894]
*******************
من لم يبال من حيث كسب المال
1954 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا سعيد المقبري، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^يأتي على الناس زمان، لا يبالي المرء ما أخذ منه، أمن الحلال أم من الحرام^
[1977]
*******************
التجارة في البر
وقوله عز وجل: "رجال لا تلهيهم تجارة ولا بيع عن ذكر الله"  النور: 37
وقال قتادة: كان القوم يتبايعون ويتجرون، ولكنهم إذا نابهم حق من حقوق الله لم تلههم تجارة ولا بيع عن ذكر الله، حتى يؤدوه إلى الله

1955 - حدثنا أبو عاصم، عن ابن جريج قال: أخبرني عمرو بن دينار، عن أبي المنهال قال: كنت أتجر في الصرف، فسألت زيد بن أرقم رضي الله عنه فقال: قال النبي صلى الله عليه وسلم
وحدثني الفضل بن يعقوب: حدثنا الحجاج بن محمد: قال ابن جريح: أخبرني عمرو بن دينار وعامر بن مصعب: أنهما سمعا أبا المنهال يقول: سألت البراء بن عازب وزيد بن أرقم عن الصرف، فقالا:
 كنا تاجرين على عهد رسول الله صلى الله عليه وسلم، فسألنا رسول الله صلى الله عليه وسلم عن الصرف، فقال: ^إن كان يدا بيد فلا بأس، وإن كان نساء فلا يصلح^
[2070، 2365، 3724]
*******************
الخروج في التجارة
وقول الله تعالى: "فانتشروا في الأرض وابتغوا من فضل الله"  الجمعة: 10
1956 - حدثنا محمد بن سلام: أخبرنا مخلد بن يزيد: أخبرنا ابن جريج قال: أخبرني عطاء، عن عبيد الله بن عمير:
 أن أبا موسى الأشعري: استأذن على عمر بن الخطاب رضي الله عنه فلم يؤذن له، وكأنه كان مشغولا، فرجع أبو موسى، ففرغ عمر فقال: ألم أسمع صوت عبد الله بن قيس، ائذنوا له قيل: قد رجع، فدعاه، فقال: كنا نؤمر بذلك فقال: تأتيني على ذلك بالبينة، فانطلق إلى مجلس الأنصار فسألهم، فقالوا: لا يشهد على هذا إلا أصغرنا أبو سعيد الخدري، فذهب بأبي سعيد الخدري، فقال عمر: أخفي هذا علي من أمر رسول الله صلى الله عليه وسلم؟ ألهاني الصفق بالأسواق يعني الخروج إلى تجارة
[5891، 6920]
*******************
التجارة في البحر
وقال مطر: لابأس به، وما ذكره الله في القرآن إلا بحق، ثم تلا: "وترى الفلك مواخر فيه ولبتغوا من فضله"  النحل: 14  والفلك: السفن، الواحد والجمع سواء
وقال مجاهد: تمخر السفن الريح، ولا تمخر الريح من السفن إلا الفلك العظام

1957 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم:
 أنه ذكر رجلا من بني إسرائيل، خرج في البحر فقضى حاجته، وساق الحديث
[ 1427]
*******************
"وإذا رأوا تجارة أو لهوا انفضوا إليها"
وقوله جل ذكره: "رجال لا تلهيهم تجارة ولا بيع عن ذكر الله"  النور: 37
وقال قتادة: كان القوم يتجرون ولكنهم كانوا إذا نابهم حق من حقوق الله، لم تلههم تجارة ولا بيع عن ذكر الله، حتى يؤدوه إلى الله
1958 - حدثني محمد قال: حدثني محمد بن فضيل، عن حصين، عن سالم بن أبي الجعد، عن جابر رضي الله عنه قال:
 أقبلت عير ونحن نصلي مع النبي صلى الله عليه وسلم الجمعة، فانفض الناس إلا اثني عشر رجلا، فنزلت هذه الآية: "وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما"
[ 894]
*******************
قول الله تعالى: "أنفقوا من طيبات ما كسبتم"  البقرة: 267

1959 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن مسروق، عن عائشة رضي الله عنها قالت:
 قال النبي صلى الله عليه وسلم: ^إذا أنفقت المرأة من طعام بيتها غير مفسدة، كان لها أجرها بما أنفقت، ولزوجها بما كسب، وللخازن مثل ذلك، لا ينقص بعضهم أجر بعض شيئا^
[ 1359]
1960 - حدثني يحيى بن جعفر: حدثنا عبد الرزاق، عن معمر، عن همام قال: سمعت أبا هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^إذا أنفقت المرأة من كسب زوجها، عن غير أمره، فلها نصف أجره^
[5045]
*******************
من أحب البسط في الرزق
1961 - حدثنا محمد بن أبي يعقوب الكرماني: حدثنا حسان: حدثنا يونس: حدثنا محمد، عن أنس بن مالك رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 ^من سره أن يبسط له في رزقه، أو ينسأ له في أثره، فليصل رحمه^
[5640]
*******************
شراء النبي صلى الله عليه وسلم بالنسيئة

1962 - حدثنا معلى بن أسد: حدثنا عبد الواحد: حدثنا الأعمش قال: ذكرنا عند إبراهيم الرهن في السلم، فقال: حدثني الأسود، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم اشترى طعاما من يهودي إلى أجل، ورهنه درعا من حديد
[1990، 2088، 2133، 2134، 2256، 2374، 2378، 2759، 4197]
1963 - حدثنا مسلم: حدثنا هشام: حدثنا قتادة، عن أنس ^ح^ وحدثني محمد بن عبد الله بن حوشب: حدثنا أسباط أبو اليسع البصري: حدثنا هشام الدستوائي، عن قتادة، عن أنس رضي الله عنه:
 أنه مشى إلى النبي صلى الله عليه وسلم بخبز شعير، وإهالة سنخة، ولقد رهن النبي صلى الله عليه وسلم درعا له بالمدينة عند يهودي، وأخذ منه شعيرا لأهله، ولقد سمعته يقول: ^ما أمسى عند آل محمد صلى الله عليه وسلم صاع بر، ولا صاع حب، وإن عنده لتسع نسوة^
[2373]

*******************
كسب الرجل وعمله بيده
1964 - حدثنا إسماعيل بن عبد الله قال: حدثنب ابن وهب، عن يونس، عن ابن شهاب قال: حدثني عروة بن الزبير:
 أن عائشة رضي الله عنها قالت: لما استخلف أبو بكر الصديق قال: لقد علم قومي أن حرفتي لم تكن تعجز عن مؤونة أهلي، وشغلت بأمر المسلمين، فسيأكل آل أبي بكر من هذا المال، ويحترف للمسلمين فيه
1965 - حدثني محمد: حدثنا عبد الله بن يزيد: حدثنا سعيد قال: حدثني أبو الأسود، عن عروة قال: قالت عائشة رضي الله عنها:
 كان أصحاب رسول الله صلى الله عليه وسلم عمال أنفسهم، وكان يكون لهم أرواح، فقيل لهم: ^لو اغتسلتم^
رواه همام، عن هشام، عن أبيه، عن عائشة
[ 861]
1966 - حدثنا إبراهيم بن موسى: أخبرنا عيسى، عن ثور، عن خالد بن معدان، عن المقدام رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم قال: ^ما أكل أحد طعاما قط، خيرا من أن يأكل من عمل يده، وإن نبي الله داود عليه السلام كان يأكل من عمل يده^
1967 - حدثنا يحيى بن موسى: حدثنا عبد الرزاق: أخبرنا معمر، عن همام بن منبه: حدثنا أبو هريرة،
 عن رسول الله صلى الله عليه وسلم: ^أن داود عليه السلام كان لا يأكل إلا من عمل يده^
[3235، 4436]
1968 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي عبيد، مولى عبد الرحمن بن عوف: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^لأن يحتطب أحدكم حزمة على ظهره، خير من أن يسأل أحدا، فيعطيه أو يمنعه^
[ 1401]

1969 - حدثنا يحيى بن موسى: حدثنا وكيع: حدثنا هشام بن عروة، عن أبيه، عن الزبير بن العوام رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^لأن يأخذ أحدكم أحبله خير له من أن يسأل الناس^
[ 1402]
*******************
السهولة والسماحة في الشراء والبيع، ومن طلب حقا فليطلبه في عفاف
1970 - حدثنا علي بن عياش: حدثنا أبو غسان، محمد بن مطرف، قال: حدثني محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^رحم الله رجلا، سمحا إذا باع، وإذا اشترى، وإذا اقتضى^
*******************
من أنظر موسرا
1971 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا منصور: أن ربعي بن حراش حدثه: أن حذيفة رضي الله عنه حدثه قال:
 قال النبي صلى الله عليه وسلم: ^تلقت الملائكة روح رجل ممن كان قبلكم، قالوا: أعملت من الخير شيئا؟ قال: كنت آمر فتياني أن ينظروا المعسر ويتجاوزوا عن الموسر، قال: قال: فتجاوزوا عنه^
وقال أبو مالك، عن ربعي: ^كنت أيسر على الموسر، وأنظر المعسر^
وتابعه شعبة، عن عبد الملك، عن ربعي قال أبو عوانة، عن عبد الملك، عن ربعي: ^أنظر الموسر، وأتجاوز عن المعسر^ وقال نعيم بن أبي هند، عن ربعي: ^فأقبل من الموسر، وأتجاوز عن المعسر^
[2261]
*******************
من أنظر معسرا
1972 - حدثنا هشام بن عمار: حدثنا يحيى بن حمزة: حدثنا الزبيدي، عن الزهري، عن عبيد الله بن عبد الله: أنه سمع أبا هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^كان تاجر يداين الناس، فإذا رأى معسرا قال لفتيانه: تجاوزوا عنه، لعل الله يتجاوز عنا، فتجاوز الله عنه^
[3293]
*******************
إذا بين البيعان ولم يكتما ونصحا
ويذكر عن العداء بن خالد قال: كتب لي النبي صلى الله عليه وسلم: ^هذا ما اشترى محمد رسول الله صلى الله عليه وسلم من العداء بن خالد، بيع المسلم المسلم، لا داء ولا خبثة ولا غائلة^
وقال قتادة: الغائلة الزنا والسرقة والإباق
وقيل لإبراهيم: إن بعض النخاسين يسمي آري خراسان وسجستان، فيقول: جاء أمس من خراسان، جاء اليوم من سجستان، فكرهه كراهية شديدة
وقال عقبة بن عامر: لا يحل لامرئ يبيع سلعة، يعلم أن بها داء، إلا أخبره
1973 - حدثنا سليمان بن حرب: حدثنا شعبة، عن قتادة، عن صالح أبي الخليل، عن عبد الله بن الحارث: رفعه إلى حكيم بن حزام رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^البيعان بالخيار ما لم يتفرقا، أو قال: حتى يتفرقا، فإن صدقا وبينا بورك لهما في بيعهما، وإن كتما وكذبا محقت بركة بيعهما^
[1976، 2002، 2004، 2008]
*******************
بيع الخلط من التمر
1974 - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن أبي سعيد رضي الله عنه قال:
 كنا نرزق تمر الجمع، وهو الخلط من التمر، وكنا نبيع صاعين بصاع فقال النبي صلى الله عليه وسلم: ^لا صاعين بصاع، ولا درهمين بدرهم^
*******************
ما قيل في اللحام والجزار
1975 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق، عن أبي مسعود قال:
 جاء رجل من الأنصار، يكنى أبا شعيب، فقال لغلام له قصاب: اجعل لي طعاما يكفي خمسة، فإني أريد أن أدعو النبي صلى الله عليه وسلم خامس خمسة، فإني قد عرفت في وجهه الجوع، فدعاهم، فجاء معهم رجل، فقال النبي صلى الله عليه وسلم: ^إن هذا قد تبعنا، فإن شئت أن تأذن له فأذن له، وإن شئت أن يرجع رجع^ فقال: لا، بل قد أذنت له
[2324، 5118، 5145]
*******************
ما يمحق الكذب والكتمان في البيع
1976 - حدثنا بدل بن المحبر: حدثنا شعبة، عن قتادة قال: سمعت أبا الخليل يحدث، عن عبد الله بن الحارث، عن حكيم بن حزام رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^البيعان بالخيار ما لم يتفرقا، أو قال: حتى يتفرقا، فإن صدقا وبينا بورك لهما في بيعهما، وإن كتما وكذبا محقت بركة بيعهما^
[ 1973]
*******************
قول الله تعالى: "يا أيها الذين آمنوا لا تأكلوا الربا أضعافا مضاعفة واتقوا الله لعلكم تفلحون"  آل عمران: 130
1977 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا سعيد المقبري، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^ليأتين على الناس زمان، لا يبالي المرء بما أخذ المال، أمن حلال أم من حرام^
[ 1954]
*******************
آكل الربا وشاهده وكاتبه
وقوله تعالى: "الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس ذلك بأنهم قالوا إنما البيع مثل الربا وأحل الله البيع وحرم الربا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النار هم فيها خالدون"  البقرة: 275
1978 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن منصور، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت:
 لما نزلت آخر البقرة، قرأهن النبي صلى الله عليه وسلم عليهم في المسجد، ثم حرم التجارة في الخمر
[ 447]
1979 - حدثنا موسى بن إسماعيل: حدثنا جرير بن حازم: حدثنا أبو رجاء، عن سمرة بن جندب رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^رأيت الليلة رجلين أتياني، فأخرجاني إلى أرض مقدسة، فانطلقنا حتى أتينا على نهر من دم، فيه رجل قائم، وعلى وسط النهر رجل، بين يديه حجارة، فأقبل الرجل الذي في النهر، فإذا أراد الرجل أن يخرج رمى الرجل بحجر في فيه، فرده حيث كان، فجعل كلما جاء ليخرج رمى في فيه بحجر، فيرجع كما كان، فقلت: ما هذا؟ فقال: الذي رأيته في النهر آكل الربا^
[ 809]
*******************
موكل الربا
لقوله تعالى: "يا أيها الذين آمنوا اتقوا الله وذروا ما بقي من الربا إن كنتم مؤمنين فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رؤوس أموالكم لا تظلمون ولا تظلمون وإن كان ذو عسرة فنظرة إلى ميسرة وأن تصدقوا خير لكم إن كنتم تعلمون واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون"  البقرة: 278 - 281
قال ابن عباس: هذه آخر آية نزلت على النبي صلى الله عليه وسلم
[ 4270]
1980 - حدثنا أبو الوليد: حدثنا شعبة، عن عون بن أبي جحيفة قال:
 رأيت أبي اشترى عبدا حجاما فأمر بمحاجمه فكسرت، فسألته، فقال: نهى النبي صلى الله عليه وسلم عن ثمن الكلب، وثمن الدم، ونهى عن الواشمة والموشومة، وآكل الربا وموكله، ولعن المصور
[2123، 5032، 5601، 5617]
*******************
"يمحق الله الربا ويربي الصدقات والله لا يحب كل كفار أثيم"  البقرة: 276
1981 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب: قال ابن المسيب: إن أبا هريرة رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^الحلف منفقة للسلعة، ممحقة للبركة^
*******************
ما يكره من الحلف في البيع
1982 - حدثنا عمرو بن محمد: حدثنا هشيم: أخبرنا العوام، عن أبيه عن إبراهيم بن عبد الرحمن، عن عبد الله بن أبي أوفى رضي الله عنه:
 أن رجلا أقام سلعة، وهو في السوق، فحلف بالله لقد أعطى بها ما لم يعط، ليوقع فيها رجلا من المسلمين، فنزلت: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا"
[2530، 4276]
*******************
ما قيل في الصواغ
وقال طاوس، عن ابن عباس رضي الله عنهما: قال النبي صلى الله عليه وسلم: ^لا يختلى خلاها^
وقال العباس: إلا الإذخر، فإنه لقينهم وبيوتهم، فقال: ^إلا الإذخر^
[ 1284]
1983 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب قال: أخبرني علي بن حسين: أن حسين بن علي رضي الله عنهما أخبره:
 أن عليا عليه السلام قال: كانت لي شارف من نصيبي من المغنم، وكان النبي صلى الله عليه وسلم أعطاني شارفا من الخمس، فلما أردت أن أبتني بفاطمة عليها السلام، بنت رسول الله صلى الله عليه وسلم، واعدت رجلا صواغا من بني قينقاع أن يرتحل معي، فنأتي بإذخر أردت أن أبيعه من الصواغين، وأستعين به في وليمة عرسي
[2246، 2925، 3781، 5457]

1984 - حدثنا إسحق: حدثنا خالد بن عبد الله، عن خالد، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^إن الله حرم مكة، ولم تحل لأحد قبلي ولا لأحد بعدي، وإنما حلت لي ساعة من نهار، لا يختلى خلاها، ويعضد شجرها، ولا ينفر صيدها، ولا يلتقط لقطتها إلا لمعرف^ وقال عباس بن عبد المطلب: إلا الإذخر، لصاغتنا ولسقف بيوتنا فقال: ^إلا الإذخر^ فقال عكرمة: هل تدري ما ينفر صيدها؟ هو أن تنحيه من الظل وتنزل مكانه
قال عبد الوهاب، عن خالد: لصاغتنا وقبورنا
[ 1284]
*******************
ذكر القين والحداد
1985 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن سليمان، عن أبي الضحى، عن مسروق، عن خباب قال:
 كنت قينا في الجاهلية، وكان لي على العاص ابن وائل دين، فأتيته أتقاضاه، قال: لا أعطيك حتى تكفر بمحمد صلى الله عليه وسلم فقلت: لا أكفر حتى يميتك الله ثم تبعث قال: دعني حتى أموت وأبعث، فسأوتى مالا وولدا فأقضيك فنزلت: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا أطلع الغيب أم اتخذ عند الرحمن عهدا"
[2155، 2293، 4455، 4458]
*******************
ذكر الخياط
1986 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحاق بن عبد الله ابن أبي طلحة: أنه سمع أنس بن مالك رضي الله عنه يقول:
 إن خياطا دعا رسول الله صلى الله عليه وسلم لطعام صنعه، قال أنس ابن مالك: فذهبت مع رسول الله صلى الله عليه وسلم إلى ذلك الطعام، فقرب إلى رسول الله صلى الله عليه وسلم خبزا ومرقا، فيه دباء وقديد، فرأيت النبي صلى الله عليه وسلم يتتبع الدباء من حوالي القصعة، قال: فلم أزل أحب الدباء من يومئذ
[5064، 5104، 5117، 5119، 5121، 5123]
*******************
ذكر النساج
1987 - حدثنا يحيى بن بكير: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم قال: سمعت سهل بن سعد رضي الله عنه قال:
 جاءت امرأة ببردة، قال: أتدرون ما البردة؟ فقيل له: نعم، هي الشملة، منسوج في حاشيتها قالت: يا رسول الله، إني نسجت هذه بيدي أكسوكها، فأخذها النبي صلى الله عليه وسلم محتاجا إليها، فخرج إلينا وإنها إزاره، فقال رجل من القوم: يا رسول الله، اكسنيها فقال: ^نعم^ فجلس النبي صلى الله عليه وسلم في المجلس، ثم رجع فطواها، ثم أرسل بها إليه، فقال له القوم: ما أحسنت، سألتها إياه، لقد علمت أنه لا يرد سائلا فقال الرجل: والله ما سألته إلا لتكون كفني يوم أموت قال سهل: فكانت كفنه
[ 1218]
*******************
النجار
1988 - حدثنا قتيبة بن سعيد: حدثنا عبد العزيز، عن أبي حازم قال:
 أتى رجال إلى سهل بن سعد يسألونه عن المنبر، فقال: بعث رسول الله صلى الله عليه وسلم إلى فلانة، امرأة قد سماها سهل: ^أن مري غلامك النجار، يعمل لي أعوادا، أجلس عليهن إذا كلمت الناس^ فأمرته يعملها من طرفاء الغابة، ثم جاء بها، فأرسلت إلى رسول الله صلى الله عليه وسلم بها، فأمر بها فوضعت، فجلس عليه
[ 370]
1989 - حدثنا خلاد بن يحيى: حدثنا عبد الواحد بن أيمن، عن أبيه، عن جابر بن عبد الله رضي الله عنهما:
 أن امرأة من الأنصار، قالت لرسول الله صلى الله عليه وسلم: يا رسول الله، ألا أجعل لك شيئا تقعد عليه، فإن لي غلاما نجارا قال: ^إن شئت^ قال: فعملت له المنبر، فلما كان يوم الجمعة، قعد النبي صلى الله عليه وسلم على المنبر الذي صنع، فصاحت النخلة التي كان يخطب عندها، حتى كادت تنشق، فنزل النبي صلى الله عليه وسلم حتى أخذها فضمها إليه، فجعلت تئن أنين الصبي الذي يسكت، حتى استقرت، قال: ^بكت على ما كانت تسمع من الذكر^
[ 438]
*******************
شراء الحوائج بنفسه
وقال ابن عمر رضي الله عنهما: اشترى النبي صلى الله عليه وسلم جملا من عمر
[ 2009]
وقال عبد الرحمن بن أبي بكر رضي الله عنهما: جاء مشرك بغنم، فاشترى النبي صلى الله عليه وسلم منه شاة
[ 2103]
واشترى من جابر بعيرا
[ 1991]
1990 - حدثنا يوسف بن عيسى: حدثنا أبو معاوية: حدثنا الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 اشترى رسول الله صلى الله عليه وسلم من يهودي طعاما بنسيئة، ورهنه درعه
[ 1962]
*******************
شراء الدواب والحمير، وإذا اشترى دابة أو جملا وهو عليه، هل يكون ذلك قبضا قبل أن ينزل
وقال ابن عمر رضي الله عنهما: قال النبي صلى الله عليه وسلم لعمر: ^بعينه^ يعني جملا صعبا
[ 2009]
1991 - حدثنا محمد بن بشار: حدثنا عبد الوهاب: حدثنا عبيد الله، عن وهب بن كيسان، عن جابر بن عبد الله رضي الله عنهما قال:
 كنت مع النبي صلى الله عليه وسلم في غزاة، فأبطأ بي جملي أعيى، فأتى علي النبي صلى الله عليه وسلم، فقال: ^جابر^ فقلت: نعم، قال: ^ما شأنك^ قلت: أبطأ علي جملي أعيى فتخلفت، فنزل يحجنه بمحجنه، ثم قال: ^اركب^ فركبت، فلقد رأيته أكفه عن رسول الله صلى الله عليه وسلم، قال: ^تزوجت^ قلت: نعم، قال: ^بكرا أم ثيبا^ قلت: بل ثيبا، قال: ^أفلا جارية تلاعبها وتلاعبك^ قلت: إن لي أخوات، فأحببت أن أتزوج امرأة تجمعهن وتمشطهن، وتقوم عليهن، قال: ^أما إنك قادم، فإذا قدمت فالكيس الكيس^ ثم قال: ^أتبيع جملك^ قلت: نعم، فاشتراه مني بأوقية، ثم قدم رسول الله صلى الله عليه وسلم قبلي، وقدمت بالغداة، فجئنا إلى المسجد فوجدته على باب المسجد، قال: ^آلآن قدمت^ قلت: نعم، قال: فدع جملك، فادخل، فصل ركعتين^ فدخلت فصليت، فأمر بلالا أن يزن لي أوقية، فوزن لي بلال فأرجح في الميزان، فانطلقت حتى وليت، فقال: ^ادع لي جابرا^ قلت: الآن يرد علي الجمل، ولم يكن شيء أبغض إلي منه، قال: ^خذ جملك ولك ثمنه^
[ 432]
*******************
 الأسواق التي كانت في الجاهلية، فتبايع بها الناس في الإسلام
1992 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن ابن عباس رضي الله عنهما قال:
 كانت عكاظ ومجنة وذو المجاز أسواقا في الجاهلية، فلما كان الإسلام تأثموا من التجارة فيها، فأنزل الله: "ليس عليكم جناح" في مواسم الحج قرأ ابن عباس كذا
[ 1681]
*******************
شراء الإبل الهيم، أو الأجرب
الهائم: المخالف للقصد في كل شيء
1993 - حدثنا علي: حدثنا سفيان قال: قال عمرو:
 كان ها هنا رجل اسمه نواس، وكانت عنده إبل هيم، فذهب ابن عمر رضي الله عنهما فاشترى تلك الإبل من شريك له، فجاء إليه شريكه، فقال: بعنا تلك الإبل فقال: ممن بعتها؟ قال: من شيخ كذا وكذا، فقال: ويحك، ذاك والله ابن عمر، فجاءه فقال: إن شريكي باعك إبلا هيما ولم يعرفك قال: فاستقها، قال: فلما ذهب يستاقها، فقال: دعها، رضينا بقضاء رسول
الله صلى الله عليه وسلم: ^لا عدوى^
سمع سفيان عمرا
[2703، 4805، 4806، 5421، 5438]
*******************
بيع السلاح في الفتنة وغيرها
وكره عمران بن حصين بيعه في الفتنة
1994 - حدثنا عبد الله بن مسلمة، عن مالك عن يحيى بن سعيد، عن ابن أفلح، عن أبي محمد، مولى أبي قتادة، عن أبي قتادة رضي الله عنه قال:
 خرجنا مع رسول الله صلى الله عليه وسلم عام حنين، فأعطاه - يعني درعا - فبعت الدرع، فابتعت به مخرفا في بني سلمة، فإنه لأول مال تأثلته في الإسلام
[2973، 4066، 4067، 6749]
*******************
في العطار وبيع المسك
1995 - حدثني موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا أبو بردة عبد الله قال: سمعت أبا بردة بن أبي موسى، عن أبيه رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^مثل الجليس الصالح والجليس السوء، كمثل صاحب المسك وكير الحداد، لا يعدمك من صاحب المسك: إما تشتريه أو تجد ريحه، وكير الحداد: يحرق بدنك أو ثوبك، أو تجد منه ريحا خبيثة^
[5214]
*******************
ذكر الحجام
1996 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن حميد، عن أنس بن مالك رضي الله عنه قال:
 حجم أبو طيبة رسول الله صلى الله عليه وسلم، فأمر له بصاع من تمر، وأمر أهله أن يخففوا من خراجه
[2096، 2157، 2161، 5371]
1997 - حدثنا مسدد: حدثنا خالد، هو ابن عبد الله: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 احتجم النبي صلى الله عليه وسلم وأعطى الذي حجمه، ولو كان حراما لم يعطه
[2158، 2159، 5367]
*******************
التجارة فيما يكره لبسه للرجال والنساء
1988 - حدثنا آدم: حدثنا شعبة: حدثنا أبو بكر بن حفص، عن سالم بن عبد الله بن عمر، عن أبيه قال:
 أرسل النبي صلى الله عليه وسلم إلى عمر رضي الله عنه بحلة حرير، أو سيراء، فرآها عليه، فقال: ^إني لم أرسل بها إليك لتلبسها، إنما يلبسها من لا خلاق له، إنما بعثت إليك لتستمتع بها^ يعني تبيعها
[ 846]
1999 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن القاسم بن محمد، عن عائشة أم المؤمنين رضي الله عنها أنها أخبرته:
 أنها اشترت نمرقة فيها تصاوير، فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخله، فعرفت في وجهه الكراهية، فقلت: يا رسول الله، أتوب إلى الله وإلى رسوله صلى الله عليه وسلم، ماذا أذنبت؟ فقال رسول الله صلى الله عليه وسلم: ^ما بال هذه النمرقة^ قلت: اشتريتها لك لتقعد عليها وتوسدها، فقال رسول الله صلى الله عليه وسلم: ^إن أصحاب هذه الصور يوم القيامة يعذبون، فيقال لهم: أحيو ما خلقتم^ وقال: ^إن البيت الذي فيه الصور لا تدخله الملائكة^
[3052، 4886، 5612، 5616، 7118]
*******************
صاحب السلعة أحق بالسوم
2000 - حدثنا موسى بن إسماعيل: حدثنا عبد الوارث، عن أبي التياح، عن أنس رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^يا بني النجار، ثامنوني بحائطكم^ وفيه خرب ونخل
[ 418]
*******************
كم يجوز الخيار
2001 - حدثنا صدقة: أخبرنا عبد الوهاب قال: سمعت يحيى قال: سمعت نافعا، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^إن المتبايعين بالخيار في بيعهما ما لم يتفرقا، أو يكون البيع خيارا^ قال نافع: وكان ابن عمر إذا اشترى شيئا يعجبه فارق صاحبه
[2003، 2005 - 2007، 2010]
2002 - حدثنا حفص بن عمر: حدثنا همام، عن قتادة، عن أبي الخليل، عن عبد الله بن الحارث، عن حكيم بن حزام رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^البيعان بالخيار ما لم يفترقا^
وزاد أحمد: حدثنا بهز قال: قال همام: فذكرت ذلك لأبي التياح فقال: كنت مع أبي الخليل لما حدثه عبد الله بن الحارث بهذا الحديث
[ 1973]
*******************
إذا لم يوقت في الخيار، هل يجوز البيع
2003 - حدثنا أبو النعمان: حدثنا حماد بن زيد: حدثنا أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^البيعان بالخيار ما لم يتفرقا، أو يقول أحدهما لصاحبه اختر^ وربما قال: ^أو يكون بيع خيار^
[ 2001]
*******************
البيعان بالخيار ما لم يتفرقا
وبه قال ابن عمر، وشريح، والشعبي، وطاوس، وعطاء، وابن أبي مليكة
2004 - حدثني إسحاق: أخبرنا حبان: حدثنا شعبة: قال قتادة: أخبرني عن صالح أبي الخليل، عن عبد الله بن الحارث قال: سمعت حكيم بن حزام رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^البيعان بالخيار ما لم يتفرقا، فإن صدقا وبينا بورك لهما في بيعهما، وإن كذبا وكتما محقت بركة بيعهما^
[ 1973]
2005 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يتفرقا، إلا بيع الخيار^
[ 2001]
*******************
إذا خير أحدهما صاحبه بعد البيع فقد وجب البيع
2006 - حدثنا قتيبة: حدثنا الليث، عن نافع، عن ابن عمر رضي الله عنهما، عن رسول الله صلى الله عليه وسلم أنه قال: ^إذا تبايع الرجلان، فكل واحد منهما بالخيار ما لم يتفرقا، وكانا جميعا، أو يخير أحدهما الآخر، فتبايعا على ذلك، فقد وجب البيع، وإن تفرقا بعد أن يتبايعا ولم يترك واحد منهما البيع، فقد وجب البيع^
[ 2001]
*******************
إذا كان البائع بالخيار هل يجوز البيع
2007 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^كل بيعين لا بيع بينهما حتى يتفرقا، إلا بيع الخيار^
[ 2001]
2008 - حدثني إسحاق: حدثنا حبان: حدثنا همام: حدثنا قتادة، عن أبي الخليل، عن عبد الله بن الحارث، عن حكيم بن حزام رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^البيعان بالخيار ما لم يتفرقا^
قال همام: وجدت في كتابي: ^يختار - ثلاث مرار - فإن صدقا وبينا بورك لهما في بيعهما، وإن كذبا وكتما، فعسى أن يربحا ربحا، ويمحقا بركة بيعهما^
قال: وحدثنا همام: حدثنا أبو التياح: أنه سمع عبد الله بن الحارث يحدث بهذا الحديث، عن حكيم بن حزام، عن النبي صلى الله عليه وسلم
[ 1973]
*******************
إذا اشترى شيئا، فوهب من ساعته قبل أن يتفرقا، ولم ينكر البائع على المشتري، أو اشترى عبدا فأعتقه
وقال طاوس: فيمن يشتري السلعة على الرضا، ثم باعها: وجبت له والربح له
2009 - وقال الحميدي: حدثنا سفيان: حدثنا عمرو، عن ابن عمر رضي الله عنهما، قال:
 كنا مع النبي صلى الله عليه وسلم في سفر، فكنت على بكر صعب لعمر، فكان يغلبني فيتقدم أمام القوم، فيزجره عمر ويرده، ثم يتقدم، فيزجره عمر ويرده، فقال النبي صلى الله عليه وسلم لعمر: ^بعينه^ قال: هو لك يا رسول الله، قال: ^بعينه^ فباعه من رسول الله صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: ^هو لك يا عبد الله بن عمر، تصنع به ما شئت^
[2468، 2469]
2010 - قال أبو عبد الله: وقال الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
 قال بعت من أمير المؤمنين عثمان مالا بالوادي بمال له بخيبر، فلما تبايعنا، رجعت على عقبي حتى خرجت من بيته، خشية أن يرادني البيع، وكانت السنة: أن المتبايعين بالخيار حتى يتفرقا قال عبد الله: فلما وجب بيعي وبيعه، رأيت أني قد غبنته، بأني سقته إلى أرض ثمود بثلاث ليال، وساقني إلى المدينة بثلاث ليال
[ 1002]
*******************
ما يكره من الخداع في البيع
2011 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
 أن رجلا ذكر للنبي صلى الله عليه وسلم أنه يخدع في البيوع، فقال: ^إذا بايعت فقل لا خلابة^
[2276، 2283، 6563]
*******************
ما ذكر في الأسواق
وقال عبد الرحمن بن عوف: لما قدمنا إلى المدينة، قلت: هل من سوق فيه تجارة؟ قال: سوق قينقاع [ 1943] وقال أنس: قال عبد الرحمن: دلوني على السوق [ 1944] وقال عمر: ألهاني الصفق بالأسواق [ 1956]
2012 - حدثنا محمد بن الصباح: حدثنا إسماعيل بن زكرياء، عن محمد بن سوقة، عن نافع بن جبير بن مطعم قال: حدثتني عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم: ^يغزو جيش الكعبة، فإذا كانوا ببيداء من الأرض يخسف بأولهم وآخرهم^ قالت: قلت: يا رسول الله، كيف يخسف بأولهم وآخرهم، وفيهم أسواقهم، ومن ليس منهم؟ قال: ^يخسف بأولهم وآخرهم ثم يبعثون على نياتهم^
2013 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^صلاة أحدكم في جماعة، تزيد على صلاته في سوقه وبيته بضعا وعشرين درجة، وذلك بأنه توضأ فأحسن الوضوء، ثم أتى المسجد لا يريد إلا الصلاة، لا ينهزه إلا الصلاة، لم يخط خطوة إلا رفع بها درجة، أو حطت عنه بها خطيئة، والملائكة تصلي على أحدكم ما دام في مصلاه الذي يصلي فيه: اللهم صل عليه، اللهم ارحمه، ما لم يحدث فيه، ما لم يؤذ فيه، وقال: أحدكم في صلاة ما كانت الصلاة تحبسه^
[ 465]
2014 2015 - حدثنا آدم بن أبي إياس: حدثنا شعبة، عن حميد الطويل، عن أنس بن مالك رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم في السوق، فقال رجل: يا أبا القاسم، فالتفت إليه النبي صلى الله عليه وسلم، فقال: إنما دعوت هذا، فقال النبي صلى الله عليه وسلم: ^سموا باسمي، ولا تكنوا بكنيتي^
 ^2015^ - حدثنا مالك بن إسماعيل: حدثنا زهير، عن حميد، عن أنس رضي الله عنه:
 دعا رجل بالبقيع: يا أبا القاسم، فالتفت إليه النبي صلى الله عليه وسلم فقال: لم أعنك، قال: ^سموا باسمي ولا تكنوا بكنيتي^
[3344، وانظر: 5843]
2016 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عبيد الله بن أبي يزيد، عن نافع بن جبير بن مطعم، عن أبي هريرة الدوسي رضي الله عنه قال:
 خرج النبي صلى الله عليه وسلم في طائفة النهار، لا يكلمني ولا أكلمه، حتى أتى سوق بني قينقاع، فجلس بفناء بيت فاطمة، فقال: ^أثم لكع، أثم لكع^ فحسبته شيئا، فظننت أنها تلبسه سخابا أو تغسله، فجاء يشتد حتى عانقه وقبله، وقال: ^اللهم أحبه وأحب من يحبه^
قال سفيان: قال عبيد الله: أخبرني: أنه رأى نافع بن جبير أوتر بركعة
[5545]
2017 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى، عن نافع: حدثنا ابن عمر:
 أنهم كانوا يشترون الطعام من الركبان على عهد النبي صلى الله عليه وسلم، فيبعث عليهم من يمنعهم أن يبيعوه حيث اشتروه، حتى ينقلوه حيث يباع الطعام
قال: وحدثنا ابن عمر رضي الله عنهما قال: نهى النبي صلى الله عليه وسلم أن يباع الطعام حيث اشتراه حتى يستوفيه
[2019، 2024، 2026، 2029، 2030، 2058، 2059، 6460]
*******************
كراهية السخب في السوق
2018 - حدثنا محمد بن سنان: حدثنا فليح: حدثنا هلال، عن عطاء بن يسار قال:
 لقيت عبد الله بن عمرو بن العاص رضي الله عنهما: قلت: أخبرني عن صفة رسول الله صلى الله عليه وسلم في التوراة، قال: أجل، والله إنه لموصوف في التوراة ببعض صفته في القرآن: "يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا" وحزرا للأميين، أنت عبدي ورسولي، سميتك المتوكل، ليس بفظ ولا غليظ، ولا سخاب في الأسواق، ولا يدفع بالسيئة السيئة، ولكن يعفو ويغفر، ولن يقبضه الله حتى يقيم به الملة العوجاء، بأن يقولوا: لا إله إلا الله، ويفتح بها أعينا عميا، وآذانا صما، وقلوبا غلفا
تابعه عبد العزيز بن أبي سلمة، عن هلال وقال سعيد، عن هلال، عن عطاء، عن ابن سلام: غلف: كل شيء في غلاف، سيف أغلف، وقوس غلفاء، ورجل أغلف: إذا لم يكن مختونا
[4558]
*******************
الكيل على البائع والمعطي
لقول الله تعالى: "وإذا كالوهم أو وزنوهم يخسرون"  المطففين: 3 : يعني إذا كالوا لهم ووزنوا لهم، كقوله: "يسمعونكم"  الشعراء: 73 : يسمعون لكم
وقال النبي صلى الله عليه وسلم: ^اكتالوا حتى تستوفوا^ ويذكر عن عثمان رضي الله عنه: أن النبي صلى الله عليه وسلم قال له: ^إذا بعت فكل، وإذا ابتعت فاكتل^
2019 - حدثنا عبد الله بن يوسف: أخبرنا مالك عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^من ابتاع طعاما، فلا يبعه حتى يستوفيه^
[ 2017]
2020 - حدثنا عبدان: أخبرنا جرير، عن مغيرة، عن الشعبي، عن جابر رضي الله عنه قال:
 توفي عبد الله بن عمرو بن حرام وعليه دي، فاستعنت النبي صلى الله عليه وسلم على غرمائه أن يضعوا من دينه، فطلب النبي صلى الله عليه وسلم إليهم فلم يفعلوا، فقال لي النبي صلى الله عليه وسلم: ^اذهب فصنف تمرك أصنافا، العجوة على حدة، وعذق زيد على حدة، ثم أرسل لي^ ففعلت، ثم أرسلت إلى النبي صلى الله عليه وسلم، فجلس على أعلاه أو في وسطه، ثم قال: ^كل للقوم^ فكلتهم حتى أوفيتهم الذي لهم وبقي تمري كأنه لم ينقص منه شيء
وقال فراس: عن الشعبي: حدثني جابر، عن النبي صلى الله عليه وسلم: فما زال يكيل لهم حتى أداه وقال هشام، عن وهب، عن جابر: قال النبي صلى الله عليه وسلم: ^جذ له، فأوف له^
[2265، 2266، 2275، 2461، 2562، 2629، 3387، 3827]
*******************
ما يستحب من الكيل
2021 - حدثنا إبراهيم بن موسى: حدثنا الوليد، عن ثور، عن خالد بن معدان، عن المقدام بن معد يكرب رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^كيلوا طعامكم يبارك لكم^
*******************
بركة صاع النبي صلى الله عليه وسلم ومدهم
فيه عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم
[ 1790]
2022 - حدثنا موسى: حدثنا وهيب: حدثنا عمرو بن يحيى، عن عباد بن تميم الأنصاري، عن عبد الله بن زيد، رضي الله عنه،
 عن النبي صلى الله عليه وسلم: ^أن إبراهيم حرم مكة ودعا لها، وحرمت المدينة كما حرم إبراهيم مكة، ودعوت لها في مدها وصاعها مثل ما دعا إبراهيم عليه السلام لمكة^
[ 3187]
2023 - حدثني عبد الله بن مسلمة، عن مالك، عن إسحاق بن عبد الله
ابن أبي طلحة، عن أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^اللهم بارك لهم في مكيالهم، وبارك لهم في صاعهم ومدهم^ يعني أهل المدينة
[6336، 6900، وانظر: 2732]
*******************
ما يذكر في بيع الطعام والحكرة

2024 - حدثنا إسحاق بن إبراهيم: أخبرنا الوليد بن مسلم، عن الأوزاعي، عن الزهري، عن سالم، عن أبيه رضي الله عنه قال:
 رأيت الذين يشترون الطعام مجازفة، يضربون على عهد رسول الله صلى الله عليه وسلم أن يبيعوه حتى يؤووه إلى رحالهم
[ 2017]
2025 - حدثنا موسى بن إسماعيل: حدثنا وهيب، عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم نهى أن يبيع الرجل طعاما حتى يستوفيه قلت لابن عباس: كيف ذاك؟ قال: ذاك دراهم بدراهم، والطعام مرجأ
[2028]
2026 - حدثني أبو الوليد: حدثنا شعبة: حدثنا عبد الله بن دينار قال: سمعت ابن عمر رضي الله عنهما يقول:
 قال النبي صلى الله عليه وسلم: ^من ابتاع طعاما فلا يبعه حتى يقبضه^
[ 2017]
2027 - حدثنا علي: حدثنا سفيان: كان عمرو بن دينار يحدثه، عن الزهري، عن مالك ابن أوس أنه قال: من عنده صرف؟ فقال طلحة: أنا، حتى يجيء خازننا من الغابة قال سفيان: هو الذي حفظناه من الزهري ليس فيه زيادة، فقال: أخبرني مالك بن أوس:
سمع عمر بن الخطاب رضي الله عنه: يخبر عن رسول الله صلى الله عليه وسلم قال: ^الذهب بالذهب ربا إلا هاء وهاء، والبر بالبر ربا إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء، والشعير بالشعير ربا إلا هاء وهاء^
[2062، 2065]
*******************
بيع الطعام قبل أن يقبض، وبيع ما ليس عندك
2028 - حدثنا علي بن عبد الله: حدثنا سفيان قال: الذي حفظناه من عمرو بن دينار: سمع طاوسا يقول: سمعت ابن عباس رضي الله عنهما يقول:
 أما الذي نهى عنه النبي صلى الله عليه وسلم فهو الطعام أن يباع حتى يقبض قال ابن عباس: ولا أحسب كل شيء إلا مثله
[ 2025]
2029 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن نافع، عن ابن عمر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قال: ^من ابتاع طعاما فلا يبعه حتى يستوفيه^ زاد إسماعيل: ^من ابتاع طعاما فلا يبعه حتى يقبضه^
[ 2017]
*******************
من رأى: إذا اشترى طعاما جزافا، أن لا يبيعه حتى يؤويه إلى رحله، والأدب في ذلك

2030 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب قال: أخبرني سالم بن عبد الله: أن ابن عمر رضي الله عنهما قال:
 لقد رأيت الناس في عهد رسول الله صلى الله عليه وسلم يبتاعون جزافا، يعني الطعام، يضربون أن يبيعوه في مكانهم، حتى يؤووه إلى رحالهم
[ 2017]
*******************
إذا اشترى متاعا أو دابة فوضعه عند البائع أو مات قبل أن يقبض
وقال ابن عمر رضي الله عنهما: ما أدركت الصفقة حيا مجموعا فهو من المبتاع
2031 - حدثنا فروة بن أبي المغراء: أخبرنا علي بن مسهر، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 لقل يوم كان يأتي على النبي صلى الله عليه وسلم إلا يأتي فيه بيت أبي بكر أحد طرفي النهار، فلما أذن له في الخروج إلى المدينة، لم يرعنا إلا وقد أتانا ظهرا، فخبر به أبو بكر، فقال: ما جاءنا النبي صلى الله عليه وسلم في هذه الساعة إلا لأمر حدث، فلما دخل عليه قال لأبي بكر: ^أخرج من عندك^ قال: يا رسول الله إنما هما ابنتاي، يعني عائشة وأسماء، قال: ^أشعرت أنه قد أذن لي في الخروج^ قال: الصحبة يا رسول الله، قال: ^الصحبة^ قال: يا رسول الله، إن عندي ناقتين أعددتهما للخروج، فخذ إحداهما، قال: ^قد أخذتها بالثمن^
[ 464]
*******************
لا يبيع على بيع أخيه، ولا يسوم على سوم أخيه، حتى يأذن له أو يترك

2032 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يبيع أحدكم على بيع أخيه^
[2057، 4848]
2033 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه قال:
 نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد، ولا تناجشوا، ولا يبيع الرجل على بيع أخيه، ولا يخطب على خطبة أخيه، وتسأل المرأة طلاق أختها لتكفأ ما في إنائها^
[2041، 2043، 2044، 2052، 2054، 2574، 2577]
*******************
بيع المزايدة
وقال عطاء: أدركت الناس لا يرون بأسا ببيع المغانم فيمن يزيد
2034 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا الحسين المكتب، عن عطاء بن أبي رباح، عن جابر بن عبد الله رضي الله عنهما:
 أن رجلا أعتق غلاما له عن دبر، فاحتاج، فأخذه النبي صلى الله عليه وسلم فقال: ^من يشتريه مني^ فاشتراه نعيم بن عبد الله بكذا وكذا، فدفعه إليه
[2117، 2273، 2284، 2397، 6338، 6548، 6763]
*******************
النجش، ومن قال: لا يجوز ذلك البيع
وقال ابن أبي أوفى: الناجش آكل ربا خائن [ 2530]
وهو خداع باطل لا يحل، قال النبي صلى الله عليه وسلم: ^الخديعة في النار^ ^ومن عمل عملا ليس عليه أمرنا فهو رد^
[ 2550]
2035 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن نافع، عن ابن عمر رضي الله عنهما قال:
 نهى النبي صلى الله عليه وسلم عن النجش^
[6562]
*******************
بيع الغرر وحبل الحبلة
2036 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم نهى عن بيع حبل الحبلة، وكان بيعا يتبايعه أهل الجاهلية، وكان الرجل يبتاع الجزور إلى أن تنتج الناقة، ثم تنتج التي في بطنها
[2137، 3630]
*******************
بيع الملامسة
وقال أنس: نهى عنه النبي صلى الله عليه وسلم [ 2093]
2037 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني عامر بن سعد: أن أبا سعيد رضي الله عنه أخبره:
 أن رسول الله صلى الله عليه وسلم نهى عن المنابذة - وهي طرح الرجل ثوبه بالبيع إلى رجل قبل أن يقلبه أو ينظر إليه - ونهى عن بيع الملامسة والملامسة لمس الثوب لا ينظر إليه
[ 360]
2038 - حدثنا قتيبة: حدثنا عبد الوهاب: حدثنا أيوب، عن محمد، عن أبي هريرة رضي الله عنه قال:
 نهي عن لبستين: أن يحتبي الرجل في الثوب الواحد، ثم يرفعه على منكبه، وعن بيعتين: اللماس والنباذ
[ 361]
*******************
بيع المنابذة
وقال أنس: نهى عنه النبي صلى الله عليه وسلم [ 2093]
2039 - حدثنا إسماعيل قال: حدثني مالك، عن محمد بن يحيى بن حبان، وعن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم نهى عن الملامسة والمنابذة
[ 361]
2040 - حدثنا عياش بن الوليد: حدثنا عبد الأعلى: حدثنا معمر، عن الزهري، عن عطاء بن يزيد، عن أبي سعيد رضي الله عنه قال:
 نهى النبي صلى الله عليه وسلم عن لبستين وعن بيعتين: الملامسة والمنابذة
[ 360]
*******************
النهي للبائع أن لا يحفل الإبل والبقر والغنم وكل محفلة
والمصراة: التي صري لبنها وحقن فيه وجمع، فلم يحلب أياما، وأصل التصرية حبس الماء، يقال منه: صريت الماء إذا حبسته
2041 - حدثنا ابن بكير: حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج: قال أبو هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم: ^لا تصروا الإبل والغنم، فمن ابتاعها بعد فإنه بخير النظرين بعد أن يحتلبها: إن شاء أمسك، وإن شاء ردها وصاع تمر^
ويذكر عن أبي صالح ومجاهد والوليد بن رباح وموسى بن يسار، عن أبي هريرة عن النبي صلى الله عليه وسلم: ^صاع تمر^ وقال بعضهم: عن ابن سيرين: ^صاعا من طعام، وهو بالخيار ثلاثا^ وقال بعضهم، عن ابن سيرين: ^صاعا من تمر^ ولم يذكر ثلاثا والتمر أكثر
[ 2033]
2042 - حدثنا مسدد: حدثنا معتمر قال: سمعت أبي يقول: حدثنا أبو عثمان، عن عبد الله بن مسعود رضي الله عنه قال:
 من اشترى محفلة فردها فليرد معها صاعا من تمر، ونهى النبي صلى
الله عليه وسلم أن تلقى البيوع
[2056]
2043 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تلقوا الركبان، ولا يبع بعضكم على بيع بعض، ولا تناجشوا، ولا يبع حاضر لباد، ولا تصروا الغنم، ومن ابتاعها فهو بخير النظرين بعد أن يحتلبها: إن رضيها أمسكها، وإن سخطها ردها وصاعا من تمر^
[ 2033]
*******************
إن شاء رد المصراة وفي حلبتها صاع من تمر
2044 - حدثنا محمد بن عمرو: حدثنا المكي: أخبرنا ابن جريج قال: أخبرني زياد: أن ثابتا مولى عبد الرحمن بن زيد أخبره: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^من اشترى غنما مصراة فاحتلبها، فإن رضيها أمسكها، وإن سخطها ففي حلبتها صاع من تمر^
[ 2033]
*******************
بيع العبد الزاني
وقال شريح: إن شاء رد من الزنا

2045 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه أنه سمعه يقول:
 قال النبي صلى الله عليه وسلم: ^إذا زنت الأمة فتبين زناها فليجلدها ولا يثرب، ثم إن زنت فليجلدها ولا يثرب، ثم إن زنت الثالثة فليبعها ولو بحبل من شعر^
[2119، 6448، وانظر: 2046]
2046 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عبيد الله ابن عبد الله، عن أبي هريرة وزيد بن خالد رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم سئل عن الأمة إذا زنت ولم تحصن؟ قال إن زنت فاجلدوها، ثم إن زنت فاجلدوها، ثم إن زنت فبيعوها ولو بضفير^ قال ابن شهاب: لا أدري، بعد الثالثة أو الرابعة
[2118، 2417، 6447، وانظر: 2045]
*******************
البيع والشراء مع النساء
2047 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: قال عروة بن الزبير: قالت عائشة رضي الله عنها:
 دخل علي رسول الله صلى الله عليه وسلم فذكرت له، فقال رسول الله صلى الله عليه وسلم: ^اشتري وأعتقي، فإن الولاء لمن أعتق^ ثم قام النبي صلى الله عليه وسلم من العشي، فأثنى على الله بما هو أهله، ثم قال: ^ما بال أناس يشترطون شروطا ليس في كتاب الله، من اشترط شرطا ليس في كتاب الله فهو باطل، وإن اشترط مائة شرط، شرط الله أحق وأوثق^
[ 444]
2048 - حدثنا حسان بن أبي عباد: حدثنا همام قال: سمعت نافعا يحدث، عن عبد الله بن عمر رضي الله عنهما:
 أن عائشة رضي الله عنها ساومت بريرة، فخرج إلى الصلاة، فلما جاء قالت: إنهم أبوا أن يبيعوها إلا أن يشترطوا الولاء، فقال النبي صلى الله عليه وسلم: ^إنما الولاء لمن أعتق^ قلت لنافع: حرا كان زوجها أو عبدا؟ فقال: ما يدريني
[2061، 2423، 6371، 6376، 6378]
*******************
هل يبيع حاضر لباد بغير أجر وهل يعينه أو ينصحه
وقال النبي صلى الله عليه وسلم: ^إذا استنصح أحدكم أخاه فلينصح له^ ورخص فيه عطاء

2049 - حدثنا علي بن عبد الله: حدثنا سفيان، عن إسماعيل، عن قيس: سمعت جريرا رضي الله عنه:
 بايعت رسول الله صلى الله عليه وسلم على شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، والسمع والطاعة، والنصح لكل مسلم
[ 57]
2050 - حدثنا الصلت بن محمد: حدثنا عبد الواحد: حدثنا معمر، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تلقوا الركبان، ولا يبيع حاضر لباد^ قال: فقلت لابن عباس: ما قوله: ^لا يبيع حاضر لباد^ قال: لا يكون له سمسارا
[2055، 2154، وانظر: 2051]
*******************
من كره أن يبيع حاضر لباد بأجر
2051 - حدثني عبد الله بن صباح: حدثنا أبو علي الحنفي، عن عبد الرحمن بن عبد الله بن دينار قال: حدثني أبي، عن عبد الله بن عمر رضي الله عنهما قال:
 نهى رسول الله صلى الله عليه وسلم أن يبيع حاضر لباد وبه قال ابن عباس
[ 2050]
*******************
لا يبيع حاضر لباد بالسمسرة
وكرهه ابن سيرين وإبراهيم للبائع والمشتري وقال إبراهيم: إن العرب تقول: بع لي ثوبا، وهي تعني الشراء
2052 - حدثنا المكي بن إبراهيم قال: أخبرني ابن جريج، عن ابن شهاب، عن سعيد بن المسيب: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^لا يبتاع المرء على بيع أخيه، ولا تناجشوا، ولا يبيع حاضر لباد^
[ 2033]
2053 - حدثنا محمد بن المثنى: حدثنا معاذ: حدثنا ابن عون، عن محمد: قال أنس بن مالك رضي الله عنه:
 نهينا أن يبيع حاضر لباد
*******************
النهي عن تلقي الركبان
2054 - حدثنا محمد بن بشار: حدثنا عبد الوهاب: حدثنا عبيد الله، عن سعيد بن أبي سعيد، عن أبي هريرة رضي الله قال:
 نهى النبي صلى الله عليه وسلم عن التلقي، وأن يبيع حاضر لباد
[ 2033]
2055 - حدثني عياش بن الوليد: حدثنا عبد الأعلى: حدثنا معمر، عن ابن طاوس، عن أبيه قال:
 سألت ابن عباس رضي الله عنهما: ما معنى قوله: ^لا يبيعن حاضر لباد^ فقال: لا يكن له سمسارا
[ 2050]
2056 - حدثنا مسدد: حدثنا يزيد بن زريع قال: حدثني التيمي، عن أبي عثمان، عن عبد الله رضي الله عنه قال:
 من اشترى محفلة فليرد معها صاعا، قال: ونهى النبي صلى الله عليه وسلم عن تلقي البيوع
[ 2042]
2057 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يبيع بعضكم على بيع بعض، ولا تلقوا السلع حتى يهبط بها إلى السوق^
[ 2032]
*******************
منتهى التلقي
2058 2059 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله رضي الله عنه قال:
 كنا نتلقى الركبان، فنشتري منهم الطعام، فنهانا النبي صلى الله عليه وسلم أن نبيعه حتى يبلغ به سوق الطعام
قال أبو عبد الله: هذا في أعلى السوق، يبينه حديث عبيد الله
^2059^ - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن عبد الله رضي الله عنه قال:
 كانوا يبتاعون الطعام في أعلى السوق، فيبيعونه في مكانهم، فنهاهم رسول الله صلى الله عليه وسلم أن يبيعوه في مكانه حتى ينقلوه
[ 2017]
*******************
إذا اشترط شروطا في البيع لا تحل
2060 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 جاءتني بريرة فقالت: كاتبت أهلي على تسع أواق، في كل عام أوقية، فأعينيني، فقلت: إن أحب أهلك أن أعدها لهم، ويكون ولاؤك لي فعلت فذهبت بريرة إلى أهلها، فقالت لهم فأبوا عليها، فجاءت من عندهم ورسول الله صلى الله عليه وسلم جالس، فقالت: إني قد عرضت ذلك عليهم فأبوا إلا أن يكون الولاء لهم، فسمع النبي صلى الله عليه وسلم، فأخبرت عائشة النبي صلى الله عليه وسلم، فقال: ^خذيها واشترطي لهم الولاء، فإنما الولاء لمن أعتق^ ففعلت عائشة، ثم قام رسول الله صلى الله عليه وسلم في الناس، فحمد الله وأثنى عليه، ثم قال: ^أما بعد، ما بال رجال يشترطون شروطا ليست في كتا بالله، ما كان من شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط، قضاء الله أحق، وشرط الله أوثق، وإنما الولاء لمن أعتق^
[ 444]
2061 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
 أن عائشة أم المؤمنين: أرادت أن تشتري جارية فتعتقها، فقال أهلها: بنيعكها على أن ولاءها لنا، فذكرت ذلك لرسول الله صلى الله عليه وسلم، فقال: ^لا يمنعك ذلك، فإنما الولاء لمن أعتق^
[ 2048]
*******************
بيع التمر بالتمر
2062 - حدثنا أبو الوليد: حدثنا الليث، عن ابن شهاب، عن مالك بن أوس: سمع عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^البر بالبر ربا إلا هاء وهاء، والشعير بالشعير ربا إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء^
[ 2027]
*******************
بيع الزبيب بالزبيب والطعام بالطعام
2063 2064 - حدثنا إسماعيل: حدثنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم نهى عن المزابنة
والمزابنة: بيع الثمر بالتمر كيلا، وبيع الزبيب بالكرم كيلا
 ^2064^ - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم نهى عن المزابنة
قال: والمزابنة: أن يبيع الثمر بكيل: إن زاد فلي وإن نقص فعلي
قال: وحدثني زيد بن ثابت: أن النبي صلى الله عليه وسلم رخص في العرايا بخرصها
[2072، 2073، 2076، 2080، 2091، 2251، وانظر: 1415]
*******************
بيع الشعير بالشعير
2065 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن مالك بن أوس أخبره:
 أنه التمس صرفا بمائة دينار، فدعاني طلحة بن عبيد الله، فتراوضنا حتى اصطرف مني، فأخذ الذهب يقلبها في يده ثم قال: حتى يأتي خازني من الغابة، وعمر يسمع ذلك، فقال: والله لا تفارقه حتى تأخذ منه، قال رسول الله صلى الله عليه وسلم: ^الذهب بالذهب ربا إلا هاء وهاء، والبر بالبر ربا إلا هاء وهاء، والتمر بالتمر ربا إلا هاء وهاء^
[ 2027]
*******************
بيع الذهب بالذهب
2066 - حدثنا صدقة بن الفضل: أخبرنا إسماعيل بن علية قال: حدثني يحيى بن أبي إسحاق: حدثنا عبد الرحمن بن أبي بكرة قال: قال أبو بكرة رضي الله عنه:
 قال رسول الله صلى الله عليه وسلم: ^لا تبيعوا الذهب بالذهب إلا سواء بسواء، والفضة بالفضة إلا سواء بسواء، وبيعوا الذهب بالفضة، والفضة بالذهب، كيف شئتم^
[2071]
*******************
بيع الفضة بالفضة
2067 2068 - حدثنا عبيد الله بن سعد: حدثنا عمي: حدثنا ابن أخي الزهري، عن عمه قال: حدثني سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
 أن أبا سعيد حدثه مثل ذلك حديثا عن رسول الله صلى الله عليه وسلم، فلقيه عبد الله بن عمر، فقال: يا أبا سعيد، ما هذا الذي تحدث عن رسول الله صلى الله عليه وسلم؟ فقال أبو سعيد: في الصرف؟ سمعت رسول الله صلى الله عليه وسلم يقول: ^الذهب بالذهب مثلا بمثل، والورق بالورق مثلا بمثل^
 ^2068^ - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن أبي سعيد الخدري رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تبيعوا الذهب بالذهب إلا مثلا بمثل ولا تشفوا بعضها على بعض، ولا تبيعوا الورق الورق بالورق إلا مثلا بمثل، ولا تشفوا بعضها على بعض، ولا تبيعوا منها غائبا بناجز^
[2069]
*******************
بيع الدينار بالدينار نساء
2069 - حدثنا علي بن عبد الله: حدثنا الضحاك بن مخلد: حدثنا ابن جريج قال: أخبرني عمرو بن دينار: أن أبا صالح الزيات أخبره: أنه سمع أبا سعيد الخدري رضي الله عنه يقول:
 الدينار بالدينار، والدرهم بالدرهم، فقلت له: فإن ابن عباس لا يقوله، فقال أبو سعيد: سألته، فقلت: سمعته من النبي صلى الله عليه وسلم، أو وجدته في كتاب الله؟ قال: كل ذلك لا أقول، وأنتم أعلم برسول الله صلى الله عليه وسلم مني، ولكنني أخبرني أسامة: أن النبي صلى الله عليه وسلم قال: ^لا ربا إلا في النسيئة^
[ 2067]
*******************
بيع الورق بالذهب نسيئة
2070 - حدثنا حفص بن عمر: حدثنا شعبة قال: أخبرني حبيب بن أبي ثابت قال: سمعت أبا المنهال قال: سألت البراء بن عازب وزيد بن أرقم رضي الله عنهم، عن الصرف، فكل واحد منهما يقول: هذا خير مني، فكلاهما يقول:
 نهى رسول الله صلى الله عليه وسلم عن بيع الذهب بالورق دينا
[ 1955]
*******************
بيع الذهب بالورق يدا بيد
2071 - حدثنا عمران بن ميسرة: حدثنا عباد بن العوام: أخبرنا يحيى بن أبي إسحاق: حدثنا عبد الرحمن بن أبي بكرة، عن أبيه رضي الله عنه قال:
 نهى النبي صلى الله عليه وسلم عن الفضة بالفضة، والذهب بالذهب، إلا سواء بسواء وأمرنا أن نبتاع الذهب بالفضة كيف شئنا، والفضة بالذهب كيف شئنا
[ 2066]
*******************
بيع المزابنة، وهي بيع الثمر بالتمر، وبيع الزبيب بالكرم، وبيع العرايا
قال أنس: نهى النبي صلى الله عليه وسلم عن المزابنة والمحاقلة [ 2093]
2072 2073 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تبيعوا الثمر حتى يبدو صلاحه، ولا تبيعوا الثمر بالتمر^
قال سالم: وأخبرني عبد الله، عن زيد بن ثابت: أن رسول الله صلى الله عليه وسلم رخص بعد ذلك في بيع العرية بالرطب أو بالتمر، ولم يرخص
في غيره
 ^2073^ - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم نهى عن المزابنة
والمزابنة: اشتراء الثمر بالتمر كيلا، وبيع الكرم بالزبيب كيلا [ 1415، 2063]
2074 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن داود بن الحصين، عن أبي سفيان، مولى ابن أبي أحمد، عن أبي سعيد الخدري رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم نهى عن المزابنة والمحاقلة والمزابنة: اشتراء الثمر بالتمر في رؤوس النخل
2075 - حدثنا مسدد: حدثنا أبو معاوية، عن الشيباني، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 نهى النبي صلى الله عليه وسلم عن المحاقلة والمزابنة
2076 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن نافع، عن ابن عمر، عن زيد بن ثابت رضي الله عنهم:
 أن رسول الله صلى الله عليه وسلم أرخص لصاحب العرية أن يبيعها بخرصها
[ 2063]
*******************
بيع الثمر على رؤوس النخل بالذهب والفضة
2077 - حدثنا يحيى بن سليمان، حدثنا ابن وهب: أخبرنا ابن جريج، عن عطاء، وأبي الزبير، عن جابر رضي الله عنه قال:
 نهى النبي صلى الله عليه وسلم عن بيع الثمر حتى يطيب، ولا يباع منه إلا بالدينار والدرهم، إلا العرايا
[ 1416]
2078 - حدثنا عبد الله بن عبد الوهاب قال: سمعت مالكا، وسأله عبيد الله بن الربيع: أحدثك داود، عن أبي سفيان، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم رخص في بيع العرايا في خمسة أوسق، أو دون خمسة أوسق؟ قال: نعم
[2253]
2079 - حدثنا علي بن عبد الله: حدثنا سفيان قال: قال يحيى بن سعيد: سمعت بشيرا قال: سمعت سهل بن أبي حثمة:
 أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمر بالتمر، ورخص في العرية أن تباع بخرصها، يأكلها أهلها رطبا
وقال سفيان مرة أخرى: إلا أنه رخص في العرية يبيعها أهلها بخرصها يأكلونها رطبا، قال: هو سواء، قال سفيان: فقلت ليحيى وأنا غلام: إن أهل مكة يقولون: إن النبي صلى الله عليه وسلم رخص في بيع العرايا، فقال: وما يدري أهل مكة؟ قلت: إنهم يروونه عن جابر، فسكت قال سفيان: إنما أردت أن جابرا من أهل المدينة قيل لسفيان: وليس فيه: نهى عن بيع الثمر حتى يبدو صلاحه؟ قال: لا
[2254، وانظر: 1416]
*******************
تفسير العرايا
وقال مالك: العرية أن يعري الرجل الرجل النخلة، ثم يتأذى بدخوله عليه، فرخص له أن يشتريها منه بتمر
وقال ابن إدريس: العرية لا تكون إلا بالكيل من التمر يدا بيد، لا يكون بالجزاف ومما يقويه قول سهل بن أبي حثمة: بالأوسق الموسقة
وقال ابن إسحاق في حديثه عن نافع، عن ابن عمر رضي الله عنهما: كانت العرايا أن يعري الرجل في ماله النخلة والنخلتين
وقال يزيد عن سفيان بن حسين: العرايا نخل كانت توهب للمساكين، فلا يستطيعون أن ينتظروا بها، رخص لهم أن يبيعوها بما شاؤوا من التمر
2080 - حدثنا محمد: أخبرنا عبد الله: أخبرنا موسى بن عقبة، عن نافع، عن ابن عمر، عن زيد بن ثابت رضي الله عنهم:
 أن رسول الله صلى الله عليه وسلم رخص في العرايا أن تباع بخرصها كيلا
قال موسى بن عقبة: والعرايا نخلات معلومات تأتيها فتشتريها
[ 2063]
*******************
بيع الثمار قبل أن يبدو صلاحها
2081 - وقال الليث، عن أبي الزناد: كان عروة بن الزبير يحدث عن سهل بن أبي حثمة الأنصاري، من بني حارثة: أنه حدثه عن زيد بن ثابت رضي الله عنه قال:
 كان الناس في عهد رسول الله صلى الله عليه وسلم يتبايعون الثمار، فإذا جد الناس وحضر تقاضيهم، قال المبتاع: إنه أصاب الثمر الدمان، أصابه مراض، أصابه قشام، عاهات يحتجون بها، فقال رسول الله صلى الله عليه وسلم لما كثرت عنده الخصومة في ذلك: ^فإما لا، فلا تتبايعوا حتى يبدو صلاح الثمر^ كالمشورة يشير بها لكثرة خصومتهم
وأخبرني خارجة بن زيد بن ثابت: أن زيد بن ثابت لم يكن يبيع ثمار
أرضه حتى تطلع الثريا، فيتبين الأصفر من الأحمر
قال أبو عبد الله: رواه علي بن بحر: حدثنا حكام: حدثنا عنبسة، عن زكرياء، عن أبي الزناد، عن عروة، عن سهل، عن زيد
2082 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى يبدو صلاحها، نهى البائع والمبتاع
[ 1415]
2083 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا حميد الطويل، عن أنس رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم نهى أن تباع ثمرة النخل حتى تزهو قال أبو عبد الله: يعني حتى تحمر
[ 1417]
2084 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن سليم بن حيان: حدثنا سعيد بن ميناء قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
 نهى النبي صلى الله عليه وسلم أن تباع الثمرة حتى تشقح فقيل: ما تشقح؟ قال تحمار وتصفار ويؤكل منها
[ 1416]
*******************
بيع النخل قبل أن يبدو صلاحها
2085 - حدثني علي بن الهيثم: حدثنا معلى: حدثنا هشيم: أخبرنا حميد: حدثنا أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم: أنه نهى عن بيع الثمرة حتى يبدو صلاحها، وعن النخل حتى يزهو قيل: وما يزهو؟ قال: يحمار أو يصفار
[ 1417]
*******************
إذا باع الثمار قبل أن يبدو صلاحها ثم أصابته عاهة فهو من البائع
2086 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن حميد، عن أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم نهى عن بيع الثمار حتى تزهي فقيل له: وما تزهي؟ قال: حتى تحمر فقال رسول الله صلى الله عليه وسلم: ^أرأيت إذا منع الله الثمرة، بم يأخذ أحدكم مال أخيه^
[ 1417]
2087 - قال الليث: حدثني يونس، عن ابن شهاب قال: لو أن رجلا ابتاع ثمرا قبل أن يبدو صلاحه، ثم أصابته عاهة، كان ما أصابه على ربه، أخبرني سالم بن عبد الله، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تتبايعوا الثمر حتى يبدو صلاحها، ولا تبيعوا الثمر بالتمر^
[ 1415]
*******************
شراء الطعام إلى أجل
2088 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: ذكرنا إبراهيم الرهن في السلف، فقال: لابأس به ثم حدثنا عن الأسود، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم اشترى طعاما من يهودي إلى أجل، فرهنه درعه
[ 1962]
*******************
إذا أراد بيع تمر بتمر خير منه
2089 - حدثنا قتيبة، عن مالك، عن عبد المجيد بن سهيل بن عبد الرحمن، عن سعيد بن المسيب، عن أبي سعيد الخدري وعن أبي هريرة رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم استعم رجلا على خيبر فجاءه بتمر جنيب، فقال رسول الله صلى الله عليه وسلم: ^أكل تمر خيبر هكذا^ قال: لا والله يا رسول الله، إنا لنأخذ الصاع من هذا بالصاعين، والصاعين بالثلاثة فقال رسول الله صلى الله عليه وسلم: ^لا تفعل، بع الجمع بالدراهم، ثم ابتع بالدراهم جنيبا^
[2180، 4001، 6918]
*******************
من باع نخلا قد أبرت، أو أرضا مزروعة، أو بإجارة
قال أبو عبد الله: وقال لي إبراهيم: أخبرنا هشام: أخبرنا ابن جريج قال: سمعت ابن أبي مليكة يخبر عن نافع، مولى ابن عمر: أنه قال: أيما نخل بيعت، قد أبرت لم يذكر الثمر، فالثمر للذي أبرها، وكذلك العبد والحرث،
سمى له نافع هؤلاء الثلاث
2090 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^من باع نخلا قد أبرت فثمرتها للبائع، إلا أن يشترط المبتاع^
[2092، 2250، 2567]
*******************
بيع الزرع بالطعام كيلا
2091 - حدثنا قتيبة: حدثنا الليث، عن نافع، عن ابن عمر رضي الله عنهما قال:
 نهى رسول الله صلى الله عليه وسلم عن المزابنة: أن يبيع ثمر حائطه إن كان نخلا بتمر كيلا، وإن كان كرما أن يبيعه بزبيب كيلا، أو كان زرعا، أن يبيعه بكيل طعام، ونهى عن ذلك كله
[ 2063]
*******************
بيع النخل بأصله
2092 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن نافع، عن ابن عمر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قال: ^أيما امرئ أبر نخلا ثم باع أصلها، فللذي أبر ثمر النخل، إلا أن يشترطه المبتاع]
[ 2090]
*******************
بيع المخاضرة
2093 - حدثنا إسحاق بن وهب: حدثنا عمر بن يونس قال: حدثني أبي قال: حدثني إسحاق بن أبي طلحة الأنصاري، عن أنس بن مالك رضي الله عنه أنه قال:
 نهى رسول الله صلى الله عليه وسلم عن المحاقلة، والمخاضرة، والملامسة، والمنابذة، والمزابنة
2094 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم نهى عن بيع ثمر التمر حتى يزهو فقلنا لأنس: ما زهوها؟ قال: تحمر وتصفر، أرأيت إن منع الله الثمرة بم تستحل مال أخيك
[ 1417]
*******************
بيع الجمار وأكله
2095 - حدثنا أبو الوليد هشام بن عبد الملك: حدثنا أبو عوانة، عن أبي بشر، عن مجاهد، عن ابن عمر رضي الله عنهما قال:
 كنت عند النبي صلى الله عليه وسلم وهو يأكل جمارا، فقال: ^من الشجر شجرة كالرجل المؤمن^ فأردت أن أقول: هي النخلة، فإذا أنا أحدثهم، قال: ^هي النخلة^
[ 61]
*******************
من أجرى أمر الأمصار على ما يتعارفون بينهم: في البيوع والإجارة والمكيال والوزن، وسنتهم على نياتهم ومذاهبهم المشهورة
وقال شريح للغزالين: سنتكم بينكم ربحا، وقال عبد الوهاب، عن أيوب، عن محمد: لا بأس، العشرة بأحد عشرة، ويأخذ للنفقة ربحا
وقال النبي صلى الله عليه وسلم لهند: ^خذي ما يكفيك وولدك بالمعروف^ [ 2097]
وقال تعالى: "ومن كان فقيرا فليأكل بالمعروف"  النساء: 6
واكترى الحسن من عبد الله بن مرداس حمارا، فقال: بكم؟ قال: بدانقين، فركبه ثم جاء مرة أخرى، فقال: الحمار الحمار، فركبه ولم يشارطه، فبعث إليه بنصف درهم
2096 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن حميد الطويل، عن أنس بن مالك رضي الله عنه قال:
 حجم رسول الله صلى الله عليه وسلم أبو طيبة، فأمر له رسول الله صلى الله عليه وسلم بصاع من تمر، وأمر أهله أن يخففوا عنه من خراجه
[ 1996]
2097 - حدثنا أبو نعيم: حدثنا سفيان، عن هشام، عن عروة، عن عائشة رضي الله عنها:
 قالت هند أم معاوية لرسول الله صلى الله عليه وسلم: إن أبا سفيان رجل شحيح، فهل علي جناح أن آخذ ماله سرا؟ قال: ^خذي أنت وبنوك ما يكفيك بالمعروف^
[2328، 3613، 5044، 5049، 5055، 6265، 6742، 6758]
2098 - حدثني إسحاق: حدثنا ابن نمير: أخبرنا هشام وحدثني محمد قال: سمعت عثمان بن فرقد قال: سمعت هشام بن عروة يحدث، عن أبيه:
 أنه سمع عائشة رضي الله عنها تقول: "ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف" أنزلت في والي اليتيم الذي يقيم عليه ويصلح في ماله، إن كان فقيرا أكل منه بالمعروف
[2614، 4299]
*******************
بيع الشريك من شريكه
2099 - حدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن أبي سلمة، عن جابر رضي الله عنه:
 جعل رسول الله صلى الله عليه وسلم الشفعة في كل مال لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة
[2100، 2101، 2138، 2363، 2364، 6575]
*******************
بيع الأرض والدور والعروض مشاعا غير مقسوم
2100 2101 - حدثنا محمد بن محبوب: حدثنا عبد الواحد: حدثنا معمر، عن الزهري، عن أبي سلمة بن عبد الرحمن، عن جابر بن عبد الله رضي الله عنهما قال:
 قضى النبي صلى الله عليه وسلم بالشفعة في كل مال لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة
^2101^ - حدثنا مسدد: حدثنا عبد الواحد: بهذا، وقال: في كل ما لم يقسم
تابعه هشام، عن معمر، قال عبد الرزاق: في كل مال رواه عبد الرحمن بن إسحاق، عن الزهري
[ 2099]
*******************
إذا اشترى شيئا لغيره بغير إذنه فرضي
2102 - حدثنا يعقوب بن إبراهيم: حدثنا أبو عاصم: أخبرنا ابن جريج قال: أخبرني موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^خرج ثلاثة يمشون فأصابهم المطر، فدخلوا في غار في جبل، فانحطت عليهم صخرة، قال: فقال بعضهم لبعض: ادعوا الله بأفضل عمل عملتموه
فقال أحدهم: اللهم إني كان لي أبوان شيخان كبيران، فكنت أخرج فأرعى، ثم أجيء فأحلب فأجيء بالحلاب، فآتي أبواي فيشربان، ثم أسقي الصبية وأهلي وامرأتي، فاحتبست ليلة، فجئت فإذا هما نائمان، قال: فكرهت أن أوقظهما، والصبية يتضاغون عند رجلي، فلم يزل ذلك دأبي ودأبهما، حتى طلع الفجر، اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك، فافرج عنا فرجة نرى منها السماء، قال: ففرج عنهم
وقال الآخر: اللهم إن كنت تعلم أني أحب امرأة من بنات عمي كأشد ما يحب الرجل النساء، فقالت: لا تنال ذلك منها حتى تعطيها مائة دينار، فسعيت حتى جمعتها، فلما قعدت بين رجليها قالت: اتق الله ولا تفض الخاتم إلا بحقه، فقمت وتركتها، فإن كنت تعلم أني فعلت ذلك ابتغاء وجهك، فافرج عنا فرجة، قال: ففرج عنهم الثلثين
وقال الآخر: اللهم إن كنت تعلم أني استأجرت أجيرا بفرق من ذرة فأعطيته، وأبى ذلك أن يأخذ، فعمدت إلى ذلك الفرق فزرعته، حتى اشتريت منه بقرا وراعيها، ثم جاء فقال: يا عبد الله أعطيني حقي، فقلت: انطلق إلى تلك البقر وراعيها فإنها لك، فقال: أتستهزئ بي؟ قال: فقلت: ما أستهزئ بك ولكنها لك، اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا، فكشف عنهم^
[2152، 2208، 3278، 5629]
*******************
الشراء والبيع مع المشركين وأهل الحرب
2103 - حدثنا أبو النعمان: حدثنا معتمر بن سليمان، عن أبيه، عن أبي عثمان، عن عبد الرحمن بن أبي بكر رضي الله عنهما قال:
 كنا مع النبي صلى الله عليه وسلم، ثم جاء رجل مشرك مشعان طويل، بغنم يسوقها، فقال النبي صلى الله عليه وسلم: ^بيعا أم عطية؟ أو قال: هبة^ قال: لا، بل بيع، فاشترى منه شاة
[2475، 5067]
*******************
شراء المملوك من الحربي وهبته وعتقه
وقال النبي صلى الله عليه وسلم لسلمان: ^كاتب^ وكان حرا، فظلموه وباعوه، وسبي عمار وصهيب وبلال
وقال الله تعالى: "والله فضل بعضكم على بعض في الرزق فما الذين فضلوا برادي رزقهم على ما ملكت أيمانهم فهم سواء أفبنعمة الله يجحدون"  النحل: 71
2104 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^هاجر إبراهيم عليه السلام بسارة، فدخل بها قرية فيها ملك من الملوك، أو جبار من الجبابرة، فقيل: دخل إبراهيم بامرأة هي من أحسن النساء، فأرسل إليه: أن يا إبراهيم من هذه التي معك؟ قال: أختي، ثم رجع إليها فقال: لا تكذبي حديثي، فإني أخبرتهم أنك أختي، والله إن على الأرض مؤمن غيري وغيرك، فأرسل بها إليه فقام إليها، فقامت توضأ وتصلي، فقالت: اللهم إن كنت آمنت بك وبرسولك وأحصنت فرجي إلا على زوجي فلا تسلط علي الكافر، فغط حتى ركض برجله^
قال الأعرج: قال أبو سلمة بن عبد الله: إن أباهريرة قال: ^قالت: اللهم إن يمت يقال هي قتلته، فأرسل، ثم قام إليها فقامت توضأ تصلي وتقول: اللهم إن كنت آمنت بك وبرسولك وأحصنت فرجي إلا على زوجي، فلا تسلط علي هذا الكافر، فغط حتى ركض برجله^
قال عبد الرحمن: قال أبو سلمة: قال أبو هريرة: ^فقالت: اللهم إن يمت قتلته فيقال هي قتلته، فأرسل في الثانية، أو في الثالثة، فقال: والله ما أرسلتم إلي إلا شيطانا، ارجعوها إلى إبراهيم، وأعطوها آجر، فرجعت إلى إبراهيم عليه السلام، فقالت: أشعرت أن الله كبت الكافر وأخدم وليدة^
[2492، 3179، 4796، 6550]
2105 - حدثنا قتيبة: حدثنا الليث، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها أنها قالت:
 اختصم سعد بن أبي وقاص وعبد بن زمعة في غلام، فقال سعد: هذا يا رسول الله ابن أخي عتبة بن أبي وقاص، عهد إلي أنه ابنه، انظر إلى شبهه وقال عبد بن زمعة: هذا أخي يا رسول الله، ولد على فراش أبي من وليدته، فنظر رسول الله صلى الله عليه وسلم إلى شبهه، فرأى شبها بينا بعتبة، فقال: ^هو لك يا عبد، الولد للفراش وللعاهر الحجر، واحتجبي منه يا سودة بنت زمعة^ فلم ترد سودة قط
[ 1948]
2106 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن سعد، عن أبيه:
 قال عبد الرحمن بن عوف رضي الله عنه لصهيب: اتق الله ولا تدع إلى غير أبيك فقال صهيب: ما يسرني أن لي كذا وكذا، وأني قلت ذلك، ولكني سرقت وأنا صبي
2107 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن حكيم بن حزام أخبره أنه قال:
 يا رسول الله، أرأيت أمورا كنت أتحنث، أو أتحنث بها، في الجاهلية، من صلة وعتاقة وصدقة، هل لي فيها أجر؟ قال: حكيم رضي الله عنه: قال رسول الله صلى الله عليه وسلم: ^أسلمت على ما سلف لك من خير^
[ 1369]
*******************
جلود الميتة قبل أن تدبغ
2108 - حدثنا زهير بن حرب: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح قال: حدثني ابن شهاب: أن عبيد الله بن عبد الله أخبره: أن عبد الله بن عباس رضي الله عنهما أخبره:
 أن رسول الله صلى الله عليه وسلم مر بشاة ميتة، فقال: ^هلا استمتعتم بإهابها^ قالوا: إنها ميتة قال: ^إنما حرم أكلها^
[ 1421]
*******************
قتل الخنزير
وقال جابر: حرم النبي صلى الله عليه وسلم بيع الخنزير [ 2121]
2109 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن شهاب، عن ابن المسيب: أنه سمع أبا هريرة رضي الله عنه يقول:
قال رسول الله صلى الله عليه وسلم: ^والذي نفسي بيده، ليوشكن أن ينزل فيكم ابن مريم حكما مقسطا، فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، ويفيض المال حتى لا يقبله أحد^
[2344، 3264]
*******************
لا يذاب شحم الميتة ولا يباع ودكه
رواه جابر رضي الله عنه، عن النبي صلى الله عليه وسلم [ 2121]
2110 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو بن دينار قال: أخبرني طاوس: أنه سمع ابن عباس رضي الله عنهما يقول:
 بلغ عمر أن فلانا باع خمرا، فقال: قاتل الله فلانا، ألم يعلم أن رسول الله صلى الله عليه وسلم قال: ^قاتل الله اليهود حرمت عليهم الشحوم، فجملوها فباعوها^
[3273]
2111 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب: سمعت سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^قاتل الله يهود، حرمت عليهم الشحوم، فباعوها وأكلوا أثمانها^
قال أبو عبد الله: "قاتلهم الله"  التوبة: 30  لعنهم "قتل": لعن "الخراصون"  الذاريات: 10 : الكذابون
*******************
بيع التصاوير التي ليس فيها روح، وما يكره من ذلك
2112 - حدثنا عبد الله بن عبد الوهاب: حدثنا يزيد بن زريع: أخبرنا عوف، عن سعيد بن أبي الحسن قال:
 كنت عند ابن عباس رضي الله عنهما: إذ أتاه رجل فقال: يا أبا عباس، إني إنسان، إنما معيشتي من صنعة يدي، وإني أصنع هذه التصاوير فقال ابن عباس: لا أحدثك إلا ما سمعت رسول الله صلى الله عليه وسلم يقول: سمعته يقول: ^من صور صورة فإن الله معذبه حتى ينفخ فيها الروح، وليس بنافخ فيها أبدا^ فربا الرجل ربوة شديدة واصفر وجهه، فقال: ويحك، إن أبيت إلا أن تصنع، فعليك بهذا الشجر، كل شيء ليس فيه روح
قال أبو عبد الله: سمع سعيد بن أبي عروبة من النضر بن أنس هذا الواحد
[5618]
*******************
تحريم التجارة في الخمر
وقال جابر رضي الله عنه: حرم النبي صلى الله عليه وسلم بيع الخمر
[ 2121]
2113 - حدثنا مسلم: حدثنا شعبة، عن الأعمش، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها:
 لما نزلت آيات سورة البقرة عن آخرها، خرج النبي صلى الله عليه
وسلم فقال: ^حرمت التجارة في الخمر^
[ 447]
*******************
إثم من باع حرا
2114 - حدثني بشر بن مرحوم: حدثنا يحيى بن سليم، عن إسماعيل بن أمية، عن سعيد بن أبي سعيد، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^قال الله: ثلاثة أنا خصمهم يوم القيامة: رجل أعطى بي ثم غدر، ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه ولم يعطه أجره^
[2150]
*******************
بيع العبيد والحيوان بالحيوان نسيئة
واشترى ابن عمر راحلة بأربعة أبعرة مضمونة عليه، يوفيها صاحبها بالربذة
وقال ابن عباس: قد يكون البعير خيرا من البعيرين
واشترى رافع بن خديج بعيرا ببعيرين فأعطاه أحدهما، وقال: آتيك بالآخر غدا رهوا إن شاء الله
وقال ابن المسيب: لا ربا في الحيوان: البعير بالبعيرين والشاة بالشاتين إلى أجل
وقال ابن سيرين: لا بأس بعير ببعيرين نسيئة
2115 - حدثنا سليمان ن حرب: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه قال:
 كان في السبي صفية، فصارت إلى دحية الكلبي، ثم صارت إلى النبي صلى الله عليه وسلم
[ 364]
*******************
بيع الرقيق
2116 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني ابن محيريز: أن أبا سعيد الخدري رضي الله عنه أخبره:
 أنه بينما هو جالس عند النبي صلى الله عليه وسلم قال: يا رسول الله، إنا نصيب سبيا، فنحب الأثمان، فكيف ترى في العزل؟ فقال: ^أو إنكم تفعلون ذلك؟ لا عليكم أن لا تفعلوا ذلكم، فإنها ليست نسمة كتب الله أن تخرج إلا هي خارجة^
[2404، 3907، 4912، 6229، 6974]
*******************
بيع المدبر
2117 - حدثنا ابن نمير: حدثنا وكيع: حدثنا إسماعيل، عن سلمة بن كهيل، عن عطاء، عن جابر رضي الله عنه قال:
 باع النبي صلى الله عليه وسلم المدبر
حدثنا قتيبة: حدثنا سفيان، عن عمرو: سمع جابر بن عبد الله رضي الله عنهما يقول: باعه رسول الله صلى الله عليه وسلم
[ 2034]
2118 - حدثني زهير بن حرب: حدثنا يعقوب: حدثنا أبي، عن صالح، قال: حدث ابن شهاب: أن عبيد الله أخبره: أن زيد بن خالد وأبا هريرة رضي الله عنهما أخبراه:
 أنهما سمعا رسول الله صلى الله عليه وسلم يسأل عن الأمة تزني ولم تحصن، قال: ^اجلدوها، ثم إن زنت فاجلدوها، ثم بيعوها^ بعد الثالثة أو الرابعة
[ 2046]
2119 - حدثنا عبد العزيز بن عبد الله قال: أخبرني الليث، عن سعيد، عن أبيه، عن أبي هريرة رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^إذا زنت أمة أحدكم فتبين زناها فليجلدها الحد، ولا يثرب عليها، ثم إن زنت فليجلدها الحد ولا يثرب، ثم إن زنت الثالثة فتبين زناها، فليبعها ولو بحبل من شعر^
[ 2045]
*******************
هل يسافر بالجارية قبل أن يستبرئها
ولم ير الحسن بأسا أن يقبلها أو يباشرها
وقال ابن عمر رضي الله عنهما: إذا وهبت الوليدة التي توطأ، أو بيعت، أو عتقت فليستبرأ رحمها بحيضة، ولا تستبرأ العذراء
وقال عطاء: لا بأس أن يصيب من جاريته الحامل ما دون الفرج، وقال الله تعالى: "إلا على أزواجهم أو ما ملكت أيمانهم"  : المؤمنون: 6
2120 - حدثنا عبد الغفار بن داود: حدثنا يعقوب بن عبد الرحمن، عن عمرو بن أبي عمرو، عن أنس بن مالك رضي الله عنه قال:
 قدم النبي صلى الله عليه وسلم خيبر، فلما فتح الله عليه الحصن، ذكر له جمال صفية بنت حيي بن أخطب، وقد قتل زوجها وكانت عروسا فاصطفاها رسول الله صلى الله عليه وسلم لنفسه، فخرج بها حتى بلغنا سد الروحاء حلت، فبنى بها، ثم صنع حيسا في نطع صغير، ثم قال رسول الله صلى الله عليه وسلم: ^آذن من حولك^ فكانت تلك وليمة رسول الله صلى الله عليه وسلم على صفية ثم خرجنا إلى المدينة، قال: فرأيت رسول الله صلى الله عليه وسلم يحوي لها وراءه بعباءة، ثم يجلس عند بعيره فيضع ركبته، فتضع صفية رجلها على ركبته حتى تركب
[ 364]
*******************
بيع الميتة والأصنام
2121 - حدثنا قتيبة: حدثنا الليث: عن يزيد بن أبي حبيب، عن عطاء بن أبي رباح، عن جابر بن عبد الله رضي الله عنهما:
 أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح، وهو بمكة: ^إن الله ورسوله حرم بيع الخمر والميتة والخنزير، والأصنام^ فقيل: يا رسول الله، أرأيت شحوم الميتة، فإنها يطلى بها السفن، ويدهن بها الجلود، ويستصبح بها الناس؟ فقال: ^لا، هو حرام^ ثم قال رسول الله صلى الله عليه وسلم عند ذلك: ^قاتل الله اليهود إن الله لما حرم شحومها جملوه، ثم باعوه، فأكلوا ثمنه^
قال أبو عاصم: حدثنا عبد الحميد: حدثنا يزيد: كتب إلي عطاء: سمعت جابرا رضي الله عنه، عن النبي صلى الله عليه وسلم
[4045، 4357]
*******************
ثمن الكلب
2122 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أبي بكر بن عبد الرحمن، عن أبي مسعود الأنصاري رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب، ومهر البغي، وحلوان الكاهن
[2162، 5031، 5428]
2123 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عون بن أبي جحيفة قال: رأيت أبي اشترى حجاما فأمر بمحاجمه فكسرت، فسألته عن ذلك، قال: إن رسول الله صلى الله عليه وسلم نهى عن ثمن الدم وثمن الكلب، وكسب الأمة، ولعن الواشمة والمستوشمة، وآكل الربا وموكله، ولعن المصور
[ 1980]

*******************مجلد السلم
*******************
السلم في كيل معلوم
2124 - حدثنا عمرو بن زرارة: أخبرنا إسماعيل بن علية: أخبرنا ابن أبي نجيح، عن عبد الله بن كثير، عن أبي المنهال، عن ابن عباس رضي الله عنهما قال:
 قدم رسول الله صلى الله عليه وسلم المدينة، والناس يسلفون في الثمر العام والعامين، أو قال: عامين أو ثلاثة، شك إسماعيل، فقال: ^من سلف في تمر، فليسلف في كيل معلوم، ووزن معلوم^
حدثنا محمد: أخبرنا إسماعيل، عن ابن أبي نجيح بهذا: ^في كيل معلوم، ووزن معلوم^
[2125، 2126، 2135]

*******************
السلم في وزن معلوم
2125 2126 - حدثنا صدقة: أخبرنا ابن عيينة: أخبرنا ابن أبي نجيح، عن عبد الله بن كثير، عن أبي المنهال، عن ابن عباس رضي الله عنهما قال:
 قدم النبي صلى الله عليه وسلم المدينة وهم يسلفون بالتمر السنتين والثلاث، فقال: ^من أسلف في شيء ففي كيل معلوم، إلى أجل معلوم^
حدثنا علي: حدثنا سفيان قال: حدثني ابن أبي نجيح، وقال: ^فليسلف في كيل معلوم، إلى أجل معلوم^
^2126^ - حدثنا قتيبة: حدثنا سفيان، عن ابن أبي نجيح، عن عبد الله بن كثير، عن أبي المنهال، قال: سمعت ابن عباس رضي الله عنهما يقول:
 قدم النبي صلى الله عليه وسلم، وقال: ^في كيل معلوم، ووزن معلوم، إلى أجل معلوم^
[ 2124]
2127 - حدثنا أبو الوليد: حدثنا شعبة، عن ابن أبي المجالد وحدثنا يحيى: حدثنا وكيع، عن شعبة، عن محمد بن أبي المجالد وحدثنا حفص ابن عمر: حدثنا شعبة قال: أخبرني محمد، أو عبد الله بن أبي المجالد، قال:
 اختلف عبد الله بن شداد بن الهاد وأبو بردة في السلف، فبعثوني إلى ابن أبي أوفى رضي الله عنه فسألته، فقال: إنا كنا نسلف على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر: في الحنطة والشعير والزبيب والتمر وسألت ابن أبزى، فقال مثل ذلك
[2128، 2129، 2136]
*******************
السلم إلى من ليس عنده أصل
2128 2129 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الشيباني: حدثنا محمد بن أبي المجالد قال:
 بعثني عبد الله بن شداد وأبو بردة إلى عبد الله بن أبي أوفى رضي الله عنهما، فقالا: سله، هل كان أصحاب النبي صلى الله عليه وسلم في عهد النبي صلى الله عليه وسلم يسلفون في الحنطة؟ قال عبد الله: كنا نسلف نبيط أهل الشأم في الحنطة والشعير والزيت، في كيل معلوم، إلى أجل معلوم قلت: إلى من كان أصله عنده؟ قال: ما كنا نسألهم عن ذلك ثم
بعثاني إلى عبد الرحمن بن أبزى، فسألته فقال: كان أصحاب النبي صلى الله عليه وسلم يسلفون على عهد النبي صلى الله عليه وسلم، ولم نسألهم:
ألهم حرث أم لا
 ^2129^ - حدثنا إسحاق: حدثنا خالد بن عبد الله، عن الشيباني، عن محمد بن أبي مجالد: بهذا، وقال فنسلفهم في الحنطة والشعير وقال عبد الله بن الوليد، عن سفيان: حدثنا الشيباني وقال: والزيت، حدثنا قتيبة: حدثنا جرير، عن الشيباني وقال: في الحنطة والشعير والزبيب
[ 2127]
2130 - حدثنا آدم: حدثنا شعبة: أخبرنا عمرو قال: سمعت أبا البختري الطائي قال:
 سألت ابن عباس رضي الله عنهما عن السلم في النخل؟ قال: نهى النبي صلى الله عليه وسلم عن بيع النخل حتى يؤكل منه، وحتى يوزن فقال الرجل: وأي شيء يوزن، قال رجل إلى جانبه حتى يحرز
وقال معاذ: حدثنا شعبة، عن عمرو: قال أبو البختري: سمعت ابن عباس رضي الله عنهما: نهى النبي صلى الله عليه وسلم، مثله
[2131، 2132، وانظر: 1415]
*******************
السلم في النخل
2131 2132 - حدثنا أبو الوليد: حدثنا شعبة، عن عمرو، عن أبي البختري قال:
 سألت ابن عمر رضي الله عنهما، عن السلم في النخل، فقال: نهي عن بيع النخل حتى يصلح، وعن بيع الورق نساء بناجز
وسألت ابن عباس عن السلم في النخل، فقال: نهى النبي صلى الله عليه وسلم عن بيع النخل حتى يؤكل منه، أو يأكل منه، وحتى يوزن
 ^2132^ - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عمرو، عن أبي البختري:
 سألت ابن عمر رضي الله عنهما عن السلم في النخل، فقال: نهى النبي صلى الله عليه وسلم عن بيع الثمر حتى يصلح، ونهى عن الورق بالذهب نساء بناجز وسألت ابن عباس فقال: نهى النبي صلى الله عليه وسلم عن بيع النخل حتى يأكل، أو يؤكل، وحتى يوزن قلت: وما يوزن؟ قال رجل عنده: حتى يحرز
[ 2130]
*******************
الكفيل في السلم
2133 - حدثنا محمد: حدثنا يعلى: حدثنا الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 اشترى رسول الله صلى الله عليه وسلم طعاما من يهودي بنسيئة، ورهنه درعا له من حديد
[ 1962]
*******************
الرهن في السلم
2134 - حدثني محمد بن محبوب: حدثنا عبد الواحد: حدثنا الأعمش قال: تذاكرنا عند إبرهيم الرهن في السلف، فقال: حدثني الأسود، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم اشترى من يهودي طعاما إلى أجل معلوم، وارتهن منه درعا من حديد
[ 1962]
*******************
السلم إلى أجل معلوم
وبه قال ابن عباس وأبو سعيد والأسود والحسن
وقال ابن عمر: لا بأس في الطعام الموصوف، بسعر معلوم إلى أجل معلوم، ما لم يك ذلك في زرع لم يبد صلاحه
2135 - حدثنا أبو نعيم: حدثنا سفيان، عن ابن نجيح، عن عبد الله بن كثير، عن أبي المنهال، عن ابن عباس رضي الله عنهما قال:
 قدم النبي صلى الله عليه وسلم المدينة وهم يسلفون في الثمار السنتين والثلاث، فقال: ^أسلفوا في الثمار في كيل معلوم، إلى أجل معلوم^ وقال عبد الله بن الوليد: حدثنا سفيان: حدثنا ابن أبي نجيح، وقال: ^في كيل معلوم، ووزن معلوم^
[ 2124]
2136 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا سفيان، عن سليمان الشيباني، عن محمد بن أبي مجالد قال:
 أرسلني أبو بردة وعبد الله بن شداد إلى عبد الرحمن بن أبزى وعبد الله ابن أبي أوفى، فسألتهما عن السلف، فقالا: كنا نصيب المغانم مع رسول الله صلى الله عليه وسلم، فكان يأتينا أنباط من أنباط الشأم، فنسلفهم في الحنطة والشعير والزبيب إلى أجل مسمى، قال: قلت: أكان لهم زرع، أو لم يكن لهم زرع؟ قالا: ما كنا نسألهم عن ذلك
[ 2127]
*******************
السلم إلى أن تنتج الناقة
2137 - حدثنا موسى بن إسماعيل: أخبرنا جويرية، عن نافع، عن عبد الله رضي الله عنه قال:
 كانوا يتبايعون الجزور إلى حبل الحبلة، فنهى النبي صلى الله عليه وسلم عنه فسره نافع: أن تنتج الناقة ما في بطنها
[ 2036]

*******************مجلد الشفعة
*******************
الشفعة في ما لم يقسم، فإذا وقعت الحدود فلا شفعة
2138 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا معمر، عن الزهري، عن أبي سلمة بن عبد الرحمن، عن جابر بن عبد الله رضي الله عنهما قال:
 قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة
[ 2099]
*******************
عرض الشفعة على صاحبها قبل البيع
وقال الحكم: إذا أذن له قبل البيع فلا شفعة له
وقال الشعبي: من بيعت شفعته، وهو شاهد لا يغيرها، فلا شفعة له
2139 - حدثنا المكي بن إبراهيم: أخبرنا ابن جريج: أخبرني إبراهيم بن ميسرة، عن عمرو بن الشريد قال:
 وقفت على سعد بن أبي وقاص، فجاء المسور بن مخرمة، فوضع يده على إحدى منكبي، إذ جاء أبو رافع مولى النبي صلى الله عليه وسلم فقال: يا سعد ابتع مني بيتي في دارك، فقال سعد: والله ما أبتاعهما، فقال المسور: والله لتبتاعنهما، فقال سعد: والله لا أزيدك على أربعة آلاف منجمة، أو مقطعة، قال أبو رافع: لقد أعطيت بها خمسمائة دينار، ولولا أني سمعت النبي صلى الله عليه وسلم يقول: ^الجار أحق بسقبه^ ما أعطيتكها أربعة آلاف وأنا أعطى بها خمسمائة دينار، فأعطاها إياه
[6576، 6577، 6579، 6580]
*******************
أي الجوار أقرب
2140 - حدثنا حجاج: حدثنا شعبة ^ح^ وحدثني علي بن عبد الله: حدثنا شبابة: حدثنا شعبة: حدثنا أبو عمران قال: سمعت طلحة بن عبد الله، عن عائشة رضي الله عنها:
قلت: يا رسول الله، إن لي جارين، فإلى أيهما أهدي؟ قال:
^إلى أقربهما منك بابا^
[2455، 5674]

*******************مجلد الإجارة
*******************
استئجار الرجل الصالح
وقول الله تعالى: "إن خير من استأجرت القوي الأمين"  القصص: 26  والخازن الأمين، ومن لم يستعمل من أراده
2141 - حدثنا محمد بن يوسف: حدثنا سفيان، عن أبي بردة قال: أخبرني جدي أبو بردة، عن أبيه أبي موسى الأشعري رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^الخازن الأمين، الذي يؤدي ما أمر به طيبة نفسه، أحد المتصدقين^
[ 1371]
2142 - حدثنا مسدد: حدثنا يحيى، عن قرة بن خالد قال: حدثني حميد بن هلال: حدثنا أبو بردة، عن أبي موسى رضي الله عنه قال:
 أقبلت إلى النبي صلى الله عليه وسلم ومعي رجلان من الأشعريين، فقلت: ما علمت أنهما يطلبان العمل، فقال: ^لن - أو: لا - نستعمل على عملنا من أراده^
[6525، 6730، 6737، 6738]
*******************
رعي الغنم على قراريط
حدثنا أحمد بن محمد المكي: حدثنا عمرو بن يحيى، عن جده، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ما بعث الله نبيا إلا رعى الغنم^ فقال أصحابه: وأنت؟ فقال: ^نعم، كنت أرعاها على قراريط لأهل مكة^
*******************
استئجار المشركين عند الضرورة، أو: إذا لم يوجد أهل الإسلام
وعامل النبي صلى الله عليه وسلم يهود خيبر [ 2165]
2144 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزهري، عن عروة ابن الزبير، عن عائشة رضي الله عنها:
 واستأجر النبي صلى الله عليه وسلم وأبو بكر رجلا من بني الديل، ثم من بني عبد بن عدي، هاديا خريتا - الخريت: الماهر بالهداية - قد غمس يمين حلف في آل العاص بن وائل، وهو على دين كفار قريش، فأمناه فدفعا إليه راحلتيهما، ووعداه غار ثور بعد ثلاث ليال، فأتاهما براحلتيهما صبيحة ليال ثلاث، فارتحلا، وانطلق معهما عامر بن فهيرة، والدليل الديلي، فأخذ
بهم أسفل مكة، وهو طريق الساحل
[ 464]
*******************
إذا استأجر أجيرا ليعمل له بعد ثلاثة أيام، أو بعد شهر، أو بعد سنة جاز، وهما على شرطهما الذي اشترطاه إذا جاء الأجل
2145 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، قال ابن شهاب: فأخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
 واستأجر رسول الله صلى الله عليه وسلم وأبو بكر رجلا من بني الديل، هاديا خريتا، وهو على دين كفار قريش، فدفعا إليه راحلتيهما، وواعداه غار ثور بعد ثلاث ليال، فأتاهما براحلتيهما صبح ثلاث
[ 464]
*******************
الأجير في الغزو
2146 - حدثنا يعقوب بن إبراهيم: حدثنا إسماعيل بن علية: أخبرنا ابن جريج قال: أخبرني عطاء، عن صفوان بن يعلى، عن يعلى بن أمية رضي الله عنه قال:
 غزوت مع النبي صلى الله عليه وسلم جيش العسرة، فكان من أوثق أعمالي في نفسي، فكان لي أجير، فقاتل إنسانا، فعض أحدهما إصبع صاحبه، فانتزع إصبعه فأندر ثنيته فسقطت، فانطلق إلى النبي صلى الله عليه وسلم فأهدر ثنيته، وقال: ^أفيدع إصبعه في فيك تقضمها - قال: أحسبه قال - كما يقضم الفحل^
قال ابن جريج: وحدثني عبد الله بن أبي مليكة، عن جده، بمثل هذه الصفة: أن رجلا عض يد رجل فأنذر ثنيته، فأهدرها أبو بكر رضي الله عنه
[2814، 4155، 6498]
*******************
من استأجر أجيرا فبين له الأجل ولم يبين العمل
لقوله: "إني أريد أن أنكحك إحدى ابنتي هاتين - إلى قوله - على ما نقول وكيل"  القصص: 27 - 28
يأجر فلانا: يعطيه أجرا، ومنه في التعزية، أجرك الله
*******************
إذا استأجر أجيرا على أن يقيم حائطا يريد أن ينقض جاز
2147 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني يعلى بن مسلم، وعمرو بن دينار، عن سعيد بن جبير، يزيد أحدهما على صاحبه، وغيرهما قال: قد سمعته يحدثه عن سعيد قال: قال لي ابن عباس رضي الله عنهما: حدثني أبي بن كعب قال:
 قال رسول الله صلى الله عليه وسلم: ^فانطلقا، فوجدا جدارا يريد أن ينقض - قال سعيد بيده هكذا ورفع يديه - فاستقام^ قال يعلى: حسبت أن سعيدا قال: ^فمسحه بيده فاستقام، قال: لو شئت لاتخذت عليه أجرا^ قال سعيد: ^أجرا نأكله^
[ 74]
*******************
الإجارة إلى نصف النهار
2148 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^مثلكم ومثل أهل الكتابين، كمثل رجل استأجر أجراء، فقال: من يعمل لي من غدوة إلى نصف النهار على قيراط؟ فعملت اليهود، ثم قال: من يعمل لي من نصف النهار إلى صلاة العصر على قيراط؟ فعملت النصارى، ثم قال: من يعمل لي من العصر إلى أن تغيب الشمس على قيراطين؟ فأنتم هم، فغضبت اليهود والنصارى، فقالوا: مالنا، أكثر عملا وأقل عطاء؟ قال: هل نقصتكم من حقكم؟ قالوا: لا، قال: فذلك فضلي أوتيه من أشاء^
[ 532]
*******************
الإجارة إلى صلاة العصر
2149 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن عبد الله بن دينار، مولى عبد الله بن عمر، عن عبد الله بن عمر بن الخطاب رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^إنما مثلكم واليهود والنصارى، كرجل استعمل عمالا، فقال: من يعمل لي إلى نصف النهار على قيراط قيراط، فعملت اليهود على قيراط قيراط، ثم عملت النصارى على قيراط قيراط، ثم أنتم الذين تعملون من صلاة العصر إلى مغارب الشمس على قيراطين قيراطين، فغضبت اليهود والنصارى، وقالوا: نحن أكثر عملا وأقل عطاء؟ قال: هل ظلمتكم من حقكم شيئا؟ قالوا: لا، فقال: فذلك فضلي أوتيه من أشاء^
[ 532]
*******************
إثم من منع أجر الأجير
2150 - حدثنا يوسف بن محمد قال: حدثني يحيى بن سليم، عن إسماعيل بن أمية، عن سعيد بن أبي سعيد، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^قال الله تعالى: ثلاثة أنا خصمهم يوم القيامة: رجل أعطى بي ثم غدر، ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه ولم يعطه أجره^
[ 2114]
*******************
الإجارة من العصر إلى الليل
2151 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^مثل المسلمين واليهود والنصارى، كمثل رجل استأجر قوما، يعملون له عملا يوما إلى الليل، على أجر معلوم، فعملوا له إلى نصف النهار، فقالوا: لا حاجة لنا إلى أجرك الذي شرطت لنا، وما عملنا باطل، فقال لهم: لا تفعلوا، أكملوا بقية عملكم، وخذوا أجركم كاملا، فأبوا وتركوا، واستأجر أجيرين بعدهم، فقال لهما: أكملا بقية يومكما هذا، ولكما الذي شرطت لهم من الأجر، فعملوا، حتى إذا كان حين صلاة العصر قالا: لك ما عملنا باطل، ولك الأجر الذي جعلت لنا فيه فقال لهما: أكملا بقية عملكما، ما بقي من النهار شيء يسير، فأبيا، واستأجر قوما أن يعملوا له بقية يومهم، فعملوا بقية يومهم حتى غابت الشمس، واستكملوا أجر الفريقين كليهما، فذلك مثلهم ومثل ما قبلوا من هذا النور^
[ 533]
*******************
من استأجر أجيرا فترك أجره، فعمل فيه المستأجر فزاد، أو من عمل في مال غيره فاستفضل
2152 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثني سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^انطلق ثلاثة رهط ممن كان قبلكم، حتى أووا المبيت إلى غار فدخلوه، فانحدرت صخرة من الجبل فسدت عليهم الغار، فقالوا: إنه لا ينجيكم من هذه الصخرة إلا أن تدعو الله بصالح أعمالكم، فقال رجل منهم: اللهم كان لي أبوان شيخان كبيران، وكنت لا أغبق قبلهما أهلا ولا مالا، فناء بي في طلب شيء يوما، فلم أرح عليهما حتى ناما، فحلبت لهما غبوقهما فوجدتهما نائمين، وكرهت أن أغبق قبلهما أهلا أو مالا، فلبثت والقدح على يدي أنتظر استيقاظهما حتى برق الفجر، فاستيقظا فشربا غبوقهما، اللهم إن كنت فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه من هذه الصخرة، فانفرجت شيئا لا يستطيعون الخروج، قال النبي صلى الله عليه وسلم: وقال الآخر: اللهم كانت لي بنت عم كانت أحب الناس إلي، فأدرتها عن نفسها فامتنعت مني، حتى ألمت بها سنة من السنين، فجاءتني فأعطيتها عشرين ومائة دينار على أن تخلي بيني وبين نفسها، ففعلت حتى إذا قدرت عليها قالت: لا أحل لك أن تفض الخاتم إلا بحقه، فتحرجت من الوقوع عليها، فانصرفت عنها وهي أحب الناس إلي وتركت الذهب الذي أعطيتها، اللهم إن كنت فعلت ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة غير أنهم لا يستطيعون الخروج منها، قال النبي صلى الله عليه وسلم: وقال الثالث: اللهم إني استأجرت أجراء فأعطيتهم أجرهم غير رجل واحد ترك الذي له وذهب، فثمرت أجره حتى كثرت منه الأموال، فجاءني بعد حين، فقال: يا عبد الله أد إلي أجري، فقلت له: كل ما ترى من أجرك، من الإبل والبقر والغنم والرقيق، فقال: يا عبد الله لا تستهزئ بي، فقلت: إني لا أستهزئ بك، فأخذه كله فاستاقه فلم يترك منه شيئا، اللهم فإن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت الصخرة فخرجوا يمشون^
[ 2102]
*******************
من آجر نفسه ليحمل على ظهره، ثم تصدق به، وأجرة الحمال
2153 - حدثنا سعيد بن يحيى بن سعيد: حدثنا أبي: حدثنا الأعمش، عن شقيق، عن أبي مسعود الأنصاري رضي الله عنه قال:
 كان رسول الله صلى الله عليه وسلم إذا أمر بالصدقة، انطلق أحدنا إلى السوق فيحامل فيصيب المد، وإن لبعضهم لمائة ألف قال: ما تراه يعني إلا نفسه
[ 1350]
*******************
أجر السمسرة
ولم ير ابن سيرين وعطاء وإبراهيم والحسن بأجر السمسار بأسا
وقال ابن عباس: لا بأس أن يقول: بع هذا الثوب، فما زاد على كذا وكذا فهو لك
وقال ابن سيرين: إذا قال: بعه بكذا، فما كان من ربح فهو لك، أو بيني وبينك، فلا بأس به
وقال النبي صلى الله عليه وسلم: ^المسلمون عند شروطهم^
2154 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا معمر، عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما:
 نهى رسول الله صلى الله عليه وسلم أن يتلقى الركبان، ولا يبيع حاضر لباد
قلت: يا ابن عباس، ما قوله: ^لا يبيع حاضر لباد^ قال: يكون له سمسارا
[ 2050]
*******************
هل يؤاجر الرجل نفسه من مشرك في أرض الحرب
2155 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش، عن مسلم، عن مسروق: حدثنا خباب قال:
 كنت رجلا قينا، فعملت للعاص بن وائل، فاجتمع لي عنده، فأتيته أتقاضاه، فقال: لا والله لا أقضيك حتى تكفر بمحمد فقلت: أما والله حتى تموت ثم تبعث فلا قال: وإني لميت ثم مبعوث؟ قلت: نعم، قال: فإنه سيكون لي ثم مال وولد، فأقضيك فأنزل الله تعالى: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا"
[ 1985]
*******************
ما يعطى في الرقية على أحياء العرب بفاتحة الكتاب
وقال ابن عباس، عن النبي صلى الله عليه وسلم: ^أحق ما أخذتم عليه أجرا كتاب الله^ [ 5405]
وقال الشعبي: لا يشترط المعلم، إلا أن يعطى شيئا فليقبله وقال الحكم: لم أسمع أحدا كره أجر المعلم وأعطى الحسن دراهم عشرة ولم ير ابن سيرين بأجر القسام بأسا وقال: كان يقال: السحت: الرشوة في الحكم، وكانوا يعطون على الخرص
2156 - حدثنا أبو النعمان: حدثنا أبو عوانة، عن أبي بشر، عن أبي المتوكل، عن أبي سعيد رضي الله عنه قال:
 انطلق نفر من أصحاب النبي صلى الله عليه وسلم في سفرة سافروها، حتى نزلوا على حي من أحياء العرب، فاستضافوهم فأبوا أن يضيفوهم، فلدغ سيد ذلك الحي فسعوا له بكل شيء لا ينفعه شيء، فقال بعضهم: لو أتيتم هؤلاء الرهط الذين نزلوا، لعله أن يكون عند بعضهم شيء، فأتوهم فقالوا: يا أيها الرهط، إن سيدنا لدغ، وسعينا له بكل شيء لا ينفعه، فهل عند أحد منكم من شيء؟ فقال بعضهم: نعم، والله إني لأرقي، ولكن والله لقد استضفناكم فلم تضيفونا، فما أنا براق لكم حتى تجعلوا لنا جعلا، فصالحوهم على قطيع من الغنم، فانطلق يتفل عليه ويقرأ: "الحمد لله رب العالمين" فكأنما نشط من عقال، فانطلق يمشي وما به قلبة قال: فأوفوهم جعلهم الذي صالحوهم عليه، فقال بعضهم: اقسموا، فقال الذي رقي: لا تفعلوا حتى نأتي النبي صلى الله عليه وسلم فنذكر له الذي كان، فننظر ما يأمرنا، فقدموا على رسول الله فذكروا له، فقال: ^وما يدريك أنها رقية^ ثم قال: ^قد أصبتم، اقسموا، واضربوا لي معكم سهما^ فضحك رسول الله صلى الله عليه وسلم
وقال شعبة: حدثنا أبو بشر: سمعت أبا المتوكل: بهذا
[4721، 5404، 5417]
*******************
ضريبة العبد، وتعاهد ضرائب الإماء
2157 - حدثنا محمد بن يوسف: حدثنا سفيان، عن حميد الطويل، عن أنس بن مالك رضي الله عنه قال:
 حجم أبو طيبة النبي صلى الله عليه وسلم، فأمر له بصاع، أو صاعين من طعام، وكلم مواليه، فخفف عن غلته أو ضريبته
[ 1996]
*******************
خراج الحجام
2158 2159 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال:
 احتجم النبي صلى الله عليه وسلم وأعطى الحجام
 ^2159^ - حدثنا مسدد: حدثنا يزيد بن زريع، عن خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 احتجم النبي صلى الله عليه وسلم وأعطى الحجام أجره، ولو علم كراهية لم يعطه
[ 1997]
2160 - حدثنا أبو نعيم: حدثنا مسعر، عن عمرو بن عامر قال: سمعت أنسا رضي الله عنه يقول:
 كان النبي صلى الله عليه وسلم يحتجم، ولم يكن يظلم أحدا أجره
*******************
من كلم موالي العبد أن يخففوا عنه من خراجه
2161 - حدثنا آدم: حدثنا شعبة، عن حميد الطويل، عن أنس بن مالك رضي الله عنه قال:
 دعا النبي صلى الله عليه وسلم غلاما حجاما فحجمه، وأمر له بصاع أو صاعين، أو مد أو مدين، وكلم فيه، فخفف من ضريبته
[ 1996]
*******************
كسب البغي والإماء
وكره إبراهيم أجر النائحة والمغنية
وقول الله تعالى: "ولا تكرهوا فتياتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحياة الدنيا ومن يكرههن فإن الله من بعد إكراههن غفور رحيم"  النور: 33  فتياتكم: إماؤكم
2162 - حدثنا قتيبة بن سعيد، عن مالك، عن ابن شهاب، عن أبي بكر ابن عبد الرحمن بن الحارث بن هشام، عن أبي مسعود الأنصاري رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب، ومهر البغي، وحلوان الكاهن
[ 2122]
2163 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن محمد بن جحادة، عن أبي حازم، عن أبي هريرة رضي الله عنه قال:
 نهى النبي صلى الله عليه وسلم عن كسب الإماء
[5033]
*******************
عسب الفحل
2164 - حدثنا مسدد: حدثنا عبد الوارث وإسماعيل بن إبراهيم، عن علي ابن الحكم، عن نافع، عن ابن عمر رضي الله عنهما قال:
 نهى النبي صلى الله عليه وسلم عن عسب الفحل
*******************
إذا استأجر أرضا فمات أحدهما
وقال ابن سيرين: ليس لأهله أن يخرجوه إلى تمام الأجل
وقال الحكم والحسن وإياس بن معاوية: تمضى الإجارة إلى أجلها
وقال ابن عمر: أعطى النبي صلى الله عليه وسلم خيبر بالشطر، فكان ذلك على عهد النبي صلى الله عليه وسلم وأبي بكر، وصدرا من خلافة عمر، ولم يذكر أن أبا بكر وعمر جددا الإجارة بعد ما قبض النبي صلى الله عليه وسلم
2165 - حدثنا موسى بن إسماعيل: حدثنا جويرية بن أسماء، عن نافع، عن عبد الله رضي الله عنه قال:
 أعطى رسول الله صلى الله عليه وسلم خيبر لليهود: أن يعملوها ويزرعوها، ولهم شطر ما يخرج منها وأن عمر حدثه: أن المزارع كانت تكرى على شيء، سماه نافع لا أحفظه وأن رافع بن خديج حدث: أن النبي صلى الله عليه وسلم نهى عن كراء المزارع وقال عبيد الله، عن نافع، عن ابن عمر: حتى أجلاهم عمر
[2203، 2204، 2206، 2366، 2571، 4002]

*******************مجلد الحوالات
*******************
في الحوالة، وهل يرجع في الحوالة
وقال الحسن وقتادة: إذا كان يوم أحال عليه مليا جاز وقال ابن عباس: يتخارج الشريكان وأهل الميراث، فيأخذ هذا عينا وهذا دينا، فإن توي لأحدهما لم يرجع على صاحبه

2166 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^مطل الغني ظلم، فإذا أتبع أحدكم على ملي فليتبع^
[2167، 2270]
*******************
إذا أحال على ملي فليس له رد
2167 - حدثنا محمد بن يوسف: حدثنا سفيان، عن ابن ذكوان، عن الأعرج، عن أبي هريرة رضي الله عنه:
 عن النبي صلى الله عليه وسلم قال: ^مطل الغني ظلم، ومن أتبع على ملي فليتبع^
[ 2166]
*******************
إن أحال دين الميت على رجل جاز
2168 - حدثنا المكي بن إبراهيم: حدثنا يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه قال:
 كنا جلوسا عند النبي صلى الله عليه وسلم إذ أتي بجنازة، فقالوا: صل عليها، فقال: ^هل عليه دين^ قالوا: لا، قال: ^فهل ترك شيئا^ قالوا: لا، فصلى عليه ثم أتي بجنازة أخرى، فقالوا: يا رسول الله، صل عليها، قال: ^هل عليه دين^ قيل: نعم، قال: ^فهل ترك شيئا^ قالوا: ثلاثة دنانير، فصلى عليها ثم أتي بالثالثة، فقالوا: صل عليها، قال: ^هل ترك شيئا^ قالوا: لا، قال: ^فهل عليه دين^ قالوا: ثلاثة دنانير، قال: ^صلو على صاحبكم^ قال أبو قتادة: صل عليه يا رسول الله وعلي دينه، فصلى عليه
[2173]

*******************مجلد الكفالة
*******************
الكفالة في القرض والديون بالأبدان وغيرها
وقال أبو الزناد، عن محمد بن حمزة بن عمرو الأسلمي، عن أبيه:
 أن عمر رضي الله عنه بعثه مصدقا، فوقع رجل على جارية امرأته، فأخذ حمزة من الرجل كفيلا حتى قدم على عمر، وكان عمر قد جلده مائة جلدة، فصدقهم وعذره بالجهالة
وقال جرير والأشعث: لعبد الله بن مسعود في المرتدين: استتبهم وكفلهم، فتابوا، وكفلهم عشائرهم، وقال حماد: إذا تكفل بنفس فمات فلا شيء عليه، وقال الحكم: يضمن
2169 - قال أبو عبد الله: وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم: ^أنه ذكر رجلا من بني إسرائيل، سأل بعضهم بني إسرائيل أن يسلفه ألف دينار، فقال: ائتني بالشهداء أشهدهم، فقال: كفى بالله شهيدا، قال فأئتني بالكفيل، قال: كفى بالله كفيلا، قال: صدقت، فدفعها إليه إلى أجل مسمى، فخرج في البحر فقضى حاجته،
ثم التمس مركبا يركبها يقدم عليه للأجل الذي أجله، فلم يجد مركبا، فأخذ خشبة فنقرها، فأدخل فيها ألف دينار وصحيفة منه إلى صاحبه، ثم زجج موضعها، ثم أتى بها إلى البحر فقال: اللهم إنك تعلم أني كنت تسلفت فلانا ألف دينار، فسألني كفيلا فقلت: كفى بالله كفيلا، فرضي بك، وسألني شهيدا فقلت: كفى بالله شهيدا، فرضي بك، وأني جهدت أن أجد مركبا أبعث إليه الذي له فلم أقدر، وإني أستودعكها، فرمى بها في البحر حتى ولجت فيه، ثم انصرف، وهو في ذلك يلتمس مركبا يخرج إلى بلده، فخرج الرجل الذي أسلفه، ينظر لعل مركبا قد جاء بماله، فإذا بالخشبة التي فيها المال، فأخذها لأهله حطبا، فلما نشرها وجد المال والصحيفة، ثم قدم الذي كان أسلفه، فأتى بالألف دينار، فقال: والله ما زلت جاهدا في طلب مركب لآتيك بمالك، فما وجدت مركبا قبل الذي أتيت فيه، قال: هل كنت بعثت إلي بشيء؟ قال: أخبرك أني لم أجد مركبا قبل الذي جئت فيه، قال: فإن الله قد أدى عنك الذي بعثت في الخشبة، فانصرف بالألف دينار راشدا^
[ 1427]
*******************
قول الله تعالى: "والذين عاقدت أيمانكم فآتوهم نصيبهم"
2170 - حدثنا الصلت بن محمد: حدثنا أبو أسامة، عن إدريس، عن طلحة بن مصرف، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 "ولكل جعلنا موالي" قال: ورثة: "والذين عاقدت أيمانكم" قال: كان المهاجرون لما قدموا إلى المدينة، يرث المهاجر الأنصاري دون ذوي رحمه، للأخوة التي آخى النبي صلى الله عليه وسلم بينهم، فلما نزلت: "ولكل جعلنا موالي" نسخت، ثم قال: "والذين عاقدت أيمانكم" إلا النصر والرفادة والنصيحة، وقد ذهب الميراث، ويوصي له
[4304، 6366]
2171 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس رضي الله عنه قال:
 قدم علينا عبد الرحمن بن عوف، فآخى رسول الله صلى الله عليه وسلم بينه وبين سعد بن الربيع
[ 1944]
2172 - حدثنا محمد بن الصباح: حدثنا إسماعيل بن زكرياء: حدثنا عاصم قال:
 قلت لأنس رضي الله عنه: أبلغك أن النبي صلى الله عليه وسلم قال: ^لا حلف في الإسلام^ فقال: قد حالف النبي صلى الله عليه وسلم بين قريش والأنصار في داري
[5733، 6909]

*******************
من تكفل عن ميت دينا، فليس له أن يرجع
وبه قال الحسن

2173 - حدثنا أبو عاصم، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه:
 أن النبي صلى الله عليه وسلم أتي بجنازة ليصلي عليها، فقال: ^هل عليه من دين^ قالوا: لا، فصلى عليه، ثم أتي بجنازة أخرى، فقال: ^هل عليه من دين^ قالوا: نعم، قال: ^صلوا على صاحبكم^ قال أبو قتادة: علي دينه يا رسول الله، فصلى عليه
[ 2168]
2174 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عمرو: سمع محمد ابن علي، عن جابر بن عبد الله رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^لو قد جاء مال البحرين قد أعطيتك هكذا وهكذا وهكذا^ فلم يجيء مال البحرين حتى قبض النبي صلى الله عليه وسلم، فلما جاء مال البحرين أمر أبو بكر فنادى: من كان له عند النبي صلى الله عليه وسلم عدة، أو دين فليأتنا، فأتيته فقلت: إن النبي صلى الله عليه وسلم قال لي كذا وكذا، فحثى لي حثية، فعددتها، فإذا هي خمسمائة، وقال: خذ مثليها
[2458، 2537، 2968، 2993، 4122]
*******************
جوار أبي بكر في عهد النبي صلى الله عليه وسلم وعقده
2175 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، قال ابن شهاب: فأخبرني عروة بن الزبير:
 أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت: لم أعقل أبوي إلا وهما يدينان الدين
وقال أبو صالح: حدثني عبد الله، عن يونس، عن الزهري قال: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها قالت: لم أعقل أبوي قد إلا وهما يدينان الدين، ولم يمر علينا يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم طرفي النهار، بكرة وعشية، فلما ابتلي المسلمون، خرج أبو بكر مهاجرا قبل الحبشة، حتى إذا بلغ برك الغماد لقيه ابن الدغنة، وهو سيد القارة، فقال: أين تريد يا أبا بكر؟ فقال أبو بكر: أخرجني قومي، فأنا أريد
أن أسيح في الأرض فأعبد ربي قال ابن الدغنة: إن مثلك لا يخرج ولا يخرج، فإنك تكسب المعدوم، وتصل الرحم، وتحمل الكل، وتقري الضيف، وتعين على نوائب الحق، وأنا لك جار، فارجع فاعبد ربك ببلادك، فارتحل ابن الدغنة، فرجع مع أبي بكر، فطاف في أشراف كفار قريش، فقال لهم: إن أبا بكر لا يخرج مثله ولا يخرج، أتخرجون رجلا يكسب المعدوم، ويصل الرحم ويحمل الكل، ويقري الضيف، ويعين على نوائب الحق فأنفذت قريش جوار ابن الدغنة، وآمنوا أبا بكر، وقالوا لابن الدغنة: مر أبا بكر فليعبد ربه في داره، فليصل، وليقرأ ما شاء، ولا يؤذينا بذلك، ولا يستعلن به، فإنا قد خشينا أن يفتن أبناءنا ونساءنا قال ذلك ابن الدغنة لأبي بكر، فطفق أبو بكر يعبد ربه في داره، ولا يستعلن بالصلاة، ولا القراءة في غير داره، ثم بدا لأبي بكر، فابتنى مسجدا بفناء داره وبرز، فكان يصلي فيه، ويقرأ القرآن، فيتقصف عليه نساء المشركين وأبناؤهم، يعجبون وينظرون إليه، وكان أبو بكر رجلا بكاء، لا يملك دمعه حين يقرأ القرآن، فأفزع ذلك أشراف قريش من المشركين، فأرسلوا إلى ابن الدغنة فقدم عليهم، فقالوا له: إنا كنا أجرنا أبا بكر على أن يعبد ربه في داره، وإنه جاوز ذلك، فابتنى مسجدا بفناء داره، وأعلن الصلاة والقراءة، وقد خشينا أن يفتن أبناءنا ونساءنا، فأته، فإن أحب أن يقتصر على أن يعبد ربه في داره فعل، وإن أبى إلا أن يعلن ذلك، فسله أن يرد إليك ذمتك، فإنا كرهنا أن نخفرك، ولسنا مقرين لأبي بكر الاستعلان قالت عائشة: فأتى ابن الدغنة: أبا بكر، فقال: قد علمت الذي عقدت لك عليه، فإما أن تقتصر على ذلك، وإما أن ترد إلي ذمتي، فإني لا أحب أن تسمع العرب أني أخفرت في رجل عقدت له قال أبو بكر: إني أرد لك جوارك، وأرضى جوار الله ورسول الله صلى الله عليه وسلم يومئذ بمكة، فقال رسول الله صلى الله عليه وسلم: ^قد أريت دار هجرتكم، رأيت سبخة ذات نخل بين لابتين^ وهما الحرتان، فهاجر من هاجر قبل المدينة حين ذكر ذلك رسول الله صلى الله عليه وسلم، ورجع إلى المدينة بعض من كان هاجر إلى أرض الحبشة، وتجهز أبو بكر مهاجرا، فقال له رسول الله صلى الله عليه وسلم: ^على رسلك، فإني أرجو أن يؤذن لي^ قال أبو بكر: هل ترجو ذلك بأبي أنت؟ قال: ^نعم^ فحبس أبو بكر نفسه على رسول الله صلى الله عليه وسلم ليصحبه، وعلف راحلتين كانتا عنده ورق السمر أربعة أشهر
[ 464]
*******************
الدين
2176 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم كان يؤتى بالرجل المتوفى، عليه الدين، فيسأل: ^هل ترك لدينه فضلا^ فإن حدث أنه ترك لدينه وفاء صلى، وإلا قال للمسلمين: ^صلوا على صاحبكم^ فلما فتح الله عليه الفتوح، قال: ^أنا أولى بالمؤمنين من أنفسهم، فمن توفي من المؤمنين فترك دينا فعلي قضاؤه، ومن ترك مالا فلورثته^
[2268، 2269، 4503، 5056، 6350، 6364، 6382]

*******************مجلد الوكالة
*******************
وكالة الشريك في القسمة وغيرها
وقد أشرك النبي صلى الله عليه وسلم عليا في هديه، ثم أمره بقسمتها
[ 2371، 1630]
2177 - حدثنا قبيصة: حدثنا سفيان، عن ابن أبي نجيح، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن علي رضي الله عنه قال:
 أمرني رسول الله صلى الله عليه وسلم أن أتصدق بحلال البدن التي نحرت وبجلودها
[ 1621]
2178 - حدثنا عمرو بن خالد: حدثنا الليث، عن يزيد، عن أبي الخير، عن عقبة بن عامر رضي الله عنه:
 أن النبي صلى الله عليه وسلم أعطاه غنما يقسمها على صحابته، فبقي عتود، فذكره للنبي صلى الله عليه وسلم فقال: ^ضح به أنت^
[2367، 5227، 5235]
 ^عتود^ الصغير من ولد المعز إذا قوي، وقيل: هو ما أتى عليه الحول
*******************
إذا وكل المسلم حربيا في دار الحرب، أو في دار الإسلام جاز
2179 - حدثنا عبد العزيز بن عبد الله قال: حدثني يوسف بن الماجشون، عن صالح بن إبراهيم بن عبد الرحمن بن عوف، عن أبيه، عن جده عبد الرحمن بن عوف رضي الله عنه قال:
 كاتبت أمية بن خلف كتابا، بأن يحفظني في صاغيتي بمكة، وأحفظه في صاغيته بالمدينة، فلما ذكرت الرحمن، قال: لا أعرف الرحمن، كاتبني باسمك الذي كان في الجاهلية، فكاتبته: عبد عمرو، فلما كان في يوم بدر، خرجت إلى جبل لأحرزه حين نام الناس، فأبصره بلال، فخرج حتى وقف على مجلس من الأنصار، فقال: أمية بن خلف، لا نجوت إن نجا أمية، فخرج معه فريق من الأنصار في آثارنا، فلما خشيت أن يلحقونا، خلفت لهم ابنه لأشغلهم فقتلوه، ثم أبوا حتى يتبعونا، وكان رجلا ثقيلا، فلما أدركونا، قلت له: ابرك فبرك، فألقيت عليه نفسي لأمنعه، فتخللوه بالسيوف من تحتي حتى قتلوه، وأصاب أحدهم رجلي بسيفه، وكان عبد الرحمن بن عوف يرينا ذلك الأثر في ظهر قدمه
[3753]
*******************
الوكالة في الصرف والميزان
وقد وكل عمر وابن عمر في الصرف
2180 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد المجيد بن سهيل بن عبد الرحمن بن عوف، عن سعيد بن المسيب، عن أبي سعيد الخدري وأبي هريرة رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر، فجاءهم بتمر جنيب، فقال: ^أكل تمر خيبر هكذا^ فقال: إنا لنأخذ الصاع من هذا بالصاعين، والصاعين بالثلاثة فقال: ^لا تفعل، بع الجمع بالدراهم، ثم ابتع بالدراهم جنيبا^ وقال في الميزان مثل ذلك
[ 2089]
*******************
إذا أبصر الراعي أو الوكيل شاة تموت، أو شيئا يفسد، ذبح وأصلح ما يخاف عليه الفساد
2181 - حدثنا إسحاق بن إبراهيم: سمع المعتمر: أنبأنا عبيد الله، عن نافع: أنه سمع ابن كعب بن مالك يحدث عن أبيه:
 أنه كانت لهم غنم ترعى بسلع، فأبصرت جارية لنا بشاة من غنمنا موتا، فكسرت حجرا فذبحتها به، فقال لهم: لا تأكلوا حتى أساأل النبي صلى الله عليه وسلم، أو أرسل إلى النبي صلى الله عليه وسلم من يسأله، وأنه سأل النبي صلى الله عليه وسلم عن ذاك، أو أرسل، فأمره بأكلها
قال عبيد الله: فيعجبني أنها أمة، وأنها ذبحت تابعه عبدة، عن عبيد الله
[5182، 5183، 5185، 5186]
*******************
وكالة الشاهد والغائب جائزة
وكتب عبد الله بن عمرو إلى قهرمانه وهو غائب عنه: أن يزكي عن أهله، الصغير والكبير
2182 - حدثنا أبو نعيم: حدثنا سفيان، عن سلمة بن كهيل، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 كان لرجل على النبي صلى الله عليه وسلم سن من الإبل، فجاء يتقاضاه، فقال: ^أعطوه^ فطلبوا سنه فلم يجدوا له إلا سنا فوقها، فقال: ^أعطوه^ فقال: أوفيتني أوفى الله بك وقال النبي صلى الله عليه وسلم: ^إن خياركم أحسنكم قضاء^
[2183، 2260، 2262، 2263، 2271، 2465، 2467]

*******************
الوكالة في قضاء الديون
2183 - حدثنا سليمان بن حرب: حدثنا شعبة، عن سلمة بن كهيل: سمعت أبا سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 أن رجلا أتى النبي صلى الله عليه وسلم يتقاضاه فأغلظ، فهم به أصحابه، فقال رسول الله صلى الله عليه وسلم: ^دعوه، فإن لصاحب الحق مقالا^ ثم قال: ^أعطوه سنا مثل سنه^ قالوا: يا رسول الله لا نجد إلا أمثل من سنه، فقال: ^أعطوه، فإن من خيركم أحسنكم قضاء^
[ 2182]
*******************
إذا وهب شيئا لوكيل أو شفيع قوم جاز
لقول النبي صلى الله عليه وسلم لوفد هوازن حين سألوه عن المغانم، فقال النبي صلى الله عليه وسلم: ^نصيبي لكم^
2184 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: وزعم عروة: أن مروان بن الحكم والمسور بن مخرمة أخبراه:
 أن رسول الله صلى الله عليه وسلم قام حين جاءه وفد هوازن مسلمين، فسألوه أن يرد إليهم أموالهم وسبيهم، فقال لهم رسول الله صلى الله عليه وسلم: ^أحب الحديث إلي أصدقه، فاختاروا إحدى الطائفتين: إما السبي وإما المال، وقد منت استأنيت بهم^ وقد كان رسول الله صلى الله عليه وسلم انتظرهم بضع عشرة ليلة حين قفل من الطائف، فلما تبين لهم أن رسول الله صلى الله عليه وسلم غير راد إليهم إلا إحدى الطائفتين، قالوا: فإنا نختار سبينا، فقام رسول الله صلى الله عليه وسلم في المسلمين، فأثنى على الله بما هو أهله، ثم قال: ^أما بعد، فإن أخوانكم هؤلاء قد جاؤونا تائبين، وإني قد رأيت أن أرد إليهم سبيهم، فمن أحب منكم أن يطيب بذلك فليفعل، ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول ما يفيء الله علينا فليفعل^ فقال الناس: قد طيبنا ذلك لرسول الله صلى الله عليه وسلم لهم، فقال رسول الله صلى الله عليه وسلم: ^إنا لا ندري من أذن منكم في ذلك ممن لم يأذن، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم^ فرجع الناس، فكلمهم عرفاؤهم، ثم رجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه: أنهم قد طيبوا وأذنوا
[2402، 2444، 2466، 2963، 4064، 6755]
*******************
إذا وكل رجل أن يعطي شيئا، ولم يبين كم يعطي، فأعطى على ما يتعارفه الناس
2185 - حدثنا المكي بن إبراهيم: حدثنا ابن جريج، عن عطاء بن أبي رباح وغيره، يزيد بعضهم على بعض، ولم يبلغه كلهم، رجل واحد منهم، عن جابر بن عبد الله رضي الله عنهما قال:
 كنت مع النبي صلى الله عليه وسلم في سفر، فكنت على جمل ثفال، وإنما هو في آخر القوم، فمر بي النبي صلى الله عليه وسلم، فقال: ^من هذا^ قلت: جابر بن عبد الله، قال: ^ما لك^ قلت: إني على جمل ثفال، قال: ^أمعك قضيب^ قلت: نعم، قال: ^أعطينه^ فأعطيته فضربه فزجره، فكان من ذلك المكان من أول القوم، قال: ^بعينه^ فقلت: بل هو لك يا رسول الله، قال: ^بعينه، قد أخذته بأربعة دنانير، ولك ظهره إلى المدينة^ فلما دنونا من المدينة أخذت أرتحل، قال: ^أين تريد^ قلت: تزوجت امرأة قد خلا منها، قال: ^فهلا جارية تلاعبها وتلاعبك^ قلت: إن أبي توفي وترك بنات، فأردت أن أنكح امرأة قد جربت، خلا منها، قال: ^فذلك^ فلما قدمنا إلى المدينة قال: ^يا بلال، اقضه وزده^ فأعطاه أربعة دنانير وزاده قيراطا، قال جابر: لا تفارقني زيادة رسول الله صلى الله عليه وسلم فلم يكن القيراط يفارق جراب جابر بن عبد الله
[ 432]
*******************
وكالة المرأة الإمام في النكاح
2186 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي حازم، عن سهل بن سعد قال:
 جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إني قد وهبت لك من نفسي فقال رجل: زوجنيها، قال: ^قد زوجناكها بما معك من القرآن^
[4741، 4742، 4799، 4829، 4833، 4839، 4842، 4847، 4854، 4855، 5533، 6981]
*******************
إذا وكل رجلا، فترك الوكيل شيئا فأجازه الموكل فهو جائز، وإن أقرضه إلى أجل مسمى جاز
2187 - وقال عثمان بن الهيثم أبو عمرو: حدثنا عوف، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه قال:
 وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان، فأتاني آت، فجعل يحثو من الطعام، فأخذته وقلت: والله لأرفعنك إلى رسول الله صلى الله عليه وسلم، قال: إني محتاج وعلي عيال ولي حاجة شديدة، قال: فخليت عنه، فأصبحت فقال النبي صلى الله عليه وسلم: ^يا أبا هريرة ما فعل أسيرك البارحة^ قال: قلت: يا رسول الله، شكا حاجة شديدة، وعيالا فرحمته فخليت سبيله، قال: ^أما إنه قد كذبك، وسيعود^ فعرفت أنه سيعود، لقول رسول الله صلى الله عليه وسلم: ^إنه سيعود^ فرصدته، فجاء يحثو من الطعام، فأخذته فقلت: لأرفعنك إلى رسول الله صلى الله عليه وسلم، قال: دعني فإني محتاج وعلي عيال، لا أعود، فرحمته فخليت سبيله، فأصبحت فقال لي رسول الله صلى الله عليه وسلم: ^يا أباهريرة ما فعل أسيرك^ قلت: يا رسول الله شكا حاجة شديدة وعيالا، فرحمته فخليت سبيله، قال: ^أما إنه كذبك، وسيعود^ فرصدته الثالثة، فجاء يحثو من الطعام، فأخذته فقلت: لأرفعنك إلى رسول الله، وهذا آخر ثلاث مرات تزعم لا تعود، ثم تعود، قال: دعني أعلمك كلمات ينفعك الله بها، قلت ما هو؟ قال: إذا أويت إلى فراشك، فاقرأ آية الكرسي: "الله لا إله إلا هو الحي القيوم" حتى تختم الآية، فإنك لن يزال عليك من الله حافظ، ولا يقربنك شيطان حتى تصبح، فخليت سبيله فأصبحت، فقال لي رسول الله صلى الله عليه وسلم: ^ما فعل أسيرك البارحة^ قلت: يا رسول الله، زعم أنه يعلمني كلمات ينفعني الله بها فخليت سبيله، قال: ^ما هي^ قلت: قال لي: إذا أويت إلى فراشك، فاقرأ آية الكرسي من أولها حتى تختم: "الله لا إله إلا هو الحي القيوم" وقال لي: لن يزال عليك من الله حافظ، ولا يقربك شيطان حتى تصبح - وكانوا أحرص شيء على الخير - فقال النبي صلى الله عليه وسلم: ^أما إنه قد صدقك وهو كذوب، تعلم من تخاطب منذ ثلاث ليال يا أبا هريرة^ قال: لا، قال: ^ذاك شيطان^
[3101، 4723]
*******************
إذا باع الوكيل شيئا فاسدا، فبيعه مردود
2188 - حدثنا إسحاق: حدثنا يحيى بن صالح: حدثنا معاوية، هو ابن سلام، عن يحيى قال: سمعت عقبة بن عبد الغافر: أنه سمع أبا سعيد الخدري رضي الله عنه قال:
 جاء بلال إلى النبي صلى الله عليه وسلم بتمر برني، فقال له النبي صلى الله عليه وسلم: ^من أين هذا^ قال بلال: كان عندنا تمر ردي، فبعت منه صاعين بصاع، لنطعم النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم عند ذلك: ^أوه أوه، عين الربا عين الربا، لا تفعل، ولكن إذا أردت أن تشتري فبع التمر ببيع آخر، ثم اشتر به^
*******************
الوكالة في الوقف ونفقته، وأن يطعم صديقا له ويأكل بالمعروف
2189 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو: قال في صدقة عمر رضي الله عنه:
 ليس على الولي جناح أن يأكل ويؤكل صديقا، غير متأثل مالا فكان ابن عمر هو يلي صدقة عمر، يهدي لناس من أهل مكة، كان ينزل عليهم
*******************
الوكالة في الحدود
2190 - حدثنا أبو الوليد: أخبرنا الليث، عن ابن شهاب، عن عبيد الله، عن زيد بن خالد وأبي هريرة رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها^
[2506، 2549، 2575، 6258، 6440، 6443، 6444، 6446، 6451، 6467، 6770، 6831، 6832، 6850]
2191 - حدثنا ابن سلام: أخبرنا عبد الوهاب الثقفي، عن أيوب، عن ابن أبي مليكة، عن عقبة بن الحارث قال:
 جيء بالنعيمان، أو ابن النعيمان، شاربا، فأمر رسول الله صلى الله عليه وسلم من كان بالبيت أن يضربوه، قال: فكنت أنا فيمن ضربه، فضربناه بالنعال والجريد
[6392، 6393]
*******************
الوكالة في البدن وتعاهدها
2192 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن عبد الله بن أبي بكر بن حزم، عن عمرة بنت عبد الرحمن أنها أخبرته: قالت عائشة رضي الله عنها:
 أنا فتلت قلائد هدي رسول الله صلى الله عليه وسلم بيدي، ثم قلدها رسول الله صلى الله عليه وسلم بيديه، ثم بعث بها مع أبي، فلم يحرم على رسول الله صلى الله عليه وسلم شيء أحله الله له حتى نحر الهدي
[ 1609]
*******************
إذا قال الرجل لوكيله: ضعه حيث أراك الله، وقال الوكيل: قد سمعت ما قلت
2193 - حدثني يحيى بن يحيى قال: قرأت على مالك، عن إسحاق بن عبد الله: أنه سمع أنس بن مالك رضي الله عنه يقوب:
 كان أبو طلحة أكثر الأنصار بالمدينة مالا، وكان أحب أمواله إليه بيرحاء، وكانت مستقبلة المسجد، وكان رسول الله صلى الله عليه وسلم يدخلها ويشرب من ماء فيها طيب، فلما نزلت: "لن تنالوا البر حتى تنفقوا مما تحبون" قام أبو طلحة إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن الله تعالى يقول في كتابه: "لن تنالوا البر حتى تنفقوا مما تحبون" وإن أحب أموالي إلي بيرحاء، وإنها صدقة لله، أرجو برها وذخرها عند الله، فضعها يا رسول الله حيث شئت، فقال: ^بخ، ذلك مال رائح، ذلك مال رائح، قد سمعت ما قلت فيها، وأرى أن تجعلها في الأقربين^ قال: أفعل يا رسول الله، فقسمها أبو طلحة في أقاربه وبني عمه
تابعه إسماعيل، عن مالك قال روح، عن مالك: ^رابح^
[ 1392]
*******************
وكالة الأمين في الخزانة ونحوها
2194 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه:
 عن النبي صلى الله عليه وسلم قال: ^الخازن الأمين، الذي ينفق - وربما قال: الذي يعطي - ما أمر به كاملا موفرا، طيب نفسه، إلى الذي أمر به أحد المتصدقين^
[ 1371]

*******************مجلد المزارعة
*******************
فضل الزرع والغرس إذا أكل منه
وقوله تعالى: "أفرأيتم ما تحرثون أأنتم تزرعونه أم نحن الزارعون لو نشاء لجعلناه حطاما"  الواقعة: 63 - 65
2195 - حدثنا قتيبة بن سعيد: حدثنا أبو عوانة ^ح^ وحدثني عبد الرحمن بن المبارك: حدثنا أبو عوانة، عن قتادة، عن أنس رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^ما من مسلم يغرس غرسا أو يزرع زرعا، فيأكل منه طير، أو إنسان، أو بهيمة، إلا كان له به صدقة^
وقال لنا مسلم: حدثنا أبان: حدثنا قتادة: حدثنا أنس، عن النبي صلى الله
عليه وسلم
[5666]
*******************
ما يحذر من عواقب الاشتغال بآلة الزرع، أو مجاوزة الحد الذي أمر به
2196 - حدثنا عبد الله بن يوسف: حدثنا عبد الله بن سالم الحمصي: حدثنا محمد ابن زياد الألهاني، عن أبي أمامة الباهلي قال:
 ورأى سكة وشيئا من آلة الحرث، فقال: سمعت النبي صلى الله عليه وسلم يقول: ^لا يدخل هذا بيت قوم إلا أدخله الله الذل^
*******************
اقتناء الكلب للحرث
2197 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من أمسك كلبا، فإنه ينقص كل يوم من عمله قيراط، إلا كلب حرث أو ماشية^
قال ابن سيرين وأبو صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم: ^إلا كلب غنم أو حرث أو صيد^
وقال أبو حازم، عن أبي هريرة، عن النبي صلى الله عليه وسلم: ^كلب صيد أو ماشية^
[3146]
2198 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يزيد بن خصيفة: أن السائب بن يزيد حدثه: أنه سمع سفيان بن أبي زهير، رجلا من أزد شنوءة، وكان من أصحاب النبي صلى الله عليه وسلم يقول:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^من اقتنى كلبا، لا يغني عنه زرعا ولا ضرعا نقص كل يوم من عمله قيراط^ قلت: أنت سمعت هذا من رسول الله صلى الله عليه وسلم؟ قال: إي ورب هذا المسجد
[3147]
*******************
استعمال البقر للحراثة
2199 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن سعد: سمعت أبا سلمة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^بينما رجل راكب على بقرة التفتت إليه، فقالت: لم أخلق لهذا، خلقت للحراثة، قال: آمنت به أنا وأبو بكر وعمر، وأخذ الذئب شاة فتبعها الراعي، فقال الذئب: من لها يوم السبع، يوم لا راعي لها غيري، قال آمنت به أنا وأبو بكر وعمر^ قال أبو سلمة: وما هما يومئذ في القوم
[3284، 3463، 3487]
*******************
إذا قال: اكفني مؤونة النخل أو غيره، وتشركني في الثمر
2200 - حدثنا الحكم بن نافع: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قالت الأنصار للنبي صلى الله عليه وسلم: اقسم بيننا وبين إخواننا النخيل، قال: ^لا^ فقالوا: تكفوننا المؤونة، ونشرككم في الثمرة، قالوا: سمعنا وأطعنا
[2570، 3571]
*******************
قطع الشجر والنخل
وقال أنس: أمر النبي صلى الله عليه وسلم بالنخل فقطع [ 418]
2201 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم: أنه حرق نخل بني النضير وقطع، وهي البويرة، ولها يقول حسان:
وهان على سراة بني لؤي حريق * بالبويرة مستطير
[2858، 3807، 3808، 4602]
2202 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يحيى بن سعيد، عن حنظلة بن قيس الأنصاري: سمع رافع بن خديج قال:
 كنا أكثر أهل المدينة مزدرعا، كنا نكري الأرض بالناحية منها مسمى لسيد الأرض، قال: فمما يصاب ذلك وتسلم الأرض، ومما يصاب الأرض ويسلم ذلك، فنهينا، وأما الذهب والورق فلم يكن يومئذ
[2207، 2214، 2218، 2220، 2573، 3789]
*******************
المزارعة بالشطر ونحوه
وقال قيس بن مسلم، عن أبي جعفر قال: ما بالمدينة أهل بيت هجرة، إلا يزرعون على الثلث والربع، وزارع علي، وسعد بن مالك، وعبد الله بن مسعود، وعمر بن عبد العزيز، والقاسم، وعروة، وآل أبي بكر، وآل عمر، وآل علي، وابن سيرين
وقال عبد الرحمن بن الأسود: كنت أشارك عبد الرحمن بن يزيد في الزرع، وعامل عمر الناس على إن جاء عمر بالبذر من عنده فله الشطر، وإن جاؤوا بالبذر فلهم كذا
وقال الحسن: لابأس أن تكون الأرض لأحدهما، فينفقان جميعا، فما خرج فهو بينهما ورأى ذلك الزهري وقال الحسن: لابأس أن يجتنى القطن على النصف وقال إبراهيم وابن سيرين وعطاء والحكم والزهري وقتادة: لابأس أن يعطي الثوب بالثلث أو بالربع ونحوه وقال معمر: لابأس أن تكون الماشية على الثلث والربع إلى أجل مسمى
2203 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن نافع: أن عبد الله بن عمر رضي الله عنهما أخبره:
 أن النبي صلى الله عليه وسلم عامل خيبر بشطر ما يخرج منها من ثمر أو زرع، فكان يعطي أزواجه مائة وسق، ثمانون وسق تمر وعشرون وسق شعير، فقسم عمر خيبر، فخير أزواج النبي صلى الله عليه وسلم أن يقطع لهن من الماء والأرض، أو يمضي لهن، فمنهن من اختار الأرض ومنهن من اختار الوسق، وكانت عائشة اختارت الأرض
[ 2165]
*******************
إذا لم يشترط السنين في المزارعة
2204 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن عبيد الله: حدثني نافع، عن ابن عمر رضي الله عنهما قال:
 عامل النبي صلى الله عليه وسلم خيبر بشطر ما يخرج منها من ثمر أو زرع
[ 2165]
2205 - حدثنا علي بن عبد الله: حدثنا سفيان: عن عمرو: قلت لطاوس:
 لو تركت المخابرة، فإنهم يزعمون أن النبي صلى الله عليه وسلم نهى عنه؟ قال: أي عمرو، إني أعطيهم وأغنيهم، وإن أعلمهم أخبرني - يعني ابن عباس رضي الله عنهما - أن النبي صلى الله عليه وسلم لم ينه عنه، ولكن قال: ^أن يمنح أحدكم أخاه، خير له من أن يأخذ عليه خرجا معلوما^
[2217، 2491]
*******************
المزارعة مع اليهود
2206 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم أعطى خيبر اليهود، على أن يعملوها ويزرعوها، ولهم شطر ما خرج منها
[ 2165]
*******************
ما يكره من الشروط في المزارعة
2207 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة، عن يحيى: سمع حنظلة الزرقي، عن رافع رضي الله عنه قال:
 كنا أكثر أهل المدينة حقلا، وكان أحدنا يكري أرضه، فيقول: هذه القطعة لي وهذه لك، فربما أخرجت ذه ولم تخرج ذه، فنهاهم النبي صلى الله عليه وسلم
[ 2202]
*******************
إذا زرع بمال قوم بغير إذنهم، وكان في ذلك صلاح لهم
2208 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع، عن عبد الله بن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^بينما ثلاثة نفر يمشون أخذهم المطر فأووا إلى غار في جبل، فانحطت على فم غارهم صخرة من الجبل فانطبقت عليهم، فقال بعضهم لبعض: انظروا أعمالا عملتموها صالحة لله، فادعوا الله بها لعله يفرجها عنكم، قال أحدهم: اللهم إنه كان لي والدان شيخان كبيران، ولي صبية صغار، كنت أرعى عليهم، فإذا رحت عليهم حلبت، فبدأت بوالدي أسقيهما قبل بني، وإني استأخرت ذات يوم، فلم آت حتى أمسيت، فوجدتهما ناما، فحلبت كما كنت أحلب، فقمت عند رؤوسهما، أكره أن أوقظهما، وأكره أن أسقي الصبية، والصبية يتضاغون عند قدمي حتى طلع الفجر، فإن كنت تعلم أني فعلته ابتغاء وجهك فافرج لنا فرجة نرى منها السماء، ففرج الله فرأوا السماء وقال الآخر: اللهم إنها كانت لي بنت عم، أحببتها كأشد ما يحب الرجال النساء، فطلبت منها فأبت حتى أتيتها بمائة دينار، فبغيت حتى جمعتها، فلما وقعت بين رجليها قالت: يا عبد الله اتق الله ولا تفتح الخاتم إلا بحقه، فقمت، فإن كنت تعلم أني فعلته ابتغاء وجهك فافرج عنا فرجة، ففرج وقال الثالث: اللهم إني استأجرت أجيرا بفرق أرز، فلما قضى عمله قال: أعطني حقي، فعرضت عليه فرغب عنه، فلم أزل أزرعه حتى جمعت منه بقرا وراعيها، فجاءني فقال: اتق الله، فقلت: اذهب إلى ذلك البقر ورعاتها فخذ، فقال: اتق الله ولا تستهزئ بي، فقلت: إني لا أستهزئ بك فخذ، فأخذه، فإن كنت تعلم أني فعلت ذلك ابتغاء وجهك، فافرج ما بقي ففرج الله^
قال أبو عبد الله: وقال ابن عقبة: عن نافع: فسعيت
[ 2102]
*******************
أوقاف النبي صلى الله عليه وسلم، وأرض الخراج، ومزارعتهم ومعاملتهم
وقال النبي صلى الله عليه وسلم لعمر: ^تصدق بأصله لا يباع، ولكن ينفق ثمره^ فتصدق به [ 2613]
2209 - حدثنا صدقة: أخبرنا عبد الرحمن، عن مالك، عن زيد بن أسلم، عن أبيه قال:
 قال عمر رضي الله عنه: لولا آخر المسلمين، ما فتحت قرية إلا قسمتها بين أهلها كما قسم النبي صلى الله عليه وسلم خيبر
[2957، 3994، 3995]
*******************
من أحيا أرضا مواتا
ورأى ذلك علي في أرض الخراب بالكوفة موات
وقال عمر: من أحيا أرضا ميتة فهي له، ويروى عن عمر وابن عوف عن النبي صلى الله عليه وسلم، وقال: ^في غير حق مسلم، وليس لعرق ظالم فيه حق^
ويروى فيه عن جابر، عن النبي صلى الله عليه وسلم
2210 - حدثنا يحيى بن بكير: حدثنا الليث، عن عبيد الله بن أبي جعفر، عن محمد بن عبد الرحمن، عن عروة، عن عائشة رضي الله عنها:
 عن النبي صلى الله عليه وسلم قال: ^من أعمر أرضا ليست لأحد فهو أحق^
قال عروة: قضى به عمر رضي الله عنه في خلافته
2211 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن موسى بن عقبة، عن سالم بن عبد الله بن عمر، عن أبيه رضي الله عنه:
 أن النبي صلى الله عليه وسلم أري وهو في معرسه من ذي الحليفة في بطن الوادي، فقيل له: إنك ببطحاء مباركة
فقال موسى: وقد أناخ بنا سالم بالمناخ الذي كان عبد الله ينيخ به، يتحرى معرس رسول الله صلى الله عليه وسلم، وهو أسفل من المسجد الذي ببطن الوادي، بينه وبين الطريق وسط من ذلك
[ 1462]
2212 - حدثنا إسحاق بن إبراهيم: أخبرنا شعيب بن إسحاق، عن الأوزاعي قال: حدثني يحيى، عن عكرمة، عن ابن عباس، عن عمر رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الليلة أتاني آت من ربي - وهو بالعقيق - أن صل في هذا الوادي المبارك، وقل: عمرة في حجة^
[ 1461]
*******************
إذا قال رب الأرض: أقرك ما أقرك الله، ولم يذكر أجلا معلوما، فهما على تراضيهما
2213 - حدثنا أحمد بن المقدام: حدثنا فضيل بن سليمان: حدثنا موسى: أخبرنا نافع، عن ابن عمر رضي الله عنهما قال: كان رسول الله صلى الله عليه وسلم وقال عبد الرزاق: أخبرنا ابن جريج قال: حدثني موسى ابن عقبة، عن نافع، عن ابن عمر:
 أن عمر بن الخطاب رضي الله عنهما أجلى اليهود والنصارى من أرض الحجاز، وكان رسول الله صلى الله عليه وسلم، لما ظهر على خيبر، أراد إخراج اليهود منها، وكانت الأرض حين ظهر عليها لله ولرسوله صلى الله عليه وسلم وللمسلمين، وأراد إخراج اليهود منها، فسألت اليهود رسول الله صلى الله عليه وسلم ليقرهم بها أن يكفوا عملها، ولهم نصف الثمر، فقال رسول الله صلى الله عليه وسلم: ^نقركم بها على ذلك ما شئنا^ فقروا بها حتى أجلاهم عمر إلى تيماء وأريحاء
[2983]

*******************
ما كان أصحاب النبي صلى الله عليه وسلم يواسي بعضهم بعضا في الزراعة والثمرة
2214 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا الأوزاعي، عن أبي النجاشي، مولى رافع بن خديج: سمعت رافع بن خديج بن رافع، عن عمه ظهير بن رافع: قال ظهير:
 لقد نهانا رسول الله صلى الله عليه وسلم عن أمر كان بنا رافقا، قلت: ما قال رسول الله صلى الله عليه وسلم فهو حق، قال: دعاني رسول الله صلى الله عليه وسلم، قال: ^ما تصنعون بمحاقلكم^ قلت: نؤاجرها على الربع، وعلى الأوسق من التمر والشعير، قال: ^لا تفعلوا، ازرعوها، أو أزرعوها، أو أمسكوها^ قال رافع: قلت: سمعا وطاعة
[ 2202]
2215 - حدثنا عبيد الله بن موسى: أخبرنا الأوزاعي، عن عطاء، عن جابر رضي الله عنه قال:
 كانوا يزرعونها بالثلث والربع والنصف، فقال النبي صلى الله عليه وسلم: ^من كانت له أرض فليزرعها، أو ليمنحها، فإن لم يفعل فليمسك أرضه^
[2489]
2216 - وقال الربيع بن نافع أبو توبة: حدثنا معاوية، عن يحيى، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من كانت له أرض فليزرعها، أو ليمنحها أخاه، فإن أبى فليمسك أرضه^
2217 - حدثنا قبيصة: حدثنا سفيان، عن عمرو قال: ذكرته لطاوس: فقال: يزرع، قال ابن عباس رضي الله عنهما:
 إن النبي صلى الله عليه وسلم لم ينه عنه، ولكن قال: ^أن يمنح أحدكم أخاه خير له من أن يأخذ شيئا معلوما^
[ 2205]
2218 2219 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن نافع:
 أن ابن عمر رضي الله عنهما كان يكري مزارعه، على عهد النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان، وصدرا من إمارة معاوية ثم حدث عن رافع بن خديج: أن النبي صلى الله عليه وسلم نهى عن كراء المزارع، فذهب ابن عمر إلى رافع، فذهبت معه، فسأله، فقال: نهى النبي صلى الله عليه وسلم عن كراء المزارع، فقال ابن عمر: قد علمت أنا كنا نكري مزارعنا على عهد رسول الله صلى الله عليه وسلم بما على الأربعاء، وبشيء من التبن

^2219^ - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني سالم: أن عبد الله بن عمر رضي الله عنهما قال:
 كنت أعلم في عهد النبي صلى الله عليه وسلم أن الأرض تكرى، ثم خشي عبد الله أن يكون النبي صلى الله عليه وسلم قد أحدث في ذلك شيئا لم يكن يعلمه، فترك كراء الأرض
[ 2202]

*******************
كراء الأرض بالذهب والفضة
وقال ابن عباس: إن أمثل ما أنتم صانعون: أن تستأجروا الأرض البيضاء، من السنة إلى السنة
2220 - حدثنا عمرو بن خالد: حدثنا الليث، عن ربيعة بن أبي عبد الرحمن، عن حنظلة بن قيس، عن رافع بن خديج قال: حدثني عماي:
 أنهم كانوا يكرون الأرض على عهد النبي صلى الله عليه وسلم بما ينبت على الأربعاء، أو شيء يستثنيه صاحب الأرض، فنهى النبي صلى الله عليه وسلم عن ذلك، فقلت لرافع: فكيف هي بالدينار والدراهم؟ فقال رافع: ليس بها بأس بالدينار والدرهم وقال الليث: وكان الذي نهي عن ذلك، ما لو نظر فيه ذوو الفهم بالحلال والحرام لم يجيزوه، لما فيه من المخاطرة
[ 2202]
2221 - حدثنا محمد بن سنان: حدثنا فليح: حدثنا هلال وحدثنا عبد الله ابن محمد: حدثنا أبو عامر: حدثنا فليح، عن هلال بن علي، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم كان يوما يحدث، وعنده رجل من أهل البادية: ^أن رجلا من أهل الجنة استأذن ربه في الزرع، فقال له: ألست فيما شئت؟ قال: بلى، ولكني أحب أن أزرع، قال: فبذر، فبادر الطرف نباته واستواؤه واستحصاده، فكان أمثال الجبال، فيقول الله: دونك يا ابن آدم، فإنه لا يشبعك شيء^ فقال الأعرابي: والله لا تجده إلا قرشيا أو أنصاريا، فإنهم أصحاب زرع، وأما نحن فلسنا بأصحاب زرع، فضحك
النبي صلى الله عليه وسلم
[7081]
*******************
ما جاء في الغرس
2222 - حدثنا قتيبة بن سعيد: حدثنا يعقوب، عن أبي حازم، عن سهل بن سعد رضي الله عنه أنه قال:
 إنا كنا نفرح بيوم الجمعة، كانت لنا عجوز، تأخذ من أصول سلق لنا، كنا نغرسه في أربعائنا، فتجعله في قدر لها، فتجعل فيه حبات من شعير - لا أعلم إلا أنه قال - ليس فيه شحم، ولا ودك، فإذا صلينا الجمعة زرناها فقربته إلينا، فكنا نفرح بيوم الجمعة من أجل ذلك، وما كنا نتغدى ولا نقيل إلا بعد الجمعة
[ 896]
2223 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 يقولون: إن أبا هريرة يكثر الحديث، والله الموعد، ويقولون: ما للمهاجرين والأنصار لا يحدثون مثل أحاديثه؟ وإن أخوتي من المهاجرين كان يشغلهم الصفق بالأسواق، وإن إخوتي من الأنصار كان يشغلهم عمل أموالهم، وكنت امرأ مسكينا، ألزم رسول الله صلى الله عليه وسلم على ملء بطني، فأحضر حين يغيبون، وأعي حين ينسون، وقال النبي صلى الله عليه وسلم يوما: ^لن يبسط أحد منكم ثوبه حتى أقضي مقالتي هذه، ثم يجمعه إلى صدره فينسى من مقالتي شيئا أبدا^ فبسطت نمرة ليس علي ثوب غيرها، حتى قضى النبي صلى الله عليه وسلم مقالته، ثم جمعتها إلى صدري، فوالذي بعثه بالحق، ما نسيت من مقالته تلك إلى يومي هذا، والله لولا آيتان في كتاب الله، ما حدثتكم شيئا أبدا: "إن الذين يكتمون ما أنزلنا من البينات - إلى قوله - الرحيم"
[ 118]

*******************مجلد المساقاة ^الشرب^
*******************
في الشرب
وقول الله تعالى: "وجعلنا من الماء كل شيء حي أفلا يؤمنون"  الأنبياء: 30
وقوله جل ذكره: "أفرأيتم الماء الذي تشربون أأنتم أنزلتموه من المزن أم نحن المنزلون لو نشاء جعلناه أجاجا فلولا تشكرون"  الواقعة: 68 - 70  الأجاج: المر، المزن: السحاب
*******************
في الشرب، ومن رأى صدقة الماء وهبته ووصيته جائزة، مقسوما كان أو غير مقسوم
وقال عثمان: قال النبي صلى الله عليه وسلم: ^من يشتري بئر رومة فيكون دلوه فيها كدلاء المسلمين^
فاشتراها عثمان رضي الله عنه
2224 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل بن سعد رضي الله عنه قال:
 أتي النبي صلى الله عليه وسلم بقدح فشرب منه، وعن يمينه غلام أصغر القوم، والأشياخ عن يساره، فقال: ^يا غلام، أتأذن لي أن أعطيه الأشياخ^ قال: ما كنت لأوثر بفضلي منك أحدا يا رسول الله، فأعطاه إياه
[2237، 2319، 2462، 2464، 5297]
2225 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني أنس
ابن مالك رضي الله عنه:
 أنها حلبت لرسول الله صلى الله عليه وسلم شاة داجن، وهي في دار أنس بن مالك، وشيب لبنها بماء من البئر التي في دار أنس، فأعطى رسول الله صلى الله عليه وسلم القدح فشرب منه، حتى إذا نزع القدح من فيه، وعلى يساره أبو بكر، وعن يمينه أعرابي، فقال عمر، وخاف أن يعطيه الأعرابي: أعط أبا بكر يا رسول الله عندك، فأعطاه الأعرابي الذي على يمينه، ثم قال: ^الأيمن فالأيمن^
[2432، 5289، 5296]
*******************
من قال: إن صاحب الماء أحق بالماء حتى يروى، لقول النبي صلى الله عليه وسلم: ^لا يمنع فضل الماء^
2226 2227 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يمنع فضل الماء ليمنع به الكلأ^
 ^2227^ - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن ابن المسيب وأبي سلمة، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تمنعوا فضل الماء لتمنعوا به فضل الكلأ^
[6561]
*******************
من حفر بئرا في ملكه لم يضمن
2228 - حدثنا محمود: أخبرنا عبيد الله، عن إسرائيل، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^المعدن جبار، والبئر جبار، والعجماء جبار، وفي الركاز الخمس^
[ 1428]
*******************
الخصومة في البئر والقضاء فيها
2229 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن شقيق، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من حلف على يمين يقتطع بها مال امرئ، هو عليها فاجر، لقي الله وهو عليه غضبان^ فأنزل الله تعالى: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" الآية، فجاء الأشعث فقال: ما حدثكم أبو عبد الرحمن؟ في أنزلت هذه الآية، كانت لي بئر في أرض ابن عم لي، فقال لي: ^شهودك^ قلت: ما لي شهود، قال: ^فيمينه^ قلت: يا رسول الله، إذا يحلف، فذكر النبي صلى الله عليه وسلم هذا الحديث، فأنزل الله ذلك تصديقا له
[2285، 2380، 2523، 2525، 2528، 2531، 4275، 6283، 6299، 6761، 7007]
*******************
إثم من منع ابن السبيل من الماء
2230 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد بن زياد، عن الأعمش قال: سمعت أبا صالح يقول: سمعت أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^ثلاثة لا ينظر الله إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم: رجل كان له فضل ماء بالطريق فمنعه من ابن السبيل، ورجل بايع إماما لا يبايعه إلا لدنيا، فإن أعطاه منها رضي وإن لم يعطه منها سخط، ورجل أقام سلعته بعد العصر فقال: والله الذي لا إله غيره، لقد أعطيت بها كذا وكذا، فصدقه رجل^ ثم قرأ هذه الآية: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا"
[2240، 2527، 6786، 7008]
*******************
سكر الأنهار
2231 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني ابن شهاب، عن عروة، عن عبد الله بن الزبير رضي الله عنهما أنه حدثه:
 أن رجلا من الأنصار، خاصم الزبير عند النبي صلى الله عليه وسلم في شراج الحرة، التي يسقون بها النخل، فقال الأنصاري: سرح الماء يمر، فأبى عليه، فاختصما عند النبي صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم للزبير: ^اسق يا زبير، ثم أرسل الماء إلى جارك^ فغضب الأنصاري فقال: أن كان ابن عمتك؟ فتلون وجه رسول الله صلى الله عليه وسلم، ثم قال: ^اسق يا زبير، ثم احبس الماء حتى يرجع إلى الجدر^ فقال الزبير: والله إني لأحسب هذه الآية نزلت في ذلك: "فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم"
[2232، 2233، 2561، 4309]

*******************
شرب الأعلى قبل الأسفل
2232 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا معمر، عن الزهري، عن عروة قال:
 خاصم الزبير رجل من الأنصار، فقال النبي صلى الله عليه وسلم: ^يا زبير، اسق ثم أرسل^ فقال الأنصاري: إنه ابن عمتك، فقال عليه السلام: ^اسق يا زبير، ثم يبلغ الماء الجدر، ثم أمسك^ فقال الزبير: فأحسب هذه الآية نزلت في ذلك: "فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم"
[ 2231]
*******************
شرب الأعلى إلى الكعبين
2233 - حدثنا محمد: أخبرنا مخلد قال: أخبرني ابن جريج قال: حدثني
ابن شهاب، عن عروة بن الزبير أنه حدثه:
 أن رجلا من الأنصار خاصم الزبير في شراج من الحرة، يسقي بها النخل، فقال رسول الله صلى الله عليه وسلم: ^اسق يا زبير - فأمره بالمعروف - ثم أرسل إلى جارك^ فقال الأنصاري: آن كان ابن عمتك؟ فتلون وجه رسول الله صلى الله عليه وسلم، ثم قال: ^اسق ثم احبس، حتى يرجع الماء إلى الجدر^ واستوعى له حقه، فقال الزبير: والله إن هذه الآية أنزلت في ذلك: "فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم" قال لي ابن شهاب: فقدرت الأنصار والناس قول النبي صلى الله عليه وسلم: ^اسق، ثم احبس حتى يرجع إلى الجدر^ وكان ذلك إلى الكعبين
[ 2231]
*******************
فضل سقي الماء
2234 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^بينا رجل يمشي، فاشتد عليه العطش، فنزل بئرا فشرب منها، ثم خرج فإذا هو بكلب يلهث، يأكل الثرى من العطش، فقال: لقد بلغ هذا مثل الذي بلغ بي، فملأ خفه ثم أمسكه بفيه، ثم رقي فسقى الكلب، فشكر الله له فغفر له^ قالوا: يا رسول الله، وإن لنا في البهائم أجرا؟ قال: ^في كل كبد رطبة أجر^
تابعه حماد بن سلمة، والربيع بن مسلم، عن محمد بن زياد
[ 171]
2235 - حدثنا ابن أبي مريم: حدثنا نافع بن عمر، عن ابن أبي مليكة، عن أسماء بنت أبي بكر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم صلى صلاة الكسوف، فقال: ^دنت مني النار، حتى قلت: أي رب وأنا معهم، فإذا امرأة - حسبت أنه قال - تخدشها هرة، قال: ما شأن هذه؟ قالوا: حبستها حتى ماتت جوعا^
[ 712]
2236 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^عذبت امرأة في هرة حبستها حتى ماتت جوعا، فدخلت فيها النار^ قال: فقال والله أعلم: ^لا أنت أطعمتها ولا سقيتها حين حبستها، ولا أنت أرسلتها فأكلت من خشاش الأرض^
[3140، 3295]
*******************
من رأى أن صاحب الحوض والقربة أحق بمائه
2237 - حدثنا قتيبة: حدثنا عبد العزيز، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال:
 أتي رسول الله صلى الله عليه وسلم بقدح فشرب، وعن يمينه غلام هو أحدث القوم، والأشياخ عن يساره، قال: ^يا غلام، أتأذن لي أن أعطي الأشياخ^ فقال: ما كنت لأوثر بنصيبي منك أحدا يا رسول الله، فأعطاه إياه
[ 2224]
2238 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محمد بن زياد: سمعت أبا هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^والذي نفسي بيده، لأذودن رجالا عن حوضي، كما تذاد الغريبة من الإبل عن الحوض^
2239 - حدثنا عبد الله بن محمد: أخبرنا عبد الرزاق: أخبرنا معمر، عن أيوب وكثير بن كثير، يزيد أحدهما على الآخر، عن سعيد بن جبير قال: قال ابن عباس رضي الله عنهما:
 قال النبي صلى الله عليه وسلم: ^يرحم الله أم إسماعيل، لو تركت زمزم - أو قال: لو لم تغرف من الماء - لكانت عينا معينا^ وأقبل جرهم، فقالوا: أتأذنين أن ننزل عندك؟ قالت: نعم، ولكن لا حق لكم في الماء، قالوا: نعم
[3183 - 3185]
2240 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن عمرو، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم: رجل حلف على سلعة لقد أعطى بها أكثر مما أعطى وهو كاذب، ورجل حلف على يمين كاذبة بعد العصر ليقتطع بها مال رجل مسلم، ورجل منع فضل ماء، فيقول الله: اليوم أمنعك فضلي كما منعت فضل ما لم تعمل يداك^
قال علي: حدثنا سفيان غير مرة، عن عمرو: سمع أبا صالح، يبلغ به النبي صلى الله عليه وسلم
[ 2230]
*******************
لا حمى إلا لله ولرسوله صلى الله عليه وسلم
2241 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس رضي الله عنهما: أن الصعب بن جثامة قال:
 إن رسول الله صلى الله عليه وسلم قال: ^لا حمى إلا لله ولرسوله^ وقال: بلغنا أن النبي صلى الله عليه وسلم حمى النقيع، وأن عمر حمى الشرف والربذة
[2850]

*******************
شرب الناس وسقي الدواب من الأنهار
2242 - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن زيد بن أسلم، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^الخيل لرجل أجر، ولرجل ستر، وعلى رجل وزر: فأما الذي له أجر، فرجل ربطها في سبيل الله، فأطال بها في مرج أو روضة، فما أصابت في طيلها ذلك من المرج أو الروضة كانت له حسنات، ولو أنه انقطع طيلها، فاستنت شرفا أو شرفين، كانت آثارها وأرواثها حسنات له، ولو أنها مرت بنهر فشربت منه، ولم يرد أن يسقي كان ذلك حسنات له، فهي لذلك أجر ورجل ربطها تغنيا وتعففا، ثم لم ينس حق الله في رقابها، ولا ظهروها، فهي لذلك ستر ورجل ربطها فخرا ورياء ونواء لأهل الإسلام، فهي على ذلك وزر^ وسئل رسول الله صلى الله عليه وسلم عن الحمر، فقال: ^ما أنزل علي فيها شيء إلا هذه الآية الجامعة الفاذة: "فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره"^
[2705، 3446، 4678، 4679، 6923]
2243 - حدثنا إسماعيل: حدثنا مالك، عن ربيعة بن أبي عبد الرحمن، عن يزيد مولى المنبعث، عن زيد بن خالد رضي الله عنه قال:
 جاء رجل إلى رسول الله صلى الله عليه وسلم فسأله عن اللقطة، فقال: ^اعرف عفاصها ووكاءها، ثم عرفها سنة، فإن جاء صاحبها وإلا فشأنك بها^ قال: فضالة الغنم؟ قال: ^هي لك أو لأخيك أو للذئب^ قال: فضالة الإبل؟ قال: ^ما لك ولها، معها سقاؤها وحذاؤها، ترد الماء وتأكل الشجر حتى يلقاها ربها^
[ 91]
*******************
بيع الحطب والكلأ
2244 - حدثنا معلى بن أسد: حدثنا وهيب، عن هشام، عن أبيه، عن الزبير بن العوام رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لأن يأخذ أحدكم أحبلا، فيأخذ حزمة من حطب، فيبيع، فيكف الله به وجهه، خير من أن يسأل الناس، أعطي أم منع^
[ 1402]
2245 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي عبيد، مولى عبد الرحمن بن عوف: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^لأن يحتطب أحدكم حزمة على ظهره، خير له من أن يسأل أحدا فيعطيه أو يمنعه^
[ 1401]
2246 - حدثنا إبراهيم بن موسى: أخبرنا هشام: أن ابن جريح أخبرهم قال: أخبرني ابن شهاب، عن علي بن حسين بن علي، عن أبيه حسين بن علي، عن علي بن أبي طالب رضي الله عنهم أنه قال:
 أصبت شارفا مع رسول الله صلى الله عليه وسلم في مغنم يوم بدر، قال: وأعطاني رسول الله صلى الله عليه وسلم شارفا أخرى، فأنختهما يوما عند باب رجل من الأنصار، وأنا أريد أن أحمل عليهما إذخرا لأبيعه، ومعي صائغ من بني قينقاع، فأستعين به على وليمة فاطمة، وحمزة بن عبد المطلب يشرب في ذلك البيت معه قينة، فقالت: ألا يا حمز للشرف النواء فثار إليهما حمزة بالسيف، فجب أسنمتهما وبقر خواصرهما، ثم أخذ من أكبادهما قلت لابن شهاب: ومن السنام؟ قال: قد جب أسنمتهما فذهب بها قال ابن شهاب: قال علي رضي الله عنه: فنظرت إلى منظر أفظعني، فأتيت نبي الله صلى الله عليه وسلم وعنده زيد بن حارثة، فأخبرته الخبر، فخرج ومعه زيد، فانطلقت معه، فدخل على حمزة، فتغيظ عليه، فرفع حمزة بصره وقال: هل أنتم إلا عبيد لآبائي فرجع رسول الله صلى الله عليه وسلم يقهقر حتى خرج عنهم، وذلك قبل تحريم الخمر
[ 1983]
*******************
القطائع
2247 - حدثنا سليمان بن حرب: حدثنا حماد، عن يحيى بن سعيد قال: سمعت أنسا رضي الله عنه قال:
 أراد النبي صلى الله عليه وسلم أن يقطع من البحرين، فقالت الأنصار: حتى تقطع لإخواننا من المهاجرين مثل الذي تقطع لنا، قال: ^سترون بعدي أثرة، فاصبروا حتى تلقوني^
[2248، 2992، 3583]
*******************
كتابة القطائع
2248 - وقال الليث، عن يحيى بن سعيد، عن أنس رضي الله عنه:
 دعا النبي صلى الله عليه وسلم الأنصار ليقطع لهم بالبحرين، فقالوا: يا رسول الله، إن فعلت، فاكتب لإخواننا من قريش بمثلها، فلم يكن ذلك عند النبي صلى الله عليه وسلم، فقال: ^إنكم سترون بعدي أثرة، فاصبروا حتى تلقوني^
[ 2247]
*******************
حلب الإبل على الماء
2249 - حدثنا إبراهيم بن المنذر: حدثنا محمد بن فليح قال: حدثني أبي، عن هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من حق الإبل أن تحلب على الماء^
[ 1337]
*******************
الرجل يكون له ممر أو شرب في حائط أو في نخل
قال النبي صلى الله عليه وسلم: ^من باع نخلا بعد أن تؤبر فثمرتها للبائع^ فللبائع الممر والسقي حتى يرفع، وكذلك رب العرية
2250 - أخبرنا عبد الله بن يوسف: حدثنا الليث: حدثني ابن شهاب، عن سالم بن عبد الله، عن أبيه رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^من ابتاع نخلا بعد أن تؤبر فثمرتها للبائع إلا أن يشترط المبتاع، ومن ابتاع عبدا وله مال فماله للذي باعه إلا أن يشترط المبتاع^
وعن مالك، عن نافع، عن ابن عمر، عن عمر: في العبد
[ 2090]
2251 - حدثنا محمد بن يوسف: حدثنا سفيان، عن يحيى بن سعيد، عن نافع، عن ابن عمر، عن زيد بن ثابت رضي الله عنهم قال:
 رخص النبي صلى الله عليه وسلم أن تباع العرايا بخرصها تمرا
[ 2063]
2252 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن ابن جريج، عن عطاء: سمع جابر بن عبد الله رضي الله عنهما:
 نهى النبي صلى الله عليه وسلم عن المخابرة والمحاقلة، وعن المزابنة، وعن بيع الثمر حتى يبدو صلاحها، وأن لا تباع إلا بالدينار والدرهم إلا العرايا
[ 1416]
2253 - حدثنا يحيى بن قزعة: أخبرنا مالك، عن داود بن حصين، عن أبي سفيان مولى أبي أحمد، عن أبي هريرة رضي الله عنه قال:
 رخص النبي صلى الله عليه وسلم في بيع العرايا بخرصها من التمر، فيما دون خمسة أوسق، أو في خمسة أوسق شك داود في ذلك
[ 2078]
2254 - حدثنا زكرياء بن يحيى: أخبرنا أبو أسامة قال: أخبرني الوليد بن كثير قال: أخبرني بشير بن يسار، مولى بني حارثة، أن رافع بن خديج وسهل بن أبي حثمة حدثاه:
 أن رسول الله صلى الله عليه وسلم نهى عن المزابنة، بيع الثمر بالتمر، إلا أصحاب العرايا، فإنه أذن لهم
قال أبو عبد الله: وقال ابن إسحاق: حدثني بشير، مثله
[ 2079]

*******************مجلد الاستقراض وأداء الديون والحجر والتفليس
*******************
من اشترى بالدين وليس عنده ثمنه، أو ليس بحضرته
2255 - حدثنا محمد: أخبرنا جرير، عن المغيرة، عن الشعبي، عن جابر ابن عبد الله رضي الله عنهما قال:
 غزوت مع النبي صلى الله عليه وسلم، قال: ^كيف ترى بعيرك، أتبيعينه^ قلت: نعم، فبعته إياه، فلما قدم المدينة، غدوت إليه بالبعير، فأعطاني ثمنه
[ 432]
2256 - حدثنا معلى بن أسد: حدثنا عبد الواحد: حدثنا الأعمش قال: تذاكرنا عند إبراهيم الرهن في السلم، فقال: حدثني الأسود، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم اشترى طعاما من يهودي إلى أجل، ورهنه درعا من حديد
[ 1962]
*******************
من أخذ أموال الناس يريد أداءها أو إتلافها
2257 - حدثنا عبد العزيز بن عبد الله الأويسي: حدثنا سليمان بن بلال، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من أخذ أموال الناس يريد أداءها أدى الله عنه، ومن أخذ يريد إتلافها أتلفه الله^
*******************
أداء الديون
وقال الله تعالى: "إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناسي أن تحكموا بالعدل إن الله نعما يعظكم به إن الله كان سمعيا بصيرا"  النساء: 58
2258 - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن الأعمش، عن زيد ابن وهب، عن أبي ذر رضي الله عنه قال:
 كنت مع النبي صلى الله عليه وسلم، فلما أبصر - يعني أحدا - قال: ^ما أحب أنه يحول لي ذهبا، يمكث عندي منه دينار فوق ثلاث، إلا دينارا أرصده لدين^ ثم قال: ^إن الأكثرين هم الأقلون، إلا من قال بالمال هكذا وهكذا - وأشار أبو شهاب بين يديه، وعن يمينه، وعن شماله - وقليل ما هم^ وقال: ^مكانك^ وتقدم غير بعيد فسمعت صوتا، فأردت أن آتيه، ثم ذكرت قوله: ^مكانك حتى آتيك^ فلما جاء قلت: يا رسول الله، الذي سمعت، أو قال: الصوت الذي سمعت؟ قال: ^وهل سمعت^ قلت: نعم، قال: ^أتاني جبريل عليه السلام، فقال: من مات من أمتك لا يشرك بالله شيئا دخل الجنة^
قلت: وإن فعل كذا وكذا، قال: ^نعم^
[3050، 5913، 6078، 6079]
2259 - حدثنا أحمد بن شبيب بن سعيد: حدثنا أبي، عن يونس: قال ابن شهاب: حدثني عبيد الله بن عبد الله بن عتبة قال: قال أبو هريرة رضي الله عنه:
 قال رسول الله صلى الله عليه وسلم: ^لو كان لي مثل أحد ذهبا، ما يسرني أن لا يمر علي ثلاث وعندي منه شيء، إلا شيء أرصده لدين^
رواه صالح وعقيل، عن الزهري
[6080، 6801]
*******************
استقراض الإبل
2260 - حدثنا أبو الوليد: حدثنا شعبة: أخبرنا سلمة بن كهيل قال: سمعت أبا سلمة ببيتنا: يحدث عن أبي هريرة رضي الله عنه:
 أن رجلا تقاضى رسول الله صلى الله عليه وسلم فأغلظ له، فهم أصحابه، فقال: ^دعوه، فإن لصاحب الحق مقالا، واشتروا له بعيرا فأعطوه إياه^ وقالوا: لا نجد إلا أفضل من سنه، قال: ^اشتروه، فأعطوه إياه، فإن خيركم أحسنكم قضاء^
[ 2182]
*******************
حسن التقاضي
2261 - حدثنا مسلم: حدثنا شعبة، عن عبد الملك، عن ربعي، عن حذيفة رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^مات رجل، فقيل له، قال: كنت أبايع الناس، فأتجوز عن الموسر، وأخفف عن المعسر، فغفر له^
قال أبو مسعود: سمعته من النبي صلى الله عليه وسلم
[ 1971]
*******************
هل يعطى أكبر من سنه
2262 - حدثنا مسدد، عن يحيى، عن سفيان قال: حدثني سلمة بن كهيل، عن أبي سلمة، عن أبي هريرة رضي الله عنه:
 أن رجلا أتى النبي صلى الله عليه وسلم يتقاضاه بعيرا، فقال رسول الله صلى الله عليه وسلم: ^أعطوه^ فقالوا: ما نجد إلا سنا أفضل من سنه، فقال الرجل: أوفيتني أوفاك الله، فقال رسول الله صلى الله عليه وسلم: ^أعطوه، فإن من خيار الناس أحسنهم قضاء^
[ 2182]
*******************
حسن القضاء
2263 - حدثنا أبو نعيم: حدثنا سفيان، عن سلمة، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 كان لرجل على النبي صلى الله عليه وسلم سن من الإبل، فجاءه يتقاضاه، فقال صلى الله عليه وسلم: ^أعطوه^ فطلبوا سنه فلم يجدوا له إلا سنا فوقها، فقال: ^أعطوه^ فقال: أوفيتني أوفى الله بك، قال النبي صلى الله عليه وسلم: ^إن خياركم أحسنكم قضاء^
[ 2182]
2264 - حدثنا خلاد: حدثنا مسعر: حدثنا محارب بن دثار، عن جابر ابن عبد الله رضي الله عنهما قال:
 أتيت النبي صلى الله عليه وسلم وهو في المسجد قال مسعر: أراه قال: ضحى، فقال: ^صل ركعتين^ وكان له عليه دين، فقضاني وزادني
[ 432]
*******************
إذا قضى دون حقه أو حلله فهو جائز
2265 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: حدثني ابن كعب بن مالك: أن جابر بن عبد الله رضي الله عنهما أخبره:
 أن أباه قتل يوم أحد شهيدا وعليه دين، فاشتد الغرماء في حقوقهم، فأتيت النبي صلى الله عليه وسلم، فسألهم أن يقبلوا تمر حائطي ويحللوا أبي فأبوا، فلم يعطهم النبي صلى الله عليه وسلم حائطي، وقال: ^سنغدوا عليك^ فغدا علينا حين أصبح، فطاف في النخل ودعا في ثمرها بالبركة، فجددتها فقضيتهم، وبقي لنا من تمرها
[ 2020]
*******************
إذا قاص أو جازفه في الدين تمرا بتمر أو غيره

2266 - حدثنا إبراهيم بن المنذر: حدثنا أنس، عن هشام، عن وهب بن كيسان، عن جابر بن عبد الله رضي الله عنهما أنه أخبره:
 أن أباه توفي وترك عليه ثلاثين وسقا لرجل من اليهود، فاستنظره جابر فأبى أن ينظره، فكلم جابر رسول الله صلى الله عليه وسلم ليشفع له إليه، فجاء رسول الله صلى الله عليه وسلم وكلم اليهودي ليأخذ ثمر نخله بالذي له فأبى، فدخل رسول الله صلى الله عليه وسلم النخل فمشى فيها، ثم قال لجابر: ^جد له، فأوف له الذي له^ فجده بعد ما رجع رسول الله صلى الله عليه وسلم فأوفاه ثلاثين وسقا، وفضلت له سبعة عشر وسقا، فجاء جابر رسول الله صلى الله عليه وسلم ليخبره بالذي كان، فوجده يصلي العصر، فلما انصرف أخبره بالفضل، فقال: ^أخبر ذلك ابن الخطاب^ فذهب جابر إلى عمر فأخبره، فقال له عمر: لقد علمت حين مشى فيها رسول الله صلى الله عليه وسلم ليباركن فيها
[ 2020]
*******************
من استعاذ من الدين
2267 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري ^ح^ وحدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن عروة: أن عائشة رضي الله عنها أخبرته:
 أن رسول الله صلى الله عليه وسلم كان يدعو في الصلاة، ويقول: ^اللهم إني أعوذ بك من المأثم والمغرم^ فقال له قائل: ما أكثر ما تستعيذ يا رسول الله من المغرم؟ قال: ^إن الرجل إذا غرم حدث فكذب، ووعد فأخلف^
[ 798]
*******************
الصلاة على من ترك دينا
2268 2269 - حدثنا أبو الوليد: حدثنا شعبة، عن عدي بن ثابت، عن أبي حازم، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من ترك مالا فلورثته، ومن ترك كلا فإلينا^
 ^2269^ - حدثنا عبد الله بن محمد: حدثنا أبو عامر: حدثنا فليح، عن هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^ما من مؤمن إلا وأنا أولى به في الدنيا والآخرة، اقرؤوا إن شئتم: "النبي أولى بالمؤمنين من أنفسهم" فأيما مؤمن مات وترك مالا فليرثه عصبته من كانوا، ومن ترك دينا أو ضياعا فليأتني، فأنا مولاه^
[ 2176]
*******************
مطل الغني ظلم
2270 - حدثنا مسدد: حدثنا عبد الأعلى، عن معمر، عن همام بن منبه، أخي وهب بن منبه: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^مطل الغني ظلم^
[ 2166]
*******************
لصاحب الحق مقال
ويذكر عن النبي صلى الله عليه وسلم: ^لي الواجد يحل عقوبته وعرضه^ قال سفيان: عرضه يقول: مطلتني، وعقوبته الحبس
2271 - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن سلمة، عن أبي سلمة، عن أبي هريرة رضي الله عنه:
 أتى النبي صلى الله عليه وسلم رجل يتقاضاه فأغلظ له، فهم به أصحابه، فقال: ^دعوه، فإن لصاحب الحق مقالا^
[ 2182]
*******************
إذا وجد ماله عند مفلس في البيع والقرض والوديعة فهو أحق به
وقال الحسن: إذا أفلس وتبين لم يجز عتقه ولا بيعه ولا شراؤه
وقال سعيد بن المسيب: قضى عثمان: من اقتضى من حقه قبل أن يفلس فهو له، ومن عرف بعينه فهو أحق به
2272 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا يحيى بن سعيد قال: أخبرني أبو بكر بن محمد بن عمرو بن حزم: أن عمر بن عبد العزيز أخبره: أن أبا بكر بن عبد الرحمن بن الحارث بن هشام أخبره: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم، أو قال: سمعت رسول الله صلى الله عليه وسلم يقول: ^من أدرك ماله بعينه عند رجل، أو إنسان، قد أفلس فهو أحق به من غيره^
*******************
من أخر الغريم إلى الغد أو نحوه، ولم ير ذلك مطلا
وقال جابر: اشتد الغرماء في حقوقهم في دين أبي فسألهم النبي صلى الله عليه وسلم أن يقبلوا ثمر حائطي فأبوا، فلم يعطهم الحائط، ولم يكسره لهم، قال: ^سأغدوا عليك غدا^ فغدا علينا حين أصبح، فدعا في ثمرها بالبركة، فقضيتهم
[ 2020]
*******************
من باع مال المفلس أو المعدم، فقسمه بين الغرماء، أو أعطاه حتى ينفق على نفسه
2273 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا حسين المعلم: حدثنا عطاء بن أبي رباح، عن جابر بن عبد الله رضي الله عنهما قال:
 أعتق رجل غلاما له عن دبر، فقال النبي صلى الله عليه وسلم: ^من يشتريه مني^ فاشتراه نعيم بن عبد الله، فأخذ ثمنه فدفعه إليه
[ 2034]
*******************
إذا أقرضه إلى أجل مسمى، أو أجله في البيع
قال ابن عمر في القرض إلى أجل: لا بأس، وإن أعطي أفضل من دراهمه، ما لم يشترط وقال عطاء وعمرو بن دينار: هو إلى أجله في القرض
2274 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم: ^أنه ذكر رجلا من بني إسرائيل، سأل بعض بني إسرائيل أن يسلفه، فدفعها إليه إلى أجل مسمى^ الحديث
[ 1427]
*******************
الشفاعة في وضع الدين
2275 - حدثنا موسى: حدثنا أبو عوانة، عن مغيرة، عن عامر، عن جابر رضي الله عنه قال:
 أصيب عبد الله وترك عيالا ودينا، فطلبت إلى أصحاب الدين أن يضعوا بعضا من دينه فأبوا، فأتيت النبي صلى الله عليه وسلم فاستشفعت به عليهم فأبوا، فقال: ^صنف تمرك كل شيء منه على حدته، عذق ابن زيد على حدة، واللين على حدة، والعجوة على حدة، ثم أحضرهم حتى آتيك^ ففعلت، ثم جاء صلى الله عليه وسلم فقعد عليه، وكال لكل رجل حتى استوفى، وبقي التمر كما هو، كأنه لم يمس وغزوت مع النبي صلى الله عليه وسلم على ناضح لنا فأزحف الجمل، فتخلف علي، فوكزه النبي صلى الله عليه وسلم من خلفه، قال: ^بعينه ولك ظهره إلى المدينة^ فلما دنونا استأذنت، قلت: يا رسول الله، إني حديث عهد بعرس، قال صلى الله عليه وسلم: ^فما تزوجت بكرا أم ثيبا^ قلت: ثيبا، أصيب عبد الله وترك جواري صغارا، فتزوجت ثيبا تعلمهن وتؤدبهن، ثم قال: ^ائت أهلك^ فقدمت فأخبرت خالي بيع الجمل فلامني، فأخبرته بإعياء الجمل، وبالذي كان من النبي صلى الله عليه وسلم ووكزه إياه، فلما قدم النبي صلى الله عليه وسلم غدوت إليه بالجمل، فأعطاني ثمن الجمل والجمل، وسهمي مع القوم
[ 2020]
*******************
ما ينهى عن إضاعة المال
وقول الله تعالى: "والله لا يحب الفساد"  البقرة: 205  و: "لا يصلح عمل المفسدين"  يونس: 81  وقال في قوله: "أصلواتك تأمرك أن نترك ما يعبد آباؤنا أو أن نفعل في أموالنا ما نشاء"  هود: 87  وقال: "ولا تؤتوا السفهاء أموالكم"  النساء: 5  والحجر في ذلك، وما ينهى عن الخداع
2276 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار: سمعت ابن عمر رضي الله عنهما قال:
 قال رجل للنبي صلى الله عليه وسلم: إني أخدع في البيوع، فقال: ^إذا بايعت فقل لا خلابة^ فكان الرجل يقوله
[ 2011]
2277 - حدثنا عثمان: حدثنا جرير، عن منصور، عن الشعبي، عن وراد، مولى المغيرة بن شعبة، عن المغيرة بن شعبة قال:
 قال النبي صلى الله عليه وسلم: ^إن الله حرم عليكم: عقوق الأمهات ووأد البنات، ومنع وهات وكره لكم: قيل وقال، وكثرة السؤال، وإضاعة المال^
[ 1407]

*******************
العبد راع في مال سيده، ولا يعمل إلا بإذنه
2278 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^كلكم راع ومسؤول عن رعيته، فالإمام راع وهو مسؤول عن رعيته، والرجل في أهله راع وهو مسؤول عن رعيته، والمرأة في بيت زوجها راعية، وهي مسؤولة عن رعيتها، والخادم في مال سيده راع وهو مسؤول عن رعيته^ قال: فسمعت هؤلاء من رسول الله صلى الله عليه وسلم، وأحسب النبي صلى الله عليه وسلم قال: ^والرجل في مال أبيه راع، وهو مسؤول عن رعيته، فكلكم راع وكلكم مسؤول عن رعيته^
[ 853]

*******************مجلد الخصومات
*******************
ما يذكر في الإشخاص والملازمة والخصومة بين المسلم واليهودي

2279 - حدثنا أبو الوليد: حدثنا شعبة قال: عبد الملك بن ميسرة أخبرني قال: سمعت النزال: سمعت عبد الله يقول:
 سمعت رجلا قرأ آية، سمعت من النبي صلى الله عليه وسلم خلافها، فأخذت بيده، فأتيت به رسول الله صلى الله عليه وسلم، فقال: ^كلاكما محسن^ قال شعبة: أظنه قال: ^لا تختلفوا، فإن من كان قبلكم اختلفوا فهلكوا^
[3289، 4775]

2280 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن أبي سلمة وعبد الرحمن الأعرج، عن أبي هريرة رضي الله عنه قال:
 استب رجلان: رجل من المسلمين، ورجل من اليهود، قال المسلم: والذي اصطفى محمدا على العالمين، فقال اليهودي: والذي اصطفى موسى على العالمين، فرفع المسلم يده عند ذلك فلطم وجه اليهودي، فذهب اليهودي إلى النبي صلى الله عليه وسلم، فأخبره بما كان من أمره وأمر المسلم، فدعا النبي صلى الله عليه وسلم المسلم، فسأله عن ذلك فأخبره، فقال النبي صلى الله عليه وسلم: ^لا تخيروني على موسى، فإن الناس يصعقون يوم القيامة، فأصعق معهم، فأكون أول من يفيق، فإذا موسى باطش جانب العرش، فلا أدري: أكان فيمن صعق فأفاق قبلي، أو كان ممن استثنى الله^
[3227، 3233، 4535، 6152، 6153، 6991، 7034]
2281 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا عمرو بن يحيى، عن أبيه، عن أبي سعيد الخدري رضي الله عنه قال:
 بينما رسول الله صلى الله عليه وسلم جالس جاء يهودي، فقال: يا أبا القاسم، ضرب وجهي رجل من أصحابك، فقال: ^من^ قال: رجل من الأنصار، قال: ^ادعوه^ فقال: ^أضربته^ قال: سمعته بالسوق يحلف: والذي اصطفى موسى على البشر، قلت: أي خبيث، على محمد صلى الله عليه وسلم؟ فأخذتني غضبة ضربت وجهه، فقال النبي صلى الله عليه وسلم: ^لا تخيروا بين الأنبياء، فإن الناس يصعقون يوم القيامة، فأكون أول من تنشق عنه الأرض، فإذا أنا بموسى آخذ بقائمة من قوائم العرش، فلا أدري أكان فيمن صعق، أم حوسب بصعقة الأولى^
[3217، 4362، 6153، 6518، 6519، 6991]
2282 - حدثنا موسى: حدثنا همام، عن قتادة، عن أنس رضي الله عنه:
 أن يهوديا رض رأس جارية بين حجرين، قيل: من فعل هذا بك، أفلان، أفلان؟ حتى سمي اليهودي، فأومت برأسها، فأخذ اليهودي فاعترف، فأمر به النبي صلى الله عليه وسلم فرض رأسه بين حجرين
[2595، 4989، 6482، 6483، 6485، 6490، 6491]
*******************
من رد أمر السفيه والضعيف العقل، وإن لم يكن حجر عليه الإمام
ويذكر عن جابر رضي الله عنه، عن النبي صلى الله عليه وسلم: رد على المتصدق قبل النهي ثم نهاه
وقال مالك: إذا كان لرجل على رجل مال، وله عبد لا شيء غيره فأعتقه، لم يجز عتقه ومن باع على الضعيف ونحوه، فدفع ثمنه إليه، وأمره بالإصلاح والقيام بشأنه، فإن أفسد بعد منعه، لأن النبي صلى الله عليه وسلم نهى عن إضاعة المال [ 2277] وقال للذي يخدع في البيع: ^إذا بايعت فقل لا خلابة^ ولم يأخذ النبي صلى الله عليه وسلم ماله
2283 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار قال: سمعت ابن عمر رضي الله عنهما قال:
 كان رجل يخدع في البيع، فقال له النبي صلى الله عليه وسلم: ^إذا بايعت فقل لا خلابة^ فكان يقوله
[ 2011]
2284 - حدثنا عاصم بن علي: حدثنا ابن أبي ذئب، عن محمد بن المنكدر، عن جابر رضي الله عنه:
 أن رجلا أعتق عبدا له، ليس له مال غيره، فرده النبي صلى الله عليه وسلم، فابتاعه منه نعيم بن النحام
[ 2034]
*******************
كلام الخصوم بعضهم في بعض
2285 - حدثنا محمد: أخبرنا أبو معاوية، عن الأعمش، عن شفيق، عن عبد الله رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من حلف على يمين، وهو فيها فاجر، ليقتطع بها مال امرئ مسلم، لقي الله وهو عليه غضبان^ قال: فقال الأشعث: في والله كان ذلك، كان بيني وبين رجل من اليهود أرض فجحدني، فقدمته إلى النبي صلى الله عليه وسلم، فقال لي رسول الله صلى الله عليه وسلم: ^ألك بينة^ قلت: لا، قال: فقال لليهودي: ^احلف^ قال: قلت: يا رسول الله، إذا يحلف ويذهب بمالي، فأنزل الله تعالى: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" إلى آخر الآية
[ 2229]
2286 - حدثنا عبد الله بن محمد: حدثنا عثمان بن عمر: أخبرنا يونس، عن الزهري، عن عبد الله بن كعب بن مالك، عن كعب رضي الله عنه:
 أنه تقاضى ابن أبي حدرد دينا كان له عليه في المسجد، فارتفعت أصواتهما حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيته، فخرج إليهما حتى كشف سجف حجرته، فنادى: ^يا كعب^ قال: لبيك يا رسول الله، قال: ^ضع من دينك هذا^ فأومأ إليه: أي الشطر، قال: لقد فعلت يا رسول الله، قال: ^قم فاقضه^
[ 445]
2287 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عبد الرحمن بن عبد القاري أنه قال:
 سمعت عمر بن الخطاب رضي الله عنه يقول: سمعت هشام بن حكيم ابن حزام: يقرأ سورة الفرقان على غير ما أقرؤها، وكان رسول الله صلى الله عليه وسلم أقرنيها، وكدت أن أعجل عليه، ثم أمهلته حتى انصرف، ثم لببته بردائه، فجئت به رسول الله صلى الله عليه وسلم فقلت: إني سمعت هذا يقرأ على غير ما أقرأتنيها، فقال لي: ^أرسله^ ثم قال له: ^اقرأ^ فقرأ، قال: ^هكذا أنزلت^ ثم قال لي: ^اقرأ^ فقرأت، فقال: ^هكذا أنزلت، إن القرآن أنزل على سبعة أحرف، فاقرؤوا منه ما تيسر^
[4706، 4754، 6537، 7111]
*******************
إخراج أهل المعاصي والخصوم من البيوت بعد المعرفة
وقد أخرج عمر أخت أبي بكر حين ناحت
2288 - حدثنا محمد بن بشار: حدثنا محمد بن أبي عدي، عن شعبة، عن سعد بن إبراهيم، عن حميد بن عبد الرحمن، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لقد هممت أن آمر بالصلاة فتقام، ثم أخالف إلى منازل قوم لا يشهدون الصلاة، فأحرق عليهم^
[ 618]
*******************
دعوى الوصي للميت
2289 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن الزهري، عن عروة، عن عائشة رضي الله عنها:
 أن عبد بن زمعة وسعد بن أبي وقاص، اختصما إلى النبي صلى الله عليه وسلم في ابن أمة زمعة، فقال سعد: يا رسول الله، أوصاني أخي إذا قدمت أن أنظر ابن أمة زمعة فأقبضه، فإنه ابني، وقال عبد بن زمعة: وأخي وابن أمة أبي، ولد على فراش أبي فرأى النبي صلى الله عليه وسلم شبها بينا بعتبة، فقال: ^هو لك يا عبد بن زمعة، الولد للفراش، واحتجبي منه يا سودة^
[ 1948]
*******************
التوثق ممن تخشى معرته
وقيد ابن عباس عكرمة على تعليم القرآن والسنن والفرائض
2290 - حدثنا قتيبة: حدثنا الليث، عن سعيد بن أبي سعيد: أنه سمع أبا هريرة رضي الله عنهما يقول:
 بعث رسول الله صلى الله عليه وسلم خيلا قبل نجد، فجاءت برجل من بني حنيفة يقال له ثمامة بن أثال، سيد أهل اليمامة، فربطوه بسارية من سواري المسجد، فخرج إليه رسول الله صلى الله عليه وسلم، قال: ^ما عندك يا ثمامة^ قال: عندي يا محمد خير، فذكر الحديث قال: ^أطلقوا ثمامة^
[ 450]
*******************
الربط والحبس في الحرم
واشترى نافع بن عبد الحارث دارا للسجن بمكة، من صفوان بن أمية، على أن عمر إن رضي فالبيع بيعه، وإن لم يرض عمر فلصفوان أربعمائة
وسجن ابن الزبير بمكة
2291 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني سعيد بن أبي سعيد: سمع أبا هريرة رضي الله عنه قال:
 بعث النبي صلى الله عليه وسلم خيلا قبل نجد، فجاءت برجل من بني حنيفة يقال له ثمامة بن أثال، فربطوه بسارية من سواري المسجد
[ 450]
*******************
الملازمة
2292 - حدثنا يحيى بن بكير: حدثنا الليث: حدثني جعفر بن ربيعة، وقال غيره: حدثني الليث قال: حدثني جعفر بن ربيعة، عن عبد الرحمن ابن هرمز، عن عبد الله بن كعب بن مالك الأنصاري، عن كعب بن مالك رضي الله عنه:
 أنه كان له على عبد الله ابن أبي حدرد الأسلمي دين، فلقيه فلزمه، فتكلما حتى ارتفعت أصواتهما، فمر بهما النبي صلى الله عليه وسلم، فقال: ^يا كعب^ وأشار بيده، كأنه يقول: النصف، فأخذ نصف ما عليه وترك نصفا
[ 445]
*******************
التقاضي
2293 - حدثنا إسحاق: حدثنا وهب بن جرير بن حازم: أخبرنا شعبة، عن الأعمش، عن أبي الضحى، عن مسروق، عن خباب قال:
 كنت قينا في الجاهلية، وكان لي على العاص بن وائل دراهم، فأتيته أتقاضاه، فقال: لا أقضيك حتى تكفر بمحمد فقلت: لا والله لا أكفر بمحمد صلى الله عليه وسلم حتى يميتك الله ثم يبعثك قال: فدعني حتى أموت، ثم أبعث، فأتى مالا وولدا ثم أقضيك فنزلت: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا" الآية
[ 1985]

*******************مجلد اللقطة
*******************
وإذا أخبره رب اللقطة بالعلامة دفع إليه
2294 - حدثنا آدم: حدثنا شعبة وحدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن سلمة: سمعت سويد بن غفلة قال:
 لقيت أبي بن كعب رضي الله عنه فقال: أخذت صرة، مائة دينار، فأتيت النبي صلى الله عليه وسلم فقال: ^عرفها حولا^ فعرفتها حولا، فلم أجد من يعرفها، ثم أتيته فقال: ^عرفها حولا^ فعرفتها فلم أجد، ثم أتيته ثلاثا، فقال: ^احفظ وعاءها، وعددها، ووكاءها، فإن صاحبها، وإلا فاستمتع بها^ فاستمتعت، فلقيته بعد بمكة فقال: لا أدري ثلاثة أحوال، أو حولا واحدا
[2305]
*******************
ضآلة الإبل
2295 - حدثنا عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن ربيعة: حدثني يزيد مولى المنبعث، عن زيد بن خالد الجهني رضي الله عنه قال:
 جاء أعرابي النبي صلى الله عليه وسلم فسأله عما يلتقطه، فقال: ^عرفها سنة، ثم احفظ عفاصها ووكاءها، فإن جاء أحد يخبرك بها وإلا فاستنفقها^ قال: يا رسول الله، فضآلة الغنم؟ قال: ^لك أو لأخيك أو للذئب^ قال: ضآلة الإبل؟ فتمعر وجه النبي صلى الله عليه وسلم فقال: ^ما لك ولها، معها حذاؤها وسقاؤها، ترد الماء وتأكل الشجر^
[ 91]
*******************
ضآلة الغنم
2296 - حدثنا إسماعيل بن عبد الله قال: حدثني سليمان، عن يحيى، عن يزيد مولى المنبعث: أنه سمع زيد بن خالد رضي الله عنه يقول:
 سئل النبي صلى الله عليه وسلم عن اللقطة، فزعم أنه قال: ^اعرف عفاصها ووكاءها، ثم عرفها سنة^ يقول يزيد: إن لم تعرف استنفق بها صاحبها، وكانت وديعة عنده قال يحيى: فهذا الذي لا أدري أفي حديث رسول الله صلى الله عليه وسلم هو أم شيء من عنده ثم قال: كيف ترى في ضآلة الغنم؟ قال النبي صلى الله عليه وسلم: ^خذها، فإنما هي لك أو لأخيك أو للذئب^ قال يزيد: وهي تعرف أيضا ثم قال: كيف ترى في ضآلة الإبل؟ قال: فقال: ^دعها فإن معها حذاءها وسقاءها، ترد الماء وتأكل الشجر حتى يجدها ربها^
[ 91]
*******************
إذا لم يجد صاحب اللقطة بعد سنة فهي لمن وجدها
2297 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ربيعة بن أبي عبد الرحمن، عن يزيد مولى المنبعث، عن زيد بن خالد رضي الله عنه قال:
 جاء رجل إلى رسول الله صلى الله عليه وسلم فسأله عن اللقطة، فقال: ^اعرف عفاصها ووكاءها، ثم عرفها سنة، فإن جاء صاحبها، وإلا فشأنك بها^ قال: فضاَلة الغنم؟ قال: ^هي لك أو لأخيك أو للذئب^ قال: فضآلة الإبل؟ قال: ^ما لك ولها، معها سقاؤها وحذاؤها، ترد الماء وتأكل الشجر حتى يلقاها ربها^
[ 91]
*******************
إذا وجد خشبة في البحر أو سوطا أو نحوه
2298 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم أنه ذكر رجلا من بني إسرائيل، وساق الحديث: ^فخرج ينظر لعل مركبا قد جاء بماله، فإذا هو بالخشبة، فأخذها لأهله حطبا، فلما نشرها وجد المال والصحيفة^
[ 1427]
*******************
إذا وجد تمرة في الطريق
2299 2300 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور، عن طلحة، عن أنس رضي الله عنه قال:
 مر النبي صلى الله عليه وسلم بتمرة في الطريق، قال: ^لولا أني أخاف أن تكون من الصدقة لأكلتها^
وقال يحيى: حدثنا سفيان: حدثني منصور وقال زائدة، عن منصور، عن طلحة: حدثنا أنس
^2300^ - وحدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا معمر، عن همام بن منبه، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إني لأنقلب إلى أهلي، فأجد التمرة ساقطة على فراشي، فأرفعها لآكلها، ثم أخشى أن تكون صدقة فألقيها^
[ 1950]
*******************
كيف تعرف لقطة أهل مكة
2301 - وقال طاوس، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^لا يلتقط لقطتها إلا من عرفها^
وقال خالد، عن عكرمة، عن ابن عباس،
 عن النبي صلى الله عليه وسلم قال: ^لا تلتقط لقطتها إلا لمعرف^
وقال أحمد بن سعد: حدثنا روح: حدثنا زكرياء: حدثنا عمرو بن دينار، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يعضد عضاها، ولا ينفر صيدها، ولا تحل لقطتها إلا لمنشد، ولا يختلى خلاها^ فقال عباس: يا رسول الله، إلا الإذخر، فقال: ^إلا الإذخر^
[ 1284]
2302 - حدثنا يحيى بن موسى: حدثنا الوليد بن مسلم: حدثنا الأوزاعي قال: حدثني يحيى بن أبي كثير قال: حدثني أبو سلمة بن عبد الرحمن قال: حدثني أبو هريرة رضي الله عنه قال:
 لما فتح الله على رسول صلى الله عليه وسلم مكة، قام في الناس، فحمد الله وأثنى عليه، ثم قال: ^إن الله حبس عن مكة الفيل وسلط عليها رسوله والمؤمنين، فإنها لا تحل لأحد كان قبلي، وإنها أحلت لي ساعة من نهار، وإنها لا تحل لأحد بعدي، فلا ينفر صيدها، ولا يختلى شوكها، ولا تحل ساقطتها إلا لمنشد ومن قتل له قتيل فهو بخير النظرين: إما أن يفدى وإما أن يقيد^ فقال العباس: إلا الإذخر، فإنا نجعله لقبورنا وبيوتنا فقال رسول الله صلى الله عليه وسلم: ^إلا الإذخر^ فقام أبو شاه، رجل من أهل اليمن، فقال: اكتبوا لي يا رسول الله، فقال رسول الله صلى الله عليه وسلم: ^اكتبوا لأبي شاه^
قلت للأوزاعي: ما قوله: اكتبوا لي يا رسول الله، قال: هذه الخطبة التي سمعها من رسول الله صلى الله عليه وسلم
[ 112]
*******************
لا تحتلب ماشية أحد بغير إذن
2303 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يحلبن أحد ماشية امرئ بغير إذنه، أيحب أحدكم أن تؤتى مشربته، فتكسر خزانته، فينتقل طعامه؟ فإنما تخزن لهم ضروع مواشيهم أطعماتهم، فلا يحلبن أحد ماشية أحد إلا بإذنه^
*******************
إذا جاء صاحب اللقطة بعد سنة ردها عليه، لأنها وديعة عنده
2304 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن ربيعة بن أبي عبد الرحمن، عن يزيد مولى المنبعث، عن زيد بن خالد الجهني رضي الله عنه:
 أن رجلا سأل رسول الله صلى الله عليه وسلم عن اللقطة، قال: ^عرفها سنة، ثم اعرف وكاءها وعفاصها، ثم استنفق بها، فإن جاء ربها فأدها إليه^ قالوا: يا رسول الله، فضآلة الغنم؟ قال: ^خذها، فإنما هي لك أو لأخيك أو للذئب^ قال: يا رسول الله، فضآلة الإبل؟ قال: فغضب رسول الله صلى الله عليه وسلم حتى احمرت وجنتاه أو احمر وجهه، ثم قال: ^ما لك ولها، معها حذاؤها وسقاؤها، حتى يلقاها ربها^
[ 91]
*******************
هل يأخذ اللقطة ولا يدعها تضيع، حتى لا يأخذها من لا يستحق
2305 - حدثنا سليمان بن حرب: حدثنا شعبة، عن سلمة بن كهيل قال: سمعت سويد بن غفلة قال:
 كنت سلمان بن ربيعة وزيد بن صوحان في غزاة، فوجدت سوطا، فقال لي: ألقه، قلت: لا، ولكن إن وجدت صاحبه وإلا استمتعت به، فلما حججنا، فمررت بالمدينة، فسألت أبي بن كعب رضي الله عنه فقال: وجدت صرة على عهد النبي صلى الله عليه وسلم فيها مائة دينار، فأتيت النبي صلى الله عليه وسلم، فقال: ^عرفها حولا^ فعرفتها حولا، ثم أتيت، فقال: ^عرفها حولا^ فعرفتها حولا، ثم أتيته فقال: ^عرفها حولا^ فعرفتها حولا، ثم أتيته الرابعة فقال: ^اعرف عدتها، ووكاءها، ووعائها، فإن جاء صاحبها، وإلا فاستمتع بها^
حدثنا عبدان قال: أخبرني أبي، عن شعبة، عن سلمة: بهذا، قال: فلقيته بعد بمكة، فقال: لا أدري أثلاثة أحوال، أو حولا واحدا
[ 2294]
*******************
من عرف اللقطة ولم يدفعها إلى السلطان
2306 - حدثنا محمد بن يوسف: حدثنا سفيان، عن ربيعة، عن يزيد مولى المنبعث، عن زيد بن خالد رضي الله عنه:
 أن أعرابيا سأل النبي صلى الله عليه وسلم عن اللقطة، قال: ^عرفها سنة، ضالـة جاء أحد يخبرك بعفاصها ووكاءها، وإلا فاستنفق بها^ وسأله عن ضال الإبل، فتمعر وجهه وقال: ^ما لك ولها، معها سقاؤها وحذاؤها، ترد الماء وتأكل الشجر، دعها حتى يجدها ربها^ وسأله عن ضآلة الغنم، فقال: ^هي لك أو لأخيك أو للذئب^
[ 91]
2307 - حدثنا إسحاق بن إبراهيم: أخبرنا النضر: أخبرنا إسرائيل، عن أبي إسحاق قال: أخبرني البراء، عن أبي بكر رضي الله عنهما حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق، عن البراء، عن أبي بكر رضي الله عنهما قال:
 انطلقت، فإذا أنا براعي غنم يسوق غنمه، فقلت: لمن أنت؟ قال: لرجل من قريش، فسماه فعرفته، فقلت: هل في غنمك من لبن؟ فقال: نعم، فقلت: هل أنت حالب لي؟ قال: نعم، فأمرته، فاعتقل شاة من غنمه، ثم أمرته أن ينفض ضرعها من الغبار، ثم أمرته أن ينفض كفيه، فقال هكذا، ضرب إحدى كفيه بالأخرى، فحلب كثبة من لبن، وقد جعلت لرسول الله صلى الله عليه وسلم إداوة، على فمها خرقة، فصببت على اللبن حتى برد أسفله، فانتهيت إلى النبي صلى الله عليه وسلم فقلت: اشرب يا رسول الله، فشرب حتى رضيت
[3419، 3452، 3696، 3704، 5284]

*******************مجلد المظالم
*******************
في المظالم والغصب
وقول الله تعالى: "ولا تحسبن الله غافلا عما يعمل الظالمون إنما يؤخرهم ليوم تشخص فيه الأبصار مهطعين مقنعي رؤوسهم": رافعي، المقنع والمقمح واحد وقال مجاهد: "مهطعين" مديمي النظر، ويقال: مسرعين "لا يرتد إليهم طرفهم وأفئدتهم هواء" يعني جوفا لا عقول لهم "وأنذر الناس يوم يأتيهم العذاب فيقول الذين ظلموا ربنا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل أو لم تكونوا أقسمتم من قبل ما لكم من زوال وسكنتم في مساكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال فلا تحسبن الله مخلف وعده رسله إن الله عزيز ذو انتقام"  إبراهيم: 42 - 47
*******************
قصاص المظالم
2308 - حدثنا إسحاق بن إبراهيم: أخبرنا معاذ بن هشام: حدثني أبي، عن قتادة، عن أبي المتوكل الناجي، عن أبي سعيد الخدري رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم قال: إذا خلص المؤمنون من النار حبسوا بقنطرة بين الجنة والنار، فيتقاصون مظالم كانت بينهم في الدنيا حتى إذا نقوا وهذبوا، أذن لهم بدخول الجنة، فوالذي نفس محمد صلى الله عليه وسلم بيده، لأحدهم بمسكنه في الجنة أدل بمنزله كان في الدنيا^
وقال يونس بن محمد: حدثنا شيبان، عن قتادة: حدثنا أبو المتوكل
[6170]
*******************
قول الله تعالى: "ألا لعنة الله على الظالمين"
2309 - حدثنا موسى بن إسماعيل: حدثنا همام قال: أخبرني قتادة، عن صفوان بن محرز المازني قال:
 بينما أنا أمشي مع ابن عمر رضي الله عنهما آخذ بيده، إذ عرض رجل فقال: كيف سمعت رسول الله صلى الله عليه وسلم في النجوى؟ فقال: سمعت رسول الله صلى الله عليه وسلم يقول: إن الله يدني المؤمن، فيضع عليه كنفه ويستره، فيقول: أتعرف ذنب كذا: أتعرف ذنب كذا؟ فيقول: نعم أي رب، حتى إذا قرره بذنوبه، ورأى في نفسه أنه هلك، قال: سترتها عليك في الدنيا، وأنا أغفرها لك اليوم، فيعطى كتاب حسناته وأما الكافر والمنافق، فيقول الأشهاد: "هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين"
[4408، 5722، 7076]

*******************
لا يظلم المسلم المسلم ولا يسلمه
2310 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أن سالما أخبره: أن عبد الله بن عمر رضي الله عنهما أخبره:
 أن رسول الله صلى الله عليه وسلم قال: ^المسلم أخو المسلم، لا يظلمه ولا يسلمه، ومن كان في حاجة أخيه كان الله في حاجته، ومن فرج عن مسلم كربة فرج الله عنه كربة من كربات يوم القيامة، ومن ستر مسلما ستره الله يوم القيامة^
[6551]
*******************
أعن أخاك ظالما أو مظلوما
2311 2312 - حدثنا عثمان بن أبي شيبة: حدثنا هشيم: أخبرنا عبيد الله ابن أبي بكر بن أنس وحميد الطويل: سمع أنس بن مالك رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^انصر أخاك ظالما أو مظلوما^
2312 - حدثنا مسدد: حدثنا معتمر، عن حميد، عن أنس رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^انصر أخاك ظالما أو مظلوما^ قالوا: يا رسول الله، هذا ننصره مظلوما، فكيف ننصره ظالما؟ قال: ^تأخذ فوق يديه^
[6552]
*******************
نصر المظلوم
2313 - حدثنا سعيد بن الربيع: حدثنا شعبة، عن الأشعث بن سليم قال: سمعت معاوية بن سويد: سمعت البراء بن عازب رضي الله عنهما قال:
 أمرنا النبي صلى الله عليه وسلم بسبع، ونهانا عن سبع، فذكر: ^عيادة المريض، واتباع الجنائز، وتشميت العاطس، ورد السلام، ونصر المظلوم، وإجابة الداعي، وإبرار المقسم^
[ 1182]
2314 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^المؤمن للمؤمن كالبنيان، يشد بعضه بعضا^ وشبك بين أصابعه
[467]
*******************
الانتصار من الظالم
لقوله جل ذكره: "لا يحب الله الجهر بالسوء من القول إلا من ظلم وكان الله سميعا عليما"  النساء: 148  "والذين إذا أصابهم البغي هم ينتصرون"  الشورى: 39  قال إبراهيم: كانوا يكرهون أن يستذلوا، فإذا قدروا عفوا
*******************
عفو المظلوم
لقوله تعالى: "إن تبدو خيرا أو تخفوه أو تعفو عن سوء فإن الله كان عفوا قديرا"  النساء: 149  "وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم ولمن صبر وغفر إن ذلك لمن عزم الأمور وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد من سبيل"  الشورى: 40 - 44
*******************
الظلم ظلمات يوم القيامة
2315 - حدثنا أحمد بن يونس: حدثنا عبد العزيز الماجشون: أخبرنا عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^الظلم ظلمات يوم القيامة^
*******************
الاتقاء والحذر من دعوة المظلوم
2316 - حدثنا يحيى بن موسى: حدثنا وكيع: حدثنا زكرياء بن إسحاق المكي، عن يحيى بن عبد الله بن صيفي، عن أبي معبد، مولى ابن عباس، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم بعث معاذا إلى اليمن، فقال: ^اتق دعوة المظلوم، فإنها ليس بينها وبين الله حجاب^
[1331]
*******************
من كانت له مظلمة عند الرجل فحللها له، هل يبين مظلمته
2317 - حدثنا آدم بن أبي إياس: حدثنا ابن أبي ذئب: حدثنا سعيد المقبري، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من كانت له مظلمة لأحد من عرضه أو شيء فليتحلله منه اليوم، قبل أن لا يكون دينار ولا درهم، إن كان له عمل صالح أخذ منه بقدر مظلمته، وإن لم تكن له حسنات أخذ من سيئات صاحبه فحمل عليه^
قال أبو عبد الله: قال إسماعيل بن أبي أويس: إنما سمي المقبري لأنه كان نزل ناحية المقابر قال أبو عبد الله: وسعيد المقبري هو مولى بني ليث، وهو سعيد بن أبي سعيد، واسم أبي سعيد كيسان
[6169]
*******************
إذا حلله من ظلمه فلا رجوع فيه
2318 - حدثنا محمد: أخبرنا عبد الله: أخبرنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 "وإن امرأة خافت من بعلها نشوزا أو إعراضا" قالت: الرجل تكون عنده المرأة، ليس بمستكثر منها، يريد أن يفارقها، فتقول: أجعلك من شأني في حل، فنزلت هذه الآية في ذلك:
[2548، 4325، 4910]
*******************
إذا أذن له وأحله، ولم يبين كم هو
2319 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي حازم بن دينار، عن سهل بن سعد الساعدي رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم أتي بشراب فشرب منه، وعن يمينه غلام، وعن يساره الأشياخ، فقال للغلام: ^أتأذن لي أن أعطي هؤلاء^ فقال الغلام: والله يا رسول الله، لا أوثر بنصيبي منك أحدا قال: فتله رسول الله صلى الله عليه وسلم في يده
[ 2224]
*******************
إثم من ظلم شيئا من الأرض
2320 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني طلحة ابن عبد الله: أن عبد الرحمن بن عمرو بن سهل أخبره: أن سعيد بن زيد رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^من ظلم من الأرض شيئا طوقه من سبع أرضين^
[3026]
2321 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا حسين، عن يحيى بن أبي كثير قال: حدثني محمد بن إبراهيم: أن أبا سلمة حدثه:
 أنه كانت بينه وبين أناس خصومة، فذكر لعائشة رضي الله عنها، فقالت: يا أبا سلمة، اجتنب الأرض، فإن النبي صلى الله عليه وسلم قال: ^من ظلم قيد شبر من الأرض طوقه من سبع أرضين^
[3023]
2322 - حدثنا مسلم بن إبراهيم: حدثنا عبد الله بن المبارك: حدثنا موسى ابن عقبة، عن سالم، عن أبيه رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^من أخذ من الأرض شيئا بغير حقه، خسف به يوم القيامة إلى سبع أرضين^
قال الفربري: قال أبو جعفر بن أبي حاتم: قال أبو عبد الله: هذا الحديث ليس بخراسان في كتاب ابن المبارك، أملاه عليهم بالبصرة
[3024]
*******************
إذا أذن إنسان لآخر شيئا جاز
2323 - حدثنا حفص بن عمر: حدثنا شعبة، عن جبلة:
 كنا بالمدينة في بعض أهل العراق، فأصابنا سنة، فكان ابن الزبير يرزقنا التمر، فكان ابن عمر رضي الله عنهما يمر بنا فيقول: إن رسول الله صلى الله عليه وسلم نهى عن الإقران، إلا أن يستأذن الرجل منكم أخاه
[2357، 2358، 5131]
2324 - حدثنا أبو النعمان: حدثنا أبو عوانة، عن الأعمش، عن أبي وائل، عن أبي مسعود:
 أن رجلا من الأنصار يقال له أبو شعيب، كان له غلام لحام، فقال له أبو شعيب: اصنع لي طعام خمسة، لعلي أدعو النبي صلى الله عليه وسلم خامس خمسة، وأبصر في وجه النبي صلى الله عليه وسلم الجوع، فدعاه، فتبعهم رجل لم يدع، فقال النبي صلى الله عليه وسلم: ^إن هذا قد اتبعنا، أتأذن له^ قال: نعم
[ 1975]
*******************
قول الله تعالى: "وهو ألد الخصام"  البقرة: 204
2325 - حدثنا أبو عاصم، عن ابن جريج، عن ابن أبي مليكة، عن عائشة رضي الله عنها،
 عن النبي صلى الله عليه وسلم قال: ^إن أبغض الرجال إلى الله الألد الخصم^
[4251، 6765]
*******************
إثم من خاصم في باطل وهو يعلمه
2326 - حدثنا عبد العزيز بن عبد الله قال: حدثني إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن زينب بنت أم سلمة أخبرته: أن أمها أم سلمة رضي الله عنها، زوج النبي صلى الله عليه وسلم أخبرتها،
 عن رسول الله صلى الله عليه وسلم: أنه سمع خصومة بباب حجرته، فخرج إليهم، فقال: ^إنما أنا بشر، وإنه يأتيني الخصم، فلعل بعضكم أن يكون أبلغ من بعض، فأحسب أنه صدق، فأقضي له بذلك، فمن قضيت له بحق مسلم، فإنما هي قطعة من النار، فليأخذها أو فليتركها^
[2534، 6566، 6748، 6759، 6762]
*******************
إذا خاصم فجر
2327 - حدثنا بشر بن خالد: أخبرنا محمد، عن شعبة، عن سليمان، عن عبد الله بن مرة، عن مسروق، عن عبد الله بن عمرو رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^أربع من كن فيه كان منافقا، أو كانت فيه خصلة من أربعة كانت فيه خصلة من النفاق حتى يدعها: إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر^
[ 34]
*******************
قصاص المظلوم إذا وجد مال ظالمه
وقال ابن سيرين: يقاصه، وقرأ: "وإن عاقبتم فعاقبوا بمثل ما عوقبتم به"  النحل: 126
2328 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثني عروة: أن عائشة رضي الله عنها قالت: جاءت هند بنت عتبة بن ربيعة فقالت:
 يا رسول الله، إن أبا سفيان رجل مسيك، فهل علي حرج أن أطعم من الذي له عيالنا؟ فقال: ^لا حرج عليك أن تطعميهم بالمعروف^
[ 2097]
2329 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني يزيد، عن أبي الخير، عن عقبة بن عامر قال:
 قلنا للنبي صلى الله عليه وسلم: إنك تبعثنا، فننزل بقوم لا يقروننا، فما ترى فيه؟ فقال لنا: ^إن نزلتم بقوم، فأمر لكم بما ينبغي للضيف فاقبلوا، فإن لم يفعلوا، فخذوا منهم حق الضيف^
[5786]
*******************
ما جاء في السقائف
وجلس النبي صلى الله عليه وسلم وأصحابه في سقيفة بني ساعدة
[ 5314]
2330 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني مالك وأخبرني يونس، عن ابن شهاب: أخبرني عبيد الله بن عبد الله بن عتبة: أن ابن عباس أخبره، عن عمر رضي الله عنهم قال:
 حين توفى الله نبيه صلى الله عليه وسلم، إن الأنصار اجتمعوا في سقيفة بني ساعدة، فقلت لأبي بكر: انطلق بنا، فجئناهم في سقيفة بني ساعدة
[3261، 3713، 3796، 6441، 6442، 6892]
*******************
لا يمنع جاره أن يغرز خشبه في جداره
2331 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يمنع جار جاره أن يغرز خشبه في جداره^ ثم يقول أبو هريرة: ما لي أراكم عنها معرضين، والله لأرمين بها بين أكتافكم
*******************
صب الخمر في الطريق
2332 - حدثنا محمد بن عبد الرحيم أبو يحيى: أخبرنا عفان: حدثنا حماد ابن زيد: حدثنا ثابت، عن أنس رضي الله عنه:
 كنت ساقي القوم في منزل أبي طلحة، وكان خمرهم يومئذ الفضيخ، فأمر رسول الله صلى الله عليه وسلم مناديا ينادي: ألا إن الخمر قد حرمت، قال: فقال لي أبو طلحة: اخرج فأهرقها، فخرجت فهرقتها، فجرت في سكك المدينة، فقال بعض القوم: قد قتل قوم وهي في بطونهم، فأنزل الله: "ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا" الآية
[4341، 4344، 5258، 5260 - 5262، 5278، 5299، 6826]
*******************
أفنية الدور والجلوس فيها والجلوس على الصعدات
وقالت عائشة: فابتنى أبو بكر مسجدا بفناء داره، يصلي فيه ويقرأ القرآن، فيتقصف عليه نساء المشركين وأبناؤهم يعجبون منه، والنبي صلى الله عليه وسلم يومئذ بمكة
[ 464]
2333 - حدثنا معاذ بن فضالة: حدثنا أبو عمر حفص بن ميسرة، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إياكم والجلوس في الطرقات^ فقالوا: ما لنا بد، إنما هي مجالسنا نتحدث فيها قال: ^فإذا أبيتم إلا المجالس، فأعطوا الطريق حقها^ قالوا: وما حق الطريق؟ قال: ^غض البصر، وكف الأذى، ورد السلام، وأمر بالمعروف، ونهي عن المنكر^
[5875]
*******************
الآبار على الطرق إذا لم يتأذ بها
2334 - حدثنا عبد الله بن مسلمة، عن مالك، عن سمي مولى أبي بكر، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^بينا رجل بطريق، اشتد عليه العطش، فوجد بئرا فنزل فيها، فشرب ثم خرج، فإذا كلب يلهث، يأكل الثرى من العطش، فقال الرجل: لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ مني، فنزل البئر فملأ خفه ماء، فسقى الكلب، فشكر الله له فغفر له^ قالوا: يا رسول الله، وإن لنا في البهائم لأجرا؟ فقال: ^في كل ذات كبد رطبة أجرا^
[ 171]
*******************
إماطة الأذى
وقال همام، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: ^يميط الأذى عن الطريق صدقة^
[ 2827]
*******************
الغرفة والعلية المشرفة في السطوح وغيرها
2335 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن الزهري، عن عروة، عن أسامة بن زيد رضي الله عنهما قال:
 أشرف النبي صلى الله عليه وسلم على أطم من آطام المدينة، ثم قال: ^هل ترون ما أرى؟ إني أرى مواقع الفتن خلال بيوتكم كمواقع القطر^
[ 1779]
2336 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن أبي ثور، عن عبد الله بن عباس رضي الله عنهما قال:
 لم أزل حريصا على أن أسأل عمر رضي الله عنه، عن المرأتين من أزواج النبي صلى الله عليه وسلم، اللتين قال الله لهما: "إن تتوبا إلى الله فقد صغت قلوبكما" فحججت معه، فعدل وعدلت معه بالإداوة، فتبرز، حتى جاء فسكبت على يديه من الإداوة فتوضأ، فقلت: يا أمير المؤمنين، من المرأتان من أزواج النبي صلى الله عليه وسلم، اللتان قال الله عز وجل لهما: "إن تتوبا إلى الله" فقال: واعجبي لك يا ابن عباس، عائشة وحفصة، ثم استقبل عمر الحديث يسوقه، فقال: إني كنت وجار لي من الأنصار في بني أمية بن زيد، وهي من عوالي المدينة، وكنا نتناوب النزول على النبي صلى الله عليه وسلم، فينزل يوما وأنزل يوما، فإذا نزلت جئته من خبر ذلك اليوم من الأمر وغيره، وإذا نزل فعل مثله، وكنا معشر قريش نغلب النساء، فلما قدمنا على الأنصار إذا هم قوم تغلبهم نساؤهم، فطفق نساؤنا يأخذن من أدب نساء الأنصار، فصحت على امرأتي فراجعتني، فأنكرت أن تراجعني، فقالت: ولم تنكر أن أراجعك، فوالله إن أزواج النبي صلى الله عليه وسلم ليراجعنه، وإن إحداهن لتهجره اليوم حتى الليل فأفزعني، فقلت: خابت من فعل منهن بعظيم، ثم جمعت علي ثيابي فدخلت على حفصة، فقلت: أي حفصة، أتغاضب إحداكن رسول الله صلى الله عليه وسلم اليوم حتى الليل؟ فقالت: نعم، فقلت: خابت وخسرت، أفتأمن أن يغضب الله لغضب رسوله صلى الله عليه وسلم فتهلكين، لا تستكثري على رسول الله صلى الله عليه وسلم ولا تراجعيه في شيء ولا تهجريه، واسأليني ما بدا لك، ولا يغرنك أن كانت جارتك هي أوضأ منك وأحب إلى رسول الله صلى الله عليه وسلم - يريد عائشة - وكنا تحدثنا أن غسان تنعل النعال لغزونا، فنزل صاحبي يوم نوبته، فرجع عشاء، فضرب بابي ضربا شديدا، وقال: أنائم هو، ففزعت، فخرجت إليه، وقال: حدث أمر عظيم، قلت: ما هو أجاءت غسان؟ قال: لا، بل أعظم منه وأطول، طلق رسول الله صلى الله عليه وسلم نساءه، قال: قد خابت حفصة وخسرت، كنت أظن أن هذا يوشك أن يكون، فجمعت علي ثيابي فصليت صلاة الفجر مع النبي صلى الله عليه وسلم، فدخل مشربة له فاعتزل فيها، فدخلت على حفصة، فإذا هي تبكي، قلت: ما يبكيك، أو لم أكن حذرتك، أطلقكن رسول الله صلى الله عليه وسلم؟ قالت: لا أدري، هو ذا في المشربة، فخرجت فجئت المنبر، فإذا حوله رهط يبكي بعضهم، فجلست معهم قليلا، ثم غلبني ما أجد، فجئت المشربة التي هو فيها، فقلت لغلام له أسود: استأذن لعمر، فدخل فكلم النبي صلى الله عليه وسلم، ثم خرج فقال: ذكرتك له فصمت، فانصرفت حتى جلست مع الرهط الذين عند المنبر، ثم غلبني ما أجد فجئت فذكر مثله، فجلست مع الرهط الذين عند المنبر، ثم غلبني ما أجد فجئت الغلام، فقلت: استأذن لعمر، فذكر مثله، فلما وليت منصرفا فإذا الغلام يدعوني، قال: أذن لك رسول الله صلى الله عليه وسلم، فدخلت عليه، فإذا هو مضطجع على رمال حصير، ليس بينه وبينه فراش، قد أثر الرمال بجنبه، متكئ على وسادة من أدم، حشوها ليف، فسلمت عليه، ثم قلت وأنا قائم: طلقت نساءك؟ فرفع بصره إلي، فقال: ^لا^ ثم قلت وأنا قائم أستأنس: يا رسول الله، لو رأيتني وكنا معشر قريش نغلب النساء، فلما قدمنا على قوم تغلبهم نساؤهم، فذكره، فتبسم النبي صلى الله عليه وسلم، ثم قلت: لو رأيتني ودخلت على حفصة فقلت: لا يغرنك أن كانت جارتك هي أوضأ منك وأحب إلى النبي صلى الله عليه وسلم - يريد عائشة - فتبسم أخرى، فجلست حين رأيته تبسم، ثم رفعت بصري في بيته، فوالله ما رأيت فيه شيئا يرد البصر، غير أهبة ثلاثة، فقلت: ادع الله فليوسع على أمتك، فإن فارس والروم وسع عليهم وأعطوا الدنيا، وهم لا يعبدون الله، وكان متكئا، فقال: ^أو في شك أنت يا ابن الخطاب؟ أولئك قوم عجلت لهم طيباتهم في الحياة الدنيا^ فقلت: يا رسول الله استغفر لي، فاعتزل النبي صلى الله عليه وسلم من أجل ذلك الحديث حين أفشته حفصة إلى عائشة، وكان قد قال: ما أنا بداخل عليهن شهرا، من شدة موجدته عليهن حين عاتبه الله، فلما مضت تسع وعشرون، دخل على عائشة فبدأ بها، فقالت له عائشة: إنك أقسمت أن لا تدخل علينا شهرا، وإنا أصبحنا لتسع وعشرين ليلة أعدها عدا، فقال النبي صلى الله عليه وسلم: ^الشهر تسع وعشرون^ وكان ذلك الشهر تسعا وعشرين، قالت عائشة: فأنزلت آية التخيير، فبدأ بي أول امرأة، فقال: ^إني ذاكر لك أمرا، ولا عليك أن لا تعجلي حتى تستأمري أبويك^ قالت: قد أعلم أن أبوي لم يكونا يأمراني بفراقك، ثم قال: ^إن الله قال: "يا أيها النبي قل لأزواجك - إلى قوله - عظيما"^ قلت: أفي هذا أستأمر أبوي، فإني أريد الله ورسوله والدار الآخرة، ثم خير نساءه، فقلن مثل ما قالت عائشة
[ 89]
2337 - حدثنا ابن سلام: حدثنا الفزاري، عن حميد الطويل، عن أنس رضي الله عنه قال:
 آلى رسول الله صلى الله عليه وسلم من نسائه شهرا، وكانت انفكت قدمه، فجلس في علية له، فجاء عمر فقال: أطلقت نساءك؟ قال: ^لا، ولكني آليت منهن شهرا^ فمكث تسعا وعشرين ثم نزل، فدخل على نسائه
[ 371]
*******************
من عقل بعيرة على البلاط أو باب المسجد
2338 - حدثنا مسلم حدثنا أبو عقيل: حدثنا أبو المتوكل الناجي قال: أتيت جابر بن عبد الله رضي الله عنهما، قال:
 دخل النبي صلى الله عليه وسلم المسجد، فدخلت إليه، وعقلت الجمل في ناحية البلاط، فقلت: هذا جملك، فخرج فجعل يطيف بالجمل، قال: ^الثمن والجمل لك^
[ 432]
*******************
الوقوف والبول عند سباطة قوم
2339 - حدثنا سليمان بن حرب، عن شعبة، عن منصور، عن أبي وائل، عن حذيفة رضي الله عنه قال:
 لقد رأيت رسول الله صلى الله عليه وسلم، أو قال: لقد أتى النبي صلى الله عليه وسلم، سباطة قوم، فبال قائما
[ 222]
*******************
من أخذ الغصن، وما يؤذي الناس في الطريق فرمى به
2340 - حدثنا عبد الله: أخبرنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم: ^بينما رجل يمشي بطريق، وجد غصن شوك فأخذه، فشكر الله فغفر له^
[ 624]
*******************
إذا اختلفوا في الطريق الميتاء، وهي الرحبة تكون بين الطريق، ثم يريد أهلها البنيان، فترك منها الطريق سبعة أذرع

2341 - حدثنا موسى بن إسماعيل: حدثنا جرير بن حازم، عن الزبير بن خريت، عن عكرمة: سمعت أبا هريرة رضي الله عنه قال:
 قضى النبي صلى الله عليه وسلم: إذا تشاجروا في الطريق بسبعة أذرع

*******************
النهبى بغير إذن صاحبه
وقال عبادة: بايعنا النبي صلى الله عليه وسلم أن لا ننتهب
[ 3680]
2342 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا عدي بن ثابت: سمعت عبد الله بن يزيد الأنصاري، وهو جده أبو أمه، قال:
 نهى النبي صلى الله عليه وسلم عن النهبى والمثلة
[5197]
2343 - حدثنا سعيد بن عفير قال: حدثني الليث: حدثنا عقيل، عن ابن شهاب، عن أبي بكر بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشرب وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا ينتهب نهبة، يرفع الناس إليه فيها أبصارهم، حين ينتهبها وهو مؤمن^
وعن سعيد وأبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم: مثله، إلا النهبة
قال الفربري: وجدت بخط أبي جعفر: قال أبو عبد الله: تفسيره: أن ينزع منه، يريد الإيمان
[5256، 6390، 6425]

*******************
كسر الصليب وقتل الخنزير
2344 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري قال: أخبرني سعيد بن المسيب: سمع أبا هريرة رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى ينزل فيكم ابن مريم حكما، مقسطا، فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، ويفيض المال حتى لا يقبله أحد^
[ 2109]
*******************
هل تكسر الدنان التي فيها الخمر، أو تخرق الزقاق فإن كسر صنما، أو صليبا، أو طنبورا، أو ما لا ينتفع بخشبه
وأتي شريح في طنبور كسر، فلم يقض فيه بشيء
2345 - حدثنا أبو عاصم الضحاك بن مخلد، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه:
 أن النبي صلى الله عليه وسلم رأى نيرانا توقد يوم خيبر، قال: ^على ما توقد هذه النيران^ قالوا: على الحمر الإنسية، قال: ^اكسروها وأهرقوها^ قالوا: ألا نهريقها ونغسلها؟ قال: ^اغسلوا^
[3960، 5178، 5796، 5972، 6496]

2346 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا ابن أبي نجيح، عن مجاهد، عن أبي معمر، عن عبد الله بن مسعود رضي الله عنه قال:
 دخل النبي صلى الله عليه وسلم مكة، وحول الكعبة ثلاثمائة وستون نصبا، فجعل يطعنها بعود في يده، وجعل يقول: "جاء الحق وزهق الباطل" الآية
[4036، 4443]
2347 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن عبد الرحمن بن القاسم، عن أبيه القاسم، عن عائشة رضي الله عنها:
 أنها كانت اتخذت على سهوة لها سترا فيه تماثيل، فهتكه النبي صلى الله عليه وسلم، فاتخذت منه نمرقتين، فكانتا في البيت يجلس عليهما
[5610، 5611، 5758]
*******************
من قاتل دون ماله
2348 - حدثنا عبد الله بن يزيد: حدثنا سعيد، هو ابن أبي أيوب، قال: حدثني أبو الأسود، عن عكرمة، عن عبد الله بن عمرو رضي الله عنهما قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^من قتل دون ماله فهو شهيد^
*******************
إذا كسر قصعة أو شيئا لغيره
2349 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن حميد، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم كان عند بعض نسائه، فأرسلت إحدى أمهات المؤمنين مع خادم بقصعة فيها طعام، فضربت بيدها فكسرت القصعة، فضمها وجعل فيها الطعام، وقال: ^كلوا^ وحبس الرسول والقصعة حتى فرغوا، فدفع القصعة الصحيحة وحبس المكسورة
وقال ابن أبي مريم: أخبرنا يحيى بن أيوب: حدثنا حميد: حدثنا أنس، عن النبي صلى الله عليه وسلم
[4927]
*******************
إذا هدم حائطا فليبن مثله
2350 - حدثنا مسلم بن إبراهيم: حدثنا جرير بن حازم، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^كان رجل من بين إسرائيل يقال له جريح يصلي، فجاءته أمه فدعته فأبى أن يجيبها، فقال: أجيبها أو أصلي؟ ثم أتته فقالت: اللهم لا تمته حتى تريه المومسات، وكان جريح في صومعته، فقالت امرأة: لأفتنن جريجا، فتعرضت له، فكلمته فأبى، فأتت راعيا فأمكنته من نفسها، فولدت غلاما، فقالت: هو من جريح، فأتوه وكسروا صومعته فأنزلوه وسبوه، فتوضأ وصلى، ثم أتى الغلام فقال: من أبوك يا غلام؟ قال: الراعي، قالوا: نبني صومعتك من ذهب، قال: لا، من طين
[ 1148]

*******************مجلد الشركة
*******************
الشركة في الطعام والنهد والعروض
وكيف قسمة ما يكال ويوزن، مجازفة أو قبضة، لما لم ير المسلمون في النهد بأسا، أن يأكل هذا بعضا وهذا بعضا، وكذلك مجازفة الذهب والفضة، والقران في التمر
2351 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن وهب بن كيسان، عن جابر بن عبد الله رضي الله عنهما أنه قال:
 بعث رسول الله صلى الله عليه وسلم بعثا قبل الساحل، فأمر عليهم أبا عبيدة بن الجراح، وهم ثلاثمائة وأنا فيهم، فخرجنا حتى إذا كنا ببعض الطريق فني الزاد، فأمر أبو عبيدة بأزواد ذلك الجيش فجمع ذلك كله، فكان مزودي تمر، فكان يقوتنا كل يوم قليلا حتى فني، فلم يكن يصيبنا إلا تمرة تمرة، فقلت: وما تغني تمرة؟ فقال: لقد وجدنا فقدها حين فنيت، قال: ثم انتهينا إلى البحر، فإذا حوت مثل الظرب، فأكل منه ذلك الجيش ثماني عشرة ليلة، ثم أمر أبو عبيدة بضلعين من أضلاعه فنصبا، ثم أمر براحلة فرحلت، ثم مرت تحتهما فلم تصبهما
[2821، 4102 - 4104، 5174، 5175]
2352 - حدثنا بشر بن مرحوم: حدثنا حاتم بن إسماعيل، عن يزيد بن أبي عبيد، عن سلمة رضي الله عنه قال:
 خفت أزواد القوم وأملقوا، فأتوا النبي صلى الله عليه وسلم في نحر إبلهم فأذن لهم، فلقيهم عمر فأخبروه فقال: ما بقاؤكم بعد إبلكم، فدخل على النبي صلى الله عليه وسلم فقال: يا رسول الله، ما بقاؤهم بعد إبلهم؟ فقال رسول الله صلى الله عليه وسلم: ^ناد في الناس، فيأتون بفضل أزوادهم^ فبسط لذلك نطع وجعلوه على النطع، فقام رسول الله صلى الله عليه وسلم فدعا وبرك عليه، ثم دعاهم بأوعيتهم، فاحتثى الناس حتى فرغوا، ثم قال رسول الله صلى الله عليه وسلم: ^أشهد أن لا إله إلا الله، وأني رسول الله^
[2820]
2353 - حدثنا محمد بن يوسف: حدثنا الأوزاعي: حدثنا أبو النجاشي قال: سمعت رافع بن خديج رضي الله عنه قال:
 كنا نصلي مع النبي صلى الله عليه وسلم العصر، فننحر جزورا، فتقسم عشر قسم، فنأكل لحما نضيجا قبل أن تغرب الشمس
2354 - حدثنا محمد بن العلاء: حدثنا حماد بن أسامة، عن بريد، عن أبي بردة، عن أبي موسى قال:
 قال النبي صلى الله عليه وسلم: ^إن الأشعريين إذا أرملوا في الغزو، أو قل طعام عيالهم بالمدينة، جمعوا ما كان عندهم في ثوب واحد، ثم اقتسموه بينهم في إناء واحد بالسوية، فهم مني وأنا منهم^
*******************
ما كان من خليطين، فإنهما يتراجعان بينهما بالسوية في الصدقة
2355 - حدثنا محمد بن عبد الله بن المثنى قال: حدثني أبي قال: حدثني ثمامة بن عبد الله بن أنس: أن أنسا حدثه:
 أن أبا بكر رضي الله عنه: كتب له فريضة الصدقة، التي فرض رسول الله صلى الله عليه وسلم، قال: ^وما كان من خليطين، فإنهما يتراجعان بينهما بالسوية^
[ 1380]
*******************
قسمة الغنم
2356 - حدثنا علي بن الحكم الأنصاري: حدثنا أبو عوانة، عن سعيد بن مسروق، عن عباية بن رفاعة بن رافع بن خديج، عن جده قال:
 كنا مع النبي صلى الله عليه وسلم بذي الحليفة، فأصاب الناس جوع، فأصابوا إبلا وغنما، قال: وكان النبي صلى الله عليه وسلم في أخريات القوم، فعجلوا فذبحوا ونصبوا القدور، فأمر النبي صلى الله عليه وسلم بالقدور فأكفئت، ثم قسم، فعدل عشرة من الغنم ببعير، فند منها بعير، فطلبوه فأعياهم، وكان في القوم خيل يسيرة، فأهوى رجل منهم بسهم فحبسه الله، ثم قال: ^إن لهذه البهائم أوابد كأوابد الوحش، فما غلبكم منها فاصنعوا به هكذا^ فقال جدي: إنا نرجو أو نخاف العدو غدا وليست معنا مدى، أفنذبح بالقصب؟ قال: ^ما أنهر الدم، وذكر اسم الله عليه فكلوه، ليس السن والظفر، وسأحدثكم عن ذلك: أما السن فعظم، وأما الظفر فمدى الحبشة^
[2372، 2910، 5179، 5184، 5187، 5190، 5223، 5224]
*******************
القران في التمر بين الشركاء حتى يستأذن أصحابه
2357 2358 - حدثنا خلاد بن يحيى: حدثنا سفيان: حدثنا جبلة بن سحيم قال:
 سمعت ابن عمر رضي الله عنهما يقول: نهى النبي صلى الله عليه وسلم أن يقرن الرجل بين التمرتين جميعا حتى يستأذن أصحابه
^2358^ - حدثنا أبو الوليد: حدثنا شعبة، عن جبلة قال:
 كنا بالمدينة، فأصابتنا سنة، فكان ابن الزبير يرزقنا التمر، وكان ابن عمر يمر بنا فيقول: لا تقرنوا، فإن النبي صلى الله عليه وسلم نهى عن الإقران، إلا أن يستأذن الرجل منكم أخاه
[ 2323]
*******************
تقويم الأشياء بين الشركاء بقيمة عدل
2359 - حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^من أعتق شقصا له من عبد، أو شركا، أو قال: نصيبا، وكان له ما يبلغ ثمنه بقيمة العدل فهو عتيق، وإلا فقد عتق منهما عتق^ قال: لا أدري قوله: عتق منه ما عتق، قول من نافع، أو في الحديث، عن النبي صلى الله عليه وسلم
[2369، 2385 - 2389، 2415]
2360 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا سعيد بن أبي عروبة، عن قتادة، عن النضر بن أنس، عن بشير بن نهيك، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من أعتق شقيصا من مملوكه فعليه خلاصه في ماله، فإن لم يكن له مال، قوم المملوك قيمة عدل، ثم استسعي غير مشقوق عليه^
[2370، 2390]
*******************
هل يقرع في القسمة والاستهام فيه
2361 - حدثنا أبو نعيم: حدثنا زكرياء قال: سمعت عامرا يقول: سمعت النعمان بن بشير رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^مثل القائم على حدود الله والواقع فيها، كمثل قوم استهموا على سفينة، فأصاب بعضهم أعلاها وبعضهم أسفلها، فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم، فقالوا: لو أنا خرقنا في نصيبنا خرقا، ولم نؤذ من فوقنا، فإن يتركوهم وما أرادوا هلكوا جميعا، وإن أخذوا على أيديهم نجوا ونجوا جميعا^
[2540]
*******************
شركة اليتيم وأهل الميراث
2362 - حدثنا عبد العزيز بن عبد الله العامري الأويسي: حدثنا إبراهيم ابن سعد، عن صالح، عن ابن شهاب: أخبرني عروة: أنه سأل عائشة رضي الله عنها
وقال الليث: حدثني يونس، عن ابن شهاب قال: أخبرني عروة بن الزبير:
 أنه سأل عائشة رضي الله عنها، عن قول الله تعالى: "وإن خفتم - إلى - ورباع" فقالت: يا ابن أختي، هي اليتيمة تكون في حجر وليها، تشاركه في ماله، فيعجبه مالها وجمالها، فيريد وليها أن يتزوجها، بغير أن يقسط في صداقها، فيعطيها مثل ما يعطيها غيره، فنهوا أن ينكحوهن إلا أن يقسطوا لهن، ويبلغوا بهن أعلى سنتهن من الصداق، وأمروا أن ينحكوا ما طاب لهم من النساء سواهن
قال عروة: قالت عائشة: ثم إن الناس استفتوا رسول الله صلى الله عليه وسلم بعد هذه الآية، فأنزل الله: "ويستفتونك في النساء - إلى قوله - وترغبون أن تنكحوهن" والذي ذكر الله أنه يتلى عليكم في الكتاب الآية الأولى، التي قال فيها: "وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لم من النساء" قالت عائشة: وقول الله في الآية الأخرى: "وترغبون أن تنكحوهن" يعني هي رغبة أحدكم عن يتيمته التي تكون في حجره، حين تكون قليلة المال والجمال، فنهوا أن ينكحوا ما رغبوا في مالها وجمالها من يتامى النساء إلا بالقسط، من أجل رغبتهم عنهن
[2612، 4297، 4298، 4324، 4777، 4804، 4810، 4835، 4838، 4846، 6564]
*******************
الشركة في الأرضين وغيرها
2363 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري، عن أبي سلمة، عن جابر بن عبد الله رضي الله عنهما قال:
 إنما جعل النبي صلى الله عليه وسلم الشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة
[ 2099]
*******************
إذا اقتسم الشركاء الدور أو غيرها، فليس لهم رجوع ولا شفعة
2364 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا معمر، عن الزهري، عن أبي سلمة، عن جابر بن عبد الله رضي الله عنهما قال:
 قضى النبي صلى الله عليه وسلم بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة
[ 2099]
*******************
الاشتراك في الذهب والفضة، وما يكون فيه الصرف
2365 - حدثنا عمرو بن علي: حدثنا أبو عاصم، عن عثمان، يعني ابن الأسود، قال: أخبرني سليمان بن أبي مسلم قال:
 سألت أبا المنهال عن الصرف يدا بيد، فقال: اشتريت أنا وشريك لي شيئا يدا بيد ونسيئة، فجاءنا البراء بن عازب فسألناه، فقال: فعلت أنا وشريكي زيد بن أرقم، وسألنا النبي صلى الله عليه وسلم عن ذلك فقال: ^ما كان يدا بيد فخذوه، وما كان نسيئة فذروه^
[ 1955]
*******************
مشاركة الذمي والمشركين في المزارعة
2366 - حدثنا موسى بن إسماعيل: حدثنا جويرية بن أسماء، عن نافع، عن عبد الله رضي الله عنه قال:
 أعطى رسول الله صلى الله عليه وسلم خيبر اليهود، أن يعملوها ويزرعوها، ولهم شطر ما يخرج منها
[ 2165]
*******************
قسمة الغنم والعدل فيها
2367 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم أعطاه غنما يقسمها على صحابته ضحايا، فبقي عتود، فذكره لرسول الله صلى الله عليه وسلم فقال: ^ضح به أنت^
[ 2178]
*******************
 الشركة في الطعام وغيره
ويذكر: أن رجلا ساوم شيئا فغمزه آخر، فرأى عمر أن له شركة
2368 - حدثنا أصبغ بن الفرج قال: أخبرني عبد الله بن وهب قال: أخبرني سعيد، عن زهرة بن معبد، عن جده عبد الله بن هشام،
 وكان قد أدرك النبي صلى الله عليه وسلم، وذهبت به أمه زينب بيت حميد إلى رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله بايعه، فقال: ^هو صغير^ فمسح رأسه ودعا له
وعن زهرة بن معبد: أنه كان يخرج به جده عبد الله بن هشام إلى السوق، فيشتري الطعام، فيلقاه ابن عمر وابن الزبير رضي الله عنهم: فيقولان له: أشركنا، فإن النبي صلى الله عليه وسلم قد دعا لك بالبركة، فيشركهم، فربما أصاب الراحلة كما هي، فيبعث بها إلى المنزل
[5992، 6784]
*******************
الشركة في الرقيق
2369 - حدثنا مسدد: حدثنا جويرية بن أسماء، عن نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^من أعتق شركا له في مملوك، وجب عليه أن يعتق كله، إن كان له مال قدر ثمنه، يقام قيمة عدل، ويعطى شركاؤه حصتهم، ويخلى سبيل المعتق^
[ 2359]
2370 - حدثنا أبو النعمان: حدثنا جرير بن حازم، عن قتادة، عن النضر ابن أنس، عن بشير بن نهيك، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من أعتق شقصا له في عبد أعتق كله، إن كان له مال، وإلا يستسعى غير مشقوق عليه^
[ 2360]
*******************
الاشتراك في الهدي والبدن، وإذا أشرك الرجل الرجل في هديه بعد ما أهدى
2371 - حدثنا أبو النعمان: حدثنا حماد بن زيد: أخبرنا عبد الملك بن جريج عن عطاء، عن جابر وعن طاوس، عن ابن عباس رضي الله عنهم قال:
 قدم النبي صلى الله عليه وسلم صبح رابعة من ذي الحجة، مهلين بالحج لا يخلطهم شيء، فلما قدمنا، أمرنا فجعلناها عمرة، وأن نحل إلى نسائنا، ففشت في ذلك القالة قال عطاء: فقال جابر: فيروح أحدنا إلى منى وذكره يقطر منيا، فقال جابر بكفه، فبلغ ذلك النبي صلى الله عليه وسلم فقام خطيبا، فقال: ^بلغني أن أقواما يقولون كذا وكذا، والله لأنا أبر وأتقى لله منهم، ولو أني استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت^ فقام سراقة بن مالك بن جعشم، فقال: يا رسول الله، هي لنا أو للأبد؟ فقال: ^لا، بل للأبد^ قال: وجاء علي بن أبي طالب، فقال أحدهما: يقول لبيك بما أهل به رسول الله صلى الله عليه وسلم، وقال: وقال الآخر: لبيك بحجة رسول الله صلى الله عليه وسلم، فأمر النبي صلى الله عليه وسلم أن يقيم على إحرامه، وأشركه في الهدي
[ 1482]

*******************
من عدل عشرا من الغنم بجزور في القسم
2372 - حدثنا محمد: أخبرنا وكيع، عن سفيان، عن أبيه، عن عباية بن رفاعة، عن جده، رافع بن خديج رضي الله عنه قال:
 كنا مع النبي صلى الله عليه وسلم بذي الحليفة من تهامة، فأصبنا غنما وإبلا، فعجل القوم فأغلوا بها القدور، فجاء رسول الله صلى الله عليه وسلم فأمر بها فأكفئت، ثم عدل عشرا من الغنم بجزور، ثم إن بعيرا ند، وليس في القوم إلا خيل يسيرة، فرماه رجل فحبسه بسهم، فقال رسول الله صلى الله عليه وسلم: ^إن لهذه البهائم أوابد كأوابد الوحش، فما غلبكم منها فاصنعوا به هكذا^ قال: قال جدي: يا رسول الله، إنا نرجو أو نخاف أن نلقى العدو غدا، وليس معنا مدى، فنذبح بالقصب؟ فقال: ^اعجل، أو: أرني، ما أنهر الدم وذكر اسم الله عليه فكلوا، ليس السن والظفر، وسأحدثكم عن ذلك: أما السن فعظم، وأما الظفر فمدى الحبشة^
[ 2356]

*******************مجلد الرهن
*******************
في الرهن في الحضر
وقوله تعالى: "وإن كنتم على سفر ولم تجدوا كاتبا فرهان مقبوضة"  البقرة: 283
2373 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أنس رضي الله عنه قال:
 ولقد رهن النبي صلى الله عليه وسلم درعه بشعير، ومشيت إلى النبي صلى الله عليه وسلم بخبز شعير وإهالة سنحة، ولقد سمعته يقول: ^ما أصبح لآل محمد صلى الله عليه وسلم إلا صاع، ولا أمسى، وإنهم لتسعة أبيات^
[ 1963]
*******************
من رهن درعه
2374 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا الأعمش قال: تذاكرنا عند إبراهيم الرهن والقبيل في السلف، فقال إبراهيم: حدثنا الأسود، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم اشترى من يهودي طعاما إلى أجل، ورهنه درعه
[ 1962]
*******************
رهن السلاح
2375 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: سمعت جابر
ابن عبد الله رضي الله عنهما يقول:
 قال رسول الله صلى الله عليه وسلم: ^من لكعب بن الأشرف، فإنه آذى الله ورسوله صلى الله عليه وسلم^ فقال محمد بن مسلمة: أنا، فأتاه فقال: أردنا أن تسلفنا وسقا أو وسقين، فقال: ارهنوني نساءكم، كيف نرهنك نساءنا، وأنت أجمل العرب؟ قال: فارهنوني أبناءكم، قالوا: كيف نرهن أبناءنا، فيسب أحدهم، فيقال: رهن بوسق أو وسقين، هذا عار علينا، ولكنا نرهنك اللأمة - قال سفيان: يعني السلاح - فوعده أن يأتيه، فقتلوه، ثم أتوا النبي صلى الله عليه وسلم فأخبروه
[2867، 2868، 3811]
*******************
الرهن مركوب ومحلوب
وقال مغيرة، عن إبراهيم: تركب الضالة بقدر علفها، وتحلب بقدر علفها، والرهن مثله
2376 2377 - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم أنه كان يقول: ^الرهن يركب بنفقته، ويشرب لبن الدر إذا كان مرهونا^
 ^2377^ - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا زكرياء، عن الشعبي، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^الظهر يركب بنفقته إذا كان مرهونا، ولبن الدر يشرب بنفقته إذا كان مرهونا، وعلى الذي يركب ويشرب النفقة^
*******************
الرهن عند اليهود وغيرهم
2378 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 اشترى رسول الله صلى الله عليه وسلم من يهودي طعاما، ورهنه درعه
[ 1962]
*******************
إذا اختلف الراهن والمرتهن ونحوه، فالبينة على المدعي واليمين على المدعى عليه
2379 - حدثنا خلاد بن يحيى: حدثنا نافع بن عمر، عن ابن أبي مليكة قال: كتبت إلى ابن عباس، فكتب إلي:
 إن النبي صلى الله عليه وسلم قضى، أن اليمين على المدعى عليه
[2524، 4277]
2380 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن منصور، عن أبي وائل قال:
 قال عبد الله رضي الله عنه: ^من حلف على يمين يستحق بها مالا، وهو فيها فاجر، لقي الله وهو عليه غضبان^ فأنزل الله تصديق ذلك: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا - فقرأ إلى - عذاب أليم" ثم إن الأشعث بن قيس خرج إلينا فقال: ما يحدثكم أبو عبد الرحمن؟ قال: فحدثناه، قال: فقال: صدق، لفي والله أنزلت، كانت بيني وبين رجل خصومة في بئر، فاختصمنا إلى رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: ^شاهداك أو يمينه^ قلت: إنه إذا يحلف ولا يبالي، فقال رسول الله صلى الله عليه وسلم: ^من حلف على يمين يستحق بها مالا، هو فيها فاجر، لقي الله وهو عليه غضبان^ فأنزل الله تصديق ذلك، ثم اقترأ هذه الآية: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا - إلى - ولهم عذاب أليم"
[ 2229]

*******************مجلد العتق
*******************
ما جاء في العتق وفضله
وقوله تعالى: "فك رقبة أو إطعام في يوم ذي مسغبة يتيما ذا مقربة"  البلد: 13 - 15
2381 - حدثنا أحمد بن يونس: حدثنا عاصم بن محمد قال: حدثني واقد ابن محمد قال: حدثني سعيد بن مرجانة، صاحب علي بن حسين، قال: قال لي أبو هريرة رضي الله عنه:
 قال النبي صلى الله عليه وسلم: ^أيما رجل أعتق امرأ مسلما، استنقذ الله بكل عضو منه عضوا منه من النار^
قال سعيد بن مرجانة: فانطلقت به إلى علي بن حسين، فعمد علي بن حسين رضي لله عنهما إلى عبد له، قد أعطاه به عبد الله بن جعفر عشرة آلاف درهم، أو ألف دينار، فأعتقه
[6337]
*******************
أي الرقاب أفضل
2382 - حدثنا عبيد الله بن موسى، عن هشام بن عروة، عن أبيه، عن
أبي مراوح، عن أبي ذر رضي الله عنه قال:
 سألت النبي صلى الله عليه وسلم: أي العمل أفضل؟ قال: ^إيمان بالله، وجهاد في سبيله^ قلت: فأي الرقاب أفضل؟ قال: ^أغلاها ثمنا، وأنفسها عند أهلها^ قلت: فإن لم أفعل؟ قال: ^تعين صانعا، أو تصنع لأخرق^ قال: فإن لم أفعل؟ قال: ^تدع الناس من الشر، فإنها صدقة تصدق بها على نفسك^
*******************
ما يستحب من العتاقة في الكسوف والآيات

2383 2384 - حدثنا موسى بن مسعود: حدثنا زائدة بن قدامة، عن هشام بن عروة، عن فاطمة بنت المنذر، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
 أمر النبي صلى الله عليه وسلم بالعتاقة في كسوف الشمس
تابعه علي، عن الدراوردي، عن هشام
 ^2384^ - حدثنا محمد بن أبي بكر: حدثنا عثام: حدثنا هشام، عن فاطمة بنت المنذر، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
 كنا نؤمر عند الخسوف بالعتاقة
[ 86]
*******************
إذا أعتق عبدا بين اثنين، أو أمة بين الشركاء
2385 2389 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن سالم، عن أبيه رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من أعتق عبدا بين اثنين، فإن كان موسرا قوم عليه، ثم يعتق^
^2386^ - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^من أعتق شركا له في عبد، فكان له مال يبلغ ثمن العبد، قوم العبد قيمة عدل، فأعطى شركاءه حصصهم، وعتق عليه، وإلا فقد عتق منه ما عتق^
^2387^ - حدثنا عبيد بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
 قال رسول الله صلى الله عليه وسلم: ^من أعتق شركا له في مملوك فعليه عتقه كله، إن كان له مال يبلغ ثمنه، فإن لم يكن له مال يقوم عليه قيمة عدل، فأعتق منه ما أعتق^
حدثنا مسدد: حدثنا بشر، عن عبيد الله: اختصره
 ^2388^ - حدثنا أبو النعمان: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^من أعتق نصيبا له في مملوك، أو شركا له في عبد، وكان له من المال ما يبلغ قيمته بقيمة العدل، فهو عتيق^ قال نافع: وإلا فقد عتق منه ما عتق قال أيوب: لا أدري أشيء قاله نافع، أو شيء في الحديث
^2389^ - حدثنا أحمد بن مقدام: حدثنا الفضيل بن سليمان: حدثنا موسى ابن عقبة: أخبرني نافع، عن ابن عمر رضي الله عنهما:
 أنه كان يفتي في العبد أو الأمة، يكون بين شركاء، فيعتق أحدهم نصيبه منه، يقول: قد وجب عليه عتقه كله، إذا كان للذي أعتق من المال ما يبلغ، يقوم من ماله قيمة العدل، ويدفع إلى الشركاء أنصباؤهم، ويخلى سبيل المعتق يخبر ذلك عن ابن عمر عن النبي صلى الله عليه وسلم
ورواه الليث، وابن أبي ذئب، وابن إسحاق، وجويرية، ويحيى بن سعيد، وإسماعيل بن أمية، عن نافع، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم مختصرا
[ 2359]
*******************
إذا أعتق نصيبا في عبد، وليس له مال، استسعي العبد غير مشقوق عليه، على نحو الكتابة
2390 - حدثنا أحمد بن أبي رجاء: حدثنا يحيى بن آدم: حدثنا جرير بن حازم: سمعت قتادة قال: حدثني النضر بن أنس بن مالك، عن بشير بن نهيك، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^من أعتق شقيصا من عبد^
حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن النضر بن أنس، عن بشير بن نهيك، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^من أعتق نصيبا، أو شقيصا، في مملوك، فخلاصه عليه في ماله، إن كان له مال، وإلا قوم عليه، فاستسعي به غير مشقوق عليه^
تابعه حجاج بن حجاج، وأبان، وموسى بن خلف، عن قتادة، اختصره شعبة
[ 2360]
*******************
الخطأ والنسيان في العتاقة والطلاق ونحوه، ولا عتاقة إلا لوجه الله
وقال النبي صلى الله عليه وسلم: ^لكل امرئ ما نوى^ [ 54] ولا نية للناسي والمخطئ
2391 - حدثنا الحميدي: حدثنا سفيان: حدثنا مسعر، عن قتادة، عن زرارة بن أوفى، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^إن الله تجاوز لي عن أمتي ما سوست به صدورها، ما لم تعمل أو تكلم^
[4968، 6287]
2392 - حدثنا محمد بن كثير، عن سفيان: حدثنا يحيى ين سعيد، عن محمد بن إبراهيم التيمي، عن علقمة بن وقاص الليثي قال: سمعت عمر بن الخطاب رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الأعمال بالنية، ولامرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها، أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه^
[ 1]
*******************
إذا قال رجل لعبده: هو لله، ونوى العتق، والإشهاد في العتق
2393 2395 - حدثنا محمد بن عبد الله بن نمير، عن محمد بن بشر، عن إسماعيل، عن قيس، عن أبي هريرة رضي الله عنه:
 أنه لما أقبل يريد الإسلام، ومعه غلامه، ضل كل واحد منهما من صاحبه، فأقبل بعد ذلك وأبو هريرة جالس مع النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: ^يا أبا هريرة، هذا غلامك قد أتاك^ فقال: أما إني أشهدك أنه حر، قال: فهو حين يقول:
يا ليلة من طولها وعنائها * على أنها من دارة الكفر نجت
 ^2394^ - حدثنا عبيد الله بن سعيد: حدثنا أبو أسامة: حدثنا إسماعيل، عن قيس، عن أبي هريرة رضي الله عنه قال:
 لما قدمت على النبي صلى الله عليه وسلم، قلت في الطريق:
يا ليلة من طولها وعنائها * على أنها من دارة الكفر نجت
قال: وأبق مني غلام لي في الطريق، قال: فلما قدمت على النبي صلى الله عليه وسلم بايعته، فبينا أنا عنده إذ طلع الغلام، فقال لي رسول الله صلى الله عليه وسلم: ^يا أبا هريرة، هذا غلامك^ فقلت: هو حر لوجه الله، فأعتقته لم يقل أبو كريب، عن أبي أسامة: حر
 ^2395^ - حدثنا شهاب بن عباد: حدثنا إبراهيم بن حميد، عن إسماعيل، عن قيس قال:
 لما أقبل أبو هريرة رضي الله عنه، ومعه غلامه، وهو يطلب الإسلام، فضل أحدهما صاحبه: بهذا، وقال: أما إني أشهدك أنه لله
[4132]
*******************
أم الولد
قال أبو هريرة، عن النبي صلى الله عليه وسلم: ^من أشراط الساعة أن تلد الأمة ربها^
[ 48]
2396 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني عروة ابن الزبير: أن عائشة رضي الله عنها قالت:
 إن عتبة بن أبي وقاص، عهد إلى أخيه سعد بن أبي وقاص: أن يقبض إليه ابن وليدة زمعة، قال: عتبة إنه ابني، فلما قدم رسول الله صلى الله عليه وسلم زمن الفتح، أخذ سعد ابن وليدة زمعة، فأقبل به إلى رسول الله صلى الله عليه وسلم، وأقبل معه بعبد بن زمعة، فقال سعد: يا رسول الله، هذا ابن أخي، عهد إلي أنه ابنه، فقال عبد بن زمعة: يا رسول الله، هذا أخي، ابن وليدة زمعة، ولد على فراشه، فنظر رسول الله صلى الله عليه وسلم إلى ابن وليدة زمعة، فإذا هو أشبه الناس به، فقال رسول الله صلى الله عليه وسلم: ^هو لك يا عبد بن زمعة^ من أجل أنه ولد على فراش أبيه، قال رسول الله صلى الله عليه وسلم: ^احتجبي منه يا سودة بنت زمعة^ مما رأى من شبهه بعتبة، وكانت سودة زوج النبي صلى الله عليه وسلم
[ 1948]
*******************
بيع المدبر
2397 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا عمرو بن دينار: سمعت جابر بن عبد الله رضي الله عنهما قال:
 أعتق رجل منا عبدا له عن دبر، فدعا النبي صلى الله عليه وسلم به فباعه
قال جابر: مات الغلام عام أول
[ 2034]
*******************
بيع الولاء وهبته
2398 - حدثنا أبو الوليد: حدثنا شعبة قال: أخبرني عبد الله بن دينار: سمعت ابن عمر رضي الله عنهما يقول:
 نهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته
[6375]

2399 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 اشتريت بريرة، فاشترط أهلها ولاءها، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: ^أعتقيها، فإن الولاء لمن أعطى الورق^ فأعتقتها، فدعاها النبي صلى الله عليه وسلم فخيرها من زوجها، فقالت: لو أعطاني كذا وكذا ما ثبت عنده، فاختارت نفسها
[ 444]
*******************
إذا أسر أخو الرجل، أو عمه، هل يفادى إذا كان مشركا
وقال أنس: قال العباس للنبي صلى الله عليه وسلم: فاديت نفسي وفاديت عقيلا [ 411] وكان علي له نصيب في تلك الغنيمة التي أصاب من أخيه عقيل وعمه عباس
2400 - حدثنا إسماعيل بن عبد الله: حدثنا إسماعيل بن إبراهيم بن عقبة، عن موسى عن ابن شهاب قال: حدثني أنس رضي الله عنه:
 أن رجالا من الأنصار، استأذنوا رسول الله صلى الله عليه وسلم فقالوا: ائذن لنا فنترك لابن أختنا عباس فداءه، فقال: ^لا تدعون منه درهما^
[2883، 3793]
*******************
عتق المشرك
2401 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام: أخبرني أبي:
 أن حكيم بن حزام رضي الله عنه أعتق في الجاهلية مائة رقبة، وحمل على مائة بعير، فلما أسلم حمل على مائة بعير، وأعتق مائة رقبة، قال: فسألت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، أرأيت أشياء كنت أصنعها في الجاهلية، كنت أتحنث بها؟ يعني أتبرر بها، قال: فقال رسول الله صلى الله عليه وسلم: ^أسلمت على ما سلف لك من خير^
[ 1369]
*******************
من ملك من العرب رقيقا، فوهب وباع وجامع وفدى وسبى الذرية
وقوله تعالى: "ضرب الله مثلا عبدا مملوكا لا يقدر على شيء ومن رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا هل يستوون الحمد لله بل أكثرهم لا يعلمون"  النحل: 75
2402 - حدثنا ابن أبي مريم قال: أخبرني الليث، عن عقيل، عن ابن شهاب: ذكر عروة: أن مروان والمسور بن مخرمة أخبراه:
 أن النبي صلى الله عليه وسلم قام حين جاءه وفد هوازن، فسألوه أن يرد إليهم أموالهم وسبيهم، فقال: ^إن معي من ترون، وأحب الحديث إلي أصدقه، فاختاروا إحدى الطائفتين: إما المال وإما السبي، وقد كنت استأنيت بهم^ وكان النبي صلى الله عليه وسلم انتظرهم بضع عشرة ليلة حين قفل من الطائف، فلما تبين لهم أن النبي صلى الله عليه وسلم غير راد إليهم إلا إحدى الطائفتين، قالوا: إنا نختار سبينا، فقام النبي صلى الله عليه وسلم في الناس، فأثنى على الله بما هو أهله، ثم قال: ^أما بعد، فإن أخوانكم جاؤونا تائبين، وإن رأيت أن أرد إليهم سبيهم، فمن أحب منكم أن يطيب ذلك فليفعل، ومن أحب أن يكون على حظه حتى نعطيه إياه من أول ما يفئ الله علينا فليفعل^ فقال الناس: طيبنا ذلك، قال: ^إنا لا ندري من أذن منكم ممن لم يأذن، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم^ فرجع الناس، فكلمهم عرفاؤهم، ثم رجعوا إلى النبي صلى الله عليه وسلم فأخبروه: أنهم طيبوا وأذنوا فهذا الذي بلغنا عن سبي هوازن
[ 2184]
وقال أنس: قال عباس للنبي صلى الله عليه وسلم: فاديت نفسي وفاديت عقيلا
[ 411]
2403 - حدثنا علي بن الحسن: أخبرنا عبد الله: أخبرنا ابن عون قال: كتبت إلى نافع، فكتب إلي:
 أن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون، وأنعامهم تسقى على الماء، فقتل مقاتلتهم، وسبى ذراريهم، وأصاب يومئذ جويرية حدثني به عبد الله بن عمر، وكان في ذلك الجيش
2404 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ربيعة بن أبي عبد الرحمن، عن محمد بن يحيى بن حبان، عن ابن محيريز قال: رأيت أبا سعيد رضي الله عنه فسألته، فقال:
 خرجنا مع رسول الله صلى الله عليه وسلم في غزوة بني المصطلق، فأصبنا سبيا من سبي العرب، فاشتهينا النساء، فاشتدت علينا العزبة، وأحببنا العزل، فسألنا رسول الله صلى الله عليه وسلم فقال: ^ما عليكم أن لا تفعلوا، ما من نسمة كائنة إلى يوم القيامة إلا وهي كائنة^
[ 2116]
2405 - حدثنا زهير بن حرب: حدثنا جرير، عن عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال: لا أزال أحب بني تميم
وحدثني ابن سلام: أخبرنا جرير بن عبد الحميد، عن المغيرة، عن الحارث، عن أبي زرعة، عن أبي هريرة وعن عمارة، عن أبي زرعة، عن أبي هريرة قال:
 ما زلت أحب بني تميم منذ ثلاث، سمعت من رسول الله صلى الله عليه وسلم يقول فيهم، سمعته يقول: ^هم أشد أمتي على الدجال^ قال: وجاءت صدقاتهم، فقال رسول الله صلى الله عليه وسلم: ^هذه صدقات قومنا^ وكانت سبية منهم عند عائشة فقال: ^أعتقيها فإنها من ولد إسماعيل^
[4108]
*******************
فضل من أدب جاريته وعلمها
2406 - حدثنا إسحاق بن إبراهيم: سمع محمد بن فضيل، عن مطرف، عن الشعبي، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من كانت له جارية فعالها فأحسن إليها، ثم أعتقها وتزوجها كان له أجران^
[ 97]
*******************
قول النبي صلى الله عليه وسلم: ^العبيد إخوانكم، فأطعموهم مما تأكلون^
وقوله تعالى: "واعبدوا الله ولا تشركوا به شيئا وبالوالدين إحسانا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب وابن السبيل وما ملكت أيمانكم إن الله لا يحب من كان مختالا فخورا"  النساء: 36
ذي القربى: القريب والجنب: الغريب الجار الجنب: يعني الصاحب في السفر
2407 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا واصل الأحدب قال: سمعت المعرور بن سويد قال:
 رأيت أبا ذر الغفاري رضي الله عنه، وعليه حلة، وعلى غلامه حلة، فسألناه عن ذلك، فقال: إني ساببت رجلا، فشكاني إلى النبي صلى الله عليه وسلم، فقال لي النبي صلى الله عليه وسلم: ^أعيرته بأمه^ ثم قال: ^إن إخوانكم خولكم، جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده، فليطعمه مما يأكل، وليلبسه مما يلبس، ولا تكلفوهم ما يغلبهم، فإن كلفتموهم ما يغلبهم فأعينوهم^
[ 30]
*******************
العبد إذا أحسن عبادة ربه ونصح سيده
2408 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^العبد إذا نصح سيده، وأحسن عبادة ربه، كان له أجره مرتين^
[2412]
2409 - حدثنا محمد بن كثير: أخبرنا سفيان، عن صالح، عن الشعبي،
عن أبي بردة، عن أبي موسى الأشعري رضي الله عنه:
 قال النبي صلى الله عليه وسلم: ^أيما رجل كانت له جارية فأدبها فأحسن تأديبها، وأعتقها وتزوجها، فله أجران، وأيما عبد أدى حق الله وحق مواليه فله أجران^
[ 97]
2410 - حدثنا بشر بن محمد: أخبرنا يونس، عن الزهري: سمعت سعيد ابن المسيب يقول: قال أبو هريرة رضي الله عنه:
 قال رسول الله صلى الله عليه وسلم: ^للعبد المملوك الصالح أجران^ والذي نفسي بيده، لولا الجهاد في سبيل الله، والحج وبر أمي، لأحببت أن أموت وأنا مملوك
2411 - حدثنا إسحاق بن نصر: حدثنا أبو أسامة، عن الأعمش: حدثنا أبو صالح، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^نعم ما لأحدهم، يحسن عبادة ربه، وينصح لسيده^
*******************
كراهية التطاول على الرقيق، وقوله عبدي وأمتي
وقال الله تعالى: "والصالحين من عبادكم وإمائكم"  النور: 32  وقال: "عبدا مملوكا"  النحل: 75  "وألفيا سيدها لدى الباب"  يوسف: 25  وقال: "من فتياتكم المؤمنات"  النساء: 25  وقال النبي صلى الله عليه وسلم: ^قوموا إلى سيدكم^ ر: [2878] و: "اذكرني عند ربك"  يوسف: 42 : سيدك و: ^من سيدكم^
2412 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله: حدثني نافع، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إذا نصح العبد سيده، وأحسن عبادة ربه، كان له أجره مرتين^
[ 2408]
2413 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^المملوك الذي يحسن عبادة ربه، ويؤدي إلى سيده الذي عليه من الحق والنصيحة والطاعة، له أجران^
[ 97]
2414 - حدثنا محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام بن منبه: أنه سمع أبا هريرة رضي الله عنه يحدث،
 عن النبي صلى الله عليه وسلم أنه قال: ^لا يقل أحدكم: أطعم ربك، وضئ ربك، اسق ربك، وليقل: سيدي مولاي، ولا يقل أحدكم: عبدي أمتي، وليقل: فتاي وفتاتي وغلامي^
2415 - حدثنا أبو النعمان: حدثنا جرير بن حازم، عن نافع، عن ابن عمر رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^من أعتق نصيبا له من العبد، فكان له من المال ما يبلغ قيمته، يقوم عليه قيمة عدل، وأعتق من ماله، وإلا فقد عتق منه ما عتق^
[ 2359]
2416 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن عبد الله رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^كلكم راع فمسؤول عن رعيته، فالأمير الذي على الناس راع وهو مسؤول عنهم، والرجل راع على أهل بيته وهو مسؤول عنهم، والمرأة راعية على بيت بعلها وولده، وهي مسؤولة عنهم، والعبد راع على مال سيده وهو مسؤول عنه، ألا فكلكم راع وكلكم مسؤول عن رعيته^
[ 853]
2417 - حدثنا مالك بن إسماعيل: حدثنا سفيان، عن الزهري: حدثني عبيد الله: سمعت أبا هريرة رضي الله عنه وزيد بن خالد،
 عن النبي صلى الله عليه وسلم قال: ^إذا زنت الأمة فاجلدوها، ثم إذا زنت فاجلدوها، ثم إذا زنت فاجلدوها - في الثالثة أو الرابعة - بيعوها ولو بضفير^
[ 2046]
*******************
إذ أتاه خادمه بطعامه
2418 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني محمد بن زياد: سمعت أبا هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم: ^إذا أتى أحدكم خادمه بطعامه، فإن لم يجلسه معه، فليناوله لقمة أو لقمتين، أو أكلة أو أكلتين، فإنه ولي علاجه^
[5144]
*******************
العبد راع في مال سيده
ونسب النبي صلى الله عليه وسلم المال إلى السيد
2419 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سالم ابن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^كلكم راع ومسؤول عن رعيته، فالإمام راع ومسؤول عن رعيته، والرجل في أهله راع وهو مسؤول عن رعيته، والمرأة في بيت زوجها راعية وهي مسؤولة عن رعيتها، والخادم في مال سيده راع وهو مسؤول عن رعيته^ قال فسمعت هؤلاء من النبي صلى الله عليه وسلم، وأحسب النبي صلى الله عليه وسلم قال: ^والرجل في مال أبيه راع ومسؤول عن رعيته، فكلكم راع، وكلكم مسؤول عن رعيته^
[ 853]
*******************
إذا ضرب العبد فليجتنب الوجه
2420 - حدثنا محمد بن عبيد الله: حدثنا ابن وهب قال: حدثني مالك بن أنس قال: وأخبرني ابن فلان عن سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم وحدثنا عبد الله ابن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إذا قاتل أحدكم فليجتنب الوجه^
في المكاتب
*******************
إثم من قذف مملوكه وباب: المكاتب، ونجومه في كل سنة نجم
وقوله: "والذين يبتغون الكتاب مما ملكت أيمانكم فكاتبوهم إن علمتم فيهم خيرا واتوهم من مال الله الذي آتاكم"  النور: 33
وقال روح، عن ابن جريج: قلت لعطاء: أواجب علي إذا علمت له مالا أن أكاتبه؟ قال: ما أراه إلا واجبا وقاله عمرو بن دينار قلت لعطاء: تأثره عن أحد، قال: لا ثم أخبرني: أن موسى بن أنس أخبره: أن سيرين سأل أنسا المكاتبة، وكان كثير المال فأبى، فانطلق إلى عمر رضي الله عنه فقال: كاتبه، فأبى، فضربه بالدرة ويتلو عمر: "فكاتبوهم إن علمتم فيهم خيرا" فكاتبه
2421 - وقال الليث: حدثني يونس، عن ابن شهاب: قال عروة: قالت عائشة رضي الله عنها:
 إن بريرة دخلت عليها تستعينها في كتابتها، وعليها خمسة أواق، نجمت عليها في خمس سنين، فقالت لها عائشة ونفست فيها: أرأيت إن عددت لهم عدة واحدو، أيبيعك أهلك فأعتقك، فيكون ولاؤك لي؟ فذهبت بريرة إلى أهلها، فعرضت ذلك عليهم، فقالوا: لا، إلا أن يكون لنا الولاء، قالت عائشة فدخلت على رسول الله صلى الله عليه وسلم فذكرت ذلك له، فقال لها رسول الله صلى الله عليه وسلم: ^اشتريها فأعتقيها، فإنما الولاء لمن أعتق^ ثم قام رسول الله صلى الله عليه وسلم فقال: ^ما بال رجال يشترطون شروطا ليست في كتاب الله، من اشترط شرطا ليس في كتاب الله فهو باطل، شرط الله أحق وأثق^
[ 444]
*******************
ما يجوز من شروط المكاتب، ومن اشترط شرطا ليس في كتاب الله
فيه ابن عمر، عن النبي صلى الله عليه وسلم
2422 - حدثنا قتيبة: حدثنا الليث، عن ابن شهاب، عن عروة:
 أن عائشة رضي الله عنها أخبرته: أن بريرة جاءت تستعينها في كتابتها، ولم تكن قضت من كتابتها شيئا، قالت لها عائشة: ارجعي إلى أهلك، فإن حبوا: أن أقضي عنك كتابتك ويكون ولاءك لي فعلت فذكرت ذلك بريرة لأهلها فأبوا، وقالوا: إن شاءت أن تحتسب عليك فلتفعل، ويكون ولاؤك لنا، فذكرت ذلك لرسول الله صلى الله عليه وسلم، فقال لها رسول الله صلى الله عليه وسلم: ^ابتاعي، فأعتقي، فإنما الولاء لمن أعتق^ قال: ثم قام رسول الله صلى الله عليه وسلم فقال: ^ما بال أناس يشترطون شروطا ليست في كتاب الله، من اشترط شرطا ليس في كتاب الله فليس له، وإن شرط مائة مرة، شرط الله أحق وأوثق^
[ 444]

2423 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما قال:
 أرادت عائشة أم المؤمنين أن تشتري جارية لتعتقها، فقال أهلها: على أن ولاءها لنا، قال رسول الله صلى الله عليه وسلم: ^لا يمنعك ذلك، فإنما الولاء لمن أعتق^
[ 2048]
*******************
استعانة المكاتب وسؤاله الناس
2424 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 جاءت بريرة فقالت: إني كاتبت أهلي على تسع أواق، في كل عام أوقية، فأعينيني، فقالت عائشة: إن أحب أهلك أن أعدها لهم عدة واحدة وأعتقك فعلت، ويكون ولاؤك لي فذهبت إلى أهلها فأبوا ذلك عليها، فقالت: إني قد عرضت ذلك عليهم، فأبوا إلا أن يكون الولاء لهم، فسمع بذلك رسول الله صلى الله عليه وسلم، فسألني فأخبرته، فقال: ^خذيها فأعتقيها، واشترطي لهم الولاء، فإنما الولاء لمن أعتق^ قالت عائشة: فقام رسول الله صلى الله عليه وسلم في الناس فحمد الله وأثنى عليه، ثم قال: ^أما بعد، فما بال رجال منكم يشترطون شروطا ليست في كتاب الله، فأيما شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط، فقضاء الله أحق وشرط الله أوثق، ما بال رجال منكم يقول أحدكم: أعتق يا فلان ولي الولاء، فإنما الولاء لمن أعتق^
[ 444]
*******************
بيع المكاتب إذا رضي
وقالت عائشة: هو عبد ما بقي عليه شيء وقال زيد بن ثابت: ما بقي عليه درهم
وقال ابن عمر: هو عبد إن عاش وإن مات وإن جنى، ما بقي عليه شيء
2425 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن:
 أن بريرة جاءت تستعين عائشة أم المؤمنين رضي الله عنها، فقالت لها: إن أحب أهلك أن أصب لهم ثمنك صبة واحدة فأعتقك فعلت، فذكرت بريرة ذلك لأهلها، فقالوا: لا، إلا أن يكون ولاؤك لنا
قال مالك: قال يحيى: فزعمت عمرة أن عائشة ذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: ^اشتريها وأعتقيها، فإنما الولاء لمن أعتق^
[ 444]
*******************
إذا قال المكاتب: اشتريني وأعتقني، فاشتراه لذلك
2426 - حدثنا أبو نعيم: حدثنا عبد الواحد بن أيمن قال: حدثني أبي، أيمن، قال:
 دخلت على عائشة رضي الله عنها، فقلت: كنت لعتبة بن أبي لهب، ومات وورثني بنوه، وإنهم باعوني من ابن أبي عمرو، فأعتقني ابن أبي عمرو، واشترط بنو عتبة الولاء، فقالت: دخلت بريرة وهي مكاتبة، فقالت: اشتريني وأعتقيني، قالت: نعم، قالت: لا يبيعوني حتى يشترطوا ولائي، فقالت: لا حاجة لي بذلك، فسمع رسول الله صلى الله عليه وسلم أو بلغه، فذكر لعائشة، فذكرت عائشة ما قال لها، فقال: ^اشتريها وأعتقيها، ودعيهم يشترطون ما شاؤوا^ فاشترتها عائشة فأعتقتها، واشترط أهلها الولاء، فقال النبي صلى الله عليه وسلم: ^الولاء لمن أعتق، وإن اشترطوا مائة شرط^
[ 444]

*******************مجلد الهبة وفضلها
*******************
فضلها والتحريض عليها
2427 - حدثنا عاصم بن علي: حدثنا ابن أبي ذئب، عن المقبري، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^يا نساء المسلمات، لا تحقرن جارة لجارتها، ولو فرسن شاة^
[5671]
2428 - حدثنا عبد العزيز بن عبد الله الأويسي: حدثنا ابن أبي حازم، عن أبيه، عن يزيد بن رومان، عن عروة، عن عائشة رضي الله عنها أنها قالت لعروة:
 ابن أختي، إن كنا لننظر إلى الهلال، ثم الهلال، ثلاثة أهلة في شهرين، وما أوقدت في أبيات رسول الله صلى الله عليه وسلم نار فقلت: يا خالة، ما كان يعيشكم؟ قالت: الأسودان التمر والماء، إلا أنه قد كان لرسول الله صلى الله عليه وسلم جيران من الأنصار، كانت لهم منائح، وكانوا يمنحون رسول الله صلى الله عليه وسلم من ألبانهم فيسقينا
[6093، 6094]
*******************
القليل من الهبة
2429 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن سليمان، عن أبي حازم، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لو دعيت إلى ذراع، أو كراع، لأجبت، ولو أهدي إلي ذراع أو كراع لقبلت^
[4883]
*******************
من استوهب من أصحابه شيئا
وقال أبو سعيد: قال النبي صلى الله عليه وسلم: ^اضربوا لي معكم سهما^
[ 2156]
2430 - حدثنا ابن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل رضي الله عنه:
 أن النبي صلى الله عليه وسلم أرسل إلى امرأة من المهاجرين، وكان لها غلام نجار، قال لها: ^مري عبدك فليعمل لنا أعواد المنبر^ فأمرت عبدها، فذهب فقطع من الطرفاء، فصنع له منبرا، فلما قضاه، أرسلت إلى النبي صلى الله عليه وسلم أنه قد قضاه، قال صلى الله عليه وسلم: ^أرسلي به إلي^ فجاؤوا به، فاحتمله النبي صلى الله عليه وسلم فوضعه حيث ترون
[ 370]
2431 - حدثنا عبد العزيز بن عبد الله قال: حدثني محمد بن جعفر، عن أبي حازم، عن عبد الله بن أبي قتادة السلمي، عن أبيه رضي الله عنه قال:
 كنت يوما جالسا مع رجال من أصحاب النبي صلى الله عليه وسلم في منزل في طريق مكة، ورسول الله صلى الله عليه وسلم نازل أمامنا، والقوم محرمون وأنا غير محرم، فأبصروا حمارا وحشيا، وأنا مشغول أخصف نعلي، فلم يؤذنوني به، وأحبوا لو أني أبصرته، والتفت فأبصرته، فقمت إلى الفرس فأسرجته، ثم ركبت ونسيت السوط والرمح، فقلت لهم: ناولوني السوط والرمح، فقالوا: لا والله لا نعينك عليه بشيء، فغضبت فنزلت فأخذتهما، ثم ركبت فشددت على الحمار فعقرته، ثم جئت به وقد مات، فوقعوا فيه يأكلونه، ثم إنهم شكوا في أكلهم إياه وهم حرم، فرحنا وخبأت العضد معي، فأدركنا رسول الله صلى الله عليه وسلم فسألناه عن ذلك، فقال: ^معكم منه شيء^ فقلت: نعم، فناولته العضد فأكلها حتى نفدها وهو محرم
فحدثني به زيد بن أسلم، عن عطاء بن يسار، عن أبي قتادة
[ 1725]
*******************
من استسقى
وقال سهل: قال لي النبي صلى الله عليه وسلم: ^اسقني^ [ 5314]
2432 - حدثنا خالد بن مخلد: حدثا سليمان بن بلال قال: حدثني أبو طوالة، اسمه عبد الله بن عبد الرحمن، قال: سمعت أنسا رضي الله عنه يقول:
 أتانا رسول الله صلى الله عليه وسلم في دارنا هذه، فاستسقى، فحلبنا له شاة لنا، ثم شبته من ماء بئرنا هذه، فأعطيته، وأبو بكر عن يساره، وعمر تجاهه، وأعرابي عن يمينه، فلما فرغ قال عمر: هذا أبو بكر، فأعطى الأعرابي فضله، ثم قال: ^الأيمنون الأيمنون، ألا فيمنوا^ قال أنس: فهي سنة، فهي سنة، ثلاث مرات
[ 2225]
*******************
قبول هدية الصيد
وقبل النبي صلى الله عليه وسلم من أبي قتادة عضد الصيد [ 2431]
2433 - حدثنا سليمان بن حرب: حدثنا شعبة، عن هشام بن زيد بن أنس بن مالك، عن أنس رضي الله عنه قال:
 أنفجنا أرنبا بمر الظهران، فسعى القوم فلغبوا، فأدركتها فأخذتها، فأتيت بها أبا طلحة فذبحها، وبعث بها إلى رسول الله صلى الله عليه وسلم: بوركها وفخذيها، قال: فخذيها لا شك فيه، فقبله قلت: وأكل منه؟ قال: وأكل منه، ثم قال بعد: قبله
[5171، 5215]
2434 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عبيد الله ابن عبد الله ابن عتبة بن مسعود، عن عبد الله بن عباس، عن الصعب بن جثامة رضي الله عنهم:
 أنه أهدى لرسول الله صلى الله عليه وسلم حمارا وحشيا، وهو بالأبواء أو بودان، فرد عليه، فلما رأى ما في وجهه قال: ^أما إنا لم نرده عليك إلا أنا حرم^
[ 1729]
*******************
قبول الهدية
2435 - حدثنا إبراهيم بن موسى: حدثنا عبدة: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها:
 أن الناس كانوا يتحرون بهداياهم يوم عائشة، يبتغون بها، أو يبتغون بذلك، مرضاة رسول الله صلى الله عليه وسلم
[2441، 2442، 3564]
2436 - حدثنا آدم: حدثنا شعبة: حدثنا جعفر بن إياس قال: سمعت سعيد ابن جبير، عن ابن عباس رضي الله عنهما:
 أهدت أم حفيد، خالة ابن عباس، إلى النبي صلى الله عليه وسلم أقطا وسمنا وأضبا، فأكل النبي صلى الله عليه وسلم من الأقط والسمن، وترك الضب تقذرا، قال ابن عباس: فأكل على مائدة رسول الله صلى الله عليه وسلم، ولو كان حراما ما أكل على مائدة رسول الله صلى الله عليه وسلم
[5074، 5087، 6925]
2437 - حدثنا إبراهيم بن المنذر: حدثنا معن قال: حدثني إبراهيم بن طهمان، عن محمد بن زياد، عن أبي هريرة رضي الله عنه قال:
 كان رسول الله صلى الله عليه وسلم إذا أتي بطعام سأل عنه: ^أهدية أم صدقة^ فإن قيل صدقة قال لأصحابه: ^كلوا^ ولم يأكل، وإن قيل هدية، ضرب بيده صلى الله عليه وسلم فأكل معهم
2438 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن قتادة، عن أنس بن مالك رضي الله عنه قال:
 أتي النبي صلى الله عليه وسلم بلحم، فقيل: تصدق على بريرة، قال: ^هو لها صدقة، ولنا هدية^
[ 1424]
2439 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عبد الرحمن بن القاسم قال: سمعته منه عن القاسم، عن عائشة رضي الله عنها:
 أنها أرادت أن تشتري بريرة، وأنهم اشترطوا ولاءها، فذكر للنبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: ^اشتريها فأعتقيها، فإنما الولاء لمن أعتق^ وأهدي لها لحم، فقيل للنبي صلى الله عليه وسلم: هذا تصدق على بريرة، فقال النبي صلى الله عليه وسلم: ^هو لها صدقة ولنا هدية^ وخيرت
وقال عبد الرحمن: زوجها حر أو عبد، قال شعبة: سألت عبد الرحمن عن زوجها، قال: لا أدري، أحر أم عبد
[ 444]
2440 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا خالد بن عبد الله، عن خالد الحذاء، عن حفصة بنت سيرين، عن أم عطية قالت:
 دخل النبي صلى الله عليه وسلم على عائشة رضي الله عنها فقال: ^عندكم شيء^ قالت: لا، إلا شيء بعثت به أم عطية، من الشاة التي بعثت إليها من الصدقة، قال: ^إنها قد بلغت محلها^
[ 1377]
*******************
ن أهدى إلى صاحبه وتحرى بعض نسائه دون بعض
2441 2442 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 كان الناس يتحرون بهداياهم يومي وقالت أم سلمة: إن صواحبي اجتمعن، فذكرت له، فأعرض عنها
 ^2442^ - حدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 أن نساء رسول الله صلى الله عليه وسلم كن حزبين: فحزب فيه عائشة وحفصة وسودة، والحزب الآخر أم سلمة وسائر نساء رسول الله صلى الله عليه وسلم، وكان المسلمون قد علموا حب رسول الله صلى الله عليه وسلم عائشة، فإذا كانت عند أحدهم هدية، يريد أن يهديها إلى رسول الله صلى الله عليه وسلم أخرها، حتى إذا كان رسول الله صلى الله عليه وسلم في بيت عائشة، بعث صاحب الهدية إلى رسول الله صلى الله عليه وسلم في بيت عائشة، فكلم حزب أم سلمة، فقلن لها: كلمي رسول الله صلى الله عليه وسلم يكلم الناس، فيقول: من أراد أن يهدي رسول الله صلى الله عليه وسلم هدية، فليهدها إليه حيث كان من بيوت نسائه، فكلمته أم سلمة بما قلن فلم يقل لها شيئا، فسألنها، فقالت: ما قال لي شيئا، فقلن لها: فكلميه، قالت: فكلمته حين دار إليها أيضا فلم يقل لها شيئا، فسألنها فقالت: ما قال لي شيئا، فقلن لها: كلميه حتى يكلمك، فدار إليها فكلمته، فقال لها: ^لا تؤذيني في عائشة، فإن الوحي لم يأتني وأنا في ثوب امرأة إلا عائشة^ قالت: فقالت: أتوب إلى الله من أذاك يا رسول الله، ثم إنهن دعون فاطمة بنت رسول الله صلى الله عليه وسلم، فأرسلت إلى رسول الله صلى الله عليه وسلم تقول: إن نساءك ينشدنك الله العدل في بنت أبي بكر، فكلمته فقال: ^يا بنية ألا تحبين ما أحب^ قالت: بلى، فرجعت إليهن فأخبرتهن، فقلن: ارجعي إليه فأبت أن ترجع، فأرسلن زينب بنت جحش، فأتته فأغلظت، وقالت: إن نساءك ينشدنك الله العدل في بنت ابن أبي قحافة، فرفعت صوتها حتى تناولت عائشة وهي قاعدة فسبتها، حتى إن رسول الله صلى الله عليه وسلم لينظر إلى عائشة هل تكلم، قال: فتكلمت عائشة ترد على زينب حتى أسكتتها، قالت: فنظر النبي صلى الله عليه وسلم إلى عائشة، وقال: ^إنها بنت أبي بكر^
قال البخاري: الكلام الأخير قصة فاطمة يذكر هشام بن عروة، عن رجل، عن الزهري، عن محمد بن عبد الرحمن وقال أبو مروان، عن هشام، عن عروة: كان الناس يتحرون بهداياهم يوم عائشة وعن هشام، عن رجل من قريش، ورجل من الموالي، عن الزهري، عن محمد بن عبد الرحمن بن الحارث بن هشام، قالت عائشة: كنت عند النبي صلى الله عليه وسلم فاستأذنت فاطمة
[ 2435]
*******************
ما لا يرد من الهدية
2443 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عزرة بن ثابت الأنصاري قال: حدثني ثمامة بن عبد الله قال:
 دخلت عليه فناولني طيبا، قال: كان أنس رضي الله عنه لا يرد الطيب، قال: وزعم أنس: أن النبي صلى الله عليه وسلم كان لا يرد الطيب
[5585]
*******************
من رأى الهبة الغائبة جائزة
2444 - حدثنا سعيد بن أبي مريم: حدثنا الليث قال: حدثني عقيل، عن ابن شهاب قال: ذكر عروة: أن المسور بن مخرمة رضي الله عنهما ومروان أخبراه:
 أن النبي صلى الله عليه وسلم حين جاءه وفد هوازن، قام في الناس،
فأثنى على الله بما هو أهله، ثم قال: ^أما بعد، فإن إخوانكم جاؤونا تائبين، وإني رأيت أن أرد إليهم سبيهم، فمن أحب منكم أن يطيب ذلك فليفعل، ومن أحب أن يكون على حظه حتى نعطيه إياه من أول ما يفيء الله علينا^
فقال الناس: طيبنا لك
[ 2184]
*******************
المكافأة في الهبة
2445 - حدثنا مسدد: حدثنا عيسى بن يونس، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم يقبل الهدية ويثيب عليها
لم يذكر وكيع ومحاضر، عن هشام، عن أبيه، عن عائشة

*******************
الهبة للولد، وإذا أعطى بعض ولده شيئا لم يجز، حتى يعدل بينهم ويعطي الآخرين مثله، ولا يشهد عليه
وقال النبي صلى الله عليه وسلم: ^اعدلوا بين أولادكم في العطية^
[ 2447]
وهل للوالد أن يرجع في عطيته، وما يأكل من مال ولده بالمعروف ولا يتعدى
واشترى النبي صلى الله عليه وسلم من عمر بعيرا، ثم أعطاه ابن عمر، وقال: اصنع به ما شئت [ 2009]
2446 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن حميد بن عبد الرحمن، ومحمد بن النعمان بن بشير: أنهما حدثاه عن النعمان بن بشير:
 أن أباه أتى به إلى رسول الله صلى الله عليه وسلم فقال: إن نحلت ابني هذا غلاما، فقال: ^أكل ولدك نحلت مثله^ قال: لا، قال: ^فارجعه^
[2447، 2507]
*******************
الإشهاد في الهبة
2447 - حدثنا حامد بن عمر: حدثنا أبو عوانة، عن حصين، عن عامر قال: سمعت النعمان بن بشير رضي الله عنهما وهو على المنبر يقول:
 أعطاني أبي عطية، فقالت عمرة بنت رواحة: لا أرضى حتى تشهد رسول الله صلى الله عليه وسلم، فأتى رسول الله صلى الله عليه وسلم فقال: إني أعطيت ابني من عمرة بنت رواحة عطية، فأمرتني أن أشهدك يا رسول الله، قال: ^أعطيت سائر ولدك مثل هذا^ قال: لا، قال: ^فاتقوا الله واعدلوا بين أولادكم^ قال: فرجع فرد عطيته
[ 2446]
*******************
هبة الرجل لامرأته والمرأة لزوجها
قال إبراهيم: جائزة وقال عمر بن عبد العزيز: لا يرجعان واستأذن النبي صلى الله عليه وسلم نساءه في أن يمرض في بيت عائشة وقال النبي صلى الله عليه وسلم: ^العائد في هبته، كالكلب يعود في قيئه^
وقال الزهري، فيمن قال لامرأته: هبي لي بعض صداقك أو كله، ثم لم يمكث إلا يسيرا حتى طلقها فرجعت فيه، قال: يرد إليها إن كان خلبها، وإن كانت أعطته عن طيب نفس ليس في شيء من أمره خديعة جاز، قال الله تعالى: "فإن طبن لكم عن شيء منه نفسا"  النساء: 4
2448 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزهري قال: أخبرني عبيد الله بن عبد الله: قالت عائشة رضي الله عنها:
 لما ثقل النبي صلى الله عليه وسلم فاشتد وجعه، استأذن أزواجه أن يمرض في بيتي، فأذن له، فخرج بين رجلين تخط رجلاه الأرض، وكان
بين العباس وبين رجل آخر، فقال عبيد الله: فذكرت لابن عباس ما قالت عائشة، فقال لي: وهل تدري من الرجل الذي لم تسم عائشة؟ قلت: لا، قال: هو علي بن أبي طالب
[ 195]
2449 - حدثنا مسلم بن إبراهيم: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^العائد في هبته كالكلب، يقيء ثم يعود في قيئه^
[2478، 2479، 6574]
*******************
هبة المرأة لغير زوجها وعتقها، إذا كان لها زوج فهو جائز، إذا لم تكن سفيهة، فإذا كانت سفيهة لم يجز
قال الله تعالى: "ولا تؤتوا السفهاء أموالكم"  النساء: 5
2450 2451 - حدثنا أبو عاصم، عن ابن جريح، عن ابن أبي مليكة، عن عباد بن عبد الله، عن أسماء رضي الله عنها قالت:
 قلت: يا رسول الله، ما لي مال، إلا ما أدخل علي الزبير، فأتصدق؟ قال: ^تصدقي، ولا توعي فيوعى عليك^
 ^2451^ - حدثنا عبيد الله بن سعيد: حدثنا عبد الله بن نمير: حدثنا هشام ابن عروة، عن فاطمة، عن أسماء:
 أن رسول الله صلى الله عليه وسلم قال: ^أنفقي، ولا تحصي فيحصي الله عليك، ولا توعي فيوعي الله عليك^
[ 1366]
2452 - حدثنا يحيى بن بكير، عن الليث، عن يزيد، عن بكير، عن كريب مولى ابن عباس: أن ميمونة بنت الحارث رضي الله عنها أخبرته:
 أعتقت وليدة، ولم تستأذن النبي صلى الله عليه وسلم، فلما كان يومها الذي يدور عليها فيه قالت: أشعرت يا رسول الله، أني أعتقت وليدتي؟ قال: ^أو فعلت^ قالت: نعم، قال: ^أما إنك لو أعطيتها أخوالك كان أعظم لأجرك^
وقال بكر بن مضر، عن عمرو، عن بكير، عن كريب: إن ميمونة أعتقت
[2454]
2453 - حدثنا حبان بن موسى: أخبرنا عبد الله: أخبرنا يونس، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه، فأيتهن خرج سهمها خرج بها معه، وكان يقسم لكل امرأة منهن يومها وليلتها، غير أن سودة بنت زمعة وهبت يومها وليلتها لعائشة زوج النبي صلى الله عليه وسلم، تبتغي بذلك رضا رسول الله صلى الله عليه وسلم
[2494، 2518، 2542، 2723، 3208، 3801، 3910 - 3912، 4413، 4414، 4472 - 4474، 4479، 6285، 6301، 6935، 6936، 7061، 7106]
*******************
بمن يبدأ بالهدية
2454 - وقال بكر: عن عمرو، عن بكير، عن كريب مولى ابن عباس: إن ميمونة زوج النبي صلى الله عليه وسلم أعتقت وليدة لها، فقال لها: ^ولو وصلت بعض أخوالك كان أعظم لأجرك^
[ 2452]
2455 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن أبي عمران الجوني، عن طلحة بن عبد الله، رجل من بني تيم بن مرة، عن عائشة رضي الله عنها قالت:
 قلت: يا رسول الله، إن لي جارين، فإلى أيهما أهدي؟ قال: ^إلى أقربهما منك بابا^
[ 2140]
*******************
من لم يقبل الهدية لعلة
وقال عمر بن عبد العزيز: كانت الهدية في زمن رسول الله صلى الله عليه وسلم هدية، واليوم رشوة
2456 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن عبد الله بن عباس رضي الله عنهما أخبره:
 أنه سمع الصعب بن جثامة الليثي، وكان من أصحاب النبي صلى الله عليه وسلم، يخبر أنه أهدى لرسول الله صلى الله عليه وسلم حمار وحش، وهو بالأبواء أو بودان، وهو محرم، فرده، قال صعب: فلما عرف في وجهي رده هديتي قال: ^ليس بنا رد عليك، ولكنا حرم^
[ 1729]
2457 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن الزهري، عن عروة ابن الزبير، عن أبي حميد الساعدي رضي الله عنه قال:
 استعمل النبي صلى الله عليه وسلم رجلا من الأزد، يقال له ابن اللتبية، على الصدقة، فلما قدم قال: هذا لكم وهذا أهدي لي قال: ^فهلا جلس في بيت أبيه أو بيت أمه، فينظر يهدى له أم لا؟ والذي نفسي بيده، لا يأخذ أحد منه شيئا إلا جاء به يوم القيامة يحمله على رقبته، إن كان بعيرا له رغاء، أو بقرة لها خوار، أو شاه يتعر^
ثم رفع بيده حتى رأينا عفرة إبطيه: ^اللهم هل بلغت، اللهم هل بلغت^ ثلاثا
[ 883]
*******************
إذا وهب هبة أو وعد، ثم مات قبل أن تصل إليه
وقال عبيدة: إن مات وكانت فصلت الهدية، والمهدى له حي فهي لورثته،
وإن لم تكن فصلت فهي لورثة الذي أهدى وقال الحسن: إيهما مات قبل فهي لورثة المهدى له، إذا قبضها الرسول
2458 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا ابن المنكدر: سمعت جابرا رضي الله عنه قال:
 قال لي النبي صلى الله عليه وسلم: ^لو جاء مال البحرين أعطيتك هكذا - ثلاثا^ فلم يقدم حتى توفي النبي صلى الله عليه وسلم، فأمر أبو بكر مناديا فنادى: من كان له عند النبي صلى الله عليه وسلم عدة أو دين فليأتنا، فأتيته فقلت: إن النبي صلى الله عليه وسلم وعدني، فحثى لي، ثلاثا
[ 2174]
*******************
كيف يقبض العبد والمتاع
وقال ابن عمر: كنت على بكر صعب، فاشتراه النبي صلى الله عليه وسلم، وقال: ^هو لك يا عبد الله^
[ 2009]
2459 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن مليكة، عن المسور
ابن مخرمة رضي الله عنهما قال:
 قسم رسول الله صلى الله عليه وسلم أقبية، ولم يعط مخرمة منها شيئا، فقال مخرمة: يا بني انطلق بنا إلى رسول الله صلى الله عليه وسلم، فانطلقت معه، فقال: ادخل فادعه لي، قال: فدعوته له فخرج إليه وعليه قباء منها، فقال: ^خبأنا هذا لك^ قال: فنظر إليه، فقال: ^رضي مخرمة^
[2514، 2959، 5464، 5524، 5781]
*******************
إذا وهب هبة فقبضها الآخر ولم يقل قبلت
2460 - حدثنا محمد بن محبوب: حدثنا عبد الواحد: حدثنا معمر، عن الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
 جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: هلكت، فقال: ^وما ذاك^ قال: وقعت بأهلي في رمضان، قال: ^تجد رقبة^ قال: لا، قال: ^فهل تستطيع أن تصوم شهرين متتابعين^ قال: لا، قال: ^فتستطيع أن تطعم ستين مسكينا^ قال: لا، قال: فجاء رجل من الأنصار بعرق، والعرق المكتل فيه تمر، فقال: ^اذهب بهذا فتصدق به^ قال: على أحوج منا يا رسول الله، والذي بعثك بالحق ما بين لابتيها أهل بيت أحوج منا، قال: ^اذهب فأطعمه أهلك^
[ 1834]
*******************
إذا وهب دينا على رجل
قال شعبة عن الحكم: هو جائز ووهب الحسن بن علي عليهما السلام لرجل دينه وقال النبي صلى الله عليه وسلم: ^من كان له عليه حق فليعطه أو ليتحلله منه^ فقال جابر: قتل أبي وعليه دين، فسأل النبي صلى الله عليه وسلم غرماءه أن يقبلوا ثمر حائطي ويحللوا أبي
2461 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس قال الليث: حدثني يونس، عن ابن شهاب قال: حدثني ابن كعب بن مالك: أن جابر بن عبد الله رضي الله عنهما أخبره:
 أن أباه قتل يوم أحد شهيدا، فاشتد الغرماء في حقوقهم، فأتيت رسول الله صلى الله عليه وسلم فكلمته، فسألهم أن يقبلوا ثمر حائطي ويحللوا أبي فأبوا، فلم يعطهم رسول الله صلى الله عليه وسلم حائطي ولم يكسره لهم، ولكن قال: ^سأغدو عليك^ فغدا علينا حين أصبح، فطاف في النخل ودعا في ثمره بالبركة، فجددتها فقضيتهم حقوقهم، وبقي لنا من ثمرها بقية، ثم جئت رسول الله صلى الله عليه وسلم وهو جالس فأخبرته بذلك، فقال رسول الله صلى الله عليه وسلم لعمر: ^اسمع - وهو جالس - ياعمر^ فقال: ألا يكون؟ قد علمنا أنك رسول الله، والله إنك لرسول الله
[ 2020]
*******************
هبة الواحد للجماعة
وقالت أسماء للقاسم بن محمد وابن أبي عتيق: ورثت عن أختي عائشة بالغابة، وقد أعطاني به معاوية مائة ألف، فهو لكما
2462 - حدثنا يحيى بن قزعة: حدثنا مالك، عن أبي حازم، عن سهل بن سعد رضي الله عنه:
 أن النبي صلى الله عليه وسلم أتي بشراب فشرب، وعن يمينه غلام، وعن يساره الأشياخ، فقال للغلام: ^إن أذنت لي أعطيت هؤلاء^ فقال: ما كنت لأوثر بنصيبي منك يا رسول الله أحدا، فتله في يده^
[ 2224]
*******************
الهبة المقبوضة وغير المقبوضة، والمقسومة وغير المقسومة
وقد وهب النبي صلى الله عليه وسلم وأصحابه لهوازن ما غنموا منهم وهو غير مقسوم
[ 2184]
وقال ثابت بن محمد: حدثنا مسعر، عن محارب، عن جابر رضي الله عنه: أتيت النبي صلى الله عليه وسلم في المسجد، فقضاني وزادني
[ 432]
2463 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محارب، سمعت جابر بن عبد الله رضي الله عنهما يقول:
 بعت من النبي صلى الله عليه وسلم بعيرا في سفر، فلما أتينا المدينة قال: ^ائت المسجد فصل ركعتين^ فوزن، قال شعبة: أراه: فوزن لي فأرجح، فما زال معي منها شيئا حتى أصابها أهل الشأم يوم الحرة
[ 432]
2464 - حدثنا قتيبة، عن مالك، عن أبي حازم، عن سهل بن سعد رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم أتي بشراب، وعن يمينه غلام، وعن يساره أشياخ، فقال للغلام: ^أتأذن لي أن أعطي هؤلاء^ فقال الغلام: لا والله، لا أوثر بنصيبي منك أحدا، فتله في يده
[ 2224]
2465 - حدثنا عبد الله بن عثمان بن جبلة قال: أخبرني أبي، عن شعبة، عن سلمة قال: سمعت أبا سلمة، عن أبي هريرة رضي الله عنه قال:
 كان لرجل على رسول الله صلى الله عليه وسلم دين، فهم به أصحابه، فقال: ^دعوه، فإن لصاحب الحق مقالا^ وقال: ^اشتروا له سنا فأعطوه إياه^ فقالوا: إنا لا نجد سنا إلا سنا هي أفضل من سنه، قال: ^فاشتروها، فأعطوها إياه، فإن من خيركم أحسنكم قضاء^
[ 2182]
*******************
إذا وهب جماعة لقوم
2466 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة: أن مروان بن الحكم والمسور بن مخرمة أخبراه:
 أن النبي صلى الله عليه وسلم قال، حين جاءه وفد هوازن مسلمين، فسألوه أن يرد إليهم أموالهم وسبيهم، فقال لهم: ^معي من ترون، وأحب الحديث إلي أصدقه، فاختاروا إحدى الطائفتين: إما السبي وإما المال، وقد كنت استأنيت^ وكان النبي صلى الله عليه وسلم انتظرهم بضع عشرة ليلة، حين قفل من الطائف، فلما تبين لهم أن النبي صلى الله عليه وسلم غير راد إليهم إلا إحدى الطائفتين، قالوا: فإنا نختار سبينا، فقام في المسلمين، فأثنى على الله بما هو أهله، ثم قال: ^أما بعد، فإن إخوانكم هؤلاء جاؤونا تائبين، وإني رأيت أن أرد إليهم سبيهم، فمن أحب منكم أن يطيب ذلك فليفعل، ومن أحب أن يكون على حظه حتى نعطيه إياه من أول ما يفئ الله علينا فليفعل^ فقال الناس: طيبنا يا رسول الله لهم، فقال لهم: ^إنا لا ندري من أذن منكم فيه ممن لم يأذن، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم^ فرجع الناس، فكلمهم عرفاؤهم، ثم رجعوا إلى النبي صلى الله عليه وسلم فأخبروه: أنهم طيبوا وأذنوا وهذا الذي بلغنا من سبي هوازن هذا آخر قول الزهري، يعني: فهذا الذي بلغنا
[ 2184]
*******************
من أهدي له هدية وعنده جلساؤه، فهو أحق
ويذكر عن ابن عباس: أن جلساءه شركاء، ولم يصح
2467 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا شعبة، عن سلمة بن كهيل، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم أنه أخذ سنا، فجاء صاحبه يتقاضاه، فقال: ^إن لصاحب الحق مقالا^ ثم قضاه أفضل من سنه، وقال: ^أفضلكم أحسنكم قضاء^
[ 2182]
2468 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن عمرو، عن ابن عمر رضي الله عنهما:
 أنه كان مع النبي صلى الله عليه وسلم في سفر، فكان على بكر لعمر صعب، فكان يتقدم النبي صلى الله عليه وسلم، فيقول أبوه: يا عبد الله، لا يتقدم النبي صلى الله عليه وسلم أحد فقال له النبي صلى الله عليه وسلم: ^بعينه^ فقال عمر: هو لك، فاشتراه، ثم قال: ^هو لك يا عبد الله، فاصنع به ما شئت^
[ 2009]
*******************
إذا وهب بعيرا لرجل وهو راكبه فهو جائز
2469 - وقال الحميدي: حدثنا سفيان: حدثنا عمرو، عن ابن عمر رضي الله عنهما قال:
 كنا مع النبي صلى الله عليه وسلم في سفر، وكنت على بكر صعب، فقال النبي صلى الله عليه وسلم لعمر: ^بعينه^ فابتاعه، فقال النبي صلى الله عليه وسلم: ^هو لك يا عبد الله^
[ 2009]
*******************
هدية ما يكره لبسه
2470 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما قال:
 رأى عمر بن الخطاب حلة سيراء عند باب المسجد، فقال: يا رسول الله، لو اشتريتها فلبستها يوم الجمعة وللوفد، قال: ^إنما يلبسها من لا خلاق له في الآخرة^ ثم جاءت حلل، فأعطى رسول الله صلى الله عليه وسلم عمر منها حلة، وقال: أكسوتنيها، وقلت في حلة عطارد ما قلت؟ فقال: ^إني لم أكسكها لتلبسها^ فكساها عمر أخا له بمكة مشركا
[ 846]
2471 - حدثنا محمد بن جعفر أبو جعفر: حدثنا ابن فضيل، عن أبيه، عن نافع، عن ابن عمر رضي الله عنهما قال:
 أتى النبي صلى الله عليه وسلم بيت فاطمة فلم يدخل عليها، وجاء علي فذكرت له ذلك، فذكره للنبي صلى الله عليه وسلم قال: ^إني رأيت على بابها سترا موشيا^ فقال: ^ما لي وللدنيا^ فأتاها علي فذكر ذلك لها، فقالت: ليأمرني فيه بما شاء، قال: ^ترسل به إلى فلان، أهل بيت بهم حاجة^
2472 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عبد الملك بن ميسرة قال: سمعت زيد بن وهب، عن علي رضي الله عنه قال:
 أهدى إلي النبي صلى الله عليه وسلم حلة سيراء، فلبستها، فرأيت الغضب في وجهه، فشققتها بين نسائي
[5051، 5502]
*******************
قبول الهدية من المشركين
وقال أبو هريرة، عن النبي صلى الله عليه وسلم: ^هاجر إبراهيم عليه السلام بسارة، فدخل قرية فيها ملك أو جبار، فقال: أعطوها آجر^ [ 2104]
وأهديت للنبي صلى الله عليه وسلم شاة فيها سم
[ 2474]
وقال أبو حميد: أهدى ملك أيلة للنبي صلى الله عليه وسلم بغلة بيضاء، وكساة بردا، وكتب له ببحرهم
[1411]
2473 - حدثنا عبد الله بن محمد: حدثنا يونس بن محمد: حدثنا شيبان، عن قتادة: حدثنا أنس رضي الله عنه قال:
 أهدي للنبي صلى الله عليه وسلم جبة سندس، وكان ينهى عن الحرير، فعجب الناس منها، فقال: ^والذي نفس محمد بيده، لمناديل سعد بن معاذ في الجنة أحسن من هذا^
وقال سعيد، عن قتادة، عن أنس: إن أكيدر دومة أهدى إلى النبي صلى الله عليه وسلم
[3076]
2474 - حدثنا عبد الله بن عبد الوهاب: حدثنا خالد بن الحارث: حدثنا شعبة، عن هشام بن زيد، عن أنس بن مالك رضي الله عنه:
 أن يهودية أتت النبي صلى الله عليه وسلم بشاة مسمومة فأكل منها، فجيء بها، فقيل: ألا نقتلها؟ قال: ^لا^ فما زلت أعرفها في لهوات رسول الله صلى الله عليه وسلم
2475 - حدثنا أبو النعمان: حدثنا المعتمر بن سليمان، عن أبيه، عن أبي عثمان، عن عبد الرحمن بن أبي بكر رضي الله عنهما قال:
 كنا مع النبي صلى الله عليه وسلم ثلاثين ومائة، فقال النبي صلى الله عليه وسلم: ^هل مع أحد منكم طعام^ فإذا مع رجل صاع من طعام أو نحوه، فعجن، ثم جاء رجل مشرك، مشعان طويل، بغنم يسوقها، فقال النبي صلى الله عليه وسلم: ^بيعا أم عطية، أو قال: أم هبة^ قال: لا، بل بيع، فاشترى منه شاة، فصنعت، وأمر النبي صلى الله عليه وسلم بسواد البطن أن يشوى، وايم الله، ما في الثلاثين والمائة إلا قد حز النبي صلى الله عليه وسلم له حزة من سواد بطنها، إن كان شاهدا أعطاها إياه، وإن كان غائبا خبأ له، فجعل منها قصعتين، فأكلوا أجمعون وشبعنا، ففضلت القصعتان، فحملناه على البعير، أو كما قال
[ 2103]
*******************
الهدية للمشركين
وقول الله تعالى: "لا ينهاكم الله عن الذين لم يقاتلوكم في الدين ولم يخرجوكم من دياركم أن تبروهم وتقسطوا إليهم"  الممتحنة: 8
2476 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال قال: حدثني عبد الله ابن دينار، عن ابن عمر رضي الله عنهما قال:
 رأى عمر حلة على رجل تباع، فقال للنبي صلى الله عليه وسلم: ابتع هذه الحلة تلبسها يوم الجمعة وإذا جاءك الوفد فقال: ^إنما يلبس هذا من لا خلاق له في الآخرة^ فأتي رسول الله صلى الله عليه وسلم منها بحلل، فأرسل إلى عمر منها بحلة، فقال عمر: كيف ألبسها وقد قلت ما قلت فيها؟ قال: ^إني لم أكسكها لتلبسها، تبيعها أو تكسوها^ فأرسل بها عمر إلى أخ له من أهل مكة، قبل أن يسلم
[ 846]
2477 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
 قدمت علي أمي وهي مشركة، في عهد رسول الله صلى الله عليه وسلم، فاستفتيت رسول الله صلى الله عليه وسلم، قلت: إن أمي قدمت وهي راغبة، أفأصل أمي؟ قال: ^نعم، صلي أمك^
[3012، 5633، 5634]
*******************
لا يحل لأحد أن يرجع في هبته وصدقته
2478 2479 - حدثنا مسلم بن إبراهيم: حدثنا هشام وشعبة قالا: حدثنا قتادة، عن سعيد بن المسيب، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^العائد في هبته كالعائد في قيئه^
^2479^ - حدثنا عبد الرحمن بن المبارك: حدثنا عبد الوارث: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^ليس لنا مثل السوء، الذي يعود في هبته، كالكلب يرجع في قيئه^
[ 2449]
2480 - حدثنا يحيى بن قزعة: حدثنا مالك، عن زيد بن أسلم، عن أبيه: سمعت عمر بن الخطاب رضي الله عنه يقول:
 حملت على فرس في سبيل الله، فأضاعه الذي كان عنده، فأردت أن أشتريه منه، وظننت أنه بائعه برخص، فسألت عن ذلك النبي صلى الله
عليه وسلم، فقال: ^لا تشتره وإن أعطاكه بدرهم واحد، فإن العائد في صدقته كالكلب يعود في قيئه^
[ 1419]
2481 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني عبد الله بن عبيد الله بن أبي مليكة:
 أن بني صهيب، مولى ابن جدعان، ادعوا بيتين وحجرة، أن رسول الله صلى الله عليه وسلم أعطى ذلك صهيبا، فقال مروان: من يشهد لكما على ذلك، قالوا: ابن عمر، فدعاه، فشهد لأعطى رسول الله صلى الله عليه وسلم صهيبا بيتين وحجرة، فقضى مروان بشهادته لهم
*******************
ما قيل في العمرى والرقبى
أعمرته الدار فهي عمرى، جعلتها له "استعمركم فيها"  هود: 61 : جعلكم عمارا
2482 - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن جابر رضي الله عنه قال:
 قضى النبي صلى الله عليه وسلم بالعمرى، أنها لمن وهبت له
2483 - حدثنا حفص بن عمر: حدثنا همام: حدثنا قتادة قال: حدثني النضر بن أنس، عن بشير بن نهيك، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^العمرى جائزة^ وقال عطاء:
حدثني جابر، عن النبي صلى الله عليه وسلم: نحوه
*******************
من استعار من الناس الفرس
2484 - حدثنا آدم: حدثنا شعبة، عن قتادة قال: سمعت أنسا يقول:
 كان فزع بالمدينة، فاستعار النبي صلى الله عليه وسلم فرسا من أبي طلحة يقال له المندوب فركب، فلما رجع قال: ^ما رأينا من شيء، وإن وجدناه لبحرا^
[2665، 2702، 2707، 2711، 2712، 2751، 2806، 2807، 2875، 5686، 5858]
*******************
الاستعارة للعروس عند البناء

2485 - حدثنا أبو نعيم: حدثنا عبد الواحد بن أيمن قال: حدثني أبي قال:
 دخلت على عائشة رضي الله عنها، وعليها درع قطر، ثمن خمسة دراهم، فقالت: ارفع بصرك إلى جاريتي انظر إليها، فإنها تزهى أن تلبسه في البيت، وقد كان لي منهن درع على عهد رسول الله صلى الله عليه وسلم، فما كانت امرأة تقين بالمدينة إلا أرسلت إلي تستعيره
*******************
فضل المنيحة
2486 - حدثنا يحيى بن بكير: حدثنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^نعم المنيحة اللقحة الصفي منحة، والشاة الصفي، تغدو بإناء وتروح بإناء^
حدثنا عبد الله بن يوسف وإسماعيل، عن مالك قال: ^نعم الصدقة^
[5285]

2487 - حدثنا عبد الله بن يوسف: أخبرنا ابن وهب: حدثنا يونس، عن ابن شهاب، عن أنس بن مالك رضي الله عنه قال:
 لما قدم المهاجرون إلى المدينة من مكة، وليس بأيديهم، يعني شيئا، وكانت الأنصار أهل الأرض والعقار، فقاسمهم الأنصار على أن يعطوهم ثمار أموالهم كل عام، ويكفوهم العمل والمؤونة، وكانت أمه أم أنس أم سليم، كانت أم عبد الله بن أبي طلحة، فكانت أعطت أم أنس رسول الله صلى الله عليه وسلم عذاقا، فأعطاهن النبي صلى الله عليه وسلم أم أيمن مولاته أم أسامة بن زيد
قال ابن شهاب: فأخبرني أنس بن مالك: أن النبي صلى الله عليه وسلم لما فرغ من قتل أهل خيبر، فانصرف إلى المدينة، رد المهاجرون إلى الأنصار منائحهم التي كانوا منحوهم من ثمارهم، فرد النبي صلى الله عليه وسلم إلى أمه عذاقها، وأعطى رسول الله صلى الله عليه وسلم أم أيمن مكانهن من حائطه
وقال أحمد بن شبيب: أخبرنا أبي، عن يونس: بهذا، وقال: مكانهن من خالصه
2488 - حدثنا مسدد: حدثنا عيسى بن يونس: حدثنا الأوزاعي، عن حسان بن عطية، عن أبي كبشة السلولي: سمعت عبد الله بن عمرو رضي الله عنهما يقول:
 قال رسول الله صلى الله عليه وسلم: ^أربعون خصلة، أعلاهن منيحة العنز، ما من عامل يعمل بخصلة منها رجاء ثوابها، وتصديق موعودها، إلا أدخله الله بها الجنة^
قال حسان: فعددنا ما دون منيحة العنز، من رد السلام، وتشميت العاطس، وإماطة الأذى عن الطريق ونحوه، فما استطعنا أن نبلغ خمس عشرة خصلة
2489 - حدثنا محمد بن يوسف: حدثنا الأوزاعي قال: حدثني عطاء، عن جابر رضي الله عنه قال:
 كان لرجال منا فضول أرضين، فقالوا: نؤاجرها بالثلث والربع والنصف، فقال النبي صلى الله عليه وسلم: ^من كانت له أرض فليزرعها، أو ليمنحها أخاه، فإن أبى فليمسك أرضه^
[ 2215]
2490 - وقال محمد بن يوسف: حدثنا الأوزاعي: حدثني الزهري: حدثني عطاء بن يزيد: حدثني أبو سعيد قال:
 جاء أعرابي إلى النبي صلى الله عليه وسلم فسأله عن الهجرة، فقال: ^ويحك إن الهجرة شأنها شديد، فهل لك من إبل^ قال: نعم، قال: ^فتعطي صدقتها^ قال: نعم، قال: ^فهل تمنح شيئا^ قال: نعم، قال: ^فتحلبها يوم وردها^ قال: نعم، قال: ^فاعمل من وراء البحار، فإن الله لن يترك من عملك شيئا^
[ 1384]
2491 - حدثنا محمد بن بشار: حدثنا عبد الوهاب: حدثنا أيوب، عن عمرو، عن طاوس قال: حدثني أعلمهم بذاك - يعني ابن عباس رضي الله عنهما -
 أن النبي صلى الله عليه وسلم خرج إلى أرض تهتز زرعا، فقال: ^لمن هذه^ فقالوا: اكتراها فلان، فقال: ^أما إنه لو منحها إياه، كان خيرا له من
أن يأخذ عليها أجرا معلوما^
[ 2205]
*******************
إذا قال: أخدمتك هذه الجارية، على ما يتعارف الناس، فهو جائز
وقال بعض الناس: هذه عارية، وإن قال: كسوتك هذا الثوب، فهو هبة
2492 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^هاجر إبراهيم بسارة، فأعطوها آجر، فرجعت فقالت: أشعرت أن الله كبت الكافر، وأخدم وليدة^
وقال ابن سيرين، عن أبي هريرة، عن النبي صلى الله عليه وسلم: ^فأخدمها هاجر^
[ 2104]
*******************
إذا حمل رجل على فرس، فهو كالعمرى والصدقة
وقال بعض الناس: له أن يرجع فيها
2493 - حدثنا الحميدي: أخبرنا سفيان قال: سمعت مالكا يسأل زيد بن أسلم قال: سمعت أبي يقول: قال عمر رضي الله عنه:
 حملت على فرس في سبيل الله، فرأيته يباع، فسألت رسول الله صلى الله عليه وسلم، فقال: ^لا تشتره، ولا تعد في صدقتك^
[ 1419]

*******************مجلد الشهادات
*******************
ما جاء في البينة على المدعي
لقوله تعالى: "يا أيها الذين آمنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه وليكتب بينكم كاتب بالعدل ولا يأب كاتب أن يكتب عما علمه الله فليكتب وليملل الذي عليه الحق وليتق الله ربه ولا يبخس منه شيئا فإن كان الذي عليه الحق سفيها أو ضعيفا أو لا يستطيع أن يمل هو فليملل وليه بالعدل واستشهدوا شهيدين من رجالكم فإن لكم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء أن تضل أحداهما فتذكر إحداهما الأخرى ولا يأب الشهداء إذا ما دعوا ولا تسأموا أن تكتبوه صغيرا أو كبيرا إلى أجله ذلكم أقسط عند الله وأقوم للشهادة وأدنى أن لا ترتابوا إلا أن تكون تجارة حاضرة تديرونها بينكم فليس عليكم جناح أن لا تكتبوها وأشهدوا إذا تبايعتم ولا يضار كاتب ولا شهيد وإن تفعلوا فإنه فسوق بكم واتقوا الله ويعلمكم الله والله بكل شيء عليم"  البقرة: 282
قوله تعالى: "يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين أو الأقربين إن يكن غنيا أو فقيرا فالله أولى بهما ولا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرا"  النساء: 135
*******************
إذا عدل رجل أحدا فقال: لا نعلم إلا خيرا، أو قال: ما علمت إلا خيرا
2494 - حدثنا حجاج: حدثنا عبد الله بن عمر النميري: حدثنا ثوبان قال الليث: حدثني يونس، عن ابن شهاب قال: أخبرني عروة وابن المسيب وعلقمة بن وقاص وعبيد الله، عن حديث عائشة رضي الله عنها، وبعض حديثهم يصدق بعضا، حين قال لها أهل الإفك:
 فدعا رسول الله صلى الله عليه وسلم عليا وأسامة، حين استلبث الوحي، يستأمرهما في فراق أهله، فأما أسامة فقال: أهلك ولا نعلم إلا خيرا، وقالت بريرة: إن رأيت عليها أمرا أغمصه أكثر من أنها جارية حديثة السن، تنام عن عجين أهلها، فتأتي الداجن فتأكله، فقال رسول الله صلى الله عليه وسلم: ^من يعذرنا من رجل بلغني أذاه في أهل بيتي، فوالله ما علمت من أهلي إلا خيرا، ولقد ذكروا رجلا ما علمت عليه إلا خيرا^
[ 2453]
*******************
شهادة المختبي
وأجازه عمرو بن حريث قال: وكذلك يفعل بالكاذب الفاجر
وقال الشعبي وابن سيرين وعطاء وقتادة: السمع شهادة
وقال الحسن: يقول: لم يشهدوني على شيء، وإني سمعت كذا وكذا
2495 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: قال سالم: سمعت عبد الله ابن عمر رضي الله عنهما يقول:
 انطلق رسول الله صلى الله عليه وسلم وأبي بن كعب الأنصاري، يؤمان النخل التي فيها ابن صياد، حتى إذا دخل رسول الله صلى الله عليه وسلم، طفق رسول الله صلى الله عليه وسلم يتقي بجذوع النخل، وهو يختل أن يسمع من ابن صياد شيئا قبل أن يراه، وابن صياد مضطجع على فراشه في قطيفة له فيها رمرمة، أو زمزمة، فرأت أم ابن صياد النبي صلى الله عليه وسلم وهو يتقي بجذوع النخل، فقالت لابن صياد: أي صاف هذا محمد، فتناهى ابن صياد، قال رسول الله صلى الله عليه وسلم: ^لو تركته بين^
[ 1289]
2496 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن الزهري، عن عروة، عن عائشة رضي الله عنها:
 جاءت امرأة رفاعة القرظي النبي صلى الله عليه وسلم فقالت: كنت عند رفاعة فطلقني فأبت طلاقي، فتزوجت عبد الرحمن بن الزبير، إنما معه مثل هدبة الثوب، فقال: ^أتريدين أن ترجعي إلى رفاعة؟ لا، حتى تذوقي عسيلته ويذوق عسيلتك^ وأبو بكر جالس عنده، وخالد بن سعيد بن العاص بالباب ينتظر أن يؤذن له، فقال: يا أبا بكر ألا تسمع إلى هذه ما تجهر به عند النبي صلى الله عليه وسلم
[4960، 4961، 4964، 5011، 5456، 5487، 5734]
*******************
إذا شهد شاهد، أو شهود بشيء، فقال آخرون: ما علمنا ذلك، يحكم بقول من شهد
قال الحميدي: هذا كما أخبر بلال: أن النبي صلى الله عليه وسلم صلى في الكعبة وقال الفضل: لم يصل، فأخذ الناس بشهادة بلال
[ 388، 389، 1412]
كذلك إن شهد شاهدان: أن لفلان على فلان ألف درهم، وشهد آخران بألف وخمسمائة، يقضى بالزيادة
2497 - حدثنا حبان: أخبرنا عبد الله: أخبرنا عمر بن سعيد بن أبي حسين قال: أخبرني عبد الله بن أبي مليكة، عن عقبة بن الحارث:
 أنه تزوج ابنة لأبي إهاب بن عزيز، فأتته امرأة فقالت: قد أرضعت عقبة والتي تزوج، فقال لها عقبة: ما أعلم أنك أرضعتني ولا أخبرتني، فأرسل إلى آل أبي إهاب يسألهم، فقالوا: ما علمنا أرضعت صاحبتنا، فركب إلى النبي صلى الله عليه وسلم بالمدينة فسأله، فقال رسول الله صلى الله عليه وسلم: ^كيف وقد قيل^ ففارقها ونكحت زوجا غيره
[ 88]
*******************
الشهداء العدول
وقول الله تعالى: "وأشهدوا ذوي عدل منكم"  الطلاق: 2  و"ممن ترضون من الشهداء"  البقرة: 282
2498 - حدثنا الحكم بن نافع: أخبرنا شعيب، عن الزهري قال: حدثني حميد بن عبد الرحمن بن عوف: أن عبد الله بن عتبة قال: سمعت عمر بن الخطاب رضي الله عنه يقول:
 إن أناسا كانوا يؤخذون بالوحي في عهد رسول الله صلى الله عليه وسلم، وإن الوحي قد انقطع، وإنما نأخذكم الآن بما ظهر لنا من أعمالكم، فمن أظهر لنا خيرا أمناه وقربناه، وليس إلينا من سريرته شيء، الله يحاسبه في سريرته، ومن أظهر لنا سوءا لم نأمنه ولم نصدقه، وإن قال: إن سريرته حسنة
*******************
تعديل كم يجوز؟
2499 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه قال:
 مر على النبي صلى الله عليه وسلم بجنازة فأثنوا عليها خيرا، فقال: ^وجبت^ ثم مر بأخرى فأثنوا عليها شرا، أو قال: غير ذلك، فقال: ^وجبت^ فقيل: يا رسول الله، قلت لهذا وجبت ولهذا وجبت؟ قال: ^شهادة القوم، المؤمنون شهداء الله في الأرض^
[ 1301]
2500 - حدثنا موسى بن إسماعيل: حدثنا داود بن أبي الفرات: حدثنا عبد الله بن بريدة، عن أبي الأسود قال:
 أتيت المدينة، وقد وقع بها مرض، وهم يموتون موتا ذريعا، فجلست إلى عمر رضي الله عنه، فمرت جنازة فأثني خيرا، فقال عمر: وجبت، ثم مر بأخرى فأثني خيرا فقال: وجبت، ثم مر بالثالثة فأثني شرا، فقال: وجبت، فقلت: ما وجبت يا أمير المؤمنين؟ قال: قلت كما قال النبي صلى الله عليه وسلم: ^أيما مسلم شهد له أربعة بخير أدخله الله الجنة^ قلنا: وثلاثة، قال: ^وثلاثة^ قلت: واثنان، قال: ^واثنان^ ثم لم نسأله عن الواحد
[ 1302]
*******************
الشهادة على الأنساب، والرضاع المستفيض، والموت القديم
وقال النبي صلى الله عليه وسلم: ^أرضعتني وأبا سلمة ثويبة^
[ 5057]
والتثبيت فيه
2501 - حدثنا آدم: حدثنا شعبة: أخبرنا الحكم، عن عراك بن مالك، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت:
 استأذن علي أفلح فلم آذن له، فقال: أتحتجبين مني وأنا عمك، فقلت: وكيف ذلك، قال: أرضعتك امرأة أخي بلبن أخي فقالت: سألت عن ذلك رسول الله صلى الله عليه وسلم فقال: ^صدق أفلح، ائذني له^
[4518، 4815، 4941، 5804]
2502 - حدثنا مسلم بن إبراهيم: حدثنا همام: حدثنا قتادة، عن جابر بن زيد، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم في بنت حمزة: ^لا تحل لي، يحرم من الرضاع ما يحرم من النسب، هي بنت أخي من الرضاعة^
[4812]
2503 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر، عن عمرة بنت عبد الرحمن: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم أخبرتها:
 أن رسول الله صلى الله عليه وسلم كان عندها، وأنها سمعت صوت رجل يستأذن في بيت حفصة، قالت عائشة: فقلت: يا رسول الله، أراه فلانا، لعم حفصة من الرضاعة، فقالت عائشة: يا رسول الله، هذا رجل يستأذن في بيتك قالت: فقال رسول الله صلى الله عليه وسلم: ^أراه فلانا^ لعم حفصة من الرضاعة، فقالت عائشة: لو كان فلان حيا - لعمها من الرضاعة - دخل علي؟ فقال رسول الله صلى الله عليه وسلم: ^نعم، إن الرضاعة تحرم ما يحرم من الولادة^
[2938، 4811]
2504 - حدثنا محمد بن كثير: أخبرنا سفيان بن أشعث بن أبي الشعثاء، عن أبيه، عن مسروق: أن عائشة رضي الله عنها قالت:
 دخل علي رسول الله صلى الله عليه وسلم وعندي رجل، قال: ^يا عائشة من هذا^ قلت: أخي من الرضاعة، قال: ^يا عائشة، انظرن من إخوانكن، فإنما الرضاعة من المجاعة^
تابعه ابن مهدي، عن سفيان
[4814]
*******************
شهادة القاذف والسارق والزاني
وقول الله تعالى: "ولا تقبلوا لهم شهادة أبدا وأولئك هم الفاسقون إلا الذين تابوا"  النور: 4، 5
وجلد عمر أبا بكرة وشبل بن معبد ونافعا بقذف المغيرة، ثم استتابهم، وقال: من تاب قبلت شهادته
وأجازه عبد الله بن عتبة، وعمر بن العزيز، وسعيد بن جبير، وطاوس، ومجاهد، والشعبي، وعكرمة، والزهري، ومحارب بن دثار، وشريح، ومعاوية بن قرة
وقال أبو الزناد: الأمر عندنا بالمدينة: إذا رجع القاذف عن قوله، فاستغفر ربه، قبلت شهادته
وقال الشعبي وقتادة: إذا أكذب نفسه جلد، وقبلت شهادته
وقال الثوري: إذا جلد العبد ثم أعتق جازت شهادته، وإن استقضي المحدود فقضاياه جائزة
وقال بعض الناس: لا تجوز شهادة القاذف وإن تاب، ثم قال: لا يجوز نكاح بغير شاهدين، فإن تزوج بشهادة محدودين جاز، وإن تزوج بشهادة عبدين لم يجز، وأجاز شهادة المحدود والعبد والأمة لرؤية هلال رمضان
وكيف تعرف توبته
وقد نفى النبي صلى الله عليه وسلم الزاني سنة ونهى النبي صلى الله عليه وسلم عن كلام كعب بن مالك وصاحبيه حتى مضى خمسون ليلة
[ 4156]
2505 - حدثنا إسماعيل قال: حدثني ابن وهب، عن يونس قال الليث: حدثني يونس، عن ابن شهاب: أخبرني عروة بن الزبير:
 أن امرأة سرقت في غزوة الفتح، فأتي بها إلى رسول الله صلى الله عليه وسلم، ثم أمر فقطعت يدها، قالت عائشة: فحسنت توبتها وتزوجت، وكانت تأتي بعد ذلك، فأرفع حاجتها إلى رسول الله صلى الله عليه وسلم
[3288، 3526، 4053، 6405، 6406، 6415]
2506 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبيد الله بن عبد الله، عن زيد بن خالد رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم: أنه أمر فيمن زنى ولم يحصن بجلد مائة، وتغريب عام
[ 2190]
*******************
لا يشهد على شهادة جور إذا أشهد
2507 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا أبو حيان التيمي، عن الشعبي، عن النعمان بن بشير رضي الله عنهما قال:
 سألت أمي أبي بعض الموهبة لي من ماله، ثم بدا له فوهبها لي، فقالت: لا أرضى حتى تشهد النبي صلى الله عليه وسلم، فأخذ بيدي، وأنا غلام، فأتى بي النبي صلى الله عليه وسلم فقال: إن أمه بنت رواحة، سألتني بعض الموهبة لهذا، قال: ^ألك ولد سواه^ قال: نعم، قال: فأراه قال: ^لا تشهدني شهادة جور^ وقال أبو حريز، عن الشعبي: ^لا أشهد على جور^
[ 2446]
2508 - حدثنا آدم: حدثنا شعبة: حدثنا أبو جمرة قال: سمعت زهدم بن مضرب قال: سمعت عمران بن حصين رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم^ قال عمران: لا أدري، أذكر النبي صلى الله عليه وسلم بعد قرنه قرنين أو ثلاثة، قال النبي صلى الله عليه وسلم: ^إن بعدكم قوما يخونون ولا يؤتمنون، ويشهدون ولا يستشهدون، وينذرون ولا يفون، ويظهر فيهم السمن^
[3450، 6064، 6317]
2509 - حدثنا محمد بن كثير: أخبرنا سفيان، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء أقوام: تسبق شهادة أحدهم يمينه ويمينه شهادته^
قال إبراهيم: وكانوا يضربوننا على الشهادة والعهد
[3451، 6065، 6282]
*******************
ما قيل في شهادة الزور
لقول الله تعالى: "والذين لا يشهدون الزور"  الفرقان: 72
وكتمان الشهادة
"ولا تكتموا الشهادة ومن يكتمها فإنه آثم قلبه والله بما تعملون عليم"  البقرة: 283
"تلووا"  النساء: 135 : ألسنتكم بالشهادة
2510 - حدثنا عبد الله بن منير: سمع وهب بن جرير وعبد الملك بن إبراهيم قالا: حدثنا شعبة، عن عبيد الله بن أبي بكر بن أنس، عن أنس رضي الله عنه قال:
 سئل النبي صلى الله عليه وسلم عن الكبائر قال: ^الإشراك بالله، وعقوق الوالدين، وقتل النفس، وشهادة الزور^
تابعه غندر وأبو عامر وبهز وعبد الصمد، عن شعبة
[5632، 6477]
2511 - حدثنا مسدد: حدثنا بشر بن المفضل: حدثنا الجريري، عن عبد الرحمن بن أبي بكرة، عن أبيه رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^ألا أنبئكم بأكبر الكبائر^ ثلاثا، قالوا: بلى يا رسول الله، قال: ^الإشراك بالله، وعقوق الوالدين - وجلس وكان متكئا، فقال - ألا وقول الزور^ قال: فما زال يكررها حتى قلنا: ليته يسكت
وقال إسماعيل بن إبراهيم: حدثنا الجريري: حدثنا عبد الرحمن
[5631، 5918، 6521]
*******************
شهادة الأعمى وأمره ونكاحه وإنكاحه ومبايعته وقبوله في التأذين وغيره، وما يعرف بالأصوات
وأجاز شهادته قاسم والحسن وابن سيرين والزهري وعطاء
وقال الشعبي: تجوز شهادته إذا كان عاقلا
وقال الحكم: رب شيء تجوز فيه
وقال الزهري: أرأيت ابن عباس لو شهد على شهادة أكنت ترده؟
وكان ابن عباس يبعث رجلا إذا غابت الشمس أفطر، ويسأل عن الفجر، فإذا قيل له طلع صلى ركعتين
وقال سليمان بن يسار: استأذنت على عائشة فعرفت صوتي، قالت: سليمان، ادخل، فإنك مملوك ما بقي عليك شيء
وأجاز سمرة بن جندب شهادة امرأة منتقبة
2512 - حدثنا محمد بن عبيد بن ميمون: أخبرنا عيسى بن يونس، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 سمع النبي صلى الله عليه وسلم رجلا يقرأ في المسجد، فقال: ^رحمه الله، لقد أذكرني كذا وكذا آية، أسقطتهن من سورة كذا وكذا^
وزاد عباد بن عبد الله، عن عائشة: تهجد النبي صلى الله عليه وسلم في بيتي، فسمع صوت عباد يصلي في المسجد، فقال: ^يا عائشة، أصوت عباد هذا^ قلت: نعم، قال: ^اللهم ارحم عبادا^
[4750، 4751، 4755، 5976]
2513 - حدثنا مالك بن إسماعيل: حدثنا عبد العزيز بن أبي سلمة: أخبرنا ابن شهاب، عن سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^إن بلالا يؤذن بليل، فكلوا واشربوا - حتى يؤذن، أو قال - حتى تسمعوا أذان ابن أم مكتوم^ وكان ابن أم مكتوم رجلا أعمى، لا يؤذن حتى يقول له الناس: أصبحت
[ 592]
2514 - حدثنا زياد بن يحيى: حدثنا حاتم بن وردان: حدثنا أيوب، عن عبد الله بن أبي مليكة، عن المسور بن مخرمة رضي الله عنهما قال:
 قدمت إلى النبي صلى الله عليه وسلم أقبية، فقال لي أبي مخرمة: انطلق بنا إليه عسى أن يعطينا منها شيئا، فقام أبي على الباب، فتكلم، فعرف النبي صلى الله عليه وسلم صوته، فخرج النبي صلى الله عليه وسلم ومعه قباء، وهو يريه محاسنه، وهو يقول: ^خبأت هذا لك، خبأت هذا لك^
[ 2459]
*******************
شهادة النساء
وقوله تعالى: "فإن لم يكونا رجلين فرجل وامرأتان"  البقرة: 282
2515 - حدثنا ابن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني زيد، عن عياض بن عبد الله، عن أبي سعيد الخدري رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^أليس شهادة المرأة مثل نصف شهادة الرجل^ قلن: بلى، قال: ^فذلك من نقصان عقلها^
[ 298]
*******************
شهادة الإماء والعبيد
وقال أنس: شهادة العبد جائزة إذا كان عدلا وأجازه شريح وزرارة بن أوفى وقال ابن سيرين: شهادته جائزة إلا العبد لسيده وأجازه الحسن وإبراهيم في الشيء التافه وقال شريح: كلكم بنو عبيد وإماء
2516 - حدثنا أبو عاصم، عن ابن جريج، عن ابن أبي ملكة، عن عقبة ابن الحارث وحدثنا علي بن عبد الله: حدثنا يحيى بن سعيد، عن ابن جريج: قال: سمعت ابن أبي مليكة قال: حدثني عقبة بن الحارث، أو سمعته منه:
 أنه تزوج أم يحيى بنت أبي إهاب: قال: فجاءت أمة سوداء، فقالت: قد أرضعتكما، فذكرت ذلك للنبي صلى الله عليه وسلم فأعرض عني، قال: فتنحيت فذكرت ذلك له، قال: ^وكيف وقد زعمت أن قد أرضعتكما^ فنهاه عنها
[ 88]
*******************
شهادة المرضعة
2517 - حدثنا أبو عاصم، عن عمر بن سعيد، عن ابن أبي مليكة، عن عقبة بن الحارث قال: تزوجت امرأة، فجاءت امرأة فقالت: إني قد أرضعتكما، فأتيت النبي صلى الله عليه وسلم، فقال: ^وكيف وقد قيل، دعها عنك^ أو نحوه
[ 88]
*******************
تعديل النساء بعضهن بعضا
2518 - حدثنا أبو الربيع سليمان بن داود، وأفهمني بعضه أحمد بن يونس: حدثنا فليح بن سليمان، عن ابن شهاب الزهري، عن عروة بن الزبير، وسعيد بن المسيب، وعلقمة بن وقاص الليثي، وعبيد الله بن عبد الله بن عتبة، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، حين قال لها أهل الإفك ما قالوا، فبرأها الله منه، قال الزهري: وكلهم حدثني طائفة من حديثها، وبعضهم أوعى من بعض، وأثبت له اقتصاصا، وقد وعيت عن كل واحد منهم الحديث الذي حدثني عن عائشة، وبعض حديثهم يصدق بعضا، زعموا: أن عائشة قالت:
 كان رسول الله صلى الله عليه وسلم إذا أراد أن يخرج سفرا أقرع بين أزواجه، فأيتهن خرج سهمها خرج بها معه، فأقرع بيننا في غزاة غزاها، فخرج سهمي فخرجت معه، بعد ما أنزل الحجاب، فأنا أحمل في هودج وأنزل فيه، فسرنا حتى إذا فرغ رسول الله صلى الله عليه وسلم من غزوته تلك وقفل، ودنونا من المدينة، آذن ليلة بالرحيل، فقمت حين آذنوا بالرحيل، فمشيت حتى جاوزت الجيش، فلما قضيت شأني، أقبلت إلى الرحل، فلمست صدري، فإذا عقد لي من جزع أظفار قد انقطع، فرجعت فالتمست عقدي فحبسني ابتغاؤه، فأقبل الذين يرحلون لي، فاحتملوا هودجي فرحلوه على بعيري الذي كنت أركب، وهم يحسبون أني فيه، وكان النساء إذ ذاك خفافا لم يثقلن، ولم يغشهن اللحهم، وإنما يأكلن العلقة من الطعام، فلم يستنكر القوم حين رفعوه ثقل الهودج فاحتملوه، وكنت جارية حديثة السن، فبعثوا الجمل وساروا، فوجدت عقدي بعد ما استمر الجيش، فجئت منزلهم وليس فيه أحد، فأممت منزلي الذي كنت به، فظننت أنهم سيفقدونني فيرجعون إلي، فبينا أنا جالسة غلبتني عيناي فنمت، وكان صفوان بن المعطل السلمي ثم الذكواني من وراء الجيش، فأصبح عند منزلي، فرأى سواد إنسان نائم فأتاني، وكان يراني قبل الحجاب، فاستيقظت باسترجاعه، حين أناخ راحلته، فوطئ يدها فركبتها، فانطلق يقود بي الراحلة، حتى أيتنا الجيش بعد ما نزلوا معرسين في نحر الظهيرة، فهلك من هلك، وكان الذي تولى الإفك عبد الله بن أبي ابن سلول، فقدمنا المدينة، فاشتكيت بها شهرا، يفيضون من قول أصحاب الإفك، ويريبني في وجعي: أني لا أرى من النبي صلى الله عليه وسلم اللطف الذي كنت أرى منه حين أمرض، وإنما يدخل فيسلم، ثم يقول: ^كيف تيكم^ لا أشعر بشيء من ذلك حتى نقهت
فخرجت أنا وأم مسطح قبل المناصع، متبرزنا، لا نخرج إلا ليلا إلى ليل، وذلك قبل أن نتخذ الكنف قريبا من بيوتنا، وأمرنا أمر العرب الأول في البرية، أو في التنزه، فأقبلت أنا وأم مسطح بنت أبي رهم نمشي، فعثرت في مرطها، فقالت: تعس مسطح، فقلت لها: بئس ما قلت، أتسبين رجلا شهد بدرا، فقالت: يا هنتاه ألم تسمعي ما قالوا، فأخبرتني بقول أهل الإفك، فازددت مرضا إلى مرضي، فلما رجعت إلى بيتي، دخل علي رسول الله صلى الله عليه وسلم فسلم، فقال: ^كيف تيكم^ فقلت: ائذن لي إلى أبوي، قالت: وأنا حينئذ أريد أن أستيقن الخبر من قبلهما، فأذن لي رسول الله صلى الله عليه وسلم فأتيت أبوي، فقلت لأمي: ما يتحدث به الناس؟ فقالت: يا بنية، هوني على نفسك الشأن، فوالله لقلما كانت امرأة قط وضيئة، عند رجل يحبها، ولها ضرائر، إلا أكثرن عليها فقلت: سبحان الله، ولقد يتحدث الناس بهذا؟ قالت: فبت الليلة حتى أصبحت، لا يرقأ لي دمع، ولا أكتحل بنوم، ثم أصبحت فدعا رسول الله صلى الله عليه وسلم علي بن أبي طالب وأسامة ابن زيد، حين استلبث الوحي، يستشيرهما في فراق أهله، فأما أسامة فأشار عليه بالذي يعلم في نفسه من الود لهم، فقال أسامة: أهلك يا رسول الله ولا نعلم والله إلا خيرا، وأما علي بن أبي طالب فقال: يا رسول الله، لم يضيق الله عليك، والنساء سواها كثير، وسل الجارية تصدقك، فدعا رسول الله صلى الله عليه وسلم بريرة، فقال: ^يا بريرة، هل رأيت شيئا يريبك^ فقالت بريرة: لا والذي بعثك بالحق، إن رأيت منها أمرا أغمصه عليها أكثر من أنها جارية حديثة السن، تنام عن العجين، فتأتي الدواجن فتأكله فقام رسول الله صلى الله عليه وسلم من يومه، فاستعذر من عبد الله بن أبي ابن سلول، فقال رسول الله صلى الله عليه وسلم: ^من يعذرني من رجل بلغني أذاه في أهلي، فوالله ما علمت على أهلي إلا خيرا، وقد ذكروا رجلا ما علمت عليه إلا خيرا، وما كان يدخل على أهلي إلا معي^ فقام سعد بن معاذ فقال: يا رسول الله، أنا والله أعذرك منه: إن كان من الأوس ضربنا عنقه، وإن كان من إخواننا من الخزرج أمرتنا ففعلنا فيه أمرك فقام سعد ابن عبادة، وهو سيد الخزرج، وكان قبل ذلك رجلا صالحا، ولكن احتملته الحمية، فقال: كذبت لعمر الله لا تقتله، ولا تقدر على ذلك فقام أسيد بن الحضير فقال: كذبت لعمر الله، والله لتقتلنه، فإنك منافق تجادل عن المنافقين فثار الحيان: الأوس والخزرج، حتى هموا ورسول الله صلى الله عليه وسلم على المنبر، فنزل فخفضهم، حتى سكتوا وسكت، وبكيت يومي لا يرقأ لي دمع ولا أكتحل بنوم، فأصبح عندي أبواي، قد بكيت ليلتين ويوما، حتى أظن أن البكاء فالق كبدي، قالت: فبينا هما جالسان عندي وأنا أبكي، إذ استأذنت امرأة من الأنصار فأذنت لها، فجلست تبكي معي، فبينا نحن كذلك إذ دخل رسول الله صلى الله عليه وسلم فجلس ولم يجلس عندي من يوم قيل في ما قيل قبلها، وقد مكث شهرا لا يوحى إليه في شأني شيء، قالت: فتشهد، ثم قال: ^يا عائشة، فإنه بلغني عنك كذا وكذا، فإن كنت بريئة فسيبرئك الله، وإن كنت ألممت بشيء فاستغفري الله وتوبي إليه، فإن العبد إذا اعترف بذنبه ثم تاب تاب الله عليه^
فلما قضى رسول الله صلى الله عليه وسلم مقالته قلص دمعي حتى ما أحس منه قطرة، وقلت لأبي: أجب عني رسول الله صلى الله عليه وسلم، قال: والله ما أدري ما أقول لرسول الله صلى الله عليه وسلم، فقلت لأمي: أجيبي عني رسول الله صلى الله عليه وسلم فيما قال، قالت: والله ما أدري ما أقول لرسول الله صلى الله عليه وسلم، قالت: وأنا جارية حديثة السن لا أقرأ كثيرا من القرآن، فقلت: إني والله لقد علمت أنكم سمعتم ما يتحدث به الناس، ووقر في أنفسكم وصدقتم به، ولئن قلت لكم إني بريئة، والله يعلم إني لبريئة، لا تصدقوني بذلك، ولئن اعترفت لكم بأمر، والله يعلم أني بريئة، لتصدقني، والله ما أجد لي ولم مثلا إلا أبا يوسف إذ قال: "فصبر جميل والله المستعان على ما تصفون" ثم تحولت إلى فراشي، وأنا أرجو أن يبرئني الله، ولكن والله ما ظننت أن ينزل في شأني وحيا، ولأنا أحقر في نفسي من أن يتكلم بالقرآن في أمري، ولكني كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤيا يبرئني الله، فوالله ما رام مجلسه، ولا خرج أحد من أهل البيت، حتى أنزل عليه الوحي، فأخذه ما كان يأخذه من البرحاء، حتى إنه ليتحدر منه مثل الجمان من العرق في يوم شات، فلما سري عن رسول الله صلى الله عليه وسلم وهو يضحك، فكان أول كلمة تكلم بها أن قال لي: ^يا عائشة، احمدي الله، فقد برأك الله^ فقالت لي أمي: قومي إلى رسول الله صلى الله عليه وسلم، فقلت: لا والله لا أقوم إليه، ولا أحمد إلا الله، فأنزل الله تعالى: "إن الذين جاؤوا بالإفك عصبة منكم" الآيات، فلما أنزل الله هذا في براءتي، قال أبو بكر الصديق رضي الله عنه، وكان ينفق على مسطح بن أثاثة لقرابته منه: والله لا أنفق على مسطح شيئا أبدا، بعد ما قال لعائشة فأنزل الله تعالى: "ولا يأتل أولو الفضل منكم والسعة - إلى قوله ألا تحبون أن يغفر الله لكم والله غفور رحيم" فقال أبو بكر: بلى والله إني لأحب أن يغفر الله لي، فرجع إلى مسطح الذي كان يجري عليه وكان رسول الله صلى الله عليه وسلم يسأل زينب بنت جحش عن أمري، فقال: ^يا زينب، ما علمت، ما رأيت^ فقالت: يا رسول الله، أحمي سمعي وبصري، والله ما علمت عليها إلا خيرا قالت: وهي التي كانت تساميني، فعصمها الله بالورع
قال: وحدثنا فليح، عن هشام بن عروة، عن عروة، عن عائشة، وعبد الله ابن الزبير: مثله قال: وحدثنا فليح، عن ربيعة بن أبي عبد الرحمن، ويحيى بن سعيد، عن القاسم بن محمد بن أبي بكر: مثله
[ 2453]
*******************
إذا زكى رجل رجلا كفاه
وقال أبو جميلة: وجدت منبوذا، فلما رآني عمر قال: عسى الغوير أبؤسا، كأنه يتهمني، قال عريفي: إنه رجل صالح، قال: كذاك، اذهب وعلينا نفقته
2519 - حدثنا ابن سلام: أخبرنا عبد الوهاب: حدثنا خالد الحذاء، عن عبد الرحمن بن أبي بكرة، عن أبيه قال:
 أثنى رجل على رجل عند النبي صلى الله عليه وسلم، فقال: ^ويلك، قطعت عنق صاحبك، قطعت عنق صاحبك^ مرارا، ثم قال: ^من كان منكم مادحا أخاه لا محالة، فليقل: أحسب فلانا، والله حسيبه، ولا أزكي على الله أحدا، أحسبه كذا وكذا، إن كان يعلم ذلك منه^
[5714، 5810]
*******************
ما يكره من الإطناب في المدح، وليقل ما يعلم
2520 - حدثنا محمد بن صباح: حدثنا إسماعيل بن زكرياء: حدثنا بريد ابن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
 سمع النبي صلى الله عليه وسلم رجلا يثني على رجل، ويطريه في مدحه، فقال: ^أهلكتم - أو: قطعتم ظهر الرجل^
[5713]
*******************
بلوغ الصبيان وشهادتهم
وقول الله تعالى: "وإذا بلغ الأطفال منكم الحلم فليستأذنوا"  النور: 59
وقال مغيرة: احتلمت وأنا ابن ثنتي عشرة سنة وبلوغ النساء في الحيض
لقوله عز وجل: "واللائي يئسن من المحيض من نسائكم - إلى قوله - أن يضعن حملهن"  الطلاق: 4
وقال الحسن بن صالح: أدركت جارة لنا جدة، بنت إحدى وعشرين سنة
2521 - حدثنا عبيد الله بن سعيد: حدثنا أبو أسامة قال: حدثني عبيد الله قال: حدثني نافع قال: حدثني ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم عرضه يوم أحد، وهو ابن أربع عشرة سنة، فلم يجزه ثم عرضني يوم الخندق، وأنا ابن خمس عشرة، فأجازني قال نافع: فقدمت على عمر بن عبد العزيز، وهو خليفة، فحدثته هذا الحديث فقال: إن هذا لحد بين الصغير والكبير، وكتب إلى عماله: أن يفرضوا لمن بلغ خمس عشرة
[3871]

2522 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه،
 يبلغ به النبي صلى الله عليه وسلم قال: ^غسل يوم الجمعة واجب على كل محتلم^
[ 820]
*******************
سؤال الحاكم المدعي: هل لك بينة؟ قبل اليمين
2523 - حدثنا محمد: أخبرنا أبو معاوية، عن الأعمش، عن شقيق، عن عبد الله رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من حلف على يمين، وهو فاجر، ليقتطع بها مال امرئ مسلم، لقي الله وهو عليه غضبان^ قال: فقال الأشعث بن قيس: في والله كان ذلك، كان بيني وبين رجل من اليهود أرض، فجحدني، فقدمته إلى النبي صلى الله عليه وسلم، فقال لي رسول الله صلى الله عليه وسلم: ^ألك بينة^ قال: لا، قال: فقال لليهودي: ^احلف^ قال: قلت: يا رسول الله إذن يحلف ويذهب بمالي، قال: فأنزل الله تعالى: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" إلى آخر الآية
[ 2229]
*******************
اليمين على المدعى عليه في الأموال والحدود
وقال النبي صلى الله عليه وسلم: ^شاهداك أو يمينه^ [ 2525]
وقال قتيبة: حدثنا سفيان، عن ابن شبرمة: كلمني أبو الزناد في شهادة الشاهد، ويمين المدعي، فقلت: قال الله تعالى: "واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء أن تضل إحداهما فتذكر إحداهما الأخرى"  البقرة: 282  قلت إذا كان يكتفى بشهادة شاهد ويمين المدعي، فما يحتاج أن تذكر إحداهما الأخرى، ما كان يصنع بذكر هذه الأخرى
2524 - حدثنا أبو نعيم: حدثنا نافع بن عمر، عن ابن أبي مليكة قال: كتب ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قضى باليمين على المدعى عليه
[ 2379]
2525 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل قال: قال عبد الله:
 ^من حلف على يمين يستحق بها مالا، لقي الله وهو عليه غضبان^ ثم أنزل الله تصديق ذلك: "إن الذين يشترون بعهد الله وأيمانهم - إلى - عذاب أليم" ثم إن الأشعث بن قيس خرج إلينا، فقال: ما يحدثكم أبو عبد الرحمن؟ فحدثناه بما قال، فقال: صدق، لفي أنزلت، كان بيني وبين رجل خصومة في شيء، فاختصمنا إلى رسول الله صلى الله عليه وسلم، فقال: ^شاهداك أو يمينه^ فقلت له: إنه إذن يحلف ولا يبالي، فقال النبي صلى الله عليه وسلم: ^من حلف على يمين، يستحق بها مالا، وهو فيها فاجر، لقي الله وهو عليه غضبان^ فأنزل الله تصديق ذلك، ثم اقترأ هذه الآية
[ 2229]
*******************
إذا ادعى أو قذف، فله أن يلتمس البينة، وينطلق لطلب البينة
2526 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن هشام: حدثنا عكرمة، عن ابن عباس رضي الله عنهما:
 أن هلال بن أمية قذف امرأته عند النبي صلى الله عليه وسلم بشريك بن سحماء، فقال النبي صلى الله عليه وسلم: ^البينة أو حد في ظهرك^ فقال: يا رسول الله، إذا رأى أحدنا على امرأته رجلا، ينطلق يلتمس البينة؟ فجعل يقول: ^البينة وإلا حد في ظهرك^ فذكر حديث اللعان
[4470، 5001]
*******************
اليمين بعد العصر
2527 - حدثنا علي بن عبد الله: حدثنا جرير بن عبد الحميد، عن الأعمش، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^ثلاثة لا يكلمهم الله ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم: رجل على فضل ماء بطريق يمنع منه ابن السبيل، ورجل بايع رجلا لا يبايعه إلا للدنيا، فإن أعطاه ما يريد وفى له، وإلا لم يف له، ورجل ساوم رجلا بسلعة بعد العصر، فحلف بالله لقد أعطى بها كذا وكذا، فأخذها^
[ 2230]
*******************
يحلف المدعى عليه حيثما وجبت عليه اليمين، ولا يصرف من موضع إلى غيره
قضى مروان باليمين على زيد بن ثابت على المنبر، فقال: أحلف له مكاني، فجعل زيد يحلف، وأبى أن يحلف على المنبر، فجعل مروان يعجب منه
وقال النبي صلى الله عليه وسلم: ^شاهداك أو يمينه^ [ 2525] فلم يخص مكانا دون مكان
2528 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد، عن الأعمش، عن أبي وائل، عن ابن مسعود رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من حلف على يمين ليقتطع بها مالا، لقي الله وهو عليه غضبان^
[ 2229]
*******************
إذا تسارع قوم إلى اليمين
2529 - حدثنا إسحاق بن نصر: حدثنا عبد الرزاق: أخبرنا معمر: عن همام، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم عرض على قوم اليمين، فأسرعوا، فأمر أن يسهم بينهم في اليمين: أيهم يحلف
*******************
قول الله تعالى: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا"
2530 - حدثني إسحاق: أخبرنا يزيد بن هارون: أخبرنا العوام قال: حدثني إبراهيم، أبو إسماعيل السكسكي: سمع عبد الله بن أبي أوفى رضي الله عنهما يقول:
 أقام رجل سلعته، فحلف بالله لقد أعطى بها ما لم يعطها، فنزلت: "إن
الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" وقال ابن أبي أوفى: الناجش آكل ربا خائن
[ 1982]
2531 - حدثنا بشر بن خالد: حدثنا محمد بن جعفر، عن شعبة، عن سليمان، عن أبي وائل، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من حلف يمينا كاذبا، ليقطع مال رجل - أو قال أخيه - لقي الله وهو عليه غضبان^ وأنزل الله تصديق ذلك في القرآن: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" الآية، فلقيني الأشعث فقال: ما حدثكم عبد الله اليوم؟ قلت: كذا وكذا، قال: في أنزلت
[ 2229]
*******************
كيف يستحلف
قال الله تعالى: "يحلفون بالله لكم"  التوبة: 62  وقوله عز وجل: "ثم جاؤوك يحلفون بالله إن أردنا إلا إحسانا وتوفيقا"  النساء: 62  يقال: بالله وتالله ووالله
وقال النبي صلى الله عليه وسلم: ^ورجل حلف بالله كاذبا بعد العصر^
[ 2527] ولا يحلف بغير الله
2532 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن عمه أبي سهيل، عن أبيه: أنه سمع طلحة بن عبيد الله يقول:
 جاء رجل إلى رسول الله صلى الله عليه وسلم، فإذا هو يسأله عن الإسلام، فقال رسول الله صلى الله عليه وسلم: ^خمس صلوات في اليوم والليلة^ فقال: هل علي غيرها؟ قال: ^لا، إلا أن تطوع^ فقال رسول الله صلى الله عليه وسلم: ^وصيام رمضان^ قال: هل علي غيره؟ قال: ^لا، إلا أن تطوع^ قال: وذكر له رسول الله صلى الله عليه وسلم الزكاة، قال: هل علي غيرها؟ قال: ^لا، إلا أن تطوع^ فأدبر الرجل وهو يقول: والله لا أزيد على هذا ولا أنقص، قال رسول الله صلى الله عليه وسلم: ^أفلح إن صدق^
[ 46]
2533 - حدثنا موسى بن إسماعيل: حدثنا جويرية قال: ذكر نافع، عن عبد الله رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^من كان حالفا فليحلف بالله أو ليصمت^
[3624، 5757، 6270 - 6272، 6966]
*******************
من أقام البينة بعد اليمين
وقال النبي صلى الله عليه وسلم: ^لعل بعضكم ألحن بحجته من بعض^
[ 2534]
وقال طاوس وإبراهيم وشريح: البينة العادلة أحق من اليمين الفاجرة
2534 - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام بن عروة، عن أبيه، عن زينب، عن أم سلمة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم قال: ^إنكم تختصمون إلي، ولعل بعضكم ألحن بحجته من بعض، فمن قضيت له بحق أخيه شيئا بقوله، فإنما أقطع له قطعة من النار، فلا يأخذها^
[ 2326]
*******************
من أمر بإنجاز الوعد
وفعله الحسن وذكر إسماعيل: "إنه كان صادق الوعد"  مريم: 54  وقضى ابن الأشوع بالوعد، وذكر ذلك عن سمرة بن جندب وقال المسور ابن مخرمة: سمعت النبي صلى الله عليه وسلم، وذكر صهرا له، قال: ^وعدني فوفى لي^
[ 2943]
قال أبو عبد الله: ورأيت إسحاق بن إبراهيم يحتج بحديث ابن أشوع
2535 - حدثنا إبراهيم بن حمزة: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب، عن عبيد الله بن عبد الله: أن عبد الله بن عباس رضي الله عنهما أخبره قال:
 أخبرني أبو سفيان: أن هرقل قال له: سألتك ماذا يأمركم؟ فزعمت: أنه أمركم بالصلاة، والصدق، والعفاف، والوفاء بالعهد، وأداء الأمانة، قال: وهذه صفة نبي
[ 7]
2536 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن أبي سهيل نافع بن مالك ابن أبي عامر، عن أبيه، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^آية المنافق ثلاث: إذا حدث كذب، وإذا اؤتمن خان، وإذا وعد أخلف^
[ 33]
2537 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن ابن جريج قال: أخبرني عمرو بن دينار، عن محمد بن علي، عن جابر بن عبد الله رضي الله عنهم قال:
 لما مات النبي صلى الله عليه وسلم جاء أبا بكر مال من قبل العلاء بن الحضرمي، فقال أبو بكر: من كان له على النبي صلى الله عليه وسلم دين، أو كانت له قبله عدة، فليأتنا قال جابر: وعدني رسول الله صلى الله عليه وسلم أن يعطيني هكذا وهكذا وهكذا، فبسط يديه ثلاث مرات، قال جابر: فعد في يدي خمسمائة، ثم خمسمائة، ثم خمسمائة
[ 2174]
2538 - حدثنا محمد بن عبد الرحيم: أخبرنا سعيد بن سليمان: حدثنا مروان بن شجاع، عن سالم الأفطس، عن سعيد بن جبير قال:
 سألني يهودي من أهل الحيرة: أي الأجلين قضى موسى؟ قلت: لا أدري، حتى أقدم على حبر العرب فأسأله، فقدمت فسألت ابن عباس، فقال: قضى أكثرهما وأطيبهما، إن رسول الله صلى الله عليه وسلم إذا قال فعل
*******************
لا يسأل أهل الشرك عن الشهادة وغيرها
وقال الشعبي: لا تجوز شهادة أهلل الملل بعضهم على بعض، لقوله تعالى: "فأغرينا بينهم العداوة والبغضاء"  المائدة: 14
وقال أبو هريرة عن النبي صلى الله عليه وسلم: ^لا تصدقوا أهل الكتاب ولا تكذبوهم، وقولوا: "آمنا بالله وما أنزل" الآية^
[ 4215]
2539 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس رضي الله عنهما قال:
 يا معشر المسلمين، كيف تسألون أهل الكتاب، وكتابكم الذي أنزل على نبيه صلى الله عليه وسلم أحدث الأخبار بالله، تقرؤونه لم يشب، وقد حدثكم الله أن أهل الكتاب بدلوا ما كتب الله وغيروا بأيديهم الكتاب، فقالوا: هو من عند الله ليشتروا به ثمنا قليلا، أفلا ينهاكم ما جاءكم من العلم عن مساءلتهم، ولا والله ما رأينا منهم رجلا قط يسألكم عن الذي أنزل عليكم
[6929، 7084، 7085]
*******************
القرعة في المشكلات
وقوله: "إذ يلقون أقلامهم أيهم يكفل مريم"  آل عمران: 44  وقال ابن عباس: اقترعوا فجرت الأقلام مع الجرية، وعال قلم زكرياء الجرية، فكفلها زكرياء
وقوله: "فساهم" أقرع "فكان من المدحضين"  الصافات: 141 : من المسهومين
وقال أبو هريرة: عرض النبي صلى الله عليه وسلم على قوم فأسرعوا، فأمر أن يسهم بينهم: أيهم يحلف
[ 2529]
2540 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني الشعبي: أنه سمع النعمان بن بشير رضي الله عنهما يقول:
 قال النبي صلى الله عليه وسلم: ^مثل المدهن في حدود الله والواقع فيها، مثل قوم استهموا سفينة، فصار بعضهم في أسفلها وصار بعضهم في أعلاها، فكان الذي في أسفلها يمرون بالماء على الذين في أعلاها، فتأذوا به، فأخذ فأسا، فجعل ينقر أسفل السفينة، فأتوه فقالوا: ما لك، قال: تأذيتم بي ولا بد لي من الماء، فإن أخذوا على يديه أنجوه ونجوا أنفسهم، وإن تركوه أهلكوه وأهلكوا أنفسهم^
[ 2361]
2541 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني خارجة بن زيد الأنصاري:
 أن أم العلاء، امرأة من نسائهم قد بايعت النبي صلى الله عليه وسلم، أخبرته: أن عثمان بن مظعون طار سهمه في السكنى، حين أقرعت الأنصار سكنى المهاجرين، قالت أم العلاء: فسكن عندنا عثمان بن مظعون، فاشتكى فمرضناه، حتى إذا توفي وجعلناه في ثيابه، دخل علينا رسول الله صلى الله عليه وسلم، فقلت: رحمة الله عليك أبا السائب، فشهادتي عليك لقد أكرمك الله، فقال لي النبي صلى الله عليه وسلم: ^وما يدريك أن الله أكرمه^ فقلت: لا أدري، بأبي أنت وأمي يا رسول الله، فقال رسول الله صلى الله عليه وسلم: ^أما عثمان فقد جاءه والله اليقين، وإني لأرجو له الخير، والله ما أدري وأنا رسول الله ما يفعل به^ قالت: فوالله لا أزكي أحدا بعده أبدا وأحزنني ذلك، قالت: فنمت، فأريت لعثمان عينا تجري، فجئت إلى رسول الله صلى الله عليه وسلم فأخبرته، فقال: ^ذلك عمله^
[ 1186]
2542 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني عروة، عن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين نسائه، فأيتهن خرج سهمها خرج بها معه، وكان يقسم لكل امرأة منهن يومها وليلتها، غير أن سودة بنت زمعة وهبت يومها وليلتها لعائشة زوج النبي صلى الله عليه وسلم، تبتغي بذلك رضا رسول الله صلى الله عليه وسلم
[ 2453]
2543 - حدثنا إسماعيل قال: حدثنا مالك، عن سمي، مولى أبي بكر، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لو يعلم الناس ما في النداء والصف الأول، ثم لم يجدوا إلا أن يستهموا عليه لاستهموا، ولو يعلمون ما في التهجير لاستبقوا إليه، ولو يعلمون ما في العتمة والصبح لأتوهما ولو حبوا^
[ 590]

*******************مجلد الصلح
*******************
ما جاء في الإصلاح بين الناس
وقول الله تعالى: "لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرا عظيما"  النساء: 114
وخروج الإمام إلى المواضع ليصلح بين الناس بأصحابه
2544 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل بن سعد رضي الله عنه:
 أن أناسا من بني عمرو بن عوف، كان بينهم شيء، فخرج إليهم النبي صلى الله عليه وسلم في أناس من أصحابه يصلح بينهم، فحضرت الصلاة ولم يأت النبي صلى الله عليه وسلم، فجاء بلال، فأذن بلال بالصلاة ولم يأت النبي صلى الله عليه وسلم، فجاء إلى أبي بكر، فقال: إن النبي صلى الله عليه وسلم حبس، وقد حضرت الصلاة، فهل لك أن تؤم الناس؟ فقال: نعم، إن شئت فأقام الصلاة، فتقدم أبو بكر، ثم جاء النبي صلى الله عليه وسلم يمشي في الصفوف، حتى قام في الصف الأول، فأخذ الناس بالتصفيح حتى أكثروا، وكان أبو بكر لا يكاد يلتفت في الصلاة، فالتفت فإذا هو بالنبي صلى الله عليه وسلم وراءه، فأشار له بيده، فأمره أن يصلي كما هو، فرفع أبو بكر يده فحمد الله، ثم رجع القهقرى وراءه حتى دخل في الصف، وتقدم النبي صلى الله عليه وسلم فصلى بالناس، فلما فرغ أقبل على الناس فقال: ^يا أيها الناس، ما لكم إذا نابكم شيء في صلاتكم أخذتم بالتصفيح، إنما التصفيح للنساء، من نابه شيء في صلاته فليقل سبحان الله، فإنه لا يسمعه أحد إلا التفت، يا أبا بكر، ما منعك حين أشرت إليك لم تصل بالناس^ فقال: ما كان ينبغي لابن أبي قحافة أن يصلي بين يدي النبي صلى الله عليه وسلم
[ 652]
2545 - حدثنا مسدد: حدثنا معتمر قال: سمعت أبي: أن أنسا رضي الله عنه قال:
 قيل للنبي صلى الله عليه وسلم: لو أتيت عبد الله بن أبي، فانطلق إليه النبي صلى الله عليه وسلم وركب حمارا، فانطلق المسلمون يمشون معه، وهي أرض سبخة، فلما أتاه النبي صلى الله عليه وسلم قال: إليك عني، والله لقد آذاني نتن حمارك، فقال رجل من الأنصار منهم: والله لحمار رسول الله صلى الله عليه وسلم أطيب ريحا منك، فغضب لعبد الله رجل من قومه، فشتمه، فغضب لكل واحد منهما أصحابه، فكان بينهما ضرب بالجريد والأيدي والنعال، فبلغنا أنها نزلت: "وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما"
*******************
ليس الكاذب الذي يصلح بين الناس
2546 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب: أن حميد بن عبد الرحمن أخبره: أن أمه أم كلثوم بنت عقبة أخبرته:
 أنها سمعت رسول الله صلى الله عليه وسلم يقول: ^ليس الكذاب الذي يصلح بين الناس، فينمي خيرا أو يقول خيرا^
*******************
قول الإمام لأصحابه: اذهبوا بنا نصلح
2547 - حدثنا محمد بن عبد الله: حدثنا عبد العزيز بن عبد الله الأويسي وإسحاق بن محمد الفروي قالا: حدثنا محمد بن جعفر، عن أبي حازم، عن سهل بن سعد رضي الله عنه:
 أن أهل قباء اقتتلوا حتى تراموا بالحجارة، فأخبر رسول الله صلى الله عليه وسلم بذلك، فقال: ^اذهبوا بنا نصلح بينهم^
[ 652]
*******************
قول الله تعالى: "أن يصالحا بينهما صلحا والصلح خير"  النساء: 128

2548 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 "وإن امرأة خافت من بعلها نشوزا أو إعراضا" قالت: هو الرجل يرى من امرأته ما لا يعجبه، كبرا أو غيره، فيريد فراقها، فتقول: أمسكني واقسم لي ما شئت، قالت: فلا بأس إذا تراضيا
[ 2318]
*******************
إذا اصطلحوا على صلح جور فالصلح مردود

2549 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا الزهري، عن عبيد الله بن عبد الله، عن أبي هريرة رضي الله عنه وزيد بن خالد الجهني رضي الله عنهما قالا:
 جاء أعرابي فقال: يا رسول الله، اقض بيننا بكتاب الله، فقام خصمه فقال: صدق، اقض بيننا بكتاب الله، فقال الأعرابي: إن ابني كان عسيفا على هذا، فزنى بامرأته، فقالوا لي: على ابنك الرجم، ففديت ابني منه بمائة من الغنم ووليدة، ثم سألت أهل العلم فقالوا: إنما على ابنك جلد مائة وتغريب عام، فقال النبي صلى الله عليه وسلم: ^لأقضين بينكما بكتاب الله، أما الوليدة والغنم فرد عليك، وعلى ابنك جلد مائة وتغريب عام، وأما أنت يا أنيس - لرجل - فاغد على امرأة هذا فارجمها^ فغدا عليها أنيس فرجمها
[ 2190]
2550 - حدثنا يعقوب: حدثنا إبراهيم بن سعد، عن أبيه، عن القاسم بن محمد، عن عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم: ^من أحدث في أمرنا هذا ما ليس فيه فهو رد^
رواه عبد الله بن جعفر المخرمي، وعبد الواحد بن أبي عون، عن سعد بن إبراهيم
*******************
كيف يكتب: هذا ما صالح فلان بن فلان، وفلان بن فلان، وإن لم ينسبه إلى قبيلته أو نسبه
2551 2552 - حدثنا محمد بن بشار: حدثنا غندر: قال شعبة، عن أبي إسحاق قال: سمعت البراء بن عازب رضي الله عنهما قال:
 لما صالح رسول الله صلى الله عليه وسلم أهل الحديبية، كتب علي بينهم كتابا، فكتب: محمد رسول الله صلى الله عليه وسلم، فقال المشركون: لا تكتب محمد رسول الله، لو كنت رسولا لم نقاتلك، فقال لعلي: ^امحه^ فقال علي: ما أنا بالذي أمحاه، فمحاه رسول الله صلى الله عليه وسلم بيده، وصالحهم على أن يدخل هو وأصحابه ثلاثة أيام، ولا يدخلوها إلا بجلبان السلاح، فسألوه ما جلبان السلاح؟ فقال: القراب بما فيه
 ^2552^ - حدثنا عبيد الله بن موسى عن إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال:
 اعتمر النبي صلى الله عليه وسلم في ذي القعدة، فأبى أهل مكة أن يدعوه يدخل مكة، حتى قاضاهم على أن يقيم بها ثلاثة أيام، فلما كتبوا الكتاب كتبوا: هذا ما قاضى عليه محمد رسول الله صلى الله عليه وسلم، فقالوا: لا نقر بها، فلو نعلم أنك رسول الله ما منعاك، لكن أنت محمد بن عبد الله، قال: ^أنا رسول الله، وأنا محمد بن عبد الله^ ثم قال لعلي: ^امح: رسول الله^ قال: لا والله لا أمحوك أبدا، فأخذ رسول الله صلى الله عليه وسلم الكتاب، فكتب: ^هذا ما قاضى عليه محمد بن عبد الله، لا يدخل مكة سلاح إلا في القراب، وأن لا يخرج من أهلها بأحد إن أراد أن يتبعه، وأن لا يمنع أحدا من أصحابه أراد أن يقيم بها^ فلما دخلها ومضى الأجل، أتوا عليا فقالوا: قل لصاحبك اخرج عنا فقد مضى الأجل، فخرج النبي صلى الله عليه وسلم، فتبعتهم ابنة حمزة: يا عم يا عم، فتناولها علي، فأخذها بيدها، وقال لفاطمة عليها السلام: دونك ابنة عمك احملها، فاختصم فيها علي وزيد وجعفر، فقال علي: أنا أحق بها، وهي ابنة عمي، وقال جعفر: ابنة عمي وخالتها تحتي، وقال زيد: ابنة أخي، فقضى بها النبي صلى الله عليه وسلم لخالتها، وقال: ^الخالة بمنزلة الأم^ وقال لعلي: ^أنت مني وأنا منك^ وقال لجعفر: ^أشبهت خلقي وخلقي^ وقال لزيد: ^أنت أخونا ومولانا^
[ 1689]
*******************
الصلح مع المشركين
فيه عن أبي سفيان [ 7] وقال عوف بن مالك، عن النبي صلى الله عليه وسلم: ^ثم تكون هدنة بينكم وبين بني الأصفر^
[ 3005]
وفيه سهل بن حنيف، وأسماء، والمسور، عن النبي صلى الله عليه وسلم [ 3010، 2477، 2564]
2553 - وقال موسى بن مسعود: حدثنا سفيان بن سعيد، عن أبي إسحاق، عن البراء بن عازب رضي الله عنهما قال:
 صالح النبي صلى الله عليه وسلم المشركين يوم الحديبية على ثلاثة أشياء: على من أتاه من المشركين رده إليهم، ومن أتاهم من المسلمين لم يردوه، وعلى أن يدخلها من قابل، ويقيم يها ثلاثة أيام، ولا يدخلها إلا بجلبان السلاح: السيف والقوس ونحوه
فجاء أبو جندل يحجل في قيوده، فرده إليهم
قال: لم يذكر مؤمل عن سفيان: أبا جندل، وقال إلا بجلب السلاح
[ 1689]
2554 - حدثنا محمد بن رافع: حدثنا سريج بن النعمان: حدثنا فليح، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم خرج معتمرا، فحال كفار قريش بينه وبين البيت، فنحر هديه وحلق رأسه بالحديبية، وقاضاهم على: أن يعتمر العام المقبل، ولا يحمل سلاحا عليهم إلا سيوفا، ولا يقيم بها إلا ما أحبوا، فاعتمر من العام المقبل، فدخلها كما كان صالحهم، فلما أقام بها ثلاثا، أمروه أن يخرج فخرج
[4006]
2555 - حدثنا مسدد: حدثنا بشر: حدثنا يحيى، عن بشير بن يسار، عن سهل بن أبي حثمة قال:
 انطلق عبد الله بن سهل ومحيصة بن مسعود بن زيد إلى خيبر، وهي يومئذ صلح
[3002، 5791، 6502، 6769]
*******************
الصلح في الدية
2556 - حدثنا محمد بن عبد الله الأنصاري قال: حدثني حميد: أن أنسا حدثهم:
 أن الربيع، وهي ابنة النضر، كسرت ثنية جارية، فطلبوا الأرش وطلبوا العفو فأبوا، فأتوا النبي صلى الله عليه وسلم فأمرهم بالقصاص، فقال أنس ابن النضر: أتكسر ثنية الربيع يا رسول الله؟ لا والذي بعثك بالحق لا تكسر ثنيتها، فقال: ^يا أنس، كتاب الله القصاص^ فرضي القوم وعفوا، فقال النبي صلى الله عليه وسلم: ^إن من عباد الله، من لو أقسم على الله لأبره^
زاد الفزاري: عن حميد، عن أنس، فرضي القوم وقبلوا الأرش
[4229، 4230، 4335، 6499، وانظر: 2651]
*******************
قول النبي صلى الله عليه وسلم للحسن بن علي رضي الله عنهما:
^ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين^
وقوله جل ذكره: "فأصلحوا بينهما"  الحجرات: 9
2557 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن أبي موسى قال: سمعت الحسن يقول:
 استقبل والله الحسن بن علي بن معاوية بكتائب أمثال الجبال، فقال عمرو ابن العاص: إني لأرى كتائب لا تولي حتى تقتل أقرانها، فقال له معاوية - وكان الله خير الرجلين - أي عمرو، إن قتل هؤلاء هؤلاء، وهؤلاء هؤلاء، من لي بأمور الناس، من لي بنسائهم، من لي بضيعتهم، فبعث إليه رجلين من قريش، من بني عبد شمس، عبد الرحمن بن سمرة وعبد الله بن عامر بن كريز، فقال: اذهبا إلى هذا الرجل، فاعرضا عليه، وقولا له، واطلبا إليه فأتياه فدخلا عليه، فتكلما وقالا له، فطلبا إليه، فقال لهما الحسن ابن علي: إنا بنو عبد المطلب، قد أصبنا من هذا المال، وإن هذه الأمة قد عاثت في دمائها قالا: فإنه يعرض عليك كذا وكذا، ويطلب إليك ويسألك، قال: فمن لي بهذا؟ قالا: نحن لك به، فما سألهما شيئا إلا قالا: نحن لك به، فصالحه فقال الحسن: ولقد سمعت أبا بكرة يقول: رأيت رسول الله صلى الله عليه وسلم على المنبر، والحسن بن علي إلى جنبه، وهو يقبل على الناس مرة وعليه أخرى، ويقول: ^إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين^
قال لي علي بن عبد الله: إنما ثبت لنا سماع الحسن من أبي بكرة بهذا الحديث
[3430، 3536، 6692]
*******************
هل يشير الإمام بالصلح
2558 - حدثنا إسماعيل بن أبي أويس قال: حدثني أخي، عن سليمان، عن يحيى بن سعيد، عن أبي الرجال محمد بن عبد الرحمن: أن أمه عمرة بنت عبد الرحمن قالت: سمعت عائشة رضي الله عنها تقول:
 سمع رسول الله صلى الله عليه وسلم صوت خصوم بالباب، عالية أصواتهما، وإذا أحدهما يستوضع الآخر ويسترفقه في شيء، وهو يقول: والله لا أفعل، فخرج عليهما رسول الله صلى الله عليه وسلم فقال: ^أين المتألي على الله لا يفعل المعروف^ فقال: أنا يا رسول الله، وله أي ذلك أحب
2559 - حدثنا يحيى بن بكير، حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج قال: حدثني عبد الله بن كعب بن مالك، عن كعب بن مالك:
 أنه كان له على عبد الله بن أبي حدرد الأسلمي مال، فلقيه فلزمه، حتى ارتفعت أصواتهما، فمر بهما النبي صلى الله عليه وسلم، فقال: ^يا كعب^ فأشار بيده، كأنه يقول النصف، فأخذ نصف ما عليه وترك نصفا]
[ 445]
*******************
فضل الإصلاح بين الناس والعدل بينهم
2560 - حدثنا إسحاق: أخبرنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^كل سلامى من الناس عليه صدقة، كل يوم تطلع فيه الشمس، يعدل بين الناس صدقة^
[2734، 2827]
*******************
إذا أشار الإمام بالصلح فأبى، حكم عليه بالحكم البين
2561 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن الزبير كان يحدث:
 أنه خاصم رجلا من الأنصار قد شهد بدرا، إلى رسول الله صلى الله عليه وسلم في شراج من الحرة، كانا يسقيان به كلاهما، فقال رسول الله صلى الله عليه وسلم للزبير: ^اسق يا زبير، ثم أرسل إلى جارك^ فغضب الأنصاري، فقال: يا رسول الله، آن كان ابن عمتك؟ فتلون وجه رسول الله صلى الله عليه وسلم ثم قال: ^اسق، ثم احبس حتى يبلغ الجدر^ فاستوعى رسول الله صلى الله عليه وسلم حينئذ حقه للزبير، وكان رسول الله صلى الله عليه وسلم قبل ذلك أشار على الزبير برأي سعة له وللأنصاري، فلما أحفظ الأنصاري رسول الله صلى الله عليه وسلم استوعى للزبير حقه في صريح الحكم، قال عروة: قال الزبير: والله ما أحسب هذه الآية نزلت إلا في ذلك: "فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم" الآية
[ 2231]
*******************
الصلح بين الغرماء وأصحاب الميراث والمجازفة في ذلك
وقال ابن عباس: لا بأس أن يتخارج الشريكان، فيأخذ هذا دينا، وهذا عينا، فإن توي لأحدهما لم يرجع على صاحبه
2562 - حدثني محمد بن بشار: حدثنا عبد الوهاب: حدثنا عبيد الله، عن وهب بن كيسان، عن جابر بن عبد الله رضي الله عنهما قال:
 توفي أبي وعليه دين، فعرضت على غرمائه أن يأخذوا التمر بما عليه فأبوا، ولم يروا أن فيه وفاء، فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له، فقال: ^إذا جددته فوضعته في المربد آذنت رسول صلى الله عليه وسلم^ فجاء ومعه أبو بكر وعمر، فجلس عليه ودعا بالبركة، ثم قال: ^ادع غرمائك فأوفهم^ فما تركت أحدا له على أبي دين إلا قضيته، وفضل ثلاثة عشر وسقا، سبعة عجوة وستة لون، أو ستة عجوة وسبعة لون، فوافيت مع رسول الله صلى الله عليه وسلم المغرب، فذكرت ذلك له فضحك، فقال: ^ائت أبا بكر وعمر فأخبرهما^ فقالا: لقد علمنا إذ صنع رسول الله صلى الله عليه وسلم ما صنع أن سيكون ذلك
وقال هشام، عن وهب، عن جابر: صلاة العصر، ولم يذكر أبا بكر، ولا ضحك، وقال: وترك أبي عليه ثلاثين وسقا دينا وقال ابن إسحاق، عن وهب، عن جابر: صلاة الظهر
[ 2020]
*******************
الصلح بالدين والعين
2563 - حدثنا عبد الله بن محمد: حدثنا عثمان بن عمر: أخبرنا يونس، وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني عبد الله بن كعب: أن كعب بن مالك أخبره:
 أنه تقاضى ابن أبي حدرد دينا كان له عليه في عهد رسول الله صلى الله عليه وسلم في المسجد، فارتفعت أصواتهما حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيت، فخرج رسول الله صلى الله عليه وسلم إليهما، حتى كشف سجف حجرته، فنادى كعب بن مالك، فقال: ^يا كعب^ فقال: لبيك يا رسول الله، فأشار بيده: أن ضع الشطر، فقال كعب: قد فعلت يا رسول الله، فقال رسول الله صلى الله عليه وسلم: ^قم فاقضه^
[ 445]

*******************مجلد الشروط
*******************
ما يجوز من الشروط في الإسلام والأحكام والمبايعة
2564 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير:
 أنه سمع مروان والمسور بن مخرمة رضي الله عنهما: يخبران عن أصحاب رسول الله صلى الله عليه وسلم، قال: لما كاتب سهيل بن عمرو يومئذ، كان فيما اشترط سهيل بن عمرو على النبي صلى الله عليه وسلم: أنه لا يأتيك منا أحد، وإن كان على دينك، إلا رددته إلينا وخليت بيننا وبينه فكره المؤمنون ذلك وامتعضوا منه، وأبى سهيل إلا ذلك، فكاتبه النبي صلى الله عليه وسلم على ذلك، فرد يومئذ أبا جندل إلى أبيه سهيل بن عمرو، ولم يأته أحد من الرجال إلا رده في تلك المدة وإن كان مسلما، وجاء المؤمنات مهاجرات، وكانت أم كلثوم بنت عقبة بن أبي معيط ممن خرج إلى رسول الله يومئذ وهي عاتق، فجاء أهلها يسألون النبي صلى الله عليه وسلم أن يرجعها إليهم، فلك يرجعها إليهم، لما أنزل الله فيهن: "إذا جاءكم المؤمنات مهاجرات فامتحنوهن الله أعلم بإيمانهن - إلى قوله - ولا هم يحلون لهن"
قال عروة: فأخبرتني عائشة: أن رسول الله صلى الله عليه وسلم كان يمتحنهن بهذه الآية: "يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن - إلى - غفور رحيم"
قال عروة: قالت عائشة فمن أقر بهذا الشرط منهن، قال لها رسول الله صلى الله عليه وسلم: ^قد بايعتك^ كلاما يكلمها به، والله ما مست يده يد امرأة قط في المبايعة، وما بايعهن إلا بقوله
[ 1608]
2565 2566 - حدثنا أبو نعيم: حدثنا سفيان، عن زياد بن علاقة قال: سمعت جريرا رضي الله عنه يقول:
 بايعت رسول الله صلى الله عليه وسلم، فاشترط علي: ^والنصح لكل مسلم^
^2566^ - حدثنا مسدد: حدثنا يحيى، عن إسماعيل قال: حدثني قيس بن أبي حازم، عن جرير بن عبد الله رضي الله عنه قال:
 بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكل مسلم
[ 57]
*******************
إذا باع نخلا قد أبرت
2567 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^من باع نخلا قد أبرت، فثمرتها للبائع إلا أن يشترط المبتاع^
[ 2090]
*******************
الشروط في البيع
2568 - حدثنا عبد الله بن مسلمة: حدثنا الليث، عن ابن شهاب، عن عروة: أن عائشة رضي الله عنها أخبرته:
 أن بريرة جاءت عائشة تستعينها في كتابتها، ولم تكن قضت من كتابتها شيئا، قالت لها عائشة: ارجعي إلى أهلك، فأن أحبوا أن أقضي عنك كتابتك ويكون ولاؤك لي فعلت، فذكرت ذلك بريرة إلى أهلها فأبوا، وقالوا: إن شاءت أن تحتسب عليك فلتفعل، ويكون لنا ولاؤك، فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال لها: ^ابتاعي فأعتقي، فإنما الولاء لمن أعتق^
[ 444]
*******************
إذا اشترط البائع ظهر الدابة إلى مكان مسمى جاز
2569 - حدثنا أبو نعيم: حدثنا زكرياء قال: سمعت عامرا يقول: حدثني جابر رضي الله عنه:
 أنه كان يسير على جمل له قد أعيا، فمر النبي صلى الله عليه وسلم فضربه، فدعا له فسار بسير ليس يسير مثله، ثم قال: ^بعينه بوقية^ قلت: لا، ثم قال: ^بعينه بوقية^ فبعته، فاستثنيت حملانه إلى أهلي، فلما قدمنا أتيته بالجمل ونقدني ثمنه، ثم انصرفت، فأرسل على إثري قال: ^ما كانت لآخذ جملك، فخذ جملك، فهو مالك^
قال شعبة، عن مغيرة، عن عامر عن جابر: أفقرني رسول الله صلى الله عليه وسلم ظهره إلى المدينة
وقال إسحاق، عن جرير، عن مغيرة: فبعته على أن لي فقار ظهره حتى أبلغ المدينة
وقال عطاء وغيره: ^لك ظهره إلى المدينة^
وقال محمد بن المنكدر، عن جابر: شرط ظهره إلى المدينة
وقال زيد بن أسلم عن جابر: ^ولك ظهره حتى ترجع^
وقال أبو الزبير، عن جابر: ^أفقرناك ظهره إلى المدينة^
وقال الأعمش، عن سالم، عن جابر: ^يبلغ عليه إلى أهلك^
وقال عبيد الله ابن إسحاق، عن وهب عن جابر: اشتراه النبي صلى الله عليه وسلم بوقية
وتابعه زيد بن أسلم، عن جابر وقال ابن جريج، عن عطاء وغيره، عن جابر: ^أخذته بأربعة دنانير^ وهذا يكون وقية على حساب الدنانير بعشرة دراهم، ولم يبين الثمن مغيرة، عن الشعبي، عن جابر وابن المنكدر وأبو الزبير، عن جابر
وقال الأعمش، عن سالم، عن جابر: وقية ذهب
وقال أبو إسحاق، عن سالم، عن جابر: بمائتي درهم
وقال داود بن قيس، عن عبيد الله بن مقسم، عن جابر: اشتراه بطريق تبوك، أحسبه قال: بأربع أواق
وقال أبو نضرة، عن جابر: اشتراه بعشرين دينارا
وقول الشعبي بوقية أكثر الاشتراط، أكثر وأصح عندي، قاله أبو عبد الله
[ 432]
*******************
الشروط في المعاملة
2570 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قالت الأنصار للنبي صلى الله عليه وسلم: اقسم بيننا وبين إخواننا النخيل، قال: ^لا^ فقال: ^تكفوننا المؤونة ونشرككم في الثمرة^ قالوا: سمعنا وأطعنا
[ 2200]
2571 - حدثنا موسى: حدثنا جويرية بن أسماء، عن نافع، عن عبد الله ابن عمر رضي الله عنه قال:
 أعطى رسول الله صلى الله عليه وسلم خيبر اليهرد، أن يعملوها ويزرعوها، ولهم شطر ما يخرج منها
[ 2165]
*******************
الشروط في المهر عند عقدة النكاح
وقال عمر: إن مقاطع الحقوق عند الشروط، ولك ما شرطت
وقال المسور: سمعت النبي صلى الله عليه وسلم ذكر صهرا له، فأثنى عليه في مصاهرته فأحسن، قال: ^حدثني وصدقني، ووعدني فوفى لي^
[ 2943]
2572 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^أحق الشروط أن توفوا به ما استحللتم به الفروج^
[ 4856]
*******************
الشروط في المزارعة
2573 - حدثنا مالك بن إسماعيل: حدثنا ابن عيينة: حدثنا يحيى بن سعيد قال: سمعت حنظلة الزرقي قال: سمعت رافع بن خديج رضي الله عنه يقول:
 كنا أكثر الأنصار حقلا، فكنا نكري الأرض، فربما أخرجت هذه ولم تخرج ذه، فنهينا عن ذلك، ولم ننه عن الورق
[ 2202]
*******************
ما لا يجوز من الشروط في النكاح
2574 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا معمر، عن الزهري، عن سعيد، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا يبع حاضر لباد، ولا تناجشوا، ولا يزيدن على بيع أخيه، ولا يخطبن على خطبته، ولا تسأل المرأة طلاق أختها لتستكفئ إناءها^
[ 2033]
*******************
الشروط التي لا تحل في الحدود
2575 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن ابن شهاب، عن عبيد الله ابن عبد الله ابن عتبة بن مسعود، عن أبي هريرة رضي الله عنه وزيد بن خالد الجهني رضي الله عنهما أنهما قالا:
 إن رجلا من الأعراب أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أنشدك الله إلا قضيت لي بكتاب الله، فقال الخصم الآخر، وهو أفقه منه: نعم، فاقض بيننا بكتاب الله، وائذن لي، فقال رسول الله صلى الله عليه وسلم: ^قل^ قال: إن ابني كان عسيفا على هذا، فزنى بامرأته، وإني أخبرت أن على ابني الرجم، فافتديت منه بمائة شاة ووليدة، فسألت أهل العلم، فأخبروني: أنما على ابني جلد مائة وتغريب عام، وأن على امرأة هذا الرجم، فقال رسول الله صلى الله عليه وسلم: ^والذي نفسي بيده لأقضين بينكما بكتاب الله، الوليدة والغنم رد، وعلى ابنك جلد مائة وتغريب عام، اغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها^ قال: فغدا عليها فاعترفت، فأمر بها رسول الله صلى الله عليه وسلم فرجمت
[ 2190]
*******************
ما يجوز من شروط المكاتب إذا رضي بالبيع على أن يعتق
2576 - حدثنا خلاد بن يحيى: حدثنا عبد الواحد بن أيمن المكي، عن أبيه قال: دخلت على عائشة رضي الله عنها قالت:
 دخلت علي بريرة وهي مكاتبة، فقالت يا أم المؤمنين اشتريني، فإن أهلي يبيعونني، فأعتقيني، قالت: نعم، قالت: إن أهلي لا يبيعونني حتى يشترطوا ولائي، قالت: لا حاجة لي فيك، فسمع ذلك النبي صلى الله عليه وسلم أو بلغه، فقال: ^ما شأن بريرة^ فقال: ^اشتريها فأعتقيها، وليشترطوا ما شاؤوا^ قالت: فاشتريتها فأعتقتها، واشترط أهلها ولاءها، فقال النبي صلى الله عليه وسلم: ^الولاء لمن أعتق، وإن اشترطوا مائة شرط^
[ 444]
*******************
الشروط في الطلاق
وقال ابن المسيب والحسن وعطاء: إن بدا بالطلاق أو أخر فهو أحق بشرطه
2577 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن عدي بن ثابت، عن
أبي حازم، عن أبي هريرة رضي الله عنه قال:
 نهى رسول الله صلى الله عليه وسلم عن التلقي، وأن يبتاع المهاجر للأعرابي، وأن تشترط المرأة طلاق أختها، وأن يستام الرجل على سوم أخيه، ونهى عن النجش، وعن التصرية
تابعه معاذ وعبد الصمد عن شعبة وقال غندر وعبد الرحمن: نهي وقال آدم: نهينا وقال النضر وحجاج بن منهال: نهى
[ 2033]
*******************
الشروط مع الناس بالقول
2578 - حدثنا إبراهيم بن موسى: أخبرنا هشام: أن ابن جريج أخبره قال: أخبرني يعلى بن مسلم وعمرو بن دينار، عن سعيد بن جبير، يزيد أحدهما على صاحبه، وغيرهما، قد سمعته يحدثه، عن سعيد بن جبير قال: إنا لعند ابن عباس رضي الله عنهما، قال: حدثني أبي بن كعب قال:
 قال رسول الله صلى الله عليه وسلم: ^موسى رسول الله^ فذكر الحديث قال: ^ألم أقل إنك لن تستطيع معي صبرا، كانت الأولى نسيانا، والوسطى شرطا، والثالثة عمدا، قال: لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا، لقيا غلاما فقتله، فانطلقا فوجدا جدارا يريد أن ينقض فأقامه^ قرأها ابن عباس: أمامهم ملك
[ 74]
*******************
الشروط في الولاء
2579 - حدثنا إسماعيل: حدثنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة قالت:
 جاءتني بريرة فقالت: كاتبت أهلي على تسع أواق، في كل عام أوقية، فأعينيني، فقالت: إ ن أحبوا أن أعدها لهمويكون ولاؤك لي فعلت، فذهبت بريرة إلى أهلها، فقالت لهم فأبوا عليها، فجاءت من عندهم ورسول الله صلى الله عليه وسلم جالس، فقالت: إني قد عرضت ذلك عليهم فأبوا إلا أن يكون الولاء لهم، فسمع النبي صلى الله عليه وسلم، فأخبرت عائشة النبي صلى الله عليه وسلم، فقال: ^خذيها واشترطي لهم الولاء، فإنما الولاء على من أعتق^ ففعلت عائشة، ثم قام رسول الله صلى الله عليه وسلم في الناس، فحمد الله وأثنى عليه، ثم قال: ^ما بال رجال يشترطون شروطا ليست في كتاب الله، ما كان من شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط، قضاء الله أحق، وشرط الله أوثق، وإنما الولاء لمن أعتق^
[ 444]
*******************
إذا اشترط في المزارعة: إذا شئت أخرجتك
2580 - حدثنا أبو أحمد: حدثنا محمد بن يحيى، أبو غسان الكناني: أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما قال:
 لما فدع أهل خيبر عبد الله بن عمر، قام عمر خطيبا فقال: إن رسول الله صلى الله عليه وسلم كان عامل يهود خيبر على أموالهم، وقال: ^نقركم ما أقركم الله^ وإن عبد الله بن عمر خرج إلى ماله هناك، فعدي عليه من الليل، ففدعت يداه ورجلاه، وليس لنا هناك عدو غيرهم، هم عدونا وتهمتنا، وقد رأيت إجلاءهم، فلما أجمع عمر على ذلك أتاه أحد بني أبي الحقيق، فقال: يا أمير المؤمنين، أتخرجنا وقد أقرنا محمد صلى الله عليه وسلم، وعاملنا على الأموال، وشرط ذلك لنا، فقال عمر: أظننت أني نسيت قول رسول الله صلى الله عليه وسلم: ^كيف بك إذا أخرجت من خيبر تعدو بك قلوصك ليلة بعد ليلة^ فقال: كانت هذه هزيلة من أبي القاسم، قال: كذبت يا عدو الله، فأجلاهم عمر، وأعطاهم قيمة ما كان لهم من الثمر، مالا وإبلا وعروضا من أقتاب وحبال وغير ذلك
رواه حماد بن سلمة، عن عبيد الله - أحسبه - عن نافع، عن ابن عمر،
عن عمر، عن النبي صلى الله عليه وسلم: اختصره
*******************
الشروط في الجهاد، والمصالحة مع أهل الحرب، وكتابة الشروط
2581 2582 - حدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر قال: أخبرني الزهري قال: أخبري عروة بن الزبير، عن المسور بن مخرمة ومروان، يصدق كل واحد منهما حديث صاحبه، قالا:
 خرج رسول الله صلى الله عليه وسلم زمن الحديبية، حتى كانوا ببعض الطريق، قال النبي صلى الله عليه وسلم: ^إن خالد بن الوليد بالغميم، في خيل لقريش طليعة، فخذوا ذات اليمين^ فوالله ما شعر بهم خالد حتى إذا هم بقترة الجيش، فانطلق يركض نذيرا لقريش، وسار النبي صلى الله عليه وسلم حتى إذا كان بالثنية التي يهبط عليهم منها، بركت به راحلته، فقال الناس: حل حل، فألحت، فقالوا خلأت القصواء، هلأت القصواء، فقال النبي صلى الله عليه وسلم: ^ما خلأت القصواء، وما ذاك لها بخلق، ولكن حبسها حابس الفيل^ ثم قال: ^والذي نفسي بيده، لا يسألونني خطة يعظمون فيها حرمات الله إلا أعطيتهم إياها^ ثم زجرها فوثبت، قال: فعدل عنهم حتى نزل بأقصى الحديبية على ثمد قليل الماء، يتبرضه الناس تبرضا، فلم يلبثه الناس حتى نزحوه، وشكي إلى رسول الله صلى الله عليه وسلم العطش، فانتزع سهما من كنانته، ثم أمرهم أن يجعلوع فيه، فوالله مازال يجيش لهم بالري حتى صدروا عنه، فبينما هم كذلك إذ جاء بديل بن ورقاء الخزاعي
في نفر من قومه من خزاعة، وكانوا عيبة نصح رسول الله صلى الله عليه وسلم من أهل تهامة، فقال: إني تركت كعب بن لؤي وعامر بن لؤي نزلوا أعداد مياه الحديبية، ومعهم العوذ المطافيل، وهم مقاتلوك وصادوك عن البيت، فقال رسول الله صلى الله عليه وسلم: ^إنا لم نجئ لقتال أحد، ولكنا جئنا معتمرين، وإن قريشا قد نهكتهم الحرب، وأضرت بهم، فإن شاؤوا ماددتهم مدة، ويخلوا بيني وبين الناس، فإن أظهر: فإن شاؤوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جموا، وإن هم أبوا، فوالذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي، ولينقذن الله أمره^ فقال بديل: سأبلغهم ما تقول، قال: فانطلق حتى أتى قريشا، قال: إنا قد جئناكم من هذا الرجل، وسمعناه يقول قولا، فإن شئتم أن نعرضه عليكم فعلنا، فقال سفهاؤهم: لا حاجة لنا أن تخبرنا عنه بشيء، وقال ذوو الرأي منهم: هات ما سمعته يقول، قال: سمعته يقول كذا وكذا، فحدثهم بما قال النبي صلى الله عليه وسلم، فقام عروة بن مسعود فقال: أي قوم، ألستم بالوالد؟ قالوا: بلى، قال: أو لست بالولد؟ قالوا: بلى، قال: فهل تتهمونني؟ قالوا: لا، قال: ألستم تعلمون أني استنفرت أهل عكاظ، فلما بلحوا علي جئتكم بأهلي وولدي ومن أطاعني؟ قالوا: بلى، قال: فإن هذا قد عرض لكم خطة رشد، اقبلوها ودعوني آتيه، قالوا: ائته، فأتاه، فجعل يكلم النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم نحوا من قوله لبديل، فقال عروة عند ذلك: أي محمد، أرأيت إن استأصلت أمر قومك، هل سمعت بأحد من العرب اجتاح أهله قبلك، وإن تكن الأخرى، فإني والله لأرى وجوها، وإني لأرى أشوابا من الناس خليقا أن يفروا ويدعوك، فقال له أبو بكر: امصص ببظر اللات، أنحن نفر عنه وندعه؟ فقال: من ذا؟ قالوا: أبو بكر، قال: أما والذي نفسي بيده، لولا يد كانت لك عندي لم أجزك بها لأجبتك، قال: وجعل يكلم النبي صلى الله عليه وسلم، فكلما تكلم أخذ بلحيته، والمغيرة بن شعبة قائم على رأس النبي صلى الله عليه وسلم، ومعه السيف وعليه المغفر، فكلما أهوى عروة بيده إلى لحية النبي صلى الله عليه وسلم ضرب يده بنعل السيف، وقال له: أخر يدك عن لحية رسول الله صلى الله عليه وسلم، فرفع عروة رأسه، فقال: من هذا؟ قالوا: المغيرة بن شعبة، فقال: أي غدر، ألست أسعى في غدرتك، وكان المغيرة صحب قوما في الجاهلية فقتلهم، وأخذ أموالهم، ثم جاء فأسلم، فقال النبي صلى الله عليه وسلم: ^أما الإسلام فأقبل، وأما المال فلست منه في شيء^ ثم إن عروة جعل يرمق أصحاب النبي صلى الله عليه وسلم بعينه، قال: فوالله ما تنخم رسول الله صلى الله عليه وسلم نخامة إلا وقعت في كف رجل منهم، فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم خفضوا أصواتهم عنده، وما يحدون إليه النظر تعظيما له، فرجع عروة إلى أصحابه فقال: أي قوم، والله لقد وفدت على الملوك، ووفدت على قيصر وكسرى والنجاشي، والله إن رأيت ملكا قط يعظمه أصحابه ما يعظم أصحاب محمد صلى الله عليه وسلم محمدا، والله إن تنخم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده، وإذا أمرهم ابتدوا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم خفضوا أصواتهم عنده، وما يحدون إليه النظر تعظيما له، وإنه قد عرض عليكم خطة رشد فأقبلوها فقال رجل من بني كنانة: دعوني آتيه، فقالوا: ائته، فلما أشرف على النبي صلى الله عليه وسلم وأصحابه، قال رسول الله صلى الله عليه وسلم: ^هذا فلان، وهو من قوم يعظمون البدن، فابعثوها له^ فبعثت له، واستقبله الناس يلبون، فلما رأى ذلك قال: سبحان الله، ما ينبغي لهؤلاء أن يصدوا عن البيت، فلما رجع إلى أصحابه قال: رأيت قد قلدت وأشعرت، فما أرى أن يصدوا عن البيت، فقام رجل منهم، يقال له مكرز ابن حفص، فقال: دعوني آتيه، فقالوا: ائته، فلما أشرف عليهم، قال النبي صلى الله عليه وسلم: ^هذا مكرز، وهو رجل فاجر^ فجعل يكلم النبي صلى الله عليه وسلم، فبينما هو يكلمه إذ جاء سهيل بن عمرو
قال معمر: فأخبرني أيوب، عن عكرمة: أنه لما جاء سهيل بن عمرو: قال النبي صلى الله عليه وسلم: ^لقد سهل لكم من أمركم^ قال معمر: قال الزهري في حديثه: فجاء سهيل بن عمرو فقال: هات اكتب بيننا وبينكم كتابا، فدعا النبي صلى الله عليه وسلم الكاتب، فقال النبي صلى الله عليه وسلم: ^بسم الله الرحمن الرحيم^ قال سهيل: أما الرحمن فوالله ما أدري ما هو، ولكن اكتب باسمك اللهم كما كنت تكتب، فقال المسلمون: والله لا نكتبها إلا بسم الله الرحمن الرحيم، فقال النبي صلى الله عليه وسلم: ^اكتب باسمك اللهم^ ثم قال: ^هذا ما قاضى عليه محمد رسول الله^ فقال سهيل: والله لو كنا نعلم أنك رسول الله ما صددناك عن البيت ولا قاتلناك، ولكن اكتب: محمد بن عبد الله، فقال النبي صلى الله عليه وسلم: ^والله إني لرسول الله وإن كذبتموني، اكتب: محمد بن عبد الله^ قال الزهري: وذلك لقوله: ^لا يسألونني خطة يعظمون بها حرمات الله إلا أعطيتهم إياها^ فقال له النبي صلى الله عليه وسلم: ^على أن تخلوا بيننا وبين البيت فنطوف به^ فقال سهيل: والله لا تتحدث العرب أنا أخذنا ضغطة، ولكن ذلك من العام المقبل، فكتب، فقال سهيل: وعلى أنه لا يأتيك منا رجل، وإن كان على دينك إلا رددته إلينا قال المسلمون: سبحان الله، كيف يرد إلى المشركين وقد جاء مسلما، فبينما هم كذلك إذ دخل أبو جندل بن سهيل بن عمرو يرسف في قيوده، وقد خرج من أسفل مكة حتى رمى بنفسه بين أظهر المسلمين، فقال سهيل: هذا يا محمد أول ما أقاضيك عليه أن ترده إلي، فقال النبي صلى الله عليه وسلم: ^إنا لم نقض الكتاب بعد^ قال فوالله إذا لم أصالحك على شيء أبدا، قال النبي صلى الله عليه وسلم: ^فأجزه لي^ قال: ما أنا بمجيزه لك، قال: ^بلى فافعل^ قال: ما أنا بفاعل، قال مكرز: بل قد أجزناه لك، قال أبو جندل: أي معشر المسلمين، أرد إلى المشركين وقد جئت مسلما، ألا ترون ما قد لقيت؟ وكان قد عذب عذابا شديدا في الله
قال: فقال عمر بن الخطاب: فأتيت نبي الله صلى الله عليه وسلم فقلت: ألست نبي الله حقا؟ قال: ^بلى^ قلت: ألسنا على الحق وعدونا على الباطل؟ قال: ^بلى^ قلت: فلم نعطي الدنية في ديننا إذا؟ قال: ^إني رسول الله، ولست أعصيه، وهو ناصري^ قلت: أوليس كنت تحدثنا أنا سنأتي البيت فنطوف به؟ قال: ^بلى، فأخبرتك أنا نأتيه العام^ قال: قلت: لا، قال: ^فإنك آتيه ومطوف به^ قال: فأتيت أبا بكر فقلت: يا أبا بكر، أليس هذا نبي الله حقا، قال بلى، قلت: ألسنا على الحق وعدونا على الباطل؟ قال: بلى، قلت: فلم نعطي الدنية في ديننا إذا؟ قال: أيها الرجل، إنه لرسول الله صلى الله عليه وسلم، وليس يعصي ربه، وهو ناصره، فاستمسك بغرزه، فوالله إنه على الحق؟ قلت: أليس كان يحدثنا أنا سنأتي البيت ونطوف به، قال: بلى، أفأخبرك أنك تأتيه العام؟ قلت: لا، قال: فإنك آتيه ومطوف به
قال الزهري: قال عمر: فعملت لذلك أعمالا، قال: فلما فرغ من قضية الكتاب، قال رسول الله صلى الله عليه وسلم لأصحابه: ^قوموا فانحروا ثم احلقوا^ قال: فوالله ما قام منهم رجل حتى قال ذلك ثلاث مرات، فلما لم يقم منهم أحد دخل على أم سلمة، فذكر لها ما لقي من الناس، فقالت أم سلمة: يانبي الله، أتحب ذلك، اخرج لا تكلم أحدا منهم كلمة، حتى تنحر بدنك، وتدعو حالقك فيلحقك فخرج فلم يكلم أحدا منهم حتى فعل ذلك، نحر بدنه، ودعا حالقه فحلقه، فلما رأوا ذلك قاموا فنحروا وجعل بعضهم يحلق بعضا، حتى كاد بعضهم يقتل غما، ثم جاءه نسوة مؤمنات، فأنزل الله تعالى: "يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن - حتى بلغ - بعصم الكوافر" فطلق عمر يومئذ امرأتين، كانتا له في الشرك، فتزوج إحداهما معاوية بن أبي سفيان، والأخرى صفوان بن أمية، ثم رجع النبي صلى الله عليه وسلم إلى المدينة فجاءه أبو بصير، رجل من قريش وهو مسلم، فأرسلوا في طلبه رجلين، فقالوا: العهد الذي جعلت لنا، فدفعه إلى الرجلين، فخرجا به حتى إذا بلغا ذا الحليفة، فنزلوا يأكلون من تمر لهم، فقال أبو بصير لأحد الرجلين: والله إني لأرى سيفك هذا يا فلان جيدا، فاستله الآخر، فقال: أجل، والله إنه لجيد، لقد جربت به، ثم جربت، فقال أبو بصير: أرني أنظر إليه، فأمكنه منه، فضربه حتى برد، وفر الآخر حتى أتى المدينة، فدخل المسجد يعدو، فقال رسول الله صلى الله عليه وسلم حين رآه: ^لقد رأى هذا ذعرا^ فلما انتهى إلى النبي صلى الله عليه وسلم قال: قتل والله صاحبي وإني لمقتول، فجاء أبو بصير: فقال: يا نبي الله، قد والله أوفى الله ذمتك، قد رددتني إليهم، ثم نجاني الله منهم، قال النبي صلى الله عليه وسلم: ^ويل أمه، مسعر حرب، لو كان له أحد^ فلما سمع ذلك عرف أنه سيرده إليهم، فخرج حتى أتى سيف البحر، قال: وينفلت منهم أبو جندل بن سهيل، فلحق بأبي بصير، فجعل لا يخرج من قريش رجل قد أسلم إلا لحق بأبي بصير، حتى اجتمعت منهم عصابة، فوالله ما يسمعون بعير خرجت لقريش إلى الشأم إلا اعترضوا لها، فقتلوهم وأخذوا أموالهم، فأرسلت قريش إلى النبي صلى الله عليه وسلم تناشده بالله والرحم: لما أرسل: فمن آتاه فهو آمن، فأرسل النبي صلى الله عليه وسلم إليهم، فأنزل الله تعالى: "وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم - حتى بلغ - الحمية حمية الجاهلية" وكانت حميتهم أنهم لم يقروا أنه نبي الله، ولم يقروا ببسم الله الرحمن الرحيم، وحالوا بينهم وبين البيت
قال أبو عبد الله: *معرة* العر الجرب *تزيلوا* تميزوا حميت القوم منعتهم حماية، وأحميت الحمى جعلته حمى لا يدخل
^يتبع^
^تابع 1^: - 2581 2582 - حدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر
 ^2582^ - وقال عقيل، عن الزهري: قال عروة: فأخبرتني عائشة: أن رسول الله صلى الله عليه وسلم كان يمتحنهن، وبلغنا أنه لما أنزل الله تعالى: أن يردوا إلى المشركين ما أنفقوا على من هاجر من أزواجهم، وحكم على المسلمين أن لا يمسكوا بعصم الكوافر، أن عمر طلق امرأتين قريبة بنت أبي أمية، وابنة جرول الخزاعي، فتزوج قريبة معاوية، وتزوج الأخرى أبو جهم، فلما أبى الكفار أن يقروا بأداء ما أنفق المسلمون على أزواجهم أنزل الله تعالى: "وإن فاتكم شيء من أزواجكم إلى الكفار فعاقبتم" والعقب ما يؤدي المسلمون إلى من هاجرت امرأته من الكفار، فأمر أن يعطى من ذهب له زوج من المسلمين ما أنفق من صداق نساء الكفار اللائي هاجرن، وما نعلم أحدا من المهاجرات ارتدت بعد إيمانها
وبلغنا أن أبا بصير بن أسيد الثقفي قدم على النبي صلى الله عليه وسلم مؤمنا مهاجرا في المدة، فكتب الأخنس بن شريق إلى النبي صلى الله عليه وسلم يسأله أبا بصير، فذكر الحديث
[ 1608]
*******************
الشروط في القرض

2583 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم: أنه ذكر رجلا سأل بعض بني إسرائيل أن يسلفه ألف دينار، فرفعها إليه إلى أجل مسمى
[ 1427]
وقال ابن عمر - رضي الله عنهما - وعطاء: إذا أجله في القرض جاز
*******************
المكاتب، وما لا يحل من الشروط التي تخالف كتاب الله
وقال جابر بن عبد الله - رضي الله عنهما - في المكاتب: شروطهم بينهم
وقال ابن عمر، أو عمر: كل شرط خالف كتاب الله فهو باطل وإن اشترط مائة شرط
وقال أبو عبد الله: يقال عن كليهما: عن عمر وابن عمر
2584 - حدثنا علي بن عبد الله: حدثنا سفيان، عن يحيى، عن عمرة، عن عائشة رضي الله عنها قالت:
 أتتها بريرة تسألها في كتابتها، فقالت: إن شئت أعطيت أهلك ويكون الولاء لي، فلما جاء رسول الله صلى الله عليه وسلم ذكرته ذلك، قال النبي صلى الله عليه وسلم: ^ابتاعيها فأعتقيها، فإنما الولاء لمن أعتق^ ثم قام رسول الله صلى الله عليه وسلم على المنبر، فقال: ^ما بال أقوام يشترطون شروطا ليست في كتاب الله، من اشترط شرطا ليس في كتاب الله فليس له، وإن اشترط مائة شرط^
[ 444]
*******************
ما يجوز من الاشتراط والثنيا في الإقرار، والشروط التي يتعارفها الناس بينهم، وإذا قال مائة: إلا واحدة أو ثنتين
وقال ابن سيرين: قال رجل لكريه، أدخل ركابك، فإن لم أرحل معك يوم كذا وكذا، فلك مائة درهم، فلم يخرج، فقال شريح: من شرط على نفسه طائعا غير مكره فهو عليه
وقال أيوب: عن ابن سيرين: إن رجلا باع طعاما، وقال: إن لم آتك الأربعاء فليس بيني وبينك بيع، فلم يجئ، فقال شريح للمشتري: أنت أخلفت، فقضى عليه
2585 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إن لله تسعة وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة^
[6047، 6957]
*******************
الشروط في الوقف
2586 - حدثنا قتيبة بن سعيد: حدثنا محمد بن عبد الله الأنصاري: حدثنا ابن عون قال: أنبأني نافع، عن ابن عمر رضي الله عنهما:
 أن عمر بن الخطاب أصاب أرضا بخيبر، فأتى النبي صلى الله عليه وسلم يستأمره فيها، فقال: يا رسول الله، إني أصبت أرضا بخيبر، لم أصب مالا قط أنفس عندي منه، فما تأمر به؟ قال: ^إن شئت حبست أصلها وتصدقت بها^ قال: فتصدق بها عمر: أنه لا يباع ولا يوهب ولا يورث، وتصدق بها في الفقراء، وفي القربى، وفي الرقاب، وفي سبيل الله، وابن السبيل، والضيف، لا جناح على من وليها أن يأكل منها بالمعروف، ويطعم غير متمول قال: فحدثت به ابن سيرين، فقال: غير متأثل مالا
[2613، 2620، 2621، 2625]

*******************مجلد الوصايا
*******************
الوصايا، وقول النبي صلى الله عليه وسلم: ^وصية الرجل مكتوبة عنده^
وقول الله تعالى: "كتب عليكم إذا حضر أحدكم الموت إن ترك خيرا الوصية للوالدين والأقربين بالمعروف حقا على المتقين فمن بدله بعد ما سمعه فإنما إثمه على الذين يبدلونه إن الله سميع عليم فمن خاف من موص جنفا أو إثما فأصلح بينهم فلا إثم عليه إن الله غفور رحيم"  البقرة: 180 - 182   جنفا: ميلا "متجانف"  المائدة: 3 : مائل
2587 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^ما حق امرئ مسلم، له شيء يوصي فيه، يبيت ليلتين إلا ووصيته مكتوبة عنده^
تابعه محمد بن مسلم، عن عمرو، عن ابن عمر، عن النبي صلى الله عليه وسلم
2588 - حدثنا إبراهيم بن الحارث: حدثنا يحيى بن أبي بكير: حدثنا زهير بن معاوية الجعفي: حدثنا أبو إسحاق، عن عمرو بن الحارث،
 ختن رسول الله صلى الله عليه وسلم، أخي جويرية بنت الحارث، قال: ما ترك رسول الله صلى الله عليه وسلم عند موته درهما، ولا دينارا، ولا عبدا، ولا أمة، ولا شيئا، إلا بغلته البيضاء، وسلاحه، وأرضا جعلها صدقة
[2718، 2755، 2931، 4192]
2589 - حدثنا خلاد بن يحيى: حدثنا مالك، هو ابن مغول: حدثنا طلحة ابن مصرف قال:
 سألت عبد الله بن أبي أوفى رضي الله عنهما: هل كان النبي صلى الله عليه وسلم أوصى؟ فقال: لا، فقلت: كيف كتب على الناس الوصية، أو أمروا بالوصية؟ قال: أوصى بكتاب الله
[4191، 4734]
2590 - حدثنا عمرو بن زرارة: أخبرنا إسماعيل، عن عون، عن إبراهيم، عن الأسود قال:
ذكروا عند عائشة: أن عليا - رضي الله عنهما - كان وصيا، فقالت: متى أوصى إليه، وقد كنت مسندته إلى صدري، أو قالت: حجري، فدعا بالطست، فلقد انخنث في حجري، فما شعرت أنه قد مات، فمتى أوصى إليه؟
[4190]
*******************
أن يترك ورثته أغنياء خير من أن يتكففوا الناس
2591 - حدثنا أبو نعيم: حدثنا سفيان، عن سعد بن إبراهيم، عن عامر ابن سعد، عن سعد بن أبي وقاص رضي الله عنه قال:
 جاء النبي صلى الله عليه وسلم يعودني وأنا بمكة، وهو يكره أن يموت بالأرض التي هاجر منها، قال: ^يرحم الله ابن عفراء^ قلت: يا رسول الله، أوصي بمالي كله؟ قال: ^لا^ قلت: فالشطر؟ قال: ^لا^ قلت: الثلث؟ قال: ^فالثلث والثلث كثير، إنك إن تدع ورثتك أغنياء، خير من أن تدعهم عالة يتكففون الناس في أيديهم، وإنك مهما أنفقت من نفقة فإنها صدقة، حتى اللقمة التي ترفعها إلى في امرأتك، وعسى الله أن يرفعك، فينتفع بك ناس ويضر بك آخرون^ ولم يكن له يومئذ إلا ابنة
[ 56]
*******************
الوصية بالثلث
وقال الحسن: لا يجوز للذمي وصية إلا الثلث
وقال الله تعالى: "وأن احكم بينهم بما أنزل الله"  المائدة: 49
2592 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن هشام بن عروة، عن أبيه، عن ابن عباس رضي الله عنهما قال:
 لو غض الناس إلى الربع، لأن رسول الله صلى الله عليه وسلم قال: ^الثلث، والثلث كثير، أو كبير^
2593 - حدثنا محمد بن عبد الرحيم: حدثنا زكرياء بن عدي: حدثنا مروان، عن هاشم بن هاشم، عن عامر بن سعد، عن أبيه رضي الله عنه قال:
 مرضت، فعادني النبي صلى الله عليه وسلم، فقلت: يا رسول الله، ادع الله لي أن لا يردني على عقبي، قال: ^لعل الله يرفعك، وينفع بك ناسا^ قلت: أريد أن أوصي، وإنما لي ابنة، قلت: أوصي بالنصف؟ قال: ^النصف كثير^ قلت: فالثلث؟ قال: ^الثلث، والثلث كثير، أو كبير^ قال: فأوصى الناس بالثلث، فجاز ذلك لهم
[ 56]
*******************
قول الموصي لوصيه: تعاهد ولدي، وما يجوز للوصي من الدعوى
2594 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن عروة ابن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، أنها قالت:
 كان عتبة بن أبي وقاص عهد إلى أخيه سعد بن أبي وقاص: أن ابن وليدة زمعة مني، فاقبضه إليك، فلما كان عام الفتح أخذه سعد، فقال: ابن أخي قد كان عهد إلي فيه، فقام عبد بن زمعة فقال: أخي وابن أمة أبي، ولد على فراشه، فتساوقا إلى رسول الله صلى الله عليه وسلم، فقال سعد: يا رسول الله، ابن أخي، كان عهد إلي فيه، فقال عبد بن زمعة: أخي وابن وليدة أبي، وقال رسول الله صلى الله عليه وسلم: ^هو لك يا عبد بن ومعة، الولد للفراش وللعاهر الحجر^ ثم قال لسودة بنت زمعة: ^احتجبي منه^ لما رأى من شبهه بعتبة، فما رآها حتى لقي الله
[ 1948]
*******************
إذا أومأ المريض برأسه إشارة بينة جازت
2595 - حدثنا حسان بن أبي عباد: حدثنا همام، عن قتادة، عن أنس رضي الله عنه:
 أن يهوديا رض جارية بين حجرين، فقيل لها: من فعل بك، أفلان، أو فلان، حتى سمي اليهودي، فأومأت برأسها، فجيء به، فلم يزل حتى اعترف، فأمر النبي صلى الله عليه وسلم فرض رأسه بالحجارة
[ 2282]
*******************
لا وصية لوارث
2596 - حدثن محمد بن يوسف، عن ورقاء، عن ابن أبي نجيح، عن عطاء، عن ابن عباس رضي الله عنهما قال:
 كان المال للولد، وكانت الوصية للوالدين، فنسخ الله من ذلك ما أحب، فجعل للذكر مثل حظ الأنثيين، وجعل للأبوين لكل واحد منهما السدس، وجعل للمرأة الثمن والربع، وللزوج الشطر والربع
[4302، 6358]
*******************
الصدقة عند الموت
حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن سفيان، عن عمارة، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
 قال رجل للنبي صلى الله عليه وسلم: يا رسول الله، أي الصدقة أفضل؟ قال: ^أن تصدق وأنت صحيح حريص، تأمل الغنى، وتخشى الفقر، ولا تمهل، حتى إذا بلغت الحلقوم، قلت: لفلان كذا، ولفلان كذا، وقد كان لفلان^
[ 1353]
*******************
قول الله تعالى: "من بعد وصية يوصى بها أو دين"  النساء: 11
ويذكر: أن شريحا وعمر بن عبد العزيز وطاوسا وعطاء وابن أذينة: أجازوا إقرار المريض بدين
وقال الحسن: أحق ما تصدق به الرجل آخر يوم من الدنيا وأول يوم من الآخرة
وقال إبراهيم والحكم: إذا أبرأ الوارث من الدين برئ
وأوصى رافع بن خديج: أن لا تكشف امرأته الفزارية عما أغلق عليه بابها
وقال الحسن: إذا قال للمملوكه عند الموت: كنت أعتقتك، جاز
وقال الشعبي: إذا قالت المرأة عند موتها: إن زوجي قضاني وقبضت منه، جاز وقال بعض الناس: لا يجوز إقراره لسوء الظن به للورثة، ثم استحسن فقال: يجوز إقراره بالوديعة والبضاعة والمضاربة وقد قال النبي صلى الله عليه وسلم: ^إياكم والظن، فإن الظن أكذب الحديث^
[ 5719]
ولا يحل مال المسلمين، لقول النبي صلى الله عليه وسلم: ^آية المنافق ثلاث: إذا اتمن خان^ وقال الله تعالى: "إن الله يأمركم أن تؤدوا الأمانات إلى أهلها"  النساء: 58  فلم يخص وارثا ولا غيره فيه عبد الله بن عمرو، عن النبي صلى الله عليه وسلم
2598 - حدثنا سليمان بن داود أبو الربيع: حدثنا إسماعيل بن جعفر: حدثنا نافع بن مالك بن أبي عامر أبو سهيل، عن أبيه، عن أبي هريرة رضي الله عنه:
 عن النبي صلى الله عليه وسلم قال: ^آية المنافق ثلاث: إذا حدث كذب، وإذا اؤتمن خان، وإذا وعد أخلف^
[ 33]
*******************
تأويل قول الله تعالى: "من بعد وصية يوصي بها أو دين"  النساء: 11
ويذكر أن النبي صلى الله عليه وسلم قضى بالدين قبل الوصية
وقوله: "إن الله يأمركم أن تؤدوا الأمانات إلى أهلها"  النساء: 58
فأداء الأمانة أحق من تطوع الوصية، وقال النبي صلى الله عليه وسلم: ^لا صدقة إلا عن ظهر غنى^
[1360، 1361]
وقال ابن عباس: لا يوصي العبد إلا بإذن أهله، وقال النبي صلى الله عليه وسلم: ^العبد راع في مال سيده^
2599 - حدثنا محمد بن يوسف: حدثنا الأوزاعي، عن الزهري، عن سعيد بن المسيب وعروة بن الزبير: أن حكيم بن حزام رضي الله عنه قال: سألت رسول الله صلى الله عليه وسلم فأعطاني، ثم سألته فأعطاني، ثم قال لي: ^يا حكيم، إن هذا المال خضر حلو، فمن أخذه بسخاوة نفس بورك له فيه، ومن أخذه بإشراف نفس لم يبارك له فيه، وكان كالذي يأكل ولا يشبع، واليد العليا خير من اليد السفلى^ قال حكيم: فقلت: يا رسول الله، والذي بعثك بالحق، لا أرزأ أحدا بعدك شيئا، حتى أفارق الدنيا فكان أبو بكر يدعو حكيما ليعطيه العطاء فيأبى أن يقبل منه شيئا، ثم إن عمر دعاه ليعطيه فأبى أن يقبله، فقال يا معشر المسلمين، إني أعرض عليه حقه الذي قسم الله له من هذا الفيء فيأبى أن يأخذه فلم يرزأ حكيم أحدا من الناس بعد النبي صلى الله عليه وسلم حتى توفي رحمه الله
[ 1361]
2600 - حدثنا بشر بن محمد السخيتاني: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني سالم، عن ابن عمر رضي الله عنهما قال:
 سمعت رسول اله صلى الله عليه وسلم يقول: ^كلكم راع ومسؤول عن رعيته، والإمام راع ومسؤول عن رعيته، والرجل راع في أهله ومسؤول عن رعيته، والمرأة في بيت زوجها راعية ومسؤولة عن رعيتها، والخادم في مال سيده راع ومسؤول عن رعيته^ قال: وحسبت أن قد قال: ^والرجل راع في مال أبيه^
[ 853]
*******************
إذا وقف أو أوصى لأقاربه، ومن الأقارب
وقال ثابت، عن أنس: قال النبي صلى الله عليه وسلم لأبي طلحة: ^اجعلها لفقراء أقاربك^ فجعلها لحسان وأبي بن كعب
وقال الأنصاري: حدثني أبي، عن ثمامة، عن أنس: مثل حديث ثابت، قال: ^اجعلها لفقراء قرابتك^ قال أنس: فجعلها لحسان وأبي بن كعب، وكانا أقرب إليه مني، وكان قرابة حسان وأبي من أبي طلحة، واسمه زيد بن سهل بن الأسود بن حرام بن عمرو بن زيد مناة بن عدي بن عمرو بن مالك بن النجار وحسان بن ثابت بن المنذر بن حرام، فيجتمعان إلى حرام، وهو الأب الثالث، وحرام بن عمرو بن زيد مناة بن عدي بن عمرو
ابن مالك بن النجار، فهو يجامع حسان وأبا طلحة وأبيا إلى ستة آباء إلى عمرو بن مالك وهو أبي بن كعب بن قيس بن عبيد بن زيد بن معاوية بن عمرو بن مالك بن النجار، فعمرو بن مالك يجمع حسان وأبا طلحة وأبيا
وقال بعضهم: إذا أوصى لقرابته فهو إلى آبائه في الإسلام
2601 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحاق بن عبد الله ابن أبي طلحة: أنه سمع أنسا رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم لأبي طلحة: ^أرى أن تجعلها في الأقربين^ قال أبو طلحة: أفعل يا رسول الله، فقسمها أبو طلحة في أقاربه وبني عمه
وقال ابن عباس: لما نزلت: "وأنذر عشيرتك الأقربين" جعل النبي صلى الله عليه وسلم ينادي: ^يا بني فهر، يا بني عدي^ لبطون قريش
وقال أبو هريرة: لما نزلت: "وأنذر عشيرتك الأقربين" قال النبي صلى الله عليه وسلم: ^يا معشر قريش^
[ 1330، 1392، 2602]
*******************
هل يدخل النساء والولد في الأقارب
2602 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد ابن المسيب وأبو سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
 قام رسول الله صلى الله عليه وسلم حين أنزل الله عز وجل: "وأنذر عشيرتك الأقربين" قال: ^يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئا، يا بني مناف لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، ويا صفية عمة رسول الله لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد، سليني ما شئت من مالي، لا أغني عنك من الله شيئا^
تابعه أصبغ، عن ابن وهب، عن يونس، عن ابن شهاب
[3336، 4493]
*******************
هل ينتفع الواقف بوقفه
وقد اشترط عمر رضي الله عنه: لا جناح على من وليه أن يأكل منها [ 2586]
وقد يلي الواقف وغيره وكذلك من جعل بدنة أو شيئا لله، فله أن ينتفع بها كما ينتفع غيره، وإن لم يشترط
2603 - حدثنا قتيبة بن سعيد: حدثنا أبو عوانة، عن قتادة، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم رأى رجلا يسوق بدنة، فقال له: ^اركبها^ فقال: يا رسول الله إنها بدنة، قال في الثالثة أو الرابعة: ^اركبها ويلك، أو: ويحك^
[ 1605]
2604 - حدثنا إسماعيل: حدثنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم رأى رجلا يسوق بدنة، فقال: ^اركبها^ قال: يا رسول الله، إنها بدنة، قال: ^اركبها ويلك^ في الثانية أو الثالثة
[ 1604]
*******************
إذا وقف شيئا فلم يدفعه إلى غيره فهو جائز
لأن عمر رضي الله عنه أوقف، وقال: لا جناح على من وليه أن يأكل، ولم يخص إن وليه عمر أو غيره
[ 2586]
قال النبي صلى الله عليه وسلم لأبي طلحة: ^أرى أن تجعلها في الأقربين^ فقال: أفعل، فقسمها في أقاربه وبني عمه
[ 1392]
*******************
إذا قال: داري صدقة لله، ولم يبين للفقراء أو غيرهم، فهو جائز، ويضعها في الأقربين أو حيث أراد
وقال النبي صلى الله عليه وسلم لأبي طلحة حين قال: أحب أموالي إلي بيرحاء، وإنها صدقة لله، فأجاز النبي صلى الله عليه وسلم ذلك
[ 1392]
وقال بعضهم: لا يجوز حتى يبين لمن، والأول أصح
*******************
أرضي أو بستاني صدقة عن أمي فهو جائز، وإن لم يبين لمن ذلك
2605 - حدثنا محمد بن سلام: أخبرنا مخلد بن يزيد: أخبرنا ابن جريج قال: أخبرني يعلى: أنه سمع عكرمة يقول: أنبأنا ابن عباس رضي الله عنهما:
 أن سعد بن عبادة رضي الله عنه توفيت أمه وهو غائب عنها، فقال: يا رسول الله، إن أمي توفيت وأنا غائب عنها، أينفعها شيء إن تصدقت به عنها؟ قال: ^نعم^ قال: فإني أشهدك أن حائطي المخراف صدقة عليها
[2611، 2618]
*******************
إذا تصدق، أو أوقف بعض ماله، أو بعض رقيقه، أو دوابه، فهو جائز
2606 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عبد الرحمن بن عبد الله بن كعب: أن عبد الله بن كعب قال: سمعت كعب بن مالك رضي الله عنه يقول:
 قلت: يا رسول الله، إن من توبتي أن أنخلع من مالي صدقة إلى الله إلى رسوله صلى الله عليه وسلم؟ قال: ^أمسك عليك بعض مالك، فهو خير لك^ قلت: فإني أمسك سهمي الذي بخيبر
[2787، 2790، 2922، 3363، 3676، 3735، 3768، 4156، 4396، 4399 - 4401، 5900، 6312، 6798]
*******************
من تصدق إلى وكيله، ثم رد الوكيل إليه
2607 - وقال إسماعيل: أخبرني عبد العزيز بن عبد الله بن أبي سلمة، عن إسحاق بن عبد الله بن أبي طلحة، لا أعلمه إلا عن أنس رضي الله عنه قال:
 لما نزلت: "لن تنالوا البر حتى تنفقوا مما تحبون" جاء أبو طلحة إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، يقول الله تبارك وتعالى في كتابه: "لن تنالوا البر حتى تنفقوا مما تحبون" وإن أحب أموالي إلي بيرحاء - قال: وكانت حديقة، كان رسول الله صلى الله عليه وسلم يدخلها ويستظل بها، ويشرب من مائها - فهي إلى الله عز وجل وإلى رسوله صلى الله عليه وسلم، أرجو بره وذخره، فضعها أي رسول الله حيث أراك الله، فقال رسول الله صلى الله عليه وسلم: ^بخ يا أبا طلحة، ذلك مال رابح، قبلناه منك، ورددناه عليك، فاجعله في الأقربين^ فتصدق به أبو طلحة على ذوي رحمه، قال: وكان منهم أبي وحسان، قال: وباع حسان حصته منه إلى معاوية، فقيل له: تبيع صدقة أبي طلحة؟ فقال: ألا أبيع صاعا من تمر بصاع من دراهم قال: وكانت تلك الحديقة في موضع قصر بني حديلة الذي بناه معاوية
[ 1392]
*******************
قول الله تعالى: "وإذا حضر القسمة أولوا القربى واليتامى والمساكين فارزقوهم منه"
 النساء: 8
2608 - حدثنا محمد بن الفضل أبو النعمان: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 إن ناسا يزعمون أن هذه الآية نسخت، ولا والله ما نسخت، ولكنها مما تهاون الناس، هما واليان: وال يرث، وذاك الذي يرزق، ووال لا يرث، فذاك الذي يقول بالمعروف، يقول: لا أملك لك أن أعطيك
[4300]
*******************
ما يستحب لمن يتوفى فجأة أن يتصدقوا عنه، وقضاء النذور عن الميت
2609 - حدثنا إسماعيل قال: حدثني مالك، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
 أن رجلا قال للنبي صلى الله عليه وسلم: إن أمي افتلتت نفسها، وأراها لو تكلمت تصدقت، أفأتصدق عنها؟ قال: ^نعم، تصدق عنها^
[ 1322]
2610 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما:
 أن سعد بن عبادة رضي الله عنه، استفتى رسول الله صلى الله عليه وسلم فقال: إن أمي ماتت وعليها نذر، فقال: ^اقضه عنها^
[6320، 6558]
*******************
الإشهاد في الوقف والصدقة
2611 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني يعلى: أنه سمع عكرمة مولى ابن عباس يقول: أنبأنا ابن عباس:
 أن سعد بن عبادة رضي الله عنه، أخا بني ساعدة، توفيت أمه وهو غائب عنها، فأتى النبي صلى الله عليه وسلم فقال: يا رسول الله إن أمي توفيت وأنا غائب عنها، فهل ينفعها شيء إن تصدقت به عنها؟ قال: ^نعم^ قال: فإني أشهدك أن حائطي بالمخراف صدقة عليها
[ 2605]
*******************
قول الله تعالى:
"وآتوا اليتامى أموالهم ولا تتبدلوا الخبيث بالطيب ولا تأكلوا أموالهم إلى أموالكم إنه كان حوبا كبيرا وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء"  النساء: 2، 3
2612 - حدثنا أبو اليمان أخبرنا شعيب، عن الزهري قال: كان عروة بن الزبير يحدث:
 أنه سأل عائشة رضي الله عنها: "وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء" قالت: هي اليتيمة في حجر وليها، فيرغب في جمالها ومالها، ويريد أن يتزوجها بأدنى من سنة نسائها فنهوا عن نكاحهن، إلا أن يقسطوا لهن في إكمال الصداق، وأمروا بنكاح من سواهن من النساء
قالت عائشة: ثم استفتى الناس رسول الله صلى الله عليه وسلم بعد، فأنزل الله عز وجل: "ويستفتونك في النساء قل الله يفتيكم فيهن" قالت: فبين الله في هذه أن اليتيمة إذا كانت ذات جمال ومال ورغبوا في نكاحها، ولم يلحقوها بسنتها بإكمال الصداق، فإذا كانت مرغوبة عنها في قلة المال والجمال تركوها والتمسوا غيرها من النساء، قال: فكما يتركونها حين يرغبون عنها، فليس لهم أن ينكحوها إذا رغبوا فيها، إلا أن يقسطوا لها الأوفى من الصداق، ويعطوها حقها
[ 2362]
*******************
قول الله تعالى:
"وابتلوا اليتامى حتى إذا بلغوا النكاح فإن آنستم منهم رشدا فادفعوا إليهم أموالهم ولا تأكلوها إسرافا وبدارا أن يكبروا ومن كان غنيا فليستعفف ومن يكن فقيرا فليأكل بالمعروف فإذا دفعتم إليهم أموالهم فأشهدوا عليهم وكفى
بالله حسيبا للرجال نصيب مما ترك الوالدان والأقربون وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه أو كثر نصيبا مفروضا"  النساء: 6، 7  حسيبا: يعني كافيا
*******************
وما للوصي أن يعمل في مال اليتيم، وما يأكل منه بقدر عمالته
2613 - حدثنا هارون: حدثنا أبو سعيد، مولى بني هاشم: حدثنا صخر ابن جويرية، عن نافع، عن ابن عمر رضي الله عنهما:
 أن عمر تصدق بمال له على عهد رسول الله صلى الله عليه وسلم، وكان يقال له ثمغ، وكان نخلا، فقال عمر: يا رسول الله إني استفدت مالا، وهو عندي نفيس، فأردت أن أتصدق به، فقال النبي صلى الله عليه وسلم: ^تصدق بأصله، لا يباع ولا يوهب ولا يورث، ولكن ينفق ثمره^ فتصدق به عمر، فصدقته ذلك في سبيل الله، وفي الرقاب، والمساكين، والضيف، وابن السبيل، ولذي القربى، ولا جناح على من وليه أن يأكل منه بالمعروف، أو أن يؤكل صديقه غير متمول به
[ 2586]
2614 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
 "ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف" قالت: أنزلت في والي اليتيم: أن يصيب من ماله إذا كان محتاجا، بقدر ماله بالمعروف
[ 2098]
*******************
قول الله تعالى: "إن الذين يأكلون أموال اليتامى ظلما إنما يأكلون في بطونهم نارا وسيصلون سعيرا"  النساء: 10

2615 - حدثنا عبد العزيز بن عبد الله قال: حدثني سليمان بن بلال، عن ثور بن زيد المدني، عن أبي الغيث، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^اجتنبوا السبع الموبقات^ قالوا: يا رسول الله: وما هن؟ قال: ^الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات المؤمنات الغافلات^
[5431، 6465]
*******************
قول الله تعالى:
"ويسألونك عن اليتامى قل إصلاح لهم خير وإن تخالطوهم فإخوانكم والله يعلم المفسد من المصلح ولو شاء الله لأعنتكم إن الله عزيز حكيم"  البقرة: 220  لأعنتكم: لأحرجكم وضيق "وعنت"  طه: 111 : خضعت
وقال لنا سليمان: حدثنا حماد، عن أيوب، عن نافع قال: ما رد ابن عمر
على أحد وصية
وكان ابن سيرين: أحب الأشياء إليه في مال اليتيم أن يجتمع إليه نصحاؤه وأولياؤه، فينظروا الذي هو خير له
وكان طاوس: إذا سئل عن شيء من أمر اليتامى قرأ: "والله يعلم المفسد من المصلح" وقال عطاء في يتامى الصغير والكبير: ينفق الولي على كل إنسان بقدره من حصته
*******************
استخدام اليتيم في السفر والحضر، إذا كان صلاحا له، ونظر الأم وزوجها لليتيم
2616 - حدثنا يعقوب بن إبراهيم بن كثير: حدثنا ابن علية: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
 قدم رسول الله صلى الله عليه وسلم المدينة ليس له خادم، فأخذ أبو طلحة بيدي، فانطلق بي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن أنسا غلام كيس فليخدمك، قال: فخدمته في السفر والحضر، ما قال لي لشيء صنعته لم صنعت هذا هكذا، ولا لشيء لم أصنعه لم تصنع هذا هكذا
[6513]
*******************
إذا وقف أرضا ولم يبين الحدود فهو جائز، وكذلك الصدقة
2617 - حدثنا عبد الله بن مسلمة، عن مالك، عن إسحاق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك رضي الله عنه يقول:
 كان أبو طلحة أكثر أنصاري بالمدينة مالا من نخل، أحب ماله إليه بيرحاء، مستقبلة المسجد، وكان النبي صلى الله عليه وسلم يدخلها ويشرب من ماء فيها طيب قال أنس فلما نزلت: "لن تنالوا البر حتى تنفقوا مما تحبون" قام أبو طلحة فقال: يا رسول الله، إن الله يقول: "لن تنالوا البر حتى تنفقوا مما تحبون" وأن أحب أموالي إلي بيرحاء، وإنها صدقة لله، أرجو برها وذخرها عند الله، فضعها حيث أراك الله، فقال: ^بخ، ذلك مال رابح، أو رايح - شك ابن مسلمة - وقد سمعت ما قلت، وإني أرى أن يجعلها في الأقربين^ قال أبو طلحة: أفعل ذلك يا رسول الله، فقسمها أبو طلحة في أقاربه وفي بني عمه
وقال إسماعيل وعبد الله بن يوسف، ويحيى بن يحيى، عن مالك: ^رايح^
[ 1392]
2618 - حدثنا محمد بن عبد الرحيم: أخبرنا روح بن عبادة: حدثنا زكرياء بن إسحاق قال: حدثني عمرو بن دنيار، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن رجلا قال لرسول الله صلى الله عليه وسلم: إن أمه توفيت، أينفعها إن تصدق عنها؟ قال: ^نعم^ قال: فإن لي مخرافا، وأشهدك أني قد تصدقت به عنها
[ 2605]
*******************
إذا أوقف جماعة أرضا مشاعا فهو جائز
2619 - حدثنا مسدد: حدثنا عبد الوارث، عن أبي التياح، عن أنس رضي الله عنه قال:
 أمر النبي صلى الله عليه وسلم ببناء المسجد، فقال: ^يا بني النجار، ثامنوني بحائطكم هذا^ قالوا: لا والله، لا نطلب ثمنه إلا إلى الله
[ 418]
*******************
الوقف كيف يكتب
2620 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا ابن عون، عن نافع،
عن ابن عمر رضي الله عنهما قال:
 أصاب عمر بخيبر أرضا، فأتى النبي صلى الله عليه وسلم فقال: أصبت أرضا، لم أصب مالا قط أنفس منه، فكيف تأمرني به؟ قال: ^إن شئت حبست أصلها وتصدقت بها^ فتصدق عمر: أنه لا يباع أصلها، ولا يوهب، ولا يورث، في الفقراء، والقربى، والرقاب، وفي سبيل الله، والضيف، وابن السبيل، لا جناح على من وليها أن يأكل منها بالمعروف، أو يطعم صديقا غير متمول فيه
[ 2586]
*******************
الوقف للغني والفقير والضيف
2621 - حدثنا أبو عاصم: حدثنا ابن عون، عن نافع، عن ابن عمر:
 أن عمر رضي الله عنه وجد مالا بخيبر، فأتى النبي صلى الله عليه وسلم فأخبره، قال: ^إن شئت تصدق بها^ فتصدق بها في الفقراء والمساكين، وذي القربى، والضيف
[ 2586]
*******************
وقف الأرض للمسجد
2622 - حدثنا إسحاق: حدثنا عبد الصمد قال: سمعت أبي: حدثنا أبو التياح قال: حدثني أنس بن مالك رضي الله عنه:
 لما قدم رسول الله صلى الله عليه وسلم المدينة أمر بالمسجد، وقال: ^يا بني النجار، ثامنوني بحائطكم هذا^ قالوا: لا والله، لا نطلب ثمنه إلا إلى الله
[ 418]
*******************
وقف الدواب والكراع والعروض والصامت
قال الزهري: فيمن جعل ألف دينار في سبيل الله، ودفعها إلى غلام له تاجر يتجر بها، وجعل ربحه صدقة للمساكين والأقربين، هل للرجل أن يأكل من ربح ذلك الألف شيئا، وإن لم يكن جعل ربحها صدقة في المساكين؟ قال: ليس له أن يأكل منها
2623 - حدثنا مسدد: حدثنا يحيى: حدثنا عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما:
 أن عمر حمل على فرس له في سبيل الله، أعطاها رسول الله صلى الله عليه وسلم ليحمل عليها رجلا، فأخبر عمر أنه قد وقفها يبيعها، فسأل رسول الله صلى الله عليه وسلم أن يبتاعها، فقال: ^لا تبتعها، ولا ترجعن
في صدقتك^
[ 1418]
*******************
نفقة القيم للوقف
2624 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يقتسم ورثتي دينارا، ما تركت بعد نفقة نسائي ومؤونة عاملي، فهو صدقة^
[2929، 6348]
2625 - حدثنا قتيبة بن سعيد: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما:
 أن عمر اشترط في وقفه: أن يأكل من وليه ويؤكل صديقه، غير متمول مالا
[ 2586]
*******************
إذا وقف أرضا أو بئرا، واشترط لنفسه مثل دلاء المسلمين
وأوقف أنس دارا، فكان إذا قدمها نزلها
وتصدق الزبير بدوره، وقال للمردودة من بناته أن تسكن غير مضرة ولا مضر بها، فإن استغنت بزوج فليس لها حق
وجعل ابن عمر نصيبه من دار سكنى لذوي الحاجة من آل عبد الله
2626 - وقال عبدان: أخبرني أبي، عن شعبة، عن أبي إسحاق، عن أبي عبد الرحمن:
 أن عثمان رضي الله عنه حيث حوصر، أشرف عليهم، وقال: أنشدكم بالله، ولا أنشد إلا أصحاب النبي صلى الله عليه وسلم، ألستم تعلمون أن رسول الله صلى الله عليه وسلم قال: ^من حفر رومة فله الجنة^ فحفرتها، ألستم تعلمون أنه قال: ^من جهز جيش العسرة فله الجنة^ فجهزته، قال: فصدقوه بما قال
وقال عمر في وقفه: لا جناح على من وليه أن يأكل [2586] وقد يليه الواقف وغيره، فهو واسع لكل
*******************
إذا قال الواقف: لا نطلب ثمنه إلا إلى الله فهو جائز
2627 - حدثنا مسدد: حدثنا عبد الوارث، عن أبي التياح، عن أنس رضي الله عنه:
 قال النبي صلى الله عليه وسلم: ^يا بني النجار، ثامنوني بحائطكم^ قالوا: لا نطلب ثمنه إلا إلى الله
[ 418]
*******************
قول الله تعالى:
"يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو آخران من غيركم إن أنتم ضربتم في الأرض فأصابتكم مصيبة الموت تحبسونهما من بعد الصلاة فيقسمان بالله إن ارتبتم لا نشتري به ثمنا ولو كان ذا قربى ولا نكتم شهادة الله إنا إذا لمن الآثمين فإن عثر على أنهما استحقا إثما فآخران يقومان مقامهما من الذين استحق عليهم الأوليان فيقسمان بالله لشهادتنا أحق من شهادتهما وما اعتدينا إنا إذا لمن الظالمين ذلك أدنى أن يأتوا بالشهادة على وجهها أو يخافوا أن ترد أيمان بعد أيمانهم واتقوا الله واسمعوا والله لا يهدي القوم الفاسقين"  المائدة: 106 - 108  عثر: ظهر "أعثرنا"  الكهف: 21 : أظهرنا
2628 - وقال لي علي بن عبد الله: حدثنا يحيى بن آدم: حدثنا ابن أبي زائدة، عن محمد بن أبي القاسم، عن عبد الملك بن سعيد بن جبير، عن أبيه، عن ابن عباس رضي الله عنهما قال:
 خرج رجل من بني سهم مع تميم الداري وعدي بن بداء، فمات السهمي بأرض ليس بها مسلم، فلما قدما بتركته فقدوا جاما من فضة مخوصا من ذهب، فأحلفهما رسول الله صلى الله عليه وسلم، ثم وجد الجام بمكة، فقالوا: ابتعناه من تميم وعدي، فقام رجلان من أوليائه، فحلفا: لشهادتنا أحق من شهادتهما، وإن الجام لصاحبهم قال: وفيهم نزلت هذه الآية: "يا أيها الذين آمنوا شهادة بينكم"
*******************
قضاء الوصي ديون الميت بغير محضر من الورثة
2629 - حدثنا محمد بن سابق، أو الفضل بن يعقوب عنه: حدثنا شيبان أبو معاوية، عن فراس قال: قال الشعبي: حدثني جابر بن عبد الله الأنصاري رضي الله عنهما:
 أن أباه استشهد يوم أحد، وترك ست بنات، وترك عليه دينا، فلما أحضر جداد النخل، أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، قد علمت أن والدي استشهد يوم أحد، وترك عليه دينا كثيرا، وإني أحب أن يراك الغرماء، قال: ^اذهب فبيدر كل تمر على ناحيته^ ففعلت، ثم دعوته، فلما نظروا إليه أغروا بي تلك الساعة، فلما رأى ما يصنعون أطاف حول أعظمها بيدرا ثلاث مرات، ثم جلس عليه، ثم قال: ^ادع أصحابك^ فما زال يكيل لهم حتى أدى أمانة والدي، وأنا والله راض أن يؤدي الله أمانة والدي، ولا أرجع إلى أخوتي بتمرة، فسلم والله البيادر كلها، حتى أني أنظر إلى البيدر الذي عليه رسول الله صلى الله عليه وسلم كأنه لم ينقص تمرة واحدة
قال أبو عبد الله: أغروا بي: يعني هيجوا بي "فأغرينا بينهم العداوة والبغضاء"
[ 2020]

*******************مجلد الجهاد والسير
*******************
فضل الجهاد والسير
وقول الله تعالى: "إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة لهم يقاتلون في سبيل الله فيقتلون ويقتلون وعدا عليه حقا في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله فاستبشروا ببيعكم الذي بايعتم به - إلى قوله - وبشر المؤمنين"  التوبة: 111، 112
قال ابن عباس: الحدود الطاعة
2630 - حدثنا الحسن بن صباح: حدثنا محمد بن سابق: حدثنا مالك بن مغول قال: سمعت الوليد بن العيزار: ذكر عن أبي عمرو الشيباني قال: قال عبد الله بن مسعود رضي الله عنه:
 سألت رسول الله صلى الله عليه وسلم، قلت: يا رسول الله، أي العمل أفضل؟ قال: ^الصلاة على ميقاتها^ قلت: ثم أي؟ قال: ^ثم بر الوالدين^ قلت: ثم أي؟ قال: ^الجهاد في سبيل الله^ فسكت عن رسول الله صلى الله عليه وسلم، ولو استزدته لزادني
[ 504]
2631 - حدثنا علي بن عبد الله: حدثنا يحيى بن سعيد: حدثنا سفيان قال: حدثني منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^لا هجرة بعد الفتح، ولكن جهاد ونية، وإذا استنفرتم فانفروا^
[ 1510]
2632 - حدثنا مسدد: حدثنا خالد: حدثنا حبيب بن أبي عمرة، عن عائشة بنت طلحة، عن عائشة رضي الله عنها أنها قالت:
 يا رسول الله، ترى الجهاد أفضل العمل، أفلا نجاهد؟ قال: ^لكن أفضل الجهاد حج مبرور^
[ 1448]
2633 - حدثنا إسحاق بن منصور: أخبرنا عفان: حدثنا همام: حدثنا محمد بن جحادة قال: أخبرني أبو حصين: أن ذكوان حدثه: أن أبا هريرة رضي الله عنه حدثه قال:
 جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: دلني على عمل يعدل الجهاد، قال: ^لا أجده^ قال: ^هل تستطيع إذا خرج المجاهد أن تدخل مسجدك، فتقوم ولا تفتر، وتصوم ولا تفطر^ قال: ومن يستطيع ذلك قال أبو هريرة: إن فرس المجاهد ليستن في طوله، فيكتب له حسنات
*******************
أفضل الناس مؤمن يجاهد بنفسه وماله في سبيل الله
وقوله تعالى: "يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم ورسوله وتجاهدون في سبيل تؤمنون بالله الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون يغفر لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن ذلك الفوز العظيم"  الصف: 10 - 12
2634 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني عطاء بن يزيد الليثي: أن أبا سعيد الخدري رضي الله عنه حدثه قال:
 قيل يا رسول الله، أي الناس أفضل؟ فقال رسول الله صلى الله عليه وسلم: ^مؤمن يجاهد في سبيل الله بنفسه وماله^ قالوا: ثم من؟ قال: ^مؤمن في شعب من الشعاب، يتقي الله، ويدع الناس من شره^
[6129]
2635 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد ابن المسيب: أن أبا هريرة قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^مثل المجاهد في سبيل الله، والله أعلم بمن يجاهد في سبيله، كمثل الصائم القائم، وتوكل الله للمجاهد في سبيله بأن يتوفاه: أن يدخله الجنة، أو يرجعه سالما مع أجر أوغنيمة^
[ 36]
*******************
الدعاء بالجهاد والشهادة للرجال والنساء
وقال عمر: اللهم ارزقني شهادة في بلد رسولك
[ 1791]
2636 - حدثنا عبد الله بن يوسف، عن مالك، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه أنه سمعه يقول:
 كان رسول الله صلى الله عليه وسلم يدخل على أم حرام بنت ملحان فتطعمه، وكانت أم حرام تحت عبادة بن الصامت، فدخل عليها رسول الله صلى الله عليه وسلم فأطعمته، وجعلت تفلي رأسه، فنام رسول الله صلى الله عليه وسلم ثم استيقظ وهو يضحك، قالت: فقلت: وما يضحكك يا رسول الله؟ قال: ^ناس من أمتي، عرضوا علي غزاة في سبيل الله، يركبون ثبج هذا البحر ملوكا على الأسرة، أو: مثل الملوك على الأسرة^ شك إسحاق، قالت: فقلت: يا رسول الله، ادع الله أن يجعلني منهم، فدعا لها رسول الله صلى الله عليه وسلم، ثم وضع رأسه ثم استيقظ وهو يضحك، فقلت: وما يضحكك يا رسول الله؟ قال: ^ناس من أمتي، عرضوا علي غزاة في سبيل الله^ كما قال في الأول، قالت: فقلت يا رسول الله، ادع الله أن يجعلني منهم، قال: ^أنت من الأولين^ فركبت البحر في زمان معاوية بن أبي سفيان، فصرعت عن دابتها حين خرجت من البحر، فهلكت
[2646، 2722، 2737، 2766، 5926، 6600]
*******************
درجات المجاهدين في سبيل الله يقال: هذه سبيلي وهذا سبيلي
قال أبو عبد الله: "غزى"  آل عمران: 156 : واحدها غاز "هم درجات"  آل عمران: 163 : لهم درجات
2637 - حدثنا يحيى بن صالح: حدثنا فليح، عن هلال بن علي، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: ^من آمن بالله وبرسوله، وأقام الصلاة، وصام رمضان، كان حقا على الله أن يدخله الجنة، جاهد في سبيل الله، أو جلس في أرضه التي ولد فيها^ فقالوا: يا رسول الله، أفلا نبشر الناس؟ قال: ^إن في الجنة مائة درجة، أعدها الله للمجاهدين في سبيل الله، ما بين الدرجتين كما بين السماء والأرض، فإذا سالتم الله فاسألوه الفردوس، فإنه أوسط الجنة، وأعلى الجنة - أراه - فوقه عرش الرحمن،
ومنه تفجر أنهار الجنة^
قال محمد بن فليح، عن أبيه: ^وفوقه عرش الرحمن^
[6987]
2638 - حدثنا موسى: حدثنا جرير: حدثنا أبو رجاء، عن سمرة،
 قال النبي صلى الله عليه وسلم: ^رأيت الليلة رجلين أتياني، فصعدا بي الشجرة، فأدخلاني دارا هي أحسن وأفضل، لم أر قط أحسن منها، قالا: أما هذه الدار فدار الشهداء^
[ 809]
*******************
الغدوة والروحة في سبيل الله، وقاب قوس أحدكم من الجنة
2639 - حدثنا معلى بن أسد: حدثنا وهيب: حدثنا حميد، عن أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لغدوة في سبيل الله أو روحة، خير من الدنيا وما فيها^
[2643]
2640 - حدثنا إبراهيم بن المنذر: حدثنا محمد بن فليح قال: حدثني أبي، عن هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لقاب قوس في الجنة خير مما تطلع عليه الشمس وتغرب وقال: لغدوة أو روحة في سبيل الله خير مما تطلع عليه الشمس وتغرب^
2641 - حدثنا قبيصة: حدثنا سفيان، عن أبي حازم، عن سهل بن سعد رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الروحة والغداوة في سبيل الله أفضل من الدنيا وما فيها^
[2735، 3078، 6052]
*******************
الحور العين وصفتهن يحار فيها الطرف، شديدة سواد العين، شديدة بياض العين
"وزوجناهم"  الدخان: 54 : أنكحناهم
2642 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن حميد قال: سمعت أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ما من عبد يموت، له عند الله خير، يسره أن يرجع إلى الدنيا، وأن له الدنيا وما فيها، إلا الشهيد، لما يرى من فضل الشهادة، فإنه يسره أن يرجع إلى الدنيا، فيقتل مرة أخرى^
[2662]
2643 - قال: وسمعت أنس بن مالك،
 عن النبي صلى الله عليه وسلم: ^لروحة في سبيل الله، أو غدوة، خير من الدنيا وما فيها، ولقاب قوس أحدكم من الجنة، أو موضع قيد - يعني سوطه - خير من الدنيا وما فيها، ولو أن امرأة من أهل الجنة اطلعت إلى أهل النار لأضاءت ما بينهما، ولملأته ريحا، ولنصيفها على رأسها خير من الدنيا وما فيها^
[ 2639]
*******************
تمني الشهادة
2644 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد ابن المسيب: أن أبا هريرة رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^والذي نفسي بيده، لولا أن رجالا من المؤمنين، لا تطيب أنفسهم أن يتخلفوا عني، ولا أجد ما أحملهم عليه، ما تخلفت عن سرية تغزو في سبيل الله، والذي نفسي بيده، لوددت أن أقتل في سبيل الله ثم أحيا، ثم أقتل ثم أحيا، ثم أقتل ثم أحيا، ثم أقتل^
[2810، 6799، 6800، وانظر: 36]
2645 - حدثنا يوسف بن يعقوب الصفار: حدثنا إسماعيل بن علية، عن أيوب، عن حميد بن هلال، عن أنس بن مالك رضي الله عنه قال:
 خطب النبي صلى الله عليه وسلم فقال: ^أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذها عبد الله بن رواحة فأصيب، ثم أخذها
خالد بن الوليد عن غير إمرة ففتح له، وقال ما يسرنا أنهم عندنا^ قال أيوب: أو قال: ^ما يسرهم أنهم عندنا^ وعيناه تذرفان
[ 1189]
*******************
فضل من يصرع في سبيل الله فمات فهو منهم
وقول الله تعالى: "ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله"  النساء: 100  وقع: وجب
2646 - حدثنا عبد الله بن يوسف قال: حدثني الليث: حدثنا يحيى، عن محمد بن يحيى بن حبان، عن أنس بن مالك، عن خالته أم حرام بنت ملحان قال:
نام النبي صلى الله عليه وسلم يوما قريبا مني، ثم استيقظ يبتسم، فقلت: ما أضحكك؟ قال: ^أناس من أمتي عرضوا علي، يركبون هذا البحر الأخضر، كالملوك على الأسرة^ قالت: فادع الله أن يجعلني منهم، فدعا لها، ثم نام الثانية، ففعل مثلها، فقالت مثل قولها، فأجابها مثلها، فقالت: ادع الله أن يجعلني منهم، فقال: ^أنت من الأولين^ فخرجت مع زوجها عبادة بن الصامت غازيا، أول ما ركب المسلمون البحر مع معاوية، فلما انصرفوا من غزوهم قافلين فنزلوا الشأم، فقربت إليها دابة لتركبها فصرعتها فماتت
[ 2636]
*******************
من ينكب في سبيل الله
2647 - حدثنا حفص بن عمر الحوضي: حدثنا همام، عن إسحاق، عن أنس رضي الله عنه قال:
 بعث النبي صلى الله عليه وسلم أقواما من بني سليم إلى بني عامر في سبعين، فلما قدموا: قال لهم خالي: أتقدمكم، فإن أمنوني حتى أبلغهم عن رسول الله صلى الله عليه وسلم، وإلا كنتم مني قريبا، فتقدم فأمنوه، فبينما يحدثهم عن النبي صلى الله عليه وسلم إذ أومؤوا إلى رجل منهم فطعنه فأنفذه، فقال: الله أكبر، فزت ورب الكعبة، ثم مالوا على بقية أصحابه فقتلوهم إلا رجلا أعرج صعد الجبل - قال همام: فأراه آخر معه - فأخبر جبريل عليه السلام النبي صلى الله عليه وسلم: أنهم قد لقوا ربهم، فرضي عنهم وأرضاهم، فكنا نقرأ: أن بلغوا قومنا، أن لقينا ربنا، فرضي عنا وأرضاناثم نسخ بعد، فدعا عليهم أربعين صباحا، على رعل، وذكوان،
وبني لحيان، وبني عصية، الذين عصوا الله تعالى ورسوله صلى الله عليه وسلم
[2659، 2899، 3860 - 3865، 3868 - 3870، وانظر: 957]
2648 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن الأسود بن قيس، عن جندب بن سفيان:
 أن رسول الله صلى الله عليه وسلم كان في بعض المشاهد، وقد دميت إصبعه، فقال: ^هل أنت إلا إصبع دميت، وفي سبيل الله ما لقيت^
[5794]
*******************
من يجرح في سبيل الله عز وجل
2649 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^والذي نفسي بيده، لا يكلم أحد في سبيل الله، والله أعلم بمن يكلم في سبيله، إلا جاء يوم القيامة، واللون لون الدم، والريح ريح المسك^
[ 235]
*******************
قول الله تعالى: "هل تربصون بنا إلا إحدى الحسنيين"  التوبة: 52  والحرب سجال

2650 - حدثنا يحيى بن نكير: حدثنا الليث قال: حدثني يونس، عن ابن شهاب، عن عبيد الله بن عبد الله: أن عبد الله بن عباس أخبره: أن أبا سفيان أخبره:
 أن هرقل قال له: سألتك كيف كان قتالكم إياه، فزعمت أن الحرب سجال ودول، فكذلك الرسل تبتلى، ثم تكون لهم العاقبة
[ 7]
*******************
قول الله تعالى: "من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا"  الأحزاب: 23

2651 - حدثنا محمد بن سعيد الخزاعي: حدثنا عبد الأعلى، عن حميد قال سألت أنسا حدثنا عمرو بن زرارة: حدثنا زياد قال: حدثني حميد الطويل، عن أنس رضي الله عنه قال:
 غاب عمي أنس بن النضر عن قتال بدر، فقال: يا رسول الله، غبت عن أول قتال قاتلت المشركين، لئن الله أشهدني قتال المشركين ليرين الله ما أصنع فلما كان يوم أحد، وانكشف المسلمون، قال: اللهم إني أعتذر إليك مما صنع هؤلاء، يعني أصحابه، وأبرأ إليك مما صنع هؤلاء، يعني المشركين ثم تقدم فاستقبله سعد بن معاذ، فقال: يا سعد بن معاذ الجنة ورب النضر، إني أجد ريحها من دون أحد، قال سعد: فما استطعت يا رسول الله ما صنع، قال أنس: فوجدنا به بضعا وثمانين: ضربة بالسيف أو طعنة برمح أو رمية بسهم، ووجدناه قد قتل وقد مثل به المشركون، فما عرفه أحد إلا أخته ببنانه قال أنس: كنا نرى، أو نظن: أن هذه الآية نزلت فيه وفي أشباهه: "من المؤمنين رجال صدقوا ما عاهدوا الله عليه" إلى آخر الآية
وقال: إن أخته، وهي تسمى الربيع، كسرت ثنية امرأة فأمر رسول الله صلى الله عليه وسلم بالقصاص، فقال أنس: يا رسول الله، والذي بعثك بالحق، لا تكسر ثنيتها، فرضوا بالأرش وتركوا القصاص، فقال رسول الله صلى الله عليه وسلم: ^إن من عباد الله من لو أقسم على الله لأبره^
[3822، 4505، وانظر: 2556]
2652 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثني إسماعيل قال: حدثني أخي، عن سليمان - أراه - عن محمد بن أبي عتيق، عن ابن شهاب، عن خارجة بن زيد: أن زيد بن ثابت رضي الله عنه قال:
 نسخت الصحف في المصاحف، ففقدت آية من سورة الأحزاب، كنت أسمع رسول الله صلى الله عليه وسلم يقرأ بها، فلم أجدها إلا مع خزيمة ابن ثابت الأنصاري، الذي جعل رسول الله صلى الله عليه وسلم شهادته شهادة رجلين، وهو قوله: "من المؤمنين رجال صدقوا ما عاهدوا الله عليه"
[3823، 4506، وانظر: 4402، 4702]
*******************
عمل صالح قبل القتال
وقال أبو الدرداء: إنما تقاتلون بأعمالكم
وقوله: "يا أيها الذين آمنوا لم تقولون ما لا تفعلون كبر مقتا عند الله أن تقولوا ما لا تفعلون إن الله يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص"  الصف: 2 - 4
2653 - حدثنا محمد بن عبد الرحيم: حدثنا شبابة بن سوار الفزاري: حدثنا إسرائيل، عن أبي إسحاق قال: سمعت البراء رضي الله عنه يقول:
 أتى النبي صلى الله عليه وسلم رجل مقنع بالحديد، فقال: يا رسول الله، أقاتل وأسلم؟ قال: ^أسلم ثم قاتل^ فأسلم ثم قاتل فقتل، فقال رسول الله صلى الله عليه وسلم: ^عمل قليلا وأجر كثيرا^
*******************
من أتاه سهم غرب فقتله
2654 - حدثنا محمد بن عبد الله: حدثنا حسين بن محمد أبو أحمد: حدثنا شيبان، عن قتادة: حدثنا أنس بن مالك:
 أن أم الربيع بنت البراء، وهي أم حارثة بن سراقة، أتت النبي صلى الله عليه وسلم فقالت: يا نبي الله، ألا تحدثني عن حارثة - وكان قتل يوم بدر، أصابه سهم غرب - فإن كان في الجنة صبرت، وإن كان غير ذلك، اجتهدت عليه في البكاء؟ قال: ^يا أم حارثة، إنها جنان في الجنة، وإن ابنك أصاب الفردوس الأعلى^
[3761، 6184، 6199]
*******************
من قاتل لتكون كلمة الله هي العليا
2655 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عمرو، عن أبي وائل، عن أبي موسى رضي الله عنه قال:
 جاء رجل إلى النبي صلى الله عليه وسلم فقال: الرجل يقاتل للمغنم، والرجل يقاتل للذكر، والرجل يقاتل ليرى مكانه، فمن في سبيل الله؟ قال: ^من قاتل لتكون كلمة الله هي العليا، فهو في سبيل الله^
[ 123]
*******************
من اغبرت قدماه في سبيل الله
وقول الله تعالى: "ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله صلى الله عليه وسلم - إلى قوله - إن الله لا يضيع أجر المحسنين"  التوبة: 120
2656 - حدثنا إسحاق: أخبرنا محمد بن المبارك: حدثنا يحيى بن حمزة قال: حدثني يزيد بن أبي مريم: أخبرنا عباية بن رافع بن خديج قال:
أخبرني أبو عبس، هو عبد الرحمن بن جبر:
 أن رسول الله صلى الله عليه وسلم قال: ^ما اغبرت قدما عبد في سبيل الله فتمسه النار^
[ 865]
*******************
مسح الغبار عن الناس في السبيل
2657 - حدثنا إبراهيم بن موسى: أخبرنا عبد الوهاب: حدثنا خالد، عن عكرمة: أن ابن عباس قال له ولعلي بن عبد الله:
 ائتيا أبا سعيد فاسمعا من حديثه، فأتيناه وهو وأخوه في حائط لهما يسقيانه، فلما رآنا جاء فاحتبى وجلس، فقال: كنا ننقل لبن المسجد لبنة لبنة، وكان عمار ينقل لبنتين لبنتين، فمر به النبي صلى الله عليه وسلم ومسح عن رأسه الغبار، وقال: ^ويح عمار، تقتله الفئة الباغية، عمار يدعوهم إلى الله، ويدعونه إلى النار^
[ 436]
*******************
الغسل بعد الحرب والدمار
2658 - حدثنا محمد: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم لما رجع يوم الخندق، ووضع السلاح واغتسل، فأتاه جبريل وقد عصب رأسه الغبار، فقال: وضعت السلاح، فوالله ما وضعته فقال رسول الله صلى الله عليه وسلم: ^فأين^ قال: ها هنا، وأومأ إلى بني قريظة قالت: فخرج إليهم رسول الله صلى الله عليه وسلم
[3891]
*******************
فضل قول الله تعالى:
"ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون فرحين بما آتاهم الله من فضله ويستبشرون بالذين لم يلحقوا بهم من خلفهم أن لا خوف عليهم ولا هم يحزنون يستبشرون بنعمة من الله وفضل وأن الله لا يضيع أجر المؤمنين"  آل عمران: 169 - 171
2659 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال:
 دعا رسول الله صلى الله عليه وسلم على الذين قتلوا أصحاب بئر معونة ثلاثين غداة، على رعل وذكوان، وعصية، عصت الله ورسوله
قال أنس: أنزل في الذين قتلوا ببئر معونة قرآن قرأناه، ثم نسخ بعد: بلغوا قومنا، أن قد لقينا ربنا، فرضي عنا ورضينا عنه
[ 2647]

2660 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو: سمع جابر بن عبد الله رضي الله عنهما يقول:
 اصطبح ناس الخمر يوم أحد، ثم قتلوا شهداء، فقيل لسفيان: من آخر ذلك اليوم؟ قال: ليس هذا فيه
[3818، 4342]
*******************
ظل الملائكة على الشهيد
2661 - حدثنا صدقة بن الفضل قال: أخبرنا ابن عيينة قال: سمعت محمد ابن المنكدر: أنه سمع جابرا يقول:
 جيء بأبي إلى النبي صلى الله عليه وسلم وقد مثل به، ووضع بين يديه، فذهبت أكشف عن وجهه، فنهاني قومي، فسمع صوت صائحة، فقيل: ابنة عمرو، أو أخت عمرو، فقال: ^لم تبكي - أو: لا تبكي - ما زالت الملائكة تظله بأجنحتها^ قلت لصدقة: أفيه: ^حتى رفع^ قال: ربما قاله
[ 1187]
*******************
تمني المجاهد أن يرجع إلى الدنيا
2662 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة قال: سمعت أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ما أحد يدخل الجنة، يحب أن يرجع إلى الدنيا، وله ما على الأرض من شيء إلا الشهيد، يتمنى أن يرجع إلى الدنيا فيقتل عشر مرات، لما يرى من الكرامة^
[ 2642]
*******************
الجنة تحت بارقة السيوف
وقال المغيرة بن شعبة: أخبرنا نبينا صلى الله عليه وسلم، عن رسالة ربنا: ^من قتل منا صار إلى الجنة^
[ 2989]
وقال عمر للنبي صلى الله عليه وسلم: أليس قتلانا في الجنة وقتلاهم في النار؟ قال: ^بلى^
[ 3011]
2663 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن موسى بن عقبة، عن سالم أبي النصر، مولى عمر بن عبيد الله، وكان كاتبه، قال: كتب إليه عبد الله بن أبي أوفى رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^واعلموا أن الجنة تحت ظلال السيوف^
تابعه الأويسي، عن ابن أبي الزناد، عن موسى بن عقبة
[2678، 2804، 2861، 2862، 6810، وانظر: 2775]
*******************
من طلب الولد للجهاد
2664 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز قال: سمعت أبا هريرة رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم قال: ^قال سليمان بن داود عليهما السلام: لأطوفن الليلة على مائة امرأة، أو تسع وتسعين، كلهن يأتي بفارس يجاهد في سبيل الله، فقال له صاحبه: قل إن شاء الله، فلم يقل: إن شاء الله، فلم يحمل منهن إلا امرأة واحدة، جاءت بشق رجل، والذي نفس محمد بيده، لو قال: إن شاء الله، لجاهدوا في سبيل الله فرسانا أجمعون^
[ 3242]
*******************
الشجاعة في الحرب والجبن
2665 - حدثنا أحمد بن عبد الملك بن واقد: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم أحسن الناس وأشجع الناس وأجود الناس، ولقد فزع أهل المدينة، فكان النبي صلى الله عليه وسلم سبقهم على فرس، وقال: ^وجدناه بحرا^
[ 2484]
2666 - حدثنا أبو اليمان: أخبرنا شعيب: عن الزهري قال: أخبرني عمر ابن محمد بن جبير بن مطعم: أن محمد بن جبير قال: أخبرني جبير بن مطعم:
 أنه بينما يسير هو مع رسول الله صلى الله عليه وسلم ومعه الناس، مقفله من حنين، فعلقه الناس يسألونه، حتى اضطروه إلى سمرة فخطفت رداءه، فوقف النبي صلى الله عليه وسلم فقال: ^أعطوني ردائي، لو كان لي عدد هذه العضاه نعما لقسمته بينكم، ثم لا تجدوني بخيلا، ولا كذوبا، ولا جبانا^
[2979]
*******************
ما يتعوذ من الجبن
2667 - حدثنا موسى بن إسماعيل: حدثا أبو عوانة: حدثنا عبد الملك بن عمير: سمعت عمرو بن ميمون الأودي قال:
 كان سعد يعلم بنيه هؤلاء الكلمات، كما يعلم المعلم الغلمان الكتابة، ويقول: إن رسول الله صلى الله عليه وسلم كان يتعوذ منهن دبر الصلاة: اللهم إني أعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وأعوذ بك من عذاب القبر^ فحدثت به مصعبا فصدقه
[6004، 6009، 6013، 6027]
2668 - حدثنا مسدد: حدثنا معتمر قال: سمعت أبي قال: سمعت أنس بن مالك رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم يقول: ^اللهم إني أعوذ بك من العجز والكسل، والجبن والهرم، وأعوذ بك من فتنة المحيا والممات، وأعوذ بك من عذاب القبر^
[4430، 6006، 6008، 6010]
*******************
من حدث بمشاهده في الحرب
قاله أبو عثمان، عن سعد [ 3517، 4071]
2669 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن محمد بن يوسف، عن السائب بن يزيد قال:
 صبحت طلحة بن عبيد الله، وسعدا، والمقداد بن الأسود، وعبد الرحمن ابن عوف رضي الله عنهم، فما سمعت أحدا منهم يحدث عن رسول الله صلى الله عليه وسلم، إلا أني سمعت طلحة يحدث عن يوم أحد
[3835]
*******************
وجوب النفير، وما يجب من الجهاد والنية
وقوله: "انفروا خفافا أو ثقالا وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون لو كان عرضا قريبا وسفرا قاصدا لاتبعوك ولكن بعدت عليهم الشقة وسيحلفون بالله" الآية  التوبة: 41  42
وقوله: "يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله أثاقلتم إلى الأرض أرضيتم بالحياة الدنيا من الآخرة - إلى قوله - على كل شيء قدير"  التوبة: 38، 39
يذكر عن ابن عباس: "انفروا ثبات"  النساء: 71 : سرايا متفرقين يقال: أحد الثبات ثبة
2670 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان قال: حدثني منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قال يوم الفتح: ^لا هجرة بعد الفتح، ولكن جهاد ونية، وإذا استنفرتم فانفروا^
[ 1510]
*******************
الكافر يقتل المسلم، ثم يسلم، فيسدد بعد ويقتل
2771 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^يضحك الله إلى رجلين، يقتل أحدهما الآخر، يدخلان الجنة: يقاتل هذا في سبيل الله فيقتل، ثم يتوب الله على القاتل، فيستشهد^
2672 - حدثنا الحميدي: حدثنا سفيان: حدثنا الزهري قال: أخبرني عنبسة بن سعيد، عن أبي هريرة رضي الله عنه قال:
 أتيت رسول الله صلى الله عليه وسلم وهو بخيبر بعد ما افتتحوها، فقلت: يا رسول الله، أسهم لي، فقال بعض بني سعيد بن العاص: لا تسهم له يا رسول الله، فقال أبو هريرة: هذا قاتل ابن قوقل، فقال ابن سعيد بن العاص: واعجبا لوبر، تدلى علينا من قدوم ضأن، ينعى علي قتل رجل مسلم، أكرمه الله على يدي، ولم يهني على يديه قال: فلا أدري أسهم له أم لم يسهم له
قال سفيان: وحدثنيه السعيدي، عن جده، عن أبي هريرة قال أبو عبد الله: السعيدي عمرو بن يحيى بن سعيد بن عمرو بن العاص
[3996، 3997]
*******************
من اختار الغزو على الصوم
2673 - حدثنا آدم: حدثنا شعبة: حدثنا ثابت البناني قال: سمعت أنس بن مالك رضي الله عنه قال:
 كان أبو طلحة لا يصوم على عهد النبي صلى الله عليه وسلم من أجل الغزو، فلما قبض النبي صلى الله عليه وسلم لم أره مفطرا إلا يوم فطر أو أضحى
*******************
الشهادة سبع سوى القتل
2674 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^الشهداء خمسة: المطعون، والمبطون، والغرق، وصاحب الهدم، والشهيد في سبيل الله^
[ 624]
2675 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا عاصم، عن حفصة بنت سيرين، عن أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الطاعون شهادة لكل مسلم^
[5400]
*******************
قول الله تعالى:
"لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين درجة وكلا وعد الله الحسنى وفضل الله المجاهدين على القاعدين - إلى قوله - غفورا رحيما"  النساء: 95، 96
2676 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي إسحاق قال: سمعت البراء رضي الله عنه يقول:
 لما نزلت: "لا يستوي القاعدون من المؤمنين" دعا رسول الله صلى الله عليه وسلم زيدا، فجاء بكتف فكتبها، وشكا ابن أم مكتوم ضرارته، فنزلت: "لا يستوي القاعدون من المؤمنين غير أولي الضرر"
[4317، 4318، 4704]
2677 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد الزهري قال: حدثني صالح بن كيسان، عن ابن شهاب، عن سهل بن سعد الساعدي أنه قال:
 رأيت مروان بن الحكم جالسا في المسجد، فأقبلت حتى جلست إلى جنبه، فأخبرنا أن زيد بن ثابت أخبره: أن رسول الله صلى الله عليه وسلم أملى عليه: "لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله" قال: فجاءه ابن أم مكتوم وهو يملها علي، فقال: يا رسول الله، لو أستطيع الجهاد لجاهدت، وكان رجلا أعمى، فأنزل الله تبارك وتعالى على رسوله صلى الله عليه وسلم، وفخذه على فخذي، فثقلت علي حتى خفت أن ترض فخذي، ثم سري عنه، فأنزل الله عز وجل: "غير أولي الضرر"
[4316]
*******************
الصبر عند القتال
2678 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن موسى بن عقبة، عن سالم أبي النضر: أن عبد الله بن أبي أوفى كتب، فقرأته:
 إن رسول الله صلى الله عليه وسلم قال: ^إذا لقيتموهم فاصبروا^
[ 2663]
*******************
التحريض على القتال
وقوله تعالى: "حرض المؤمنين على القتال"  الأنفال: 65
2679 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن حميد قال: سمعت أنسا رضي الله عنه يقول:
 خرج رسول الله صلى الله عليه وسلم إلى الخندق، فإذا المهاجرون والأنصار يحفرون في غداة باردة، فلم يكن لهم عبيد يعملون ذلك لهم، فلما رأى ما بهم من النصب والجوع، قال: ^اللهم إن العيش عيش الآخره فاغفر للأنصار والمهاجره^ فقالوا مجيبين له:
نحن الذين بايعوا محمدا * على الجهاد ما بقينا أبدا
[2680، 2801، 3584، 3585، 3873، 3874، 6050، 6775]
*******************
حفر الخندق
2680 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
 جعل المهاجرون والأنصار يحفرون الخندق حول المدينة، وينقلون التراب على متونهم، ويقولون:
نحن الذين بايعوا محمدا * على الإسلام ما بقينا أبدا
والنبي يجيبهم، ويقول: ^اللهم إنه لا خير إلا خير الآخره فبارك في الأنصار والمهاجره^
[ 2679]
2681 2682 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي إسحاق، سمعت البراء رضي الله عنه يقول:
 كان النبي صلى الله عليه وسلم ينقل ويقول: ^لولا أنت ما اهتدينا^
^2682^ - حدثنا حفص بن عمر: حدثنا شعبة، عن أبي إسحاق، عن البراء رضي الله عنه قال:
 رأيت رسول الله صلى الله عليه وسلم يوم الأحزاب ينقل التراب، وقد وارى التراب بياض بطنه، وهو يقول: ^لولا أنت ما اهتدينا، ولا تصدقنا ولا صلينا، فأنزل السكينة علينا، وثبت الأقدام إن لاقينا، إن الألى قد بغوا علينا، إذا أرادوا فتنة أبينا^
[2870، 3878، 3880، 6246، 6809]
*******************
من حبسه العذر عن الغزو
2683 2684 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا حميد: أن أنسا حدثهم قال:
 رجعنا من غزوة تبوك مع النبي صلى الله عليه وسلم
^2684^ - حدثنا سليمان بن حرب: حدثنا حماد، هو ابن زيد، عن حميد، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم كان في غزاة، فقال: ^إن أقواما بالمدينة خلفنا، ما سلكنا شعبا ولا واديا إلا وهم معنا فيه، حبسهم العذر^
وقال موسى: حدثنا حماد، عن حميد، عن موسى بن أنس، عن أبيه: قال النبي صلى الله عليه وسلم قال أبو عبد الله: الأول أصح
[4161]
*******************
فضل الصوم في سبيل الله
2685 - حدثنا إسحاق بن نصر: حدثنا عبد الرزاق: أخبرنا ابن جريج قال: أخبرني بن سعيد وسهيل بن أبي صالح: أنهما سمعا النعمان بن أبي عياش، عن أبي سعيد رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^من صام يوما في سبيل الله، بعد الله وجهه عن النار سبعين خريفا^
*******************
فضل النفقة فسي سبيل الله
2686 - حدثني سعد بن حفص: حدثنا شيبان، عن يحيى، عن أبي سلمة: أنه سمع أبا هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من أنفق زوجين في سبيل الله، دعاه خزنة الجنة، كل خزنة باب: أي فل هلم^ قال أبو بكر: يا رسول الله، ذاك الذي لا توى عليه، فقال النبي صلى الله عليه وسلم: ^إني لأرجو أن تكون منهم^
[3044]
2687 - حدثنا محمد بن سنان: حدثنا فليح: حدثنا هلال، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قام على المنبر، فقال: ^إنما أخشى عليكم من بعدي ما يفتح عليكم من بركات الأرض^ ثم ذكر زهرة الدنيا، فبدأ بإحداهما وثنى بالأخرى، فقام رجل فقال: يا رسول الله، أو يأتي الخير بالشر؟ فسكت عنه النبي صلى الله عليه وسلم، قلنا: يوحى إليه، وسكت الناس كأن على رؤوسهم الطير، ثم إنه مسح عن وجهه الرحضاء، فقال:
^أين السائل آنفا، أو خير هو - ثلاثا - إن الخير لا يأتي إلا بالخير، وإنه كل ما ينبت الربيع ما يقتل حبطا أو يلم، إلا آكلة الخضر كلما أكلت، حتى امتلئت خاصرتاها، استقبلت الشمس، فثلطت وبالت ثم رتعت، وإن هذا المال خضرة حلوة، ونعم صاحب المسلم لمن أخذه بحقه فجعله في سبيل الله واليتامى والمساكين، ومن لم يأخذه بحقه فهو كالآكل الذي لا يشبع، ويكون عليه شهيدا يوم القيامة^
[ 879]
*******************
فضل من جهز غازيا أو خلفه بخير
2688 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا الحسين قال: حدثني يحيى قال: حدثني أبو سلمة قال: حدثني بسر بن سعيد قال: حدثني زيد بن خالد رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^من جهز غازيا في سبيل الله فقد غزا، ومن خلف غازيا في سبيل الله بخير فقد غزا^
2689 - حدثنا موسى: حدثنا همام، عن إسحاق بن عبد الله، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم لم يكن يدخل بيتا بالمدينة غير بيت أم سليم إلا على أزواجه، فقيل له، فقال: ^إني أرحمها، قتل أخوها معي^
*******************
التحنط عند القتال
2690 - حدثنا عبد الله بن عبد الوهاب: حدثنا خالد بن الحارث: حدثنا ابن عون، عن موسى بن أنس قال: وذكر يوم اليمامة قال:
 أتى أنس ثابت بن قيس، وقد حسر عن فخذيه وهو يتحنط، فقال: يا عم، ما يحبسك أن لا تجيء؟ قال: الآن يا ابن أخي، وجعل يتحنط، يعني من الحنوط، ثم جاء فجلس، فذكر في الحديث انكشافا من الناس، فقال: هكذا عن وجوهنا حتى نضارب القوم، ما هكذا كنا نفعل مع رسول الله صلى الله عليه وسلم، بئس ما عودتم أقرانكم رواه حماد، عن ثابت، عن أنس
*******************
فضل الطليعة
2691 - حدثنا أبو نعيم: حدثنا سفيان، عن محمد بن المنكدر، عن جابر رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^من يأتني بخبر القوم^ يوم الأحزاب، قال الزبير: أنا، ثم قال: ^من يأتيني بخبر القوم^ قال الزبير: أنا، فقال النبي صلى الله عليه وسلم: ^إن لكل نبي حواريا، وحواري الزبير^
[2692، 2835، 3514، 3887، 6833]
*******************
هل يبعث الطليعة وحده
2692 - حدثنا صدقة: أخبرنا ابن عيينة: حدثنا المنكدر: سمع جابر بن عبد الله رضي الله عنهما قال:
 ندب النبي صلى الله عليه وسلم الناس - قال صدقة: أظنه - يوم الخندق، فانتدب الزبير، ثم ندب الناس، فانتدب الزبير، فقال النبي صلى الله عليه وسلم: ^إن لكل نبي حواريا، وإن حواري الزبير بن العوام^
[ 2691]
*******************
سفر الاثنين
2693 - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن خالد الحذاء، عن أبي قلابة، عن مالك بن الحويرث قال:
 انصرفت من عند النبي صلى الله عليه وسلم، فقال لنا، أنا وصاحب لي: ^أذنا وأقيما، وليؤمكما أكبركما^
[ 602]
*******************
الخيل معقود في نواصيها الخير إلى يوم القيامة
2694 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^الخيل في نواصيها الخير إلى يوم القيامة^
[3444]
2695 - حدثنا حفص بن عمر: حدثنا شعبة، عن حصين وابن أبي السفر، عن الشعبي، عن عروة بن الجعد،
 عن النبي صلى الله عليه وسلم قال: ^الخيل معقود في نواصيها الخير إلى يوم القيامة^
قال سليمان، عن شعبة، عن عروة بن أبي الجعد تابعه مسدد، عن هشيم، عن حصين، عن الشعبي، عن عروة بن أبي الجعد
[2697، 2951]
2696 - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن أبي التياح، عن أنس ابن مالك رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^البركة في نواصي الخيل^
[3445]
*******************
الجهاد ماض مع البر والفاجر
لقول النبي صلى الله عليه وسلم: ^الخل معقود في نواصيها الخير إلى يوم القيامة^
2697 - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر: حدثنا عروة البارقي:
 أن النبي صلى الله عليه وسلم قال: ^الخيل معقود في نواصيها الخير إلى يوم القيامة: الأجر والمغنم^
[ 2695]
*******************
من احتبس فرسا
لقوله تعالى: "ومن رباط الخيل"  الأنفال: 60
2698 - حدثنا علي بن حفص: حدثنا ابن المبارك: أخبرنا طلحة بن أبي سعيد قال: سمعت سعيدا المقبري يحدث: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال النبي صلى الله عليه وسلم: ^من احتبس فرسا في سبيل الله، إيمانا بالله، وتصديقا بوعده، فإن شبعه وريه وروثه وبوله في ميزانه يوم القيامة^
*******************
اسم الفرس والحمار
2699 - حدثنا محمد بن أبي بكر: حدثنا فضيل بن سليمان، عن أبي حازم، عن عبد الله بن أبي قتادة، عن أبيه:
 أنه خرج مع النبي صلى الله عليه وسلم، فتخلف أبو قتادة مع بعض أصحابه، وهم محرمون وهو غير محرم، فرأوا حمارا وحشيا قبل أن يراه، فلما رأوه تركوه حتى رآه أبو قتادة، فركب فرسا له يقال له الجرادة، فسألهم أن يناولوه سوطه فأبوا، فتناوله فحمل فعقره، ثم أكل فأكلوا، فقدموا، فلما أدركوه قال: ^هل معكم منه شيء^ قال: معنا رجله، فأخذها النبي صلى الله عليه وسلم فأكلها
[ 1725]
2700 - حدثنا علي بن عبد الله بن جعفر: حدثنا معن بن عيسى: حدثنا أبي بن عباس ابن سهل، عن أبيه، عن جده قال:
 كان للنبي صلى الله عليه وسلم في حائطنا فرس يقال له اللحيف
قال أبو عبد الله: وقال بعضهم: اللخيف
2701 - حدثني إسحاق بن إبراهيم: سمع يحيى بن آدم: حدثنا أبو الأحوص، عن أبي إسحاق، عن عمرو بن ميمون، عن معاذ رضي الله عنه قال:
 كنت ردف النبي صلى الله عليه وسلم على حمار يقال له عفير، فقال: ^يا معاذ، هل تدري حق الله على عباده، وما حق العباد على الله^ قلت: الله ورسوله أعلم، قال: ^فإن حق الله على عباده أن يعبدوه، ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا^ فقلت: يا رسول الله، أفلا أبشر به الناس؟ قال: ^لا تبشرهم فيتكلوا^
[5622، 5912، 6135، 6938، وانظر: 128]
2702 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة: سمعت قتادة، عن أنس بن مالك رضي الله عنه قال:
 كان فزع بالمدينة، فاستعار النبي صلى الله عليه وسلم فرسا لنا يقال له مندوب، فقال: ^ما رأينا من فزع، وإن وجدناه لبحرا^
[ 2484]
*******************
ما يذكر من شؤم الفرس
2703 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سالم ابن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^إنما الشؤم في ثلاثة: في الفرس، والمرأة، والدار^
[ 1993]
2704 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي حازم بن دينار، عن سهل بن سعد الساعدي رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إن كان في شيء: ففي المرأة، والفرس والمسكن^
[4807]
*******************
الخيل لثلاثة
وقوله تعالى: "والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون"  النحل: 8
2705 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^الخيل لثلاثة: لرجل أجر، ولرجل ستر، وعلى رجل وزر، فأما الذي له أجر فرجل ربطها في سبيل الله، فأطال في مرج أو روضة، فما أصابت في طيلها ذلك من المرج أو الروضة كانت له حسنات، ولو أنها قطعت طيلها، فاستنت شرفا أو شرفين، كانت أرواثها وآثارها حسنات له، ولو أنها مرت بنهر فشربت منه ولم يرد أن يسقيها كان ذلك حسنات له ورجل ربطها فخرا ورئاء ونواء لأهل الإسلام فهي وزر على ذلك^ وسئل رسول الله صلى الله عليه وسلم عن الحمر، فقال: ^ما أنزل علي فيها إلا هذه الآية الجامعة الفاذة: "فمن يعمل مثقال ذرة خيرا يرى ومن يعمل مثقال ذرة شرا يره"^
[ 2242]
*******************
من ضرب دابة غيره في الغزو
2706 - حدثنا مسلم: حدثنا أبو عقيل: حدثنا أبو المتوكل الناجي قال: أتيت جابر بن عبد الله الأنصاري فقلت له:
 حدثني بما سمعت من رسول الله صلى الله عليه وسلم، قال: سافرت معه في بعض أسفاره، قال أبو عقيل: لا أدري غزوة أو عمرة، فلما أن أقبلنا، قال النبي صلى الله عليه وسلم: ^من أحب أن يتعجل إلى أهله فليعجل^ قال جابر: فأقبلنا وأنا على جمل لي أرمك، ليس فيه شية، والناس خلفي، فبينا أنا كذلك، إذ قام علي، فقال لي النبي صلى الله عليه وسلم: ^يا جابر، استمسك^ فضربه بسوطه ضربة فوثب البعير مكانه، فقال: ^أتبيع الجمل^ قلت: نعم، فلما قدمنا المدينة ودخل النبي صلى الله عليه وسلم المسجد في طوائف أصحابه، فدخلت إليه، وعقلت الجمل في ناحية البلاط، فقلت له: هذا جملك، فخرج فجعل يطيف بالجمل ويقول: ^الجمل جملنا^ فبعث النبي صلى الله عليه وسلم أواق من ذهب، فقال: ^أعطوها جابرا^ ثم قال: ^استوفيت الثمن^ قلت: نعم، قال: ^الثمن والجمل لك^
[ 432]
*******************
الركوب على الدابة الصعبة والفحولة من الخيل
وقال راشد بن سعد: كان السلف يستحبون الفحولة، لأنها أجرى وأجسر
2707 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا شعبة، عن قتادة: سمعت أنس بن مالك رضي الله عنه قال:
 كان بالمدينة فزع، فاستعار النبي صلى الله عليه وسلم فرسا لأبي طلحة يقال له مندوب، فركبه، وقال: ^ما رأينا من فزع، وإن وجدناه لبحرا^
[ 2484]
*******************
سهام الفرس
2708 - حدثنا عبيد بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم جعل للفرس سهمين ولصاحبه سهما
[3988]
وقال مالك: يسهم للخيل، والبراذين منها، لقوله: "والخيل والبغال والحمير لتركبوها"  النحل: 8
ولا يسهم لأكثر من فرس
*******************
من قاد دابة غيره في الحرب
حدثنا قتيبة: حدثنا سهل بن يوسف، عن شعبة، عن أبي إسحاق:
 قال رجل للبراء بن عازب رضي الله عنهما: أفررتم عن رسول الله صلى الله عليه وسلم يوم حنين؟ قال: لكن رسول الله لم يفر، إن هوازن كانوا قوما رماة، وإنا لما لقيناهم حملنا عليهم فانهزموا، فأقبل المسلمون على الغنائم واستقبلونا بالسهام، فأما رسول الله صلى الله عليه وسلم فلم يفر، فلقد رأيته وإنه لعلى بغلته البيضاء، وإن أبا سفيان آخذ بلجامها والنبي صلى الله عليه وسلم يقول: ^أنا النبي لا كذب، أنا ابن عبد المطلب^
[2719، 2772، 2877، 4061 - 4063]
*******************
الركاب والغرز للدابة
2710 - حدثنا عبيد بن إسماعيل: عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم: أنه كان إذا أدخل رجله في الغرز، واستوت به ناقته قائمة، أهل من عند مسجد ذي الحليفة
[ 1443]
*******************
ركوب الفرس العري
2711 - حدثنا عمرو بن عون: حدثنا حماد، عن ثابت، عن أنس رضي الله عنه:
 استقبلهم النبي صلى الله عليه وسلم على فرس عري، ما عليه سرج، في عنقه سيف
[ 2484]
*******************
الفرس القطوف
2712 - حدثنا عبد الأعلى بن حماد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه:
 أن أهل المدينة فزعوا مرة، فركب النبي صلى الله عليه وسلم فرسا لأبي طلحة كان يقطف، أو كان فيه قطاف، فلما رجع قال: ^وجدنا فرسكم هذا بحرا^ فكان بعد ذلك لا يجارى
[ 2484]
*******************
السبق بين الخيل
2713 - حدثنا قبيضة: حدثنا سفيان، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 أجرى النبي صلى الله عليه وسلم ما ضمر من الخيل من الحفياء إلى ثنية الوداع، وأجرى ما لم يضمر من الثنية إلى مسجد بني زريق، قال ابن عمر: وكنت فيمن أجرى
قال عبد الله: حدثنا سفيان قال: حدثني عبيد الله قال سفيان: بين الحفياء إلى ثنية الوداع خمسة أميال أو ستة، وبين ثنية إلى مسجد بني زريق ميل
[ 410]
*******************
إضمار الخيل للسبق
2714 - حدثنا أحمد بن يونس: حدثنا الليث، عن نافع، عن عبد الله رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم سابق بين الخيل التي لم تضمر، وكان أمدها من الثنية إلى مسجد بني زريق، وأن عبد الله بن عمر كان سابق بها
قال أبو عبد الله: أمدا: غاية "فطال عليهم الأمد"  الحديد: 16
[ 410]
*******************
غاية السبق للخيل المضمرة
2715 - حدثنا عبد الله بن محمد: حدثنا معاوية: حدثنا أبو إسحاق، عن موسى ابن عقبة، عن نافع، عن ابن عمر رضي الله عنهما قال:
 سابق رسول الله صلى الله عليه وسلم بين الخيل التي قد أضمرت، فأرسلها من الحفياء، وكان أمدها ثنية الوداع - فقلت لموسى: فكم كان بين ذلك؟ قال: ستة أميال أو سبعة - وسابق بين الخيل التي لم تضمر، فأرسلها من ثنية الوداع، وكان أمدها مسجد بني زريق - قلت: فكم بين ذلك؟ قال: ميل أو نحوه - وكان ابن عمر ممن سابق فيها
[ 410]
*******************
ناقة النبي صلى الله عليه وسلم
قال ابن عمر: أردف النبي صلى الله عليه وسلم أسامة على القصواء
وقال المسور: قال النبي صلى الله عليه وسلم: ^ما خلأت القصواء^
[ 2581]
2716 2717 - حدثنا عبد الله بن محمد: حدثنا معاوية: حدثنا أبو إسحاق، عن حميد قال: سمعت أنسا رضي الله عنه يقول:
 كانت ناقة النبي صلى الله عليه وسلم يقال لها العضباء
 ^2717^ - حدثنا مالك بن إسماعيل: حدثنا زهير، عن حميد، عن أنس رضي الله عنه قال:
 كان للنبي صلى الله عليه وسلم ناقة تسمى العضباء، لا تسبق، قال حميد: أو لا تكاد تسبق، فجاء أعرابي على قعود فسبقها، فشق ذلك على المسلمين حتى عرفه، فقال: ^حق على الله أن لا يرتفع شيء من الدنيا إلى وضعه^ طوله موسى، عن حماد، عن ثابت، عن أنس، عن النبي صلى الله عليه وسلم
[6136]
*******************
بغلة النبي صلى الله عليه وسلم البيضاء
قاله أنس [ 4082] وقال أبو حميد: أهدى ملك أيلة للنبي صلى الله عليه وسلم بغلة بيضاء
[ 1411]
2718 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان قال: حدثني أبو إسحاق قال: سمعت عمرو بن الحارث قال:
 ما ترك النبي صلى الله عليه وسلم إلا بغلته البيضاء، وسلاحه، وأرضا تركها صدقة
[ 2588]
2719 - حدثنا محمد بن المثنى: حدثنا يحيى بن سعيد، عن سفيان قال: حدثني أبة إسحاق، عن البراء رضي الله عنه،
 قال له رجل: يا أبا عمارة وليتم يوم حنين؟ قال: لا والله ما ولى النبي صلى الله عليه وسلم، ولكن ولى سرعان الناس، فلقيتهم هوازن بالنبل، والنبي صلى الله عليه وسلم على بغلته البيضاء، وأبو سفيان بن الحارث آخذ بلجامها، والنبي صلى الله عليه وسلم يقول: ^أنا النبي لا كذب، أنا ابن عبد المطلب^
[ 2709]
*******************
جهاد النساء
2720 2721 - حدثنا محمد بن كثير: أخبرنا سفيان، عن معاوية بن إسحاق، عن عائشة بنت طلحة، عن عائشة أم المؤمنين رضي الله عنها قالت:
 استأذنت النبي صلى الله عليه وسلم في الجهاد، فقال: ^جهادكن الحج^
وقال عبد الله بن الوليد: حدثنا سفيان، عن معاوية: بهذا
^2721^ - حدثنا قبيضة: حدثنا سفيان: عن معاوية بهذا وعن حبيب بن أبي عمرة، عن عائشة بنت طلحة، عن عائشة أم المؤمنين،
 عن النبي صلى الله عليه وسلم: سأله نساؤه عن الجهاد، فقال: ^نعم الجهاد الحج^
[ 1448]
*******************
غزو المرأة في البحر
2722 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن عبد الله بن عبد الرحمن الأنصاري قال: سمعت أنسا رضي الله عنه يقول:
 دخل رسول الله صلى الله عليه وسلم على ابنة ملحان فاتكأ عندها، ثم ضحك، فقالت: لم تضحك يا رسول الله، فقال: ^أناس من أمتي يركبون البحر الأخضر في سبيل الله، مثلهم مثل الملوك على الأسرة^ فقالت: يا رسول الله، ادع الله أن يجعلني منهم قال: ^اللهم اجعلها منهم^ ثم عاد فضحك، فقالت له مثل، أو مم ذلك؟ فقال لها مثل ذلك، فقالت: ادع الله أن يجعلني منهم قال: ^أنت من الأولين، ولست من الآخرين^ قال: قال أنس: فتزوجت عبادة بن الصامت، فركبت البحر مع بنت قرظة، فلما قفلت، ركبت دابتها، فوقصت بها، فسقطت عنها فماتت
[ 2636]
*******************
حمل الرجل امرأته في الغزو دون بعض نسائه
2723 - حدثنا حجاج بن منهال: حدثنا عبد الله بن عمر النميري: حدثنا يونس قال: سمعت الزهري قال: سمعت عروة بن الزبير، وسعيد بن المسيب، وعلقمة بن وقاص، وعبيد الله بن عبد الله، عن حديث عائشة، كل حدثني طائفة من الحديث، قالت:
 كان النبي صلى الله عليه وسلم إذا أرادأن يخرج أقرع بين نسائه، فأيتهن يخرج سهمها خرج بها النبي، فأقرع بيننا في غزوة غزاها، فخرج فيها سهمي، فخرجت مع النبي صلى الله عليه وسلم بعد ما أنزل الحجاب
[ 2453]
*******************
غزو النساء وقتالهن مع الرجال
2724 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
 لما كان يوم أحد انهزم الناس عن النبي صلى الله عليه وسلم، قال: ولقد رأيت عائشة بنت أبي بكر، وأم سليم، وإنهما لمشمرتان، أرى خدم سوقهما، تنقزان القرب وقال غيره: تنقلان القرب على متونهما، ثم تفرغانه في أفواه القوم، ثم ترجعان فتملآنها، ثم تجيئان فتفرغانها في أفواه القوم
[2746، 3600، 3837]
*******************
حمل النساء القرب إلى الناس في الغزو
2725 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب: قال ثعلبة بن أبي مالك:
 إن عمر بن الخطاب رضي الله عنه قسم مروطا بين نساء من نساء المدينة، فبقي مرط جيد، فقال له بعض من عنده: يا أمير المؤمنين، أعط هذا ابنة رسول الله صلى الله عليه وسلم التي عندك، يريدون أم كلثوم بنت علي، فقال عمر: أم سليط أحق وأم سليط من نساء الأنصار، ممن بايع رسول الله صلى الله عليه وسلم قال عمر: فإنها كانت تزفر لنا القرب يوم أحد
قال أبو عبد الله: تزفر تخيط
[3843]
*******************
مداوة النساء الجرحى في الغزو
2726 - حدثنا علي بن عبد الله: حدثنا بشر بن المفضل: حدثنا خالد بن ذكوان، عن الربيع بنت معوذ قالت:
 كنا مع النبي صلى الله عليه وسلم نسقي ونداوي الجرحى، ونرد القتلى
إلى المدينة
[2727، 5355]
*******************
رد النساء الجرحى والقتلى
2727 - حدثنا مسدد: حدثنا بشر بن المفضل: عن خالد بن ذكوان، عن الربيع بنت معوذ قالت:
 كنا نغزو مع النبي صلى الله عليه وسلم، فنسقي القوم، ونخدمهم، ونرد الجرحى والقتلى إلى المدينة
[ 2726]
*******************
نزع السهم من البدن
2728 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
 رمي أبو عامر في ركبته، فانتهيت إليه، قال: انزع هذا السهم، فنزعته، فنزا منه الماء، فدخلت على النبي صلى الله عليه وسلم فأخبرته، فقال: ^اللهم اغفر لعبيد أبي عامر^
[4068، 6020]
*******************
الحراسة في الغزو في سبيل الله
2729 - حدثنا إسماعيل بن خليل: أخبرنا علي بن مسهر: أخبرنا يحيى ابن سعيد: أخبرنا عبد الله بن عامر بن ربيعة قال: سمعت عائشة رضي الله عنها تقول:
 كان النبي صلى الله عليه وسلم سهر، فلما قدم المدينة، قال: ^ليت رجلا من أصحابي صالحا يحرسني الليلة^ إذ سمعنا صوت سلاح، فقال: ^من هذا^ فقال: أنا سعد بن أبي وقاص جئت لأحرسك، ونام النبي صلى الله عليه وسلم
[6804]
2730 - حدثنا يحيى بن يوسف: أخبرنا أبو بكر، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^تعس عبد الدينار، والدرهم، والقطيفة، والخميصة، إن أعطي رضي، وإن لم يعط لم يرض^
لم يرفعه إسرائيل، عن أبي حصين
وزادنا عمرو قال: أخبرنا عبد الرحمن بن عبد الله بن دينار، عن أبيه، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: ^تعس عبد الدينار، وعبد الدرهم، وعبد الخميصة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع^
قال أبو عبد الله: لم يرفعه إسرائيل، ومحمد بن جحادة، عن أبي حصين
وقال: "تعسا" كأنه يقول: فأتعسهم الله "طوبى" فعلى من كل شيء طيب، وهي ياء حولت إلى الواو، وهي من يطيب
[6071]
*******************
فضل الخدمة في الغزو
2731 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن يونس بن عبيد، عن ثابت البناني، عن أنس بن مالك رضي الله عنه قال:
 صبحت جرير بن عبد الله، فكان يخدمني وهو أكبر من أنس، قال جرير: إني رأيت الأنصار يصنعون شيئا، لا أجد أحدا منهم إلا أكرمته
2732 - حدثنا عبد العزيز بن عبد الله: حدثنا محمد بن جعفر، عن عمرو بن أبي عمرو، مولى المطلب بن حنطب: أنه سمع أنس بن مالك رضي الله عنه يقول:
 خرجت مع رسول الله صلى الله عليه وسلم إلى خيبر أخدمه، فلما قدم النبي صلى الله عليه وسلم راجعا وبدا له أحد، قال: ^هذا جبل يحبنا ونحبه^ ثم أشار بيده إلى المدينة، قال: ^اللهم إني أحرم ما بين لابتيها، كتحريم إبراهيم مكة، اللهم بارك لنا في صاعنا ومدنا^
[3187، 3855، 3856، 5109، 6002، 6902، وانظر: 364، 2023]
2733 - حدثنا سليمان بن داود أبو الربيع، عن إسماعيل بن زكرياء: حدثنا عاصم، عن مورق العجلي، عن أنس رضي الله عنه قال:
 كنا مع النبي صلى الله عليه وسلم، أكثرنا ظلا الذي يستظل بكسائه، وأما الذين صاموا فلم يعملوا شيئا، وأما الذين أفطروا فبعثوا الركاب وامتهنوا وعالجوا، فقال النبي صلى الله عليه وسلم: ^ذهب المفطرون اليوم بالأجر^

*******************
فضل من حمل متاع صاحبه في السفر
2734 - حدثني إسحاق بن نصر: حدثنا عبد الرزاق، عن معمر، عن همام، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^كل سلامى عليه صدقة، كل يوم، يعين الرجل في دابته، يحامله عليها، أو يرفع متاعه صدقة، والكلمة الطيبة، وكل خطوة يمشيها إلى الصلاة صدقة، ودل الطريق صدقة^
[ 2560]
*******************
فضل رباط يوم في سبيل الله
وقول الله تعالى: "يا أيها الذين آمنوا اصبروا" إلى آخر الآية  آل عمران: 200
2735 - حدثنا عبد الله بن منير: سمع أبا النضر: حدثنا عبد الرحمن بن عبد الله بن دينار، عن أبي حازم، عن سهل بن سعد الساعدي رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله، أو الغدوة، خير من الدنيا وما عليها^
[ 2641]
*******************
من غزا بصبي للخدمة
2736 - حدثنا قتيبة: حدثنا يعقوب، عن عمرو، عن أنس بن مالك رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال لأبي طلحة: ^التمس غلاما من غلمانكم يخدمني حتى أخرج إلى خيبر^ فخرج بي أبو طلحة مردفي، وأنا غلام راهقت الحلم، فكنت أخدم رسول الله صلى الله عليه وسلم إذا نزل، فكنت أسمعه كثيرا يقول: ^اللهم إني أعوذ بك من الهم والحزن، والعجز والكسل، والبخل والجبن، وضلع الدين، وغلبة الرجال^ ثم قدمنا خيبر، فلما فتح الله عليه الحصن ذكر له جمال صفية بنت حيي بن أخطب، وقد قتل زوجها، وكانت عروسا فاصطفاها رسول الله صلى الله عليه وسلم لنفسه، فخرج بها حتى بلغنا سد الصهباء حلت فبنى بها، ثم صنع حيسا في نطع صغير، ثم قال رسول الله صلى الله عليه وسلم: ^آذن من حولك^ فكانت تلك وليمة رسول الله صلى الله عليه وسلم على صفية ثم خرجنا إلى المدينة، قال: فرأيت رسول الله صلى الله عليه وسلم يحوي لها وراءه بعباءة، ثم يجلس عند بعيره، فيضع ركبته، فتضع صفية رجلها على ركبته حتى تركب، فسرنا حتى إذا أشرفنا على المدينة نظر إلى أحد، فقال: ^هذا جبل يحبنا ونحبه^ ثم نظر إلى المدينة فقال: ^اللهم إني أحرم ما بين لابتيها بمثل ما حرم إبراهيم مكة، اللهم بارك لهم في مدهم وصاعهم^
[ 364]
*******************
ركوب البحر
2737 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن يحيى، عن محمد بن يحيى ابن حبان، عن أنس بن مالك رضي الله عنه قال: حدثتني أم حرام:
 أن النبي صلى الله عليه وسلم قال يوما في بيتها، فاستيقظ وهو يضحك، قالت: يا رسول الله ما يضحكك، قال: ^عجبت من قوم من أمتي يركبون البحر كالملوك على الأسرة^ فقلت: يا رسول الله، ادع الله أن يجعلني منهم، فقال: ^أنت معهم^ ثم نام فاستيقظ وهو يضحك، فقال مثل ذلك مرتين أو ثلاثا، قلت: يا رسول الله، ادع الله أن يجعلني منهم، فيقول: ^أنت من الأولين^ فتزوج بها عبادة بن الصامت، فخرج بها إلى الغزو، فلما رجعت قربت دابة لتركبها، فوقعت فاندقت عنقها
[ 2636]
*******************
من استعان بالضعفاء والصالحين في الحرب
2738 - وقال ابن عباس: أخبرني أبو سفيان:
 قال لي قيصر: سألتك: أشراف الناس اتبعوه أم ضعفاؤهم، فوعمت ضعفاءهم، وهم أتباع الرسل
[ 7]
2739 - حدثنا سليمان بن حرب: حدثنا محمد بن طلحة، عن طلحة، عن مصعب بن سعد قال:
 رأى سعد رضي الله عنه أن له فضلا على من دونه، فقال النبي صلى الله عليه وسلم: ^هل تنصرون وترزقون إلا بضعفائكم^
2740 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن عمرو: سمع جابرا، عن أبي سعيد الخدري رضي الله عنهم،
 عن النبي صلى الله عليه وسلم قال: ^يأتي زمان يغزو فئام من الناس، فيقال: فيكم من صحب النبي صلى الله عليه وسلم؟ فيقال: نعم، فيفتح عليه، ثم يأتي زمان، فيقال: فيكم من صحب أصحاب النبي صلى الله عليه وسلم؟ فيقال: نعم، فيفتح، ثم يأتي زمان، فيقال: فيكم من صحب صاحب أصحاب النبي صلى الله عليه وسلم؟ فيقال: نعم، فيفتح^
[3399، 3449]
*******************
لا يقول فلان شهيد
2741 - قال أبو هريرة، عن النبي صلى الله عليه وسلم: ^الله أعلم بمن يجاهد في سبيله، والله أعلم بمن يكلم في سبيله^
[ 2635، 2649]
2742 - حدثنا قتيبة: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم، عن سهل بن سعد بن سعد الساعدي رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم التقى هو والمشركون فاقتتلوا، فلما مال رسول الله صلى الله عليه وسلم إلى عسكره، ومال الآخرون إلى عسكرهم، وفي أصحاب رسول الله صلى الله عليه وسلم رجل، لا يدع لهم شاذة ولا فاذة، إلا اتبعها يضربها بسيفه، فقالوا: ما أجزأ منا اليوم أحد كما أجزأ فلان، فقال رسول الله صلى الله عليه وسلم: ^أما إنه من أهل النار^ فقال رجل من القوم: أنا صاحبه، قال: فخرج معه كلما وقف وقف معه، وإذا أسرع أسرع معه، قال: فجرح الرجل جرحا شديدا، فاستعجل الموت، فوضع نصل سيفه بالأرض، وذبابه بين ثدييه، ثم تحامل على سيفه فقتل نفسه، فخرج الرجل إلى رسول الله صلى الله عليه وسلم فقال: أشهد أنك رسول الله، قال: ^وما ذاك^ قال: الرجل الذي ذكرت آنفا أنه من أهل النار، فأعظم الناس ذلك، فقلت: أنا لكم به، فخرجت في طلبه، ثم جرح جرحا شديدا، فاستعجل الموت، فوضع نصل سيفه في الأرض، وذبابه بين ثدييه، ثم تحامل عليه فقتل نفسه، فقال رسول الله صلى الله عليه وسلم عند ذلك: ^إن الرجل ليعمل عمل أهل الجنة، فيما يبدو للناس، وهو من من أهل النار، وإن الرجل ليعمل عمل أهل النار، فيما يبدو للناس، وهو من أهل الجنة^
[3966، 3970، 6128، 6233]
*******************
التحريض على الرمي
وقول الله تعالى: "وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم"  الأنفال: 60
2743 - حدثنا عبد الله بن مسلمة: حدثنا حاتم بن إسماعيل، عن يزيد بن أبي عبيد قال: سمعت سلمة بن الأكوع رضي الله عنه قال:
 مر النبي صلى الله عليه وسلم على نفر من أسلم ينتضلون، فقال النبي صلى الله عليه وسلم: ^ارموا بني إسماعيل، فإن أباكم كان راميا، ارموا وأنا مع بني فلان^ قال: فأمسك أحد الفريقين بأيديهم، فقال رسول الله صلى الله عليه وسلم: ^ما لكم لا ترمون^ قالوا: كيف نرمي وأنت معهم؟ فقال النبي صلى الله عليه وسلم: ^ارموا فأنا معكم كلكم^
[3193، 3316]
2744 - حدثنا أبو نعيم: حدثنا عبد الرحمن بن الغسيل، عن حمزة بن أبي أسيد: عن أبيه قال:
 قال النبي صلى الله عليه وسلم يوم بدر، حين صففنا لقريش وصفوا لنا: ^إذا أكثبوكم فعليكم بالنبل^
[3763]
*******************
اللهو بالحراب ونحوها
2745 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزهري، عن ابن المسيب، عن أبي هريرة رضي الله عنه قال:
 بينا الحبشة يلعبون عند النبي صلى الله عليه وسلم بحرابهم دخل عمر، فأهوى إلى الحصى فحصبهم بها، فقال: ^دعهم يا عمر^ وزاد علي: حدثنا عبد الرزاق: أخبرنا معمر: في المسجد
*******************
المجن ومن يتترس بترس صاحبه
2746 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا الأوزاعي، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال:
 كان أبو طلحة يتترس مع النبي صلى الله عليه وسلم بترس واحد، وكان أبو طلحة حسن الرمي، فكان إذا رمى تشرف النبي صلى الله عليه وسلم فينظر إلى موضع نبله
[ 2724]
2747 - حدثنا سعيد بن عفير: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم، عن سهل قال:
 لما كسرت بيضة النبي صلى الله عليه وسلم على رأسه، وأدمي وجهه، وكسرت رباعيته، وكان علي يختلف بالماء في المجن، وكانت فاطمة تغسله، فلما رأت الدم يزيد على الماء كثرة، عمدت إلى حصير فأحرقتها، وألصقتها على جرحه، فرقأ الدم
[ 240]
2748 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن الزهري، عن مالك بن أوس بن الحدثان، عن عمر رضي الله عنه قال:
 كانت أموال بني النضير مما أفاء الله على رسوله صلى الله عليه وسلم، مما لم يوجف المسلمون عليه بخيل ولا ركاب، فكانت لرسول الله صلى الله عليه وسلم خاصة، وكان ينفق على أهله نفقة سنته، ثم يجعلل ما بقي في السلاح والكراع، عدة في سبيل الله
[2927، 3809، 4603، 5042، 5043، 6347، 6875]
2749 - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني سعد بن إبراهيم، عن عبد الله بن شداد، عن علي
حدثنا قبيصة: حدثنا سفيان، عن سعد بن إبراهيم قال: حدثني عبد الله بن شداد قال: سمعت عليا رضي الله عنه يقول:
 ما رأيت النبي صلى الله عليه وسلم يفدي رجلا بعد سعد، سمعته يقول: ^ارم فداك أبي وأمي^
[3832، 3833، 5830]
*******************
الدرق
2750 - حدثنا إسماعيل قال: حدثني ابن وهب: قال عمرو: حدثني أبو الأسود، عن عروة، عن عائشة رضي الله عنها:
 دخل علي رسول الله صلى الله عليه وسلم وعندي جاريتان تغنيان بغناء بعاث، فاضطجع على الفراش وحول وجهه، فدخل أبو بكر فانتهرني وقال: مزمارة الشيطان عند رسول الله صلى الله عليه وسلم فأقبل عليه رسول الله صلى الله عليه وسلم فقال: ^دعهما^ فلما غفل غمزتهما فخرجتا وقالت: وكان يوم عيد، يلعب السودان بالدرق والحراب، فإما سألت رسول الله صلى الله عليه وسلم، وإما قال: ^تشتهين تنظرين^ فقالت: نعم، فأقامني وراءه، خدي على خده، ويقول: ^دونكم بني أرفدة^ حتى إذا مللت، قال: ^حسبك^ قلت: نعم، قال: فاذهبي^ قال أحمد، عن ابن وهب: فلما غفل
[ 443]
*******************
الحمائل وتعليق السيف بالعنق
2751 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم أحسن الناس، وأشجع الناس، ولقد فرغ أهل المدينة ليلة، فخرجوا نحو الصوت، فاستقبلهم النبي صلى الله عليه وسلم وقد استبرأ الخبر، وهو على فرس لأبي طلحة عري، وفي عنقه السيف، وهو يقول: ^لم تراعوا، لم تراعوا^ ثم قال: ^وجدناه بحرا^ أو قال: ^إنه لبحر^
[ 2484]
*******************
حلية السيوف
2752 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا الأوزاعي قال: سمعت سليمان بن حبيب قال: سمعت أبا أمامة يقول:
 لقد فتح الفتوح قوم، ما كانت حلية سيوفهم الذهب ولا الفضة، إنما كانت حليتهم العلابي والآنك والحديد
*******************
من علق سيفه بالشجر في السفر عند القائلة
2753 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني سنان ابن أبي سنان الدؤلي وأبو سلمة بن عبد الرحمن: أن جابر بن عبد الله رضي الله عنهما أخبر: أنه غزا مع رسول الله صلى الله عليه وسلم قبل نجد، فلما قفل رسول الله صلى الله عليه وسلم قفل معه، فأدركتهم القائلة في واد كثير العضاه، فنزل رسول الله صلى الله عليه وسلم وتفرق الناس يستظلون بالشجر، فنزل رسول الله صلى الله عليه وسلم تحت سمرة وعلق بها سيفه، ونمنا نومة، فإذا رسول الله صلى الله عليه وسلم يدعونا، وإذا عنده أعرابي، فقال: ^إن هذا اختراط علي سيفي وأنا نائم، فاستيقظت وهو في يده صلتا، فقال: من يمنعك مني؟ فقلت: الله ثلاثا^ ولم يعاقبه وجلس
[2756، 3898، 3905، 3906، 3908]
*******************
لبس البيضة
2754 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز بن أبي حازم، عن أبيه، عن سهل رضي الله عنه:
 أنه سئل عن جرح النبي صلى الله عليه وسلم يوم أحد، فقال: جرح وجه النبي صلى الله عليه وسلم، وكسرت رباعيته، وهشمت البيضة على رأسه، وكانت فاطمة عليها السلام تغسل الدم وعلي يمسك، فلما رأت أن الدم لا يزيد إلا كثرة، أخذت حصيرا فأحرقته حتى صار رمادا، ثم ألزقته، فاستمسك الدم
[ 240]
*******************
من لم ير كسر السلاح عند الموت
2755 - حدثنا عمرو بن عباس: حدثنا عبد الرحمن، عن سفيان، عن أبي إسحاق، عن عمرو بن الحارث قال:
 ما ترك النبي صلى الله عليه وسلم إلا سلاحه، وبغلة بيضاء، وأرضا جعلها صدقة
[ 2588]
*******************
تفرق الناس عن الإمام عند القائلة، والاستظلال بالشجر
2756 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثنا سنان بن أبي سنان وأبو سلمة: أن جابرا أخبره
حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: أخبرنا ابن شهاب، عن سنان بن أبي سنان الدؤلي: أن جابر بن عبد الله رضي الله عنهما أخبره:
 أنه غزا مع النبي صلى الله عليه وسلم، فأدركتهم القائلة في واد كثير العضاه، فتفرق الناس في العضاه يستظلون بالشجر، فنزل النبي صلى الله عليه وسلم تحت شجرة فعلق بها سيفه، ثم نام، فاستيقظ وعنده رجل وهو لا يشعر به، فقال النبي صلى الله عليه وسلم: ^إن هذا اخترط سيفي، فقال: من يمنعك؟ قلت: الله، فشام السيف، فها هو ذا جالس^ ثم لم يعاقبه
[ 2753]
*******************
ما قيل في الرماح
ويذكر عن ابن عمر، عن النبي صلى الله عليه وسلم: ^جعل رزقي تحت ظل رمحي، وجعل الذلة والصغار على من خالف أمري^
2757 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي النضر، مولى عمر بن عبيد الله، عن نافع، مولى أبي قتادة الأنصاري، عن أبي قتادة رضي الله عنه:
 أنه كان مع رسول الله صلى الله عليه وسلم، حتى إذا كان ببعض طريق مكة، تخلف مع أصحاب له محرمين، وهو غير محرم، فرأى حمارا وحشيا، فاستوى على فرسه، فسأل أصحابه أن يناولوه سوطه فأبوا، فسألهم رمحه فأبوا، فأخذه ثم شد على الحمار فقتله، فأكل منه بعض أصحاب النبي صلى الله عليه وسلم وأبى بعض، فلما أدركوا رسول الله صلى الله عليه وسلم سألوه عن ذلك، قال: ^إنما هي طعمة أطعمكموها الله^
وعن زيد بن أسلم، عن عطاء بن يسار، عن أبي قتادة: في الحمار الوحشي، مثل حديث أبي النضر، قال: ^هل معكم من لحمه شيء^
[ 1725]
*******************
ما قيل في درع النبي صلى الله عليه وسلم والقميص في الحرب
وقال النبي صلى الله عليه وسلم: ^أما خالد فقد احتبس أدراعه في سبيل الله^ [ 1399]
2758 - حدثني محمد بن المثنى: حدثنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم وهو في قبة: ^اللهم إني أنشدك عهدك ووعدك، اللهم إن شئت لم تعبد بعد اليوم^ فأخذ أبو بكر بيده فقال: حسبك يا رسول الله، فقد ألححت على ربك، وهو في الدرع، فخرج وهو يقول: "سيهزم الجمع ويولون الدبر بل الساعة موعدهم والساعة أدهى وأمر" وقال وهيب: حدثنا خالد: يوم بدر
[3737، 4594، 4596]
2759 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 توفي رسول الله صلى الله عليه وسلم ودرعه مرهونة عند يهودي، بثلاثين صاعا من شعير
وقال يعلى: حدثنا الأعمش: درع من حديد وقال معلى: حدثنا عبد الواحد: حدثنا الأعمش وقال: رهنه درعا من حديد
[ 1962]
2760 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^مثل البخيل والمتصدق مثل رجلين عليهما جبتان من حديد، قد اضطرت أيديهما إلى تراقيهما، فكلما هم المتصدق بصدقته اتسعت عليه حتى تعفي أثره، وكلما هم البخيل بالصدقة انقبضت كل حلقة إلى صاحبتها وتقلصت عليه، وانضمت يداه إلى تراقيه - فسمع النبي صلى الله عليه وسلم يقول - فيجتهد أن يوسعها فلا تتسع^
[ 1375]
*******************
الجبة في السفر والحرب
2761 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الأعمش، عن أبي الضحى مسلم، هو ابن صبيح، عن مسروق قال: حدثني المغيرة ابن شعبة قال:
 انطلق رسول الله صلى الله عليه وسلم لحاجته، ثم أقبل، فلقيته بماء، وعليه جبة شامية، فمضمض واستنشق وغسل وجهه، فذهب يخرج يديه من كميه، فكانا ضيقين، فأخرجهما من تحت فغسلهما ومسح برأسه، وعلى خفيه
[ 180]
*******************
الحرير في الحرب
2762 2764 - حدثنا أحمد بن المقدام: حدثنا خالد: حدثنا سعيد، عن قتادة: أن أنسا حدثهم:
 أن النبي صلى الله عليه وسلم رخص لعبد الرحمن بن عوف والزبير في قميص من حرير، من حكة كانت بهما
 ^2763^ - حدثنا أبو الوليد: حدثنا همام، عن قتادة، عن أنس
حدثنا محمد بن سنان: حدثنا همام، عن قتادة، عن أنس رضي الله عنه:
 أن عبد الرحمن بن عوف والزبير: شكوا إلى النبي صلى الله عليه وسلم - يعني القمل - فأرخص لهما في الحرير، فرأيته عليهما في غزاة
^2764^ - حدثنا مسدد: حدثنا يحيى عن شعبة: أخبرني قتادة: أن أنسا حدثهم قال:
 رخص النبي صلى الله عليه وسلم لعبد الرحمن بن عوف والزبير بن العوام في حرير
حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة: سمعت قتادة، عن أنس: رخص، أو رخص لحكة بهما
[5501]
*******************
ما يذكر في السكين
2765 - حدثنا عبد العزيز بن عبد الله قال: حدثني إبراهيم بن سعد، عن ابن شهاب، عن جعفر بن عمرو بن أمية، عن أبيه قال:
 رأيت النبي صلى الله عليه وسلم يأكل من كتف يحتز منها، ثم دعي إلى الصلاة فصلى ولم يتوضأ
حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري، وزاد: فألقى السكين
[ 205]
*******************
ما قيل في قتال الروم
2766 - حدثني إسحاق بن يزيد الدمشقي: حدثنا يحيى بن حمزة قال: حدثني ثور بن يزيد، عن خالد بن معدان: أن عمير بن الأسود العنسي حدثه: أنه أتى عبادة بن الصامت، وهو نازل في ساحة حمص، وهو في بناء له، ومعه أم حرام، قال عمير: فحدثتنا أم حرام:
 أنها سمعت النبي صلى الله عليه وسلم يقول: ^أول جيش من أمتي يغزون البحر قد أوجبوا^ قالت أم حرام: قلت: يا رسول الله أنا فيهم؟ قال: ^أنت فيهم^ ثم قال النبي صلى الله عليه وسلم: ^أول جيش من أمتي يغزون مدينة قيصرمغفور لهم^ فقلت: أنا فيهم يا رسول الله؟ قال: ^لا^
[ 2636]
*******************
قتال اليهود
2767 - حدثنا إسحاق بن محمد الفروي: حدثنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^تقاتلون اليهود، حتى يختبئ أحدهم وراء الحجر، فيقول: يا عبد الله، هذا يهودي ورائي فاقتله^
[3398]
2768 - حدثنا إسحاق بن إبراهيم: أخبرنا جرير، عن عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى تقاتلوا اليهود، حتى يقول الحجر وراءه اليهودي: يا مسلم، هذا يهودي ورائي فاقتله^
*******************
قتال الترك
2769 - حدثنا أبو النعمان: حدثنا جرير بن حازم قال: سمعت الحسن يقول: حدثنا عمرو بن تغلب قال:
 قال النبي صلى الله عليه وسلم: ^إن من أشراط الساعة أن تقاتلوا قوما ينتعلون نعال الشعر، وإن من أشراط الساعة أن تقاتلوا قوما عراض الوجوه، كأن وجوههم المجان المطرقة^
[3397]
2770 - حدثنا سعيد بن محمد: حدثنا يعقوب: حدثنا أبي، عن صالح، عن الأعرج قال: قال أبو هريرة رضي الله عنه:
 قال رسول الله صلى الله عليه وسلم: ^لا تقوم الساعة حتى تقاتلوا الترك، صغار الأعين، حمر الوجوه، ذلف الأنوف، كأن وجوههم المجان المطرقة، ولا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر^
[2771، 3394 - 3396]
*******************
قتال الذين ينتعلون الشعر
2771 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزهري، عن سعيد ابن المسيب، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر، ولا تقوم الساعة حتى تقاتلوا قوما كأن وجوههم المجان المطرقة^
قال سفيان: وزاد فيه أبو الزناد، عن الأعرج، عن أبي هريرة رواية: ^صغار الأعين، ذلف الأنوف، كأن وجوههم المجان المطرقة^
[ 2770]
*******************
من صف أصحابه عند الهزيمة، ونزل عن دابته واستنصر
2772 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق قال: سمعت البراء وسأله رجل:
 أكنتم فررتم يا أبا عمارة يوم حنين؟ قال: لا والله، ما ولى رسول الله صلى الله عليه وسلم، ولكنه خرج شبان أصحابه وأخفاؤهم حسرا ليس بسلاح، فأتوا قوما رماة، جمع هوازن وبني نصر، ما يكاد يسقط لهم سهم، فرشقوهم رشقا ما يكادون يخطئون، فأقبلوا هنالك إلى النبي صلى الله عليه وسلم وهو على بغلته البيضاء، وابن عمه أبو سفيان بن الحارث بن عبد المطلب يقود به، فنزل واستنصر، ثم قال: ^أنا النبي لا كذب، أنا ابن عبد المطلب^ ثم صف أصحابه
[ 2709]
*******************
الدعاء على المشركين بالهزيمة والزلزلة
2773 - حدثنا إبراهيم بن موسى: أخبرنا عيسى: حدثنا هشام، عن محمد، عن عبيدة، عن علي رضي الله عنه قال:
 لما كان يوم الأحزاب، قال رسول الله صلى الله عليه وسلم: ^ملأ الله بيوتهم وقبورهم نارا، شغلونا عن الصلاة الوسطى حتى غابت الشمس^
[3885، 4259، 6033]
2774 - حدثنا قبيضة: حدثنا سفيان، عن ابن ذكوان، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم يدعو في القنوت: ^اللهم أنج سلمة بن هشام، اللهم أنج الوليد بن الوليد، اللهم أنج عياش بن أبي ربيعة، اللهم أنج المستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، اللهم سنين كسني يوسف^
[ 961]
2775 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا إسماعيل بن أبي خالد: أنه سمع عبد الله بن أبي أوفى رضي الله عنهما يقول:
 دعا رسول الله صلى الله عليه وسلم يوم الأحزاب على المشركين، فقال: ^اللهم منزل الكتاب، سريع الحساب، اللهم اهزم الأحزاب، اللهم اهزمهم وزلزلهم^
[3889، 6029، 7051، وانظر: 2663]
2776 - حدثنا عبد الله بن أبي شيبة: حدثنا جعفر بن عون: حدثنا سفيان، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله رضي الله
عنه قال:
 كان النبي صلى الله عليه وسلم يصلي في ظل الكعبة، فقال أبو جهل وناس من قريش، ونحرت جزور بناحية مكة، فأرسلوا فجاؤوا من سلاها وطرحوه عليه، فجاءت فاطمة فألقته عنه، فقال: ^اللهم عليك بقريش، اللهم عليك بقريش، اللهم عليك بقريش^ لأبي جهل بن هشام، وعتبة بن ربيعة، وشيبة بن ربيعة، والوليد بن عتبة، وأبي بن خلف، وعقبة بن أبي معيط قال عبد الله: فلقد رأيتهم في قليب بدر قتلى قال أبو إسحاق: ونسيت السابع وقال يوسف بن إسحاق، عن أبي إسحاق: أمية بن خلف وقال شعبة: أمية أو أبي والصحيح أمية
[ 237]
2777 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن ابن أبي مليكة، عن عائشة رضي الله عنها:
 أن اليهود دخلوا على النبي صلى الله عليه وسلم فقالوا: السام عليك، فلعنتهم، فقال: ^ما لك^ قلت: أو لم تسمع ما قالوا؟ قال: ^فلم تسمعي ما قلت: وعليكم^
[5678، 5683، 5901، 6032، 6038، 6528]
*******************
هل يرشد المسلم أهل الكتاب أو يعلمهم الكتاب
2778 - حدثنا إسحاق: أخبرنا يعقوب بن إبراهيم: حدثنا ابن أخي ابن شهاب، عن عمه قال: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود: أن عبد الله بن عباس رضي الله عنهما أخبره:
 أن رسول الله صلى الله عليه وسلم كتب إلى قيصر وقال: ^فإن توليتم فإن عليك إثم الأريسيين^
[ 7]
*******************
الدعاء للمشركين بالهدى ليتألفهم
2779 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد: أن عبد الرحمن قال: قال أبو هريرة رضي الله عنه:
 قدم طفيل بن عمرو الدوسي وأصحابه، على النبي صلى الله عليه وسلم فقالوا: يا رسول الله، إن دوسا عصت وأبت، فادع الله عليها، فقيل: هلكت دوس، قال: ^اللهم اهد دوسا وأت بهم^
[4131، 6034]
*******************
دعوة اليهود والنصارى، وعلى ما يقاتلون عليه، وما كتب النبي صلى الله عليه وسلم إلى كسرى وقيصر، والدعوة قبل القتال
2780 - حدثنا علي بن الجعد: أخبرنا شعبة، عن قتادة قال: سمعت أنسا رضي الله عنه يقول:
 لما أراد النبي صلى الله عليه وسلم أن يكتب إلى الروم، قيل له: إنهم لا يقرؤون كتابا إلا أن يمون مختوما، فاتخذ خاتما من فضة، فكأني أنظر إلى بياضه في يده، ونقش فيه محمد رسول الله
[ 65]
2781 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن عبد الله بن عباس أخبره:
 أن رسول الله صلى الله عليه وسلم بعث كتابه إلى كسرى، فأمره أن يدفعه إلى عظيم البحرين، يدفعه عظيم البحرين إلى كسرى، فلما قرأه كسرى حرقه، فحسبت أن سعيد بن المسيب قال: فدعا عليهم النبي صلى الله عليه وسلم: ^أن يمزقوا كل ممزق^
[ 46]
*******************
دعاء النبي صلى الله عليه وسلم إلى الإسلام والنبوة، وأن لا يتخذ بعضهم بعضا أربابا من دون الله
وقوله تعالى: "ما كان لبشر أن يؤتيه الله" إلى آخر الآية  آل عمران: 79
2782 - حدثنا إبراهيم بن حمزة: حدثنا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن عبد الله ابن عباس رضي الله عنهما أنه أخبره:
 أن رسول الله صلى الله عليه وسلم كتب إلى قيصر يدعوه إلى الإسلام، وبعث بكتابه إليه مع دحية الكلبي، وأمره رسول الله صلى الله عليه وسلم أن يدفعه إلى عظيم بصرى ليدفعه إلى قيصر، وكان قيصر لما كشف الله عنه جنود فارس، مشى من حمص إلى إيلياء شكرا لما أبلاه الله، فلما جاء قيصر كتاب رسول الله صلى الله عليه وسلم، قال حين قرأه: التمسوا لي ها هنا أحدا من قومه، لأسألهم عن رسول الله صلى الله عليه وسلم
قال ابن عباس: فأخبرني أبو سفيان: أنه كان بالشأم في رجال من قريش قدموا تجارا، في المدة التي كانت بين رسول الله صلى الله عليه وسلم وبين كفار قريش، قال أبو سفيان: فوجدنا رسول قيصر ببعض الشأم، فانطلق بي وبأصحابي، حتى قدمنا إيلياء فأدخلنا عليه، فإذا هو جالس في مجلس ملكه، وعليه التاج، وإذا حوله عظماء الروم، فقال لترجمانه: سلهم أيهم أقرب نسبا إلى هذا الرجل الذي يزعم أنه نبي، قال أبو سفيان: فقلت: أنا أقربهم إليه نسبا، قال: ما قرابة ما بينك وبينه؟ فقلت: هو ابن عمي، وليس في الركب يومئذ أحد من بني عبد مناف غيري، فقال قيصر: أدنوه، وأمر بأصحابي فجعلوا خلف ظهري عند كتفي، ثم قال لترجمانه: قل لأصحابه: إني سائل هذا الرجل عن الذي يزعم أنه نبي، فإن كذب فكذبوه، قال أبو سفيان: والله لولا الحياء يومئذ، من أن يأثر أصحابي عني الكذب، لكذبته حين سألني عنه، ولكني استحييت أن يأثروا الكذب عني فصدقته، ثم قال لترجمانه: قل له كيف نسب هذا الرجل فيكم؟ قلت: هو فينا ذو نسب، قال: فهل هذا القول أحد منكم قبله؟ قلت: لا، فقال: كنتم تتهمونه على الكذب قبل أن يقول ما قال؟ قلت: لا، قال: فهل كان من آبائه من ملك؟ قلت: لا، قال: فأشراف الناس يتبعونه أن ضعفاؤهم؟ قلت: بل ضعفاؤهم، قال:
فيزيدون أو ينقصون؟ قلت: بل يزيدون، قال: فهل يرتد أحد سخطة لدينه بعد أن يدخل فيه؟ قلت: لا، قال: فهل يغدر؟ قلت: لا، ونحن الآن منه في مدة نحن نخاف أن يغدر - قال أبو سفيان: ولم يمكني كلمة أن أدخل فيها شيئا أنتقصه به لا أخاف أن تؤثر عني غيرها - قال: فهل قاتلتموه أو قاتلكم؟ قلت: نعم، قال: فكيف كانت حربه وحربكم؟ قلت: كانت دولا وسجالا، يدال علينا المرة وندال عليه الأخرى، قال فماذا يأمركم؟ قال: يأمرنا أن نعبد الله وحده لا نشرك به شيئا، وينهانا عما كان يعبد أباؤنا، ويأمرنا بالصلاة، والصدقة، والعفاف، والوفاء بالعهد، وأداء الأمانة فقال لترجمانه حين قلت ذلك له: قل له: إني سألتك عن نسبه فيكم فزعمت أنه ذو نسب، وكذلك الرسل تبعث في نسب قومها، وسألتك: هل قال أحد منكم هذا القول قبله، فزعمت أن لا، فقلت: لو كان أحد منكم قال هذا القول قبله، قلت رجل يأتم بقول قد قيل قبله، وسألتك: هل كنتم تتهمونه بالكذب قبل أن يقول ما قال، فزعمت أن لا، فعرفت أنه لم ليدع الكذب على الناس ويكذب على الله، وسألتك: هل كان من آبائه من ملك، فزعمت أن لا، فقلت لو كان من آبائه ملك، قلت يطلب ملك آبائه، وسألتك: أشراف الناس يتبعونه أم ضعفاؤهم، فزعمت أن ضعفاؤهم اتبعوه، وهم أتباع الرسل، وسألتك: هل يزيدون أو ينقصون، فزعمت أنهم يزيدون، وكذلك الإيمان حتى يتم، وسألتك هل يرتد أحد سخطة لدينه بعد أن يدخل فيه، فزعمت أن لا، فكذلك الإيمان حين تخلط بشاشته القلوب لا يسخطه أحد، وسألتك هل يغدر، فزعمت أن لا، وكذلك الرسل لا يغدرون، وسألتك: هل قاتلتموه وقاتلكم، فزعمت أن قد فعل، وأن حربكم وحربه تكون دولا، ويدال عليكم المرة وتدالون عليه الأخرى، وكذلك الرسل تبتلى وتكون لها العاقبة، وسألتك: بماذا يأمركم، فزعمت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا، وينهاكم عما كان يعبد آباؤكم، ويأمركم بالصلاة، والصدق والعفاف، والوفاء بالعهد، وأداء الأمانة، قال: وهذه صفة النبي، قد كنت أعلم أنه خارج، ولكن لم أظن أنه منكم، وإن يك ما قلت حقا، فيوشك أن يملك موضع قدمي هاتين، ولو أرجو أن أخلص إليه لتجمشت لقاءه، ولو كنت عنده لغسلت قدميه
قال أبو سفيان: ثم دعا بكتاب رسول الله صلى الله عليه وسلم فقرئ فإذا فيه: ^بسم الله الرحمن الرحيم، من محمد عبد الله ورسوله، إلى هرقل عظيم الروم، سلام على من اتبع الهدى، أما بعد: فإني أدعوك بدعاية الإسلام، أسلم تسلم، وأسلم يؤتك الله أجرك مرتين، فإن توليت فعليك إثم الأريسيين، و: "يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون"^
قال أبو سفيان: فلما أن قضى مقالته علت أصوات الذين من حوله من عظماء الروم، وكثر لغطهم، فلا أدري ما قالوا، وأمر بنا فأخرجنا، فلما أن خرجت مع أصحابي وخلوت بهم، قلت لهم: لقد أمر أمر ابن أبي كبشة، هذا ملك بني الأصفر يخافه، قال أبو سفيان: والله ما زلت ذليلا مستيقنا بأن أمره سيظهر، حتى أدخل الله قلبي الإسلام وأنا كاره
[ 7]
2783 - حدثنا عبد الله بن مسلمة القعنبي: حدثا عبد العزيز بن أبي حازم، عن أبيه، عن سهل بن سعد رضي الله عنه:
 سمع النبي صلى الله عليه وسلم يقول يوم خيبر: ^لأعطين الراية رجلا يفتح الله على يديه^ فقاموا يرجون لذلك أيهم يعطى، فغدوا وكلهم يرجو أن يعطى، فقال: ^أين علي^ فقيل: يشتكي عينيه، فأمر فدعي له، فبصق في عينيه، فبرأ مكانه حتى كأنه لك يكن به شيء، فقال: نقاتلهم حتى يكونوا مثلنا؟ فقال: ^على رسلك، حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم، فوالله لأن يهدى بك رجل واحد خير لك من حمر النعم^
[2847، 3498، 3973]
2784 2785 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن حميد قال: سمعت أنسا رضي الله عنه يقول:
 كان رسول الله صلى الله عليه وسلم إذا غزا قوما لم يغر حتى يصبح، فإن سمع أذانا أمسك، وإن لم يسمع أذانا أغار بعد ما يصبح، فنزلنا خيبر ليلا
حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس: أن النبي صلى الله عليه وسلم كان إذا غزا بنا
^2785^ - حدثنا عبد الله بن مسلمة، عن مالك، عن حميد، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم خرج إلى خيبر، فجاءها ليلا، وكان إذا جاء قوما بليل لا يغير عليهم حتى يصبح، فلما أصبح خرجت يهود بمساحيهم ومكاتلهم، فلما رأوه قالوا: محمد والله، محمد والخميس فقال النبي صلى الله عليه وسلم: ^الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين^
[ 364]
2786 - حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري: حدثنا سعيد بن المسيب: أن أبا هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قال لا إله إلا الله فقد عصم مني نفسه وماله إلا بحقه، وحسابه على الله^
رواه عمر وابن عمر، عن النبي صلى الله عليه وسلم
[ 25، 1335]
*******************
من أراد غزوة فورى بغيرها، ومن أحب الخروج يوم الخميس
2787 2790 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك:
 أن عبد الله بن كعب رضي الله عنه، وكان قائد كعب من بنيه، قال: سمعت كعب بن مالك: حين تخلف عن رسول الله صلى الله عليه وسلم، ولم يكن رسول الله صلى الله عليه وسلم يريد غزوة إلا ورى بغيرها
 ^2788^ - وحدثني أحمد بن محمد: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك قال: سمعت كعب بن مالك رضي الله عنه يقول:
 كان رسول الله صلى الله عليه وسلم قلما يريد غزوة يغزوها إلا ورى بغيرها، حتى كانت غزوة تبوك، فغزاها رسول الله صلى الله عليه وسلم في حر شديد، واستقبل سفرا بعيدا ومفازا، واستقبل غزو عدو كثير، فجلى للمسلمين أمرهم، ليتأهبوا أهبة عدوهم، وأخبرهم بوجهه الذي يريد
 ^2789^ - وعن يونس، عن الزهري قال: أخبرني عبد الرحمن بن كعب ابن مالك: أن كعب بن مالك رضي الله عنه كان يقول:
 لقلما كان رسول الله صلى الله عليه وسلم يخرج، إذا خرج في سفر، إلا يوم الخميس
^2790^ - حدثني عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري، عن عبد الرحمن بن كعب بن مالك، عن أبيه رضي الله عنه:
 أن النبي صلى الله عليه وسلم خرج يوم الخميس في غزوة تبوك، وكان يحب أن يخرج يوم الخميس
[ 2606]
*******************
الخروج بعد الظهر
2791 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن أبي قلابة، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم صلى بالمدينة الظهر أربعا، والعصر بذي الحليفة ركعتين، وسمعتهم يصرخون بهما جميعا
[ 1039]
*******************
الخروج آخر الشهر
2792 - وقال كريب، عن ابن عباس رضي الله عنهما:
 انطلق النبي صلى الله عليه وسلم من المدينة لخمس بقين من ذي القعدة، وقدم مكة لأربع ليال خلون من ذي الحجة
[ 1470]
2793 - حدثنا عبد الله بن مسلمة، عن مالك، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن: أنها سمعت عائشة رضي الله عنها تقول:
 خرجنا مع رسول الله صلى الله عليه وسلم لخمس ليال بقين من ذي القعدة، ولا نرى إلا الحج، فلما دنونا من مكة، أمر رسول الله صلى الله عليه وسلم من لم يكن معه هدي، إذا طاف بالبيت وسعى بين الصفا والمروة، أن يحل، قالت عائشة: فدخل علينا يوم النحر بلحم بقر، فقلت: ما هذا؟ فقال: نحر رسول الله صلى الله عليه وسلم عن أزواجه
قال يحيى: فذكرت هذا الحديث للقاسم بن محمد، فقال: أتتك والله بالحديث على وجهه
[ 290]
*******************
الخروج في رمضان
2794 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حدثني الزهري، عن عبيد الله، عن ابن عباس رضي الله عنهما قال:
 خرج النبي صلى الله عليه وسلم في رمضان، فصام حتى بلغ الكديد أفطر
قال سفيان: قال الزهري: أخبرني عبيد الله، عن ابن عباس: ساق الحديث
[ 1842]
*******************
التوديع
2795 - وقال ابن وهب: أخبرني عمرو، عن بكير، عن سليمان بن يسار، عن أبي هريرة رضي الله عنه أنه قال:
 بعثنا رسول الله صلى الله عليه وسلم في بعث، وقال لنا: ^إن لقيتم فلانا وفلانا - لرجلين من قريش سماهما - فحرقوهما بالنار^ قال: ثم أتيناه نودعه حين أردنا الخروج، فقال: ^إني كنت أمرتكم أن تحرقوا فلانا وفلانا بالنار، وإن النار لا يعذب بها إلا الله، فإن أخذتموهما فاقتلوهما^
[2853]
*******************
السمع والطاعة الإمام
2796 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن
ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم وحدثني محمد ابن صباح: حدثنا إسماعيل بن زكرياء، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^السمع والطاعة حق ما لم يؤمر بالمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة^
[6725]
*******************
يقاتل من وراء الإمام ويتقى به
2797 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد: أن الأعرج حدثه: أنه سمع أبا هريرة رضي الله عنه:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^نحن الآخرون السابقون^
وبهذا الإسناد: ^من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، ومن يطع الأمير فقد أطاعني، ومن يعص الأمير فقد عصاني، وإنما الإمام جنة، يقاتل من ورائه ويتقى به، فإن أمر بتقوى الله وعدل فإن له بذلك أجرا، وإن قال بغيره فإن عليه منه^
[6718، وانظر: 236]
*******************
البيعة في الحرب أن لا يفروا، وقال بعضهم: على الموت
لقول الله تعالى: "لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة"  الفتح: 18
2798 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع قال: قال ابن عمر رضي الله عنهما:
 رجعنا من العام المقبل، فما اجتمع منا اثنان على الشجرة التي بايعنا تحتها، كانت رحمة من الله، فسألت نافعا: على أي شيء بايعهم، على الموت؟ قال: لا، بل بايعهم على الصبر
2799 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا عمرو بن يحيى، عن عباد ابن تميم، عن عبد الله بن زيد رضي الله عنه قال:
 لما كان زمن الحرة أتاه آت فقال له: إن ابن حنظلة يبايع الناس على الموت، فقال: لا أبايع على هذا أحدا بعد رسول الله صلى الله عليه وسلم
[3934]
2800 - حدثنا المكي بن إبراهيم: حدثنا يزيد بن أبي عبيد، عن سلمة رضي الله عنه قال:
 بايعت النبي صلى الله عليه وسلم ثم عدلت إلى ظل الشجرة، فلما خف الناس قال: ^يا ابن الأكوع ألا تبايع^ قال: قلت: قد بايعت يا رسول الله، قال: ^وأيضا^ فبايعته الثانية فقلت له: يا أبا مسلم، على أي شيء كنتم تبايعون يومئذ؟ على الموت
[3936، 6780، 6782]
2801 - حدثنا حفص بن عمر: حدثنا شعبة، عن حميد قال: سمعت أنسا رضي الله عنه يقول:
 كانت الأنصار يوم الخندق تقول:
نحن الذين بايعوا محمدا * على الجهاد ما حيينا أبدا
فأجابهم النبي صلى الله عليه وسلم فقال: ^اللهم لا عيش إلا عيش الآخره فأكرم الأنصار والمهاجره^
[ 2679]
2802 - حدثنا إسحاق بن إبراهيم: سمع محمد بن فضيل، عن عاصم، عن أبي عثمان، عن مجاشع رضي الله عنه قال:
 أتيت النبي صلى الله عليه وسلم أنا وأخي فقلت: بايعنا على الهجرة، فقال: ^مضت الهجرة لأهلها^ فقلت: علام تبايعنا؟ قال: ^على الإسلام والجهاد^
[2913، 4054، 4055]
*******************
عزم الإمام على الناس فيما يطيقون
2803 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل قال: قال عبد الله رضي الله عنه:
 لقد أتاني اليوم رجل، فسألني عن أمر ما دريت ما أرد عليه، فقال: أرأيت رجلا مؤديا نشيطا، يخرج مع أمرائنا في المغازي، فيعزم علينا في أشياء لا نحصيها؟ فقلت له: والله ما أدري ما أقول لك، إلا أنا كنا مع النبي صلى الله عليه وسلم، فعسى أن لا يعزم علينا في أمر إلا مرة حتى نفعله، وإن أحدكم لن يزال بخير ما اتقى الله، وإذا شك في نفسه شيء سأل رجلا فشفاه منه، وأوشك أن لا تجدوه، والذي لا إله إلا هو، ما أذكر ما غبر من الدنيا إلا كالثغب، شرب صفوه وبقي كدره
*******************
كان النبي صلى الله عليه وسلم إذا لم يقاتل أول النهار أخر القتال حتى تزول الشمس
2804 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن موسى بن عقبة، عن سالم أبي النضر، مولى عمر بن عبيد الله، وكان كاتبا له، قال: كتب إليه عبد الله بن أبي أوفى رضي الله عنهما فقرأته:
 إن رسول الله صلى الله عليه وسلم في بعض أيامه التي لقي فيها، انتظر حتى مالت الشمس، ثم قام في الناس خطيبا قال: ^أيها الناس، لا تتمنوا لقاء العدو، وسلوا الله العافية، فإذا لقيتموهم فاصبروا، واعلموا أن الجنة تحت ظلال السيوف ثم قال: اللهم منزل الكتاب، ومجري السحاب، وهازم الأهزاب، اهزمهم وانصرنا عليهم^
[ 2663]
*******************
استئذان الرجل الإمام
لقوله: "إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه إن الذين يستأذنوك" إلى آخر الآية  النور: 62
2805 - حدثنا إسحاق بن إبراهيم: أخبرنا جرير، عن المغيرة، عن الشعبي، عن جابر بن عبد الله رضي الله عنهما قال:
 غزوت مع رسول الله صلى الله عليه وسلم، قال: فتلاحق بي النبي صلى الله عليه وسلم، وأنا على ناضح لنا قد أعيا، فلا يكاد يسير، فقال لي: ^ما لبعيرك^ قال: قلت: عيي، قال: فتخلف رسول الله صلى الله عليه وسلم فزجره ودعا له، فما زال بين يدي الإبل قدامها يسير، فقال لي: ^كيف ترى بعيرك^ قال: قلت: بخير، قد أصابته بركتك، قال: ^أفتبيعنيه^ قال: فاستحييت، ولم يكن لنا ناضح غيره، قال: فقلت: نعم، قال: ^فبعنيه^ فبعته إياه على أن لي فقار ظهره حتى أبلغ المدينة، قال: فقلت: يا رسول الله، إني عروس، فاستأذنته فأذن لي، فتقدمت الناس إلى المدينة حتى أتيت المدينة، فلقيني خالي، فسألني عن البعير، فأخبرته بما صنعت فيه، فلامني، قال: وقد كان رسول الله صلى الله عليه وسلم قال لي حين استأذنته: ^هل تزوجت بكرا أم ثيبا^ فقلت: تزوجت ثيبا، فقال: ^هلا تزوجت بكرا تلاعبها وتلاعبك^ قلت: يا رسول الله، توفي والدي، أو استشهد، ولي أخوات صغار، فكرهت أن أتزوج مثلهن فلا تؤدبهن ولا تقوم عليهن، فتزوجت ثيبا لتقوم عليهن وتؤدبهن، قال: فلما قدم رسول الله صلى الله عليه وسلم المدينة، غدوت عليه بالبعير، فأعطاني ثمنه ورده علي
قال المغيرة: هذا في قضائنا حسن لا نرى به بأسا
[ 432]
*******************
من غزا وهو حديث عهد بعرسه

فيه جابر، عن النبي صلى الله عليه وسلم
[ 2805]
*******************
من اختار الغزو بعد البناء
فيه أبو هريرة، عن النبي صلى الله عليه وسلم
[ 2956]
*******************
مبادرة الإمام عند الفزع
2806 - حدثنا مسدد: حدثنا يحيى، عن شعبة، حدثني قتادة، عن أنس بن مالك رضي الله عنه قال:
 كان بالمدينة فزع، فركب رسول الله صلى الله عليه وسلم فرسا لأبي طلحة، فقال: ^ما رأينا من شيء، وإن وجدناه لبحرا^
[ 2484]
*******************
السرعة والركض في الفزع
2807 - حدثنا الفضل بن سهل: حدثنا حسين بن محمد: حدثنا جرير بن حازم، عن محمد، عن أنس بن مالك رضي الله عنه قال:
 فزع الناس، فركب رسول الله صلى الله عليه وسلم فرسا لأبي طلحة بطيئا، ثم خرج يركض وحده، فركب الناس يركضون خلفه، فقال: ^^لم تراعوا، إنه لبحر^ فما سبق بعد ذلك اليوم
[ 2484]
*******************
الجعائل والحملان في السبيل
وقال مجاهد: قلت لابن عمر: الغزو، قال: إني أحب أن أعينك بطائفة من مالي، قلت: أوسع الله علي، قال: إن غناك لك، وإني أحب أن يكون من مالي في هذا الوجه
[ 4056]
وقال عمر: إن ناسا يأخذون من هذا المال ليجاهدوا، ثم لا يجاهدون، فمن فعله فنحن أحق بماله حتى نأخذ منه ما أخذ
وقال طاوس ومجاهد: إذا دفع إليك شيء تخرج به في سبيل الله، فاصنع به ما شئت، وضعه عند أهلك
2808 - حدثنا الحميدي: حدثنا سفيان قال: سمعت مالك بن أنس سأل زيد ابن أسلم، فقال زيد: سمعت أبي يقول: قال عمر بن الخطاب رضي الله عنه:
 حملت على فرس في سبيل الله، فرأيته يباع، فسألت النبي صلى الله عليه وسلم: آشتريه؟ فقال: ^لا تشتره، ولا تعد في صدقتك^
[ 1419]
2809 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن عمر بن الخطاب حمل على فرس في سبيل الله، فوجده يباع، فأراد أن يبتاعه، فسأل رسول الله صلى الله عليه وسلم فقال: ^لا تبتعه، ولا تعد في صدقتك^
[ 1418]
2810 - حدثنا مسدد: حدثنا يحيى بن سعيد: عن يحيى بن سعيد الأنصاري قال: حدثني أبو صالح قال: سمعت أبا هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لولا أن أشق على أمتي ما تخلفت عن سرية، ولكن لا أجد حمولة، ولا أجد ما أحملهم عليه، ويشق علي أن يتخلفوا عني، ولوددت أني قاتلت في سبيل الله فقتلت، ثم أحييت ثم قتلت، ثم أحييت^
[ 2644]
*******************
ما قيل في لواء النبي صلى الله عليه وسلم
2811 - حدثنا سعيد بن أبي مريم قال: حدثني الليث قال: أخبرني عقيل، عن ابن شهاب قال: أخبرني ثعلبة بن أبي مالك القرظي:
 أن قيس بن سعد الأنصاري رضي الله عنه، وكان صاحب لواء رسول الله صلى الله عليه وسلم، أراد الحج فرجل
2812 - حدثنا قتيبة: حدثنا حاتم بن إسماعيل، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه قال:
 كان علي رضي الله عنه تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان به رمد، فقال: أنا أتخلف عن رسول الله صلى الله عليه وسلم، فخرج علي فلحق بالنبي صلى الله عليه وسلم، فلما كان مساء الليلة التي فتحها في صباحها، فقال رسول الله صلى الله عليه وسلم: ^لأعطين الراية - أو قال: ليأخذن - غدا رجلا يحبه الله ورسوله، أو قال: يحب الله ورسوله، يفتح الله عليه^فإذا نحن بعلي وما نرجوه، فقالوا: هذا علي، فأعطاه رسول الله صلى الله عليه وسلم، ففتح الله عليه
[3499، 3972]
2813 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن نافع بن جبير قال: سمعت العباس يقول للزبير رضي الله عنهما:
 ها هنا أمرك النبي صلى الله عليه وسلم أن تركز الراية
[4030]
*******************
الأجير
وقال الحسن وابن سيرين: يقسم للأجير من المغنم وأخذ عطية بن قيس فرسا على النصف، فبلغ سهم الفرس أربعمائة دينار، فأخذ مائتين، وأعطى صاحبه مائتين
2814 - حدثنا عبد الله بن محمد: حدثنا سفيان: حدثنا ابن جريج، عن عطاء، عن صفوان بن يعلى، عن أبيه رضي الله عنه قال:
 غزوت مع رسول الله صلى الله عليه وسلم غزوة تبوك، فحملت على بكر، فهو أوثق أعمالي في نفسي، فاستأجرت أجيرا، فقاتل رجلا، فعض أحدهما الآخر، فانتزع يده من فيه ونزع ثنيته، فأتى النبي صلى الله عليه وسلم فأهدرها، فقال: ^أيدفع يده إليك فتقضمها كما يقضم الفحل^
[ 2146]
*******************
قول النبي صلى الله عليه وسلم: ^نصرت بالرعب مسيرة شهر^
وقوله جل وعز: "سنلقي في قلوب الذين كفروا الرعب بما أشركوا بالله"  آل عمران: 151  قاله جابر، عن النبي صلى الله عليه وسلم
[ 328]
2815 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^بعثت بجوامع الكلم، ونصرت بالرعب، فبينا أنا نائم أتيت بمفاتيح خزائن الأرض فوضعت في يدي^
قال أبو هريرة: وقد ذهب رسول الله صلى الله عليه وسلم وأنتم تنتثلوها
[6597، 6611، 6845]
2816 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عبيد الله بن عبد الله: أن ابن عباس رضي الله عنهما أخبره: أن أبا سفيان أخبره:
 أن هرقل أرسل وهم بإيلياء، ثم دعا بكتاب رسول الله صلى الله عليه وسلم، فلما فرغ من قراءة الكتاب كثر عنده الصخب، فارتفعت الأصوات وأخرجنا، فقلت لأصحابي حين أخرجنا: لقد أمر أمر ابن أبي كبشة إنه يخافه ملك بني الأصفر
[ 7]
*******************
حمل الزاد في الغزو
وقول الله تعالى: "وتزودوا فإن خير الزاد التقوى"  البقرة: 197
2817 - حدثنا عبيد بن إسماعيل، حدثنا أبو أسامة، عن هشام قال: أخبرني أبي، وحدثتني أيضا فاطمة، عن أسماء رضي الله عنه قالت:
 صنعت سفرة رسول الله صلى الله عليه وسلم في بيت أبي بكر، حين أراد أن يهاجر إلى المدينة، قالت: فلم نجد لسفرته، ولا لسقائه ما نربطهما به، فقلت لأبي بكر: والله ما أجد شيئا أربط به إلا نطاقي، قال: فشقيه باثنين فاربطيه: بواحد السقاء وبالآخر السفرة، ففعلت، فلذلك سميت: ذات النطاقين
[3695، 5073]
2818 - حدثنا علي بن عبد الله: أخبرنا سفيان، عن عمرو قال: أخبرني عطاء: سمع جابر بن عبد الله رضي الله عنهما قال:
 كنا نتزود لحوم الأضاحي على عهد رسول الله صلى الله عليه وسلم إلى المدينة
[ 1632]
2819 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب قال: سمعت يحيى قال: أخبرني بشير بن يسار: أن سويد بن النعمان رضي الله عنه أخبره:
 أنه خرج مع النبي صلى الله عليه وسلم عام خيبر، حتى إذا كانوا بالصهباء، وهي من خيبر، وهي أدنى خيبر فصلوا العصر، فدعا النبي صلى الله عليه وسلم بالأطعمة، فلم يؤت النبي صلى الله عليه وسلم إلا بسويق، فلكنا فأكلنا وشربنا، ثم قام النبي صلى الله عليه وسلم فمضمض ومضمضنا وصلينا
[ 206]
2820 - حدثنا بشر بن مرحوم: حدثنا حاتم بن إسماعيل، عن يزيد بن أبي عبيد، عن سلمة رضي الله عنه قال:
 خفت أزواد الناس وأملقوا، فأتوا النبي صلى الله عليه وسلم في نحر إبلهم فأذن لهم، فلقيهم عمر فأخبروه، فقال: ما بقاؤكم بعد إبلكم، فدخل عمر على النبي صلى الله عليه وسلم فقال: يا رسول الله، ما بقاؤهم بعد إبلهم؟ قال رسول الله صلى الله عليه وسلم: ^ناد في الناس يأتون بفضل أزوادهم^ فدعا وبرك عليه، ثم دعاهم بأوعيتهم، فاحتثى حتى فرغوا، ثم قال رسول الله صلى الله عليه وسلم: ^أشهد أن لا إله إلا الله، وإني رسول الله^
[ 2352]
*******************
حمل الزاد على الرقاب
2821 - حدثنا صدقة بن الفضل: أخبرنا عبدة، عن هشام، عن وهب بن كيسان، عن جابر رضي الله عنه قال:
 خرجنا ونحن ثلاثمائة نحمل زادنا على رقابنا، ففني زادنا، حتى كان الرجل منا يأكل في كل يوم تمرة، قال رجل: يا أبا عبد الله، وأين كانت التمرة تقع من الرجل؟ قال: لقد وجدنا فقدها حين فقدناها، حتى أتينا البحر، فإذا حوت قد قذفه البحر، فأكلنا منه ثمانية عشر يوما ما أحببنا
[ 2351]
*******************
إرداف المرأة خلف أخيها
2822 2823 - حدثنا عمرو بن علي: حدثنا أبو عاصم: حدثنا عثمان بن الأسود: حدثنا ابن أبي مليكة، عن عائشة رضي الله عنها أنها قالت:
 يا رسول الله، يرجع أصحابك بأجر حج وعمرة، ولم أزد على الحج؟ فقال لها: ^اذهبي، وليردفك عبد الرحمن^ فأمر عبد الرحمن أن يعمرها من التنعيم، فانتظرها رسول الله صلى الله عليه وسلم بأعلى مكة حتى جاءت
^2823^ - حدثني عبد الله: حدثنا ابن عيينة، عن عمرو بن دينار، عن عمرو بن أوس، عن عبد الرحمن بن أبي بكر الصديق رضي الله عنهما قال:
 أمرني النبي صلى الله عليه وسلم أن أردف عائشة، وأعمرها من التنعيم
[ 1692]
*******************
الارتداف في الغزو والحج
2824 - حدثنا قتيبة بن سعيد: حدثنا عبد الوهاب: حدثنا أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
 كنت رديف أبي طلحة، وإنهم ليصرخون بهما جميعا: الحج والعمرة
[ 1039]
*******************
الردف على الحمار
2825 - حدثنا قتيبة: حدثنا أبو صفوان، عن يونس بن يزيد، عن ابن شهاب، عن عروة، عن أسامة بن زيد رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم ركب على حمار، على إكاف عليه قطيفة، وأردف أسامة وراءه
[4290، 5339، 5619، 5854، 5899]
2826 - حدثنا يحيى بن بكير: حدثنا الليث: قال يونس: أخبرني نافع، عن عبد الله رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم أقبل يوم الفتح من أعلى مكة على راحلته، مردفا أسامة بن زيد، ومعه بلال، ومعه عثمان بن طلحة من الحجبة، حتى أناخ في المسجد، فأمره أن يأتي بمفتاح البيت ففتح، ودخل رسول الله صلى الله عليه وسلم ومعه أسامة وبلال وعثمان، فمكث فيها نهارا طويلا، ثم خرج، فاستبق الناس، وكان عبد الله بن عمر أول من دخل، فوجد بلالا وراء الباب قائما، فسأله أين صلى رسول الله صلى الله عليه وسلم؟ فأشار إلى المكان الذي صلى فيه قال عبد الله: فنسيت أن أسأله كم صلى من سجدة
[ 388]
*******************
من أخذ بالركاب ونحوه
2827 - حدثني إسحاق: أخبرنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^كل سلامى من الناس عليه صدقة، كل يوم تطلع فيه الشمس، يعدل بين الاثنين صدقة، ويعين الرجل على دابته فيحمل عليها، أو يرفع عليها متاعه صدقة، والكلمة الطيبة صدقة، وكل خطوة يخطوها إلى الصلاة صدقة، ويميط الأذى عن الطريق صدقة^
[ 2560]
*******************
كراهية السفر بالمصاحف إلى أرض العدو
وكذلك يروى عن محمد بن بشر، عن عبيد الله، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم وتابعه ابن إسحاق، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم
وقد سافر النبي صلى الله عليه وسلم وأصحابه في أرض العدو، وهم يعلمون القرآن
2828 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم نهى أن يسافر بالقرآن إلى أرض العدو
*******************
التكبير عند الحرب
2829 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن أيوب، عن محمد، عن أنس رضي الله عنه قال:
 صبح النبي صلى الله عليه وسلم خيبر، وقد خرجوا بالمساحي على أعناقهم، فلما رأوه قالوا: هذا محمد والخميس، محمد والخميس فلجؤوا إلى الحصن، فرفع النبي صلى الله عليه وسلم يديه وقال: ^الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين^ وأصبنا حمرا فطبخناها، فنادى منادي النبي صلى الله عليه وسلم: إن الله ورسوله ينهيانكم عن لحوم الحمر، فأكفئت القدور بما فيها
تابعه علي، عن سفيان: رفع النبي صلى الله عليه وسلم يديه
[ 364]
*******************
ما يكره من رفع الصوت في التكبير
2830 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عاصم، عن أبي عثمان، عن أبي موسى الأشعري رضي الله عنه قال:
 كنا مع النبي صلى الله عليه وسلم، فكنا إذا أشرفنا على واد، هللنا وكبرنا ارتفعت أصواتنا، فقال النبي صلى الله عليه وسلم: ^يا أيها الناس اربعوا على أنفسكم، فإنكم لا تدعون أصم ولا غائبا، إنه معكم إنه سميع قريب، تبارك اسمه وتعالى جده^
[3968، 6021، 6046، 6236، 6952]
*******************
التسبيح إذا هبط واديا
2831 - حدثنا محمد بن يوسف: حدثنا سفيان، عن حصين بن عبد الرحمن، عن سالم بن أبي الجعد، عن جابر بن عبد الله رضي الله عنهما قال:
 كناإذا صعدنا كبرنا، وإذا نزلنا سبحنا
[2832]
*******************
التكبير إذا علا شرفا
2832 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن حصين، عن سالم، عن جابر رضي الله عنه قال:
 كنا إذا صعدنا كبرنا، وإذا تصوبنا سبحنا
[ 2831]
2833 - حدثنا عبد الله قال: حدثنا عبد العزيز بن أبي سلمة، عن صالح ابن كيسان، عن سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم إذا قفل من الحج أو العمرة - ولا أعلمه إلا قال الغزو - يقول: كلما أوفى على ثنية أو فدفد كبر ثلاثا، ثم قال: ^لا
إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير آيبون تائبون عابدون ساجدون لربنا حامدون صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده^
قال صالح: فقلت له: ألم يقل عبد الله: إن شاء الله، قال: لا
[ 1703]
*******************
يكتب للمسافر مثل ما كان يعمل في الإقامة
2834 - حدثنا مطر بن الفضل: حدثنا يزيد بن هارون: حدثنا العوام: حدثنا إبراهيم أبو إسماعيل السكسكي قال:
 سمعت أبا بردة، واصطحب هو ويزيد بن أبي كبشة في سفر، فكان يزيد يصوم في السفر، فقال له أبو بردة: سمعت أبا موسى مرارا يقول: قال رسول الله صلى الله عليه وسلم: ^إذا مرض العبد، أو سافر، كتب له مثل ما كان يعمل مقيما صحيحا^
*******************
السير وحده
2835 - حدثنا الحميدي: حدثنا سفيان: حدثنا محمد بن المنكدر قال: سمعت جابر بن عبد الله رضي الله عنهما يقول:
 ندب النبي صلى الله عليه وسلم الناس يوم الخندق، فانتدب الزبير، ثم ندبهم فانتدب الزبير، ثم ندبهم فانتدب الزبير، قال النبي صلى الله عليه وسلم: ^إن لكل نبي حواريا، وحواري الزبير^ قال سفيان: الحواري الناصر
[ 2691]
2836 - حدثنا أبو الوليد: حدثنا عاصم بن محمد قال: حدثني أبي، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم
حدثنا أبو نعيم: حدثنا عاصم بن محمد بن زيد بن عبد الله بن عمر، عن أبيه، عن ابن عمر،
 عن النبي صلى الله عليه وسلم قال: ^لو يعلم الناس ما في الوحدة ما أعلم، ما سار راكب بليل وحده^
*******************
السرعة في السير
قال أبو حميد: قال النبي صلى الله عليه وسلم: ^إني متعجل إلى المدينة، فمن أراد أن يتعجل معي فليتعجل^
[ 1411]
2837 - حدثنا محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي قال:
 سئل أسامة بن زيد رضي الله عنهما - وكان يحيى يقول، وأنا أسمع، فسقط عني - عن مسير النبي صلى الله عليه وسلم في حجة الوداع قال: فكان يسير العنق، فإذا وجد فجوة نص والنص فوق العنق
[ 1583]
2838 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني زيد هو ابن أسلم، عن أبيه قال:
 كنت مع عبد الله بن عمر رضي الله عنهما بطريق مكة، فبلغه عن صفية بنت أبي عبيد شدة وجع، فأسرع السير، حتى إذا كان بعد غروب الشفق، ثم نزل فصلى المغرب والعتمة يجمع بينهما، وقال: إني رأيت النبي صلى الله عليه وسلم إذا جد به السير أخر المغرب، وجمع بينهما
[ 1041]
2839 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سمي مولى أبي بكر، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^السفر قطعة من العذاب، يمنع أحدكم نومه وطعامه وشرابه، فإذا قضى أحدكم نهمته فليعجل إلى أهله^
[ 1710]
*******************
إذا حمل على فرس فرآها تباع
2840 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
 أن عمر بن الخطاب حمل على فرس في سبيل الله، فوجده يباع، فأراد أن يبتاعه، فسأل رسول الله صلى الله عليه وسلم فقال: ^لا تبتعه، ولا تعد في صدقتك^
[ 1418]
2841 - حدثنا إسماعيل: حدثني مالك، عن زيد بن أسلم، عن أبيه قال: سمعت عمر بن الخطاب رضي الله عنه يقول:
 حملت على فرس في سبيل الله، فابتاعه أو فأضاعه الذي كان عنده، فأردت أن أشتريه، وظننت أنه بائعه برخص، فسألت النبي صلى الله عليه وسلم فقال: ^لا تشتره وإن بدرهم، فإن العائد في هبته كالكلب يعود في قيئه^
[ 1419]
*******************
الجهاد بإذن الأبوين
2842 - حدثنا آدم حدثنا شعبة: حدثنا حبيب بن أبي ثابت قال: سمعت أبا العباس الشاعر، وكان لا يتهم في حديثه، قال: سمعت عبد الله بن عمرو رضي الله عنهما يقول:
 جاء رجل إلى النبي صلى الله عليه وسلم فاستأذنه في الجهاد، فقال: ^أحي والداك^ قال: نعم، قال: ^ففيهما فجاهد^
[5627]
*******************
ما قيل في الجرس ونحوه في أعناق الإبل
2843 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر، عن عباد بن تميم: أن أبا بشير الأنصاري رضي الله عنه أخبره:
 أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره، قال عبد الله: حسبت أنه قال: والناس في مبيتهم، فأرسل رسول الله صلى الله عليه وسلم رسولا: ^أن لا يبقين في رقبة بعير قلادة من وتر - أو قلادة - إلا قطعت^
*******************
من اكتتب في جيش فخرجت امرأته حاجة، وكان له عذر، هل يؤذن له
2844 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو، عن أبي معبد، عن ابن عباس رضي الله عنهما:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^لا يخلون رجل بامرأة، ولا تسافرن امرأة وإلا معها محرم^ فقام رجل فقال: يا رسول الله، اكتتبت في غزوة كذا وكذا، وخرجت امرأتي حاجة، قال: ^اذهب، فحج مع امرأتك^
[ 1763]
*******************
الجاسوس
وقول الله تعالى: "لا تتخذوا عدوي وعدوكم أولياء"  الممتحنة: 1  التجسس: التبحث
2845 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عمرو بن دينار، سمعته منه مرتين قال: أخبرني حسن بن محمد قال: أخبرني عبيد الله بن أبي رافع قال: سمعت عليا رضي الله عنه يقول:
 بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد بن الأسود، قال: ^انطلقوا حتى تأتوا روضة خاخ، فإن بها ظعينة، ومعها كتاب فخذوه منها^ فانطلقنا تعادى بنا خيلنا، حتى انتهينا إلى الروضة، فإذا نحن بالظعينة، فقلنا: أخرجي الكتاب، فقالت: ما معي من كتاب، فقلنا لتخرجن الكتاب أو لنلقين الثياب، فأجرجته من عقاصها، فأتينا به رسول الله صلى الله عليه وسلم فإذا فيه: من حاطب بن أبي بلتعة إلى أناس من المشركين من أهل مكة، يخبرهم ببعض أمر رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: ^يا حاطب ما هذا^ قال: يا رسول الله لا تعجل علي، إني كنت أمرأ ملصقا في قريش، ولم أكن من أنفسها، وكان من معك من المهاجرين لهم قرابات بمكة، يحمون بها أهليهم وأموالهم، فأحببت إذ فاتني ذلك من النسب فيهم، أن أتخذ عندهم يدا يحمون بها قرابتي، وما فعلت كفرا ولا ارتدادا، ولا رضا بالكفر بعد الإسلام، فقال رسول الله صلى الله عليه وسلم: ^لقد صدقكم^ قال عمر: يا رسول الله، دعني أضرب عنق هذا المنافق، قال: ^إنه قد شهد بدرا، وما يدريك لعل الله أن يكون قد اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم^ قال سفيان: وأي إسناد هذا
[2915، 3762، 4025، 4608، 5904، 6540]
*******************
كسوة للأسارى
2846 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن عمرو: سمع جابر بن عبد الله رضي الله عنهما قال:
 لما كان يوم بدر، أتي بالأسارى، وأتي بالعباس، ولم يكن عليه ثوب، فنظر النبي صلى الله عليه وسلم له قميصا، فوجدوا قميص عبد الله بن أبي يقدر عليه، فكساه النبي صلى الله عليه وسلم إياه، فلذلك نزع النبي صلى الله عليه وسلم قميصه الذي ألبسه، قال ابن عيينة: كانت له عند النبي صلى الله عليه وسلم يد، فأحب أن يكافئه
[ 1211]
*******************
فضل من أسلم على يديه رجل
2847 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن بن محمد بن عبد الله بن عبد القاري، عن أبي حازم قال: أخبرني سهل رضي الله عنه، يعني ابن سعد، قال:
 قال النبي صلى الله عليه وسلم يوم خيبر: ^لأعطين الراية غدا رجلا يفتح على يديه، يحب الله ورسوله ويحبه الله ورسوله^ فبات الناس ليلتهم: أيهم يعطى، فغدوا كلهم يرجونه، فقال: ^أين علي^ فقيل: يشتكي عينيه، فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه، فقال: أقاتلهم حتى يكونوا مثلنا؟ فقال: ^انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم، فوالله لأن يهدي الله رجلا بك، خير لك من أن يكون لك حمر النعم^
[ 2783]
*******************
الأسارى في السلاسل
2848 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^عجب الله من قوم يدخلون الجنة في السلاسل^
*******************
فضل من أسلم من أهل الكتابين
2849 - حدثنا علي بن عبد الله: حدثنا سفيان بن عيينة: حدثنا صالح بن حي أبو حسن قال: سمعت الشعبي يقول: حدثني أبو بردة: أنه سمع أباه،
 عن النبي صلى الله عليه وسلم قال: ^ثلاثة يؤتون أجرهم مرتين: الرجل تكون له الأمة، فيعلمها فيحسن تعليمها، ويؤدبها فيحسن أدبها، ثم يعتقها فيتزوجها فله أجران، ومؤمن أهل الكتاب، الذي كان مؤمنا، ثم آمن بالنبي صلى الله عليه وسلم فله أجران، والعبد الذي يؤدي حق الله وينصح لسيده^
ثم قال الشعبي: وأعطيتكها بغير شيء وقد كان الرجل يرحل في أهون منها إلى المدينة
[ 97]
*******************
أهل الدار يبيتون، فيصاب الولدان والذراري
"بياتا"  الأعراف: 4 : ليلا "لنبيتنه"  النمل: 49 : ليلا "بيت"  النساء: 81 : ليلا
2850 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري، عن عبيد الله، عن ابن عباس، عن الصعب بن جثامة رضي الله عنهم قال:
 مر بي النبي صلى الله عليه وسلم بالأبواء أو بودان، وسئل عن أهل الدار يبيتون من المشركين، فيصاب من نسائهم وذراريهم، قال: ^هم منهم^ وسمعته يقول: ^لا حمى إلا لله تعالى ولرسوله - صلى الله عليه وسلم - ^
وعن الزهري أنه سمع عبيد الله، عن ابن عباس: حدثنا الصعب في الذراري: كان عمرو يحدثنا، عن ابن شهاب، عن النبي صلى الله عليه وسلم فسمعناه من الزهري قال: أخبرني عبيد الله، عن ابن عباس، عن الصعب، قال: ^هم منهم^ ولم يقل كما قال عمرو: ^هم من آبائهم^
[ 2241]
*******************
قتل الصبيان في الحرب
2851 - حدثنا أحمد بن يونس: أخبرنا الليث، عن نافع: أن عبد الله رضي الله عنه أخبره:
 أن امرأة وجدت في بعض مغازي النبي صلى الله عليه وسلم مقتولة، فأنكر رسول الله صلى الله عليه وسلم قتل النساء والصبيان
[2852]
*******************
قتل النساء في الحرب
2852 - حدثنا إسحاق بن إبراهيم قال: قلت لأبي أسامة: حدثكم عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 وجدت امرأة مقتولة في بعض مغازي رسول الله صلى الله عليه وسلم، فنهى رسول الله صلى الله عليه وسلم عن قتل النساء والصبيان
[ 2851]
*******************
لا يعذب بعذاب الله
2853 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن بكير، عن سليمان بن يسار، عن أبي هريرة رضي الله عنه أنه قال:
 بعثنا رسول الله صلى الله عليه وسلم في بعث فقال: ^إن وجدتم فلانا وفلانا فأحرقوهما بالنار^ ثم قال رسول الله صلى الله عليه وسلم حين أردنا الخروج: ^إني أمرتكم أن تحرقوا فلانا وفلانا، وإن النار لا يعذب بها إلا الله، فإن وجدتموهما فاقتلوهما^
[ 2795]
2854 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أيوب، عن عكرمة:
 أن عليا رضي الله عنه حرق قوما، فبلغ ابن عباس فقال: لو كنت أنا لم أحرقهم، لأن النبي صلى الله عليه وسلم قال: ^لا تعذبوا بعذاب الله^ ولقتلتهم، كما قال النبي صلى الله عليه وسلم: ^من بدل دينة فاقتلوه^
[6524]
*******************
"فإما منا بعد وإما فداء"  محمد: 4
فيه حديث ثمامة [ 450]
وقوله عز وجل: "ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض - يعني: يغلب في الأرض - تريدون عرض الدنيا" الآية  الأنفال: 67
*******************
هل للأسير أن يقتل ويخدع الذين أسروه حتى ينجو من الكفرة
فيه المسور، عن النبي صلى الله عليه وسلم [ 2581]
*******************
إذا حرق المشرك المسلم هل يحرق
2855 - حدثنا معلى بن أسد: حدثنا وهيب، عن أيوب، عن أبي قلابة، عن أنس بن مالك رضي الله عنه:
 أن رهطا من عكل، ثمانية، قدموا على النبي صلى الله عليه وسلم، فاجتووا المدينة، فقالوا: يا رسول الله ابغنا رسلا، قال: ^ما أجد لكم إلا أن تلحقوا بالذود^ فانطلقوا فشربوا من أبوالها وألبانها، حتى صحوا وسمنوا، وقتلوا الراعي واستاقوا الذود، وكفروا بعد إسلامهم، فأتى الصريخ النبي
صلى الله عليه وسلم، فبعث الطلب، فما ترجل النهار حتى أتي بهم، فقطه أيديهم وأرجلهم، ثم أمر بمسامير فأحميت فكحلهم بها، وطرحهم بالحرة، يستسقون فما يسقون، حتى ماتوا
قال أبو قلابة: قتلوا وسرقوا وحاربوا الله ورسوله صلى الله عليه وسلم وسعوا في الأرض فسادا
[ 231]
2856 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن سعيد بن المسيب وأبي سلمة: أن أبا هريرة رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^قرصت نملة نبيا من لأنبياء، فأمر بقرية النمل فأحرقت، فأوحى الله إليه: أن قرصتك نملة أحرقت أمة من الأمم تسبح^
[3141]
*******************
حرق الدور والنخيل
2857 - حدثنا مسدد: حدثنا يحيى، عن إسماعيل قال: حدثني قيس بن أبي حازم قال: قال لي جرير:
 قال لي رسول الله صلى الله عليه وسلم: ^ألا تريحني من ذي الخلصة^ وكان بيتا في خثعم يسمى كعبة اليمانية، قال: فانطلقت في خمسين ومائة فارس من أحمس، وكانوا أصحاب خيل، قال: وكنت لا أثبت على الخيل، فضرب في صدري حتى رأيت أثر أصابعه في صدري وقال: ^اللهم ثبته، واجعله هاديا مهديا^ فانطلق إليها فكسرها وحرقها، ثم بعث إلى رسول الله صلى الله عليه وسلم يخبره، فقال رسول جرير: والذي بعثك بالحق، ما جئتك حتى تركتها كأنها جمل أجوف، أو أجرب قال: فبارك في خيل أحمس ورجالها خمس مرات
[2871، 2911، 3611، 4097 - 4099، 5739، 5974]
2858 - حدثنا محمد بن كثير: أخبرنا سفيان، عن موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما قال:
 حرق النبي صلى الله عليه وسلم نخل بني النضير
[ 2201]
*******************
قتل النائم المشرك
2859 2860 - حدثنا علي بن مسلم: حدثنا يحيى بن زكرياء بن أبي زائدة قال: حدثني أبي، عن أبي إسحاق، عن البراء بن عازب رضي الله عنهما قال:
 بعث رسول الله صلى الله عليه وسلم رهطا من الأنصار إلى أبي رافع ليقتلوه، فانطلق رجل منهم فدخل حصنهم، قال: فدخلت في مربط دواب لهم، قال: وأغلقوا باب الحصن، ثم إنهم فقدوا حمارا لهم، فخرجوا يطلبونه، فخرجت فيمن خرج، أريهم أنني أطلبه معهم، فوجدوا الحمار فدخلوا ودخلت، وأغلقوا باب الحصن ليلا، فوضعوا المفاتيح في كوة حيث أراها، فلما ناموا أخذت المفاتيح، ففتحت باب الحصن، ثم دخلت عليه فقلت: يا أبا رافع، فأجابني، فتعمدت الصوت فضربته فصاح، فخرجت ثم جئت، ثم رجعت كأني مغيث، فقلت: يا أبا رافع، وغيرت صوتي، فقال: ما لك لأمك الويل، قلت: ما شأنك؟ قال: لا أدري من دخل علي فضربني، قال: فوضعت سيفي في بطنه، ثم تحاملت عليه حتى قرع العظم، ثم خرجت وأنا دهش، فأتيت سلما لهم لأنزل منه فوقعت، فوثئت رجلي، فخرجت إلى أصحابي فقلت: ما أنا ببارح حتى أسمع الناعية، فما برحت حتى سمعت نعايا أبي رافع تاجر أهل الحجاز، قال: فقمت وما بي قلبة، حتى أتينا النبي صلى الله عليه وسلم فأخبرناه
 ^2860^ - حدثني عبد الله بن محمد: حدثنا يحيى بن آدم: حدثنا يحيى بن أبي زائدة، عن أبيه، عن أبي إسحاق، عن البراء بن عازب رضي الله عنهما قال:
 بعث رسول الله صلى الله عليه وسلم رهطا من الأنصار إلى أبي رافع فدخل عليه عبد الله بن عتيك بيته ليلا، فقتله وهو نائم
[3812 - 3814]
*******************
لا تمنوا لقاء العدو
2861 2862 - حدثنا يوسف بن موسى: حدثنا عاصم بن يوسف اليربوعي: حدثنا أبو إسحاق الفزاري، عن موسى بن عقبة قال: حدثني سالم أبو النضر، مولى عمر بن عبيد الله كنت كاتبا له، قال: كتب إليه عبد الله بن أبي أوفى، حين خرج إلى الحرورية، فقرأته فإذا فيه:
 إن رسول الله صلى الله عليه وسلم في بعض أيامه التي لقي فيها العدو، انتظر حتى مالت الشمس، ثم قام في الناس فقال: ^أيها الناس، لا تمنوا لقاء العدو، وسلوا الله العافية، فإذا لقيتوهم فاصبروا، واعلموا أن الجنة تحت ظلال السيوف ثم قال: اللهم منزل الكتاب، ومجري السحاب، وهازم الأحزاب، اهزمهم وانصرنا عليهم^
^2862^ - وقال موسى بن عقبة: حدثني سالم أبو النضر: كنت كاتبا لعمر بن عبيد الله، فأتاه كتاب عبد الله بن أبي أوفى رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تمنوا لقاء العدو^
[ 2663]
2863 - وقال أبو عامر: حدثنا المغيرة بن عبد الرحمن، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا تمنوا لقاء العدو، فإذا لقيتموهم فاصبروا^
*******************
الحرب خدعة
2864 2865 - حدثنا عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^هلك كسرى، ثم لا يكون كسرى بعده، وقيصر ليهلكن ثم لا يكون قيصر بعده، ولتقسمن كنوزهما في سبيل الله^
وسمى الحرب خدعة
 ^2865^ - حدثنا أبو بكر بن أصرم: أخبرنا عبد الله: أخبرنا معمر، عن همام بن منبه، عن أبي هريرة رضي الله عنه قال:
 سمى النبي صلى الله عليه وسلم الحرب خدعة
[2952، 3422، 6255]
2866 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة، عن عمرو: سمع جابر بن عبد الله رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^الحرب خدعة^
*******************
الكذب في الحرب
2867 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو، بن دينار، عن جابر بن عبد الله رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قال: ^من لكعب بن الأشرف، فإنه آذى الله ورسوله^ قال محمد بن سلمة: أتحب أن أقتله يا رسول الله؟ قال: ^نعم^ قال: فأتاه: فقال: إن هذا - يعني النبي صلى الله عليه وسلم - قد عنانا وسألنا الصدقة، قال: وأيضا، والله لتملنه، قال: فإنا قد اتبعناه فنكره أن ندعه، حتى ننظر إلى ما يصير أمره، قال: فلم يزل يكلمه حتى استمكن منه فقتله
[ 2375]
*******************
الفتك بأهل الحرب
2868 - حدثني عبد الله بن محمد: حدثنا سفيان، عن عمرو، عن جابر، عن النبي صلى الله عليه وسلم قال: ^من لكعب بن الأشرف^ فقال: محمد ابن مسلمة: أتحب أن أقتله؟ قال: ^نعم^ قال: فأذن لي فأقول، قال: ^قد فعلت^
[ 2375]
*******************
ما يجوز من الاحتيال والحذر، مع من تخشى معرته

2869 - قال الليث: حدثني عقيل، عن ابن شهاب، عن سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما أنه قال:
 انطلق رسول الله صلى الله عليه وسلم ومعه أبي بن كعب، قبل ابن صياد، فحدث به في نخل، فلما دخل عليه رسول الله صلى الله عليه وسلم النخل، طفق يتقي بجذوع النخل، وابن صياد في قطيفة له فيها رمرمة، فرأت أم ابن صياد رسول الله صلى الله عليه وسلم، فقالت: يا صاف هذا محمد، فوثب ابن صياد، فقال رسول الله صلى الله عليه وسلم: ^لو تركته بين^
[ 1289]
*******************
الرجز في الحرب ورفع الصوت في حفر الخندق
فيه سهل وأنس عن النبي صلى الله عليه وسلم [ 2679، 3586]
وفيه يزيد عن سلمة [ 3960]
2870 - حدثنا مسدد: حدثنا أبو الأحوص: حدثنا أبو إسحاق، عن البراء رضي الله عنه قال:
 رأيت النبي صلى الله عليه وسلم يوم الخندق، وهو ينقل التراب حتى وارى التراب شعر صدره، وكان رجلا كثير الشعر، وهو يرتجز برجز عبد الله بن رواحة:
اللهم لولا أنت ما اهتدينا * ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا * وثبت أقدامنا إن لاقينا
إن الاعدا قد بغوا علينا * إن أرادوا فتنة أبينا
يرفع بها صوته
[ 2681]
*******************
من لا يثبت على الخيل
2871 - حدثني محمد بن عبد الله بن نمير: حدثنا ابن إدريس، عن إسماعيل، عن قيس، عن جرير رضي الله عنه قال:
 ما حجبني النبي صلى الله عليه وسلم منذ أسلمت، ولا رآني إلا تبسم في وجهي ولقد شكوت إليه أني لا أثبت على الخيل، فضرب بيده في صدري وقال: ^اللهم ثبته، واجعله هاديا ومهديا^
[ 2857]
*******************
دواء الجرح بإحراق الحصير، وغسل المرأة عن أبيها الدم عن وجهه، وحمل الماء في الترس
2872 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أبو حازم قال: سألوا سهل بن سعد الساعدي رضي الله عنه:
 بأي شيء دووي جرح النبي صلى الله عليه وسلم؟ فقال: ما بقي من الناس أحد أعلم به مني، كان يجيء بالماء في ترسه، وكانت - يعني فاطمة - تغسل الدم عن وجهه، وأخذ حصير فأحرق، ثم حشي به جرح رسول الله صلى الله عليه وسلم
[ 240]
*******************
ما يكره من التنازع والاختلاف في الحرب، وعقوبة من عصى إمامه
وقال الله تعالى: "ولا تنازعوا فتفشلوا وتذهب ريحكم"  الأنفال: 46
قال قتادة: الريح الحرب
2873 - حدثنا يحيى، حدثنا وكيع، عن شعبة، عن سعيد بن أبي بردة، عن أبيه، عن جده:
 أن النبي صلى الله عليه وسلم بعث معاذا وأبا موسى إلى اليمن، قال: ^يسرا ولا تعسرا، وبشرا ولا تنفرا، وتطاوعا ولا تختلفا^
[4086 - 4088، 5773، 6751]
2874 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق قال: سمعت البراء بن عازب رضي الله عنهما يحدث قال:
 جعل النبي صلى الله عليه وسلم على الرجالة يوم أحد - وكانوا خمسين رجلا - عبد الله بن جبير فقال: ^إن رأيتمونا تخطفنا الطير فلا تبرحوا مكانكم هذا حتى أرسل إليكم، وإن رأيتمونا هزمنا القوم وأوطأناهم، فلا تبرحوا حتى أرسل إليكم^ فهزموهم، قال: فأنا والله رأيت النساء يشتددن، قد بدت خلاخلهن وأسوقهن، رافعات ثيابهن فقال أصحاب عبد الله بن جبير: الغنيمة أي قوم الغنيمة، ظهر أصحابكم فما تنتظرون؟ فقال عبد الله ابن جبير: أنسيتم ما قال لكم رسول الله صلى الله عليه وسلم؟ قالوا: والله لنأتين الناس فلنصيبن من الغنيمة، فلما أتوهم صرفت وجوههم فأقبلوا منهزمين، فذاك إذ يدعوهم الرسول في أخراهم، فلم يبق مع النبي صلى الله عليه وسلم غير اثني عشر رجلا، فأصابوا منا سبعين، وكان النبي صلى الله عليه وسلم وأصحابه أصاب من المشركين يوم بدر أربعين ومائة، سبعين أسيرا وسبعين قتيلا فقال أبو سفيان: أفي القوم محمد، ثلاث مرات، فنهاهم النبي صلى الله عليه وسلم أن يجيبوه، ثم قال: أفي القوم ابن أبي قحافة، ثلاث مرات، ثم قال: أفي القوم ابن الخطاب، ثلاث مرات، ثم رجع إلى أصحابه فقال: أما هؤلاء فقد قتلوا، فما ملك عمر نفسه، فقال: كذبت والله يا عدو الله، إن الذين عددت أحياء كلهم، وقد بقي لك ما يسؤوك قال: يوم بيوم بدر، والحرب سجال، إنكم ستجدون في القوم مثلة، لم آمر بها ولم تسؤني، ثم أخذ يرتجز: اعل هبل، اعل هبل، قال النبي صلى الله عليه وسلم: ^ألا تجيبونه^ قالوا: يا رسول الله ما نقول؟ قال: ^قولوا: الله أعلى وأجل^ قال: إن لنا العزى ولا عزى لكم، فقال النبي صلى الله عليه وسلم: ^ألا تجيبونه^ قال: قالوا: يا رسول الله ما نقول؟ قال: ^قولوا الله مولانا ولا مولى لكم^
[3764، 3817، 3840، 4285]
*******************
إذا فزعوا بالليل
2875 - حدثنا قتيبة بن سعيد: حدثنا حماد، عن ثابت، عن أنس رضي الله عنه قال:
 كان رسول الله صلى الله عليه وسلم أحسن الناس، وأجود الناس، وأشجع الناس، قال: وقد فزع أهل المدينة ليلة، سمعوا صوتا، قال: فتلقاهم النبي صلى الله عليه وسلم على فرس لأبي طلحة عري، وهو متلقد سيفه، فقال: ^لم تراعوا لم تراعوا^ ثم قال رسول الله صلى الله عليه وسلم: ^وجدته بحرا^ يعني الفرس
[ 2484]
*******************
من رأى العدو فنادى بأعلى صوته: يا صباحاه، حتى يسمع الناس
2876 - حدثنا المكي بن إبراهيم: أخبرنا يزيد بن أبي عبيد، عن سلمة أنه أخبره قال:
 خرجت من المدينة ذاهبا نحو الغابة، حتى إذا كنت بثنية الغابة لقيني غلام لعبد الرحمن بن عوف، قلت ويحك ما بك؟ قال: أخذت لقاح النبي صلى الله عليه وسلم، قلت: من أخذها؟ قال: غطفان وفزارة، فصرخت ثلاث صرخات أسمعت ما بين لابتيها: يا صباحاه يا صباحاه، ثم اندفعت حتى ألقاهم وقد أخذوها، فجعلت أرميهم وأقول:
أنا ابن الأكوع * واليوم يوم الرضع
فاستنقذتها منهم قبل أن يشربوا، فأقبلت بها أسوقها، فلقيني النبي صلى الله عليه وسلم، فقلت: يا رسول الله، إن القوم عطاش، وإني أعجلتهم أن يشربوا سقيهم، فابعث في أثرهم، فقال: ^يا ابن الأكوع: ملكت فأسجح، إن القوم يقرون في قومهم^
[3958]
*******************
من قال: خذها وأنا ابن فلان
وقال سلمة: خذها وأنا ابن الأكوع
[ 2876]
2877 - حدثنا عبيد الله، عن إسرائيل، عن أبي إسحاق قال: سأل رجل البراء رضي الله عنه فقال:
 يا أبا عمارة، أوليتم يوم حنين؟ قال البراء، وأنا أسمع: أما رسول الله صلى الله عليه وسلم لم يول يومئذ، كان أبو سفيان بن الحارث آخذا بعنان بغلته، فلما غشيه المشركون نزل، فجعل يقول: ^أنا النبي لا كذب، أنا ابن عبد المطلب^ قال: فما رئي من الناس يومئذ أشد منه
[ 2709]
*******************
إذا نزل العدو على حكم رجل
2878 - حدثنا سليمان بن حرب: حدثنا شعبة، عن سعد بن إبراهيم، عن أبي أمامة، هو ابن سهل بن حنيف، عن أبي سعيد الخدري رضي الله عنه قال:
 لما نزلت بنو قريظة على حكم سعد، هو ابن معاذ، بعث رسول الله صلى الله عليه وسلم، وكان قريبا منه، فجاء على حمار، فلما دنا قال رسول الله صلى الله عليه وسلم: ^قوموا إلى سيدكم^ فجاء فجلس إلى رسول الله صلى الله عليه وسلم، فقال له: ^إن هؤلاء نزلوا على حكمتك^ قال: فإني أحكم أن تقتل المقاتلة، وأن تسبى الذرية، قال: ^لقد حكمت فيهم بحكم الملك^
[3593، 3895، 5907]
*******************
قتل الأسير، وقتل الصبر
2878 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم دخل عام الفتح وعلى رأسه المغفر، فلما نزعه جاء رجل فقال: إن ابن خطل متعلق بأستار الكعبة، فقال: ^اقتلوه^
[ 1749]
*******************
هل يستأسر الرجل ومن لم يستأسر، ومن ركع ركعتين عند القتل
2880 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عمرو بن أبي سفيان بن أسيد بن جارية الثقفي، وهو حليف لبني زهرة، وكان من أصحاب أبي هريرة: أن أبا هريرة رضي الله عنه قال:
 بعث رسول الله صلى الله عليه وسلم عشرة رهط سرية عينا، وأمر عليهم عاصم بن ثابت الأنصاري جد عاصم بن عمر، فانطلقوا حتى إذا كانوا بالهداة، وهو بين عسفان ومكة، ذكروا لحي من هذيل، يقال لهم بنو لحيان، فنفروا لهم قريبا من مائتي رجل كلهم رام، فاقتصوا آثارهم حتى وجدوا مأكلهم تمرا تزودوه من المدينة، فقالوا: هذا تمر يثرب فاقتصوا آثارهم، فلما رآهم عاصم وأصحابه لجؤوا إلى فدفد وأحاط بهم القوم، فقالوا لهم: انزلوا وأعطونا بأيديكم، ولكم العهد والميثاق، ولا نقتل منكم أحدا قال عاصم بن ثابت أمير السرية: أما أنا فوالله لا أنزل اليوم في ذمة كافر، اللهم أخبر عنا نبيك، فرموهم بالنبل فقتلوا عاصما في سبعة، فنزل إليهم ثلاثة رهط بالعهد والميثاق، منهم خبيب الأنصاري وابن دثنة ورجل آخر، فلما استمكنوا منهم أطلقوا أوتار قسيهم فأوثقوهم، فقال الرجل الثالث: هذا أول الغدر، والله لا أصحبكم، إن في هؤلاء لأسوة، يريد القتلى، فجرروه وعالجوه على أن يصحبهم فأبى فقتلوه، فانطلقوا بخبيب وابن دثنة حتى باعوهما بمكة بعد وقعة بدر، فابتاع خبيبا بنو الحارث بن عامر بن نوفل ابن عبد مناف، وكان خبيب هو قتل الحارث بن عامر يوم بدر، فلبث خبيب عندهم أسيرا، فأخبرني عبيد الله بن عياض: أن بنت الحارث أخبرته: أنهم حين اجتمعوا استعار منها موسى يستحد بها فأعارته، فأخذ ابنا لي وأنا غافلة حين أتاه، قالت: فوجدته مجلسه على فخذه والموسى بيده، ففزعت فزعة عرفها خبيب في وجهي، فقال: تخشين أن أقتله؟ ما كنت لأفعل ذلك والله ما رأيت أسيرا قط خيرا من خبيب، والله لقد وجدته يويوما يأكل من قطف عنب في يده، وإنه لموثق في الحديد، وما بمكة من ثمر، وكانت تقول: إنه لرزق من الله رزقه خبيبا، فلما خرجوا من الحرم ليقتلوه في الحل، قال لهم خبيب: ذروني أركع ركعتين، فتركوه فركع ركعتين، ثم قال: لولا أن تظنوا أن ما بي جزع لطولتها، اللهم أحصهم عددا:
ولست أبالي حين أقتل مسلما * على أي شق كان لله مصرعي
وذلك في ذات الإله وإن يشأ * يبارك على أوصال شلو ممزع
فقتله ابن الحارث، فكان خبيب هو سن الركعتين لكل امرئ مسلم قتل صبرا، فاستجاب الله لعاصم بن ثابت يوم أصيب، فأخبر النبي صلى الله عليه وسلم أصحابه خبرهم وما أصيبوا وبعث ناس من كفار قريش إلى عاصم حين حدثوا أنه قتل ليؤتوا بشيء منه يعرف، وكان قد قتل رجلا من عظمائهم يوم بدر، فبعث على عاصم مثل الظلة من الدبر، فحمته من رسولهم، فلم يقدروا على أن يقطعوا من لحمه شيئا
[3767، 3858، 6967]
*******************
فكاك الأسير
فيه عن أبي موسى، عن النبي صلى الله عليه وسلم
2881 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن منصور، عن أبي وائل، عن أبي موسى رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^فكوا العاني، يعني: الأسير، وأطعموا الجائع، وعودوا المريض^
[4879، 5058، 5325، 6752]
2882 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا مطرف: أن عامرا حدثهم، عن أبي جحيفة رضي الله عنه قال:
 قلت لعلي رضي الله عنه: هل عندكم شيء من الوحي إلا ما في كتاب الله؟ قال: والذي فلق الحبة وبرأ النسمة، ما أعلمه إلا فهما يعطيه الله رجلا في القرآن، وما في هذه الصحيفة قلت: وما في الصحيفة قال: العقل، وفكاك الأسير، وأن لا يقتل مسلم بكافر
[ 111]
*******************
فداء المشركين
2883 - حدثنا إسماعيل بن أبي أويس: حدثنا إسماعيل بن إبراهيم بن عقبة، عن موسى بن عقبة، عن ابن شهاب قال: حدثني أنس بن مالك رضي الله عنه:
 أن رجالا من الأنصار استأذنوا رسول الله صلى الله عليه وسلم، فقالوا: يا رسول الله، ائذن فلنترك ابن أختنا عباس فدائه فقال: ^لا تدعون منها درهما^
[ 2400]
2884 - وقال إبراهيم، عن عبد العزيز بن صهيب، عن أنس قال:
 أتي النبي صلى الله عليه وسلم بمال من البحرين، فجاءه العباس فقال: يا رسول الله، أعطني، فإني فاديت نفسي وفاديت عقيلا، فقال: ^خذ^ فأعطاه في ثوبه
[ 411]
2885 - حدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن محمد بن جبير، عن أبيه، وكان جاء في أسارى بدر، قال:
 سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور
[ 731]
*******************
الحربي إذا دخل دار الإسلام بغير أمان
2886 - حدثنا أبو نعيم: حدثنا أبو العميس، عن إياس بن سلمة بن الأكوع، عن أبيه قال:
 أتى النبي صلى الله عليه وسلم عين من المشركين وهو في سفر، فجلس عند أصحابه يتحدث ثم انفتل، فقال النبي صلى الله عليه وسلم: ^اطلبوه واقتلوه^ فقتله فنفله سلبه
*******************
يقاتل عن أهل الذمة ولا يسترقون
2887 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن حصين، عن عمرو بن ميمون، عن عمر رضي الله عنه قال:
 وأوصيه بذمة الله وذمة رسوله صلى الله عليه وسلم، أن يوفى لهم بعهدهم، وأن يقاتل من ورائهم، ولا يكلفوا إلا طاقتهم
[ 1328]
*******************
جوائز الوفد
هل يستشفع إلى أهل الذمة ومعاملتهم
2888 - حدثنا قبيصة: حدثنا ابن عيينة، عن سليمان الأحول، عن سعيد ابن جبير، عن ابن عباس رضي الله عنهما: أنه قال: يوم الخميس وما يوم الخميس، ثم بكى حتى خضب دمعه الحصباء، فقال:
 اشتد برسول الله صلى الله عليه وسلم وجعه يوم الخميس، فقال: ^ائتوني بكتاب أكتب لكم كتابا لن تضلوا بعده أبدا^ فتنازعوا، ولا ينبغي عند نبي تنازع، فقالوا: هجر رسول الله صلى الله عليه وسلم؟ قال: ^دعوني، فالذي أنا فيه خير مما تدعونني إليه^ وأوصى عند موته بثلاث: ^أخرجوا المشركين من جزيرة العرب، وأجيزوا الوفد بنحو ما كنت أجيزهم^ ونسيت الثالثة
وقال يعقوب بن محمد: سألت المغيرة بن عبد الرحمن، عن جزيرة العرب، فقال: مكة والمدينة واليمامة واليمن وقال يعقوب: والعرج أول تهامة
[ 114]
*******************
التجمل للوفود
2889 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سالم بن عبد الله: أن ابن عمر رضي الله عنهما قال:
 وجد عمر حلى إستبرق تباع في السوق، فأتى بها رسول الله صلى الله عليه وسلم فقال: يا رسول الله، ابتع هذه الحلة، فتجمل بها للعيد وللوفود، فقال رسول الله صلى الله عليه وسلم: ^إنما هذه لباس من لا خلاق له، أو: إنما يلبس هذه من لا خلاق له^ فلبث ما شاء الله، ثم أرسل النبي صلى الله عليه وسلم إليه بجبة ديباج، فأقبل بها عمر حتى أتى بها رسول الله صلى الله عليه وسلم، فقال: يا رسول الله، قلت إنما هذه لباس من لا خلاق له، أو إنما يلبس هذه من لا خلاق له، ثم أرسلت إلي بهذه؟ فقال: ^تبيعها، أو تصيب بها بعض حاجتك^
[ 846]
 174 - كيف يعرض الإسلام على الصبي
2890 2891 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري: أخبرني سالم بن عبد الله، عن ابن عمر رضي الله عنهما أنه أخبره:
 أن عمر انطلق في رهط من أصحاب النبي صلى الله عليه وسلم مع النبي صلى الله عليه وسلم قبل ابن صياد، حتى وجدوه يلعب مع الغلمان، عند أطم بني مغالة، وقد قارب يزمئذ ابن صياد يحتلم، فلم يشعر حتى ضرب النبي صلى الله عليه وسلم ظهره بيده، ثم قال النبي صلى الله عليه وسلم: ^أتشهد أني رسول الله^ فنظر إليه ابن صياد، فقال: أشهد أنك رسول الأميين، فقال ابن صياد للنبي صلى الله عليه وسلم: أتشهد أني رسول الله؟ قال له النبي صلى الله عليه وسلم: ^آمنت بالله ورسوله^ قال النبي صلى الله عليه وسلم: ^ماذا ترى^ قال ابن صياد: يأتيني صادق وكاذب، قال النبي صلى الله عليه وسلم: ^خلط عليك الأمر^ قال النبي صلى الله عليه وسلم: ^إني قد خبأت لك خبيئا^ قال ابن صياد: هو الدخ، قال النبي صلى الله عليه وسلم: ^اخسأ، فلن تعدو قدرك^ قال عمر: يا رسول الله، ائذن لي فيه أضرب عنقه، قال النبي صلى الله عليه وسلم: ^إن يكنه فلن تسلط عليه، وإن لم يكنه فلا خير لك في قتله^
 ^2891^ - قال ابن عمر:
 انطلق النبي صلى الله عليه وسلم وأبي بن كعب، يأتيان النخل، الذي فيه ابن صياد، حتى إذا دخل النخل، طفق النبي صلى الله عليه وسلم يتقي بجذوع النخل، وهو يختل ابن صياد أن يسمع من ابن صياد شيئا قبل أن يراه، وابن صياد مضطجع على فراشه في قطيفة له فيها زمرة، فرأت أم ابن صياد النبي صلى الله عليه وسلم وهو يتقي بجذوع النخل، فقالت لابن صياد: أي صاف، وهو اسمه، فثار ابن صياد، فقال النبي صلى الله عليه وسلم: ^لو تركته بين^
[ 1289]
2892 - وقال سالم: قال ابن عمر:
 ثم قام النبي صلى الله عليه وسلم في الناس، فأثنى على الله بما هو أهله، ثم ذكر الدجال، فقال: ^إني أنذركموه، وما من نبي إلا قد أنذره قومه، لقد أنذره نوح قومه، ولكن سأقول لكم فيه قولا لم يقله نبي لقومه: تعلمون أنه أعور، وأن الله ليس بأعور^
[ 3159]
*******************
قول النبي صلى الله عليه وسلم لليهود: ^أسلموا تسلموا^
قاله المقبري عن أبي هريرة
[ 2996]
2893 - حدثنا محمود: أخبرنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن علي بن حسين، عن عمرو بن عثمان بن عفان، عن أسامة بن زيد قال:
 قلت: يا رسول الله، أين تنزل غدا؟ في حجته، قال: ^وهل ترك لنا عقيل منزلا^ ثم قال: ^نحن نازلون غدا بخيف بني كنانة المحصب، حيث قاسمت قريش على الكفر^ وذلك أن بني كنانة حالفت قريشا على بني هاشم: أن لا يبايعوهم ولا يؤووهم قال الزهري: والخيف: الوادي
[ 1511]
2894 - حدثنا إسماعيل قال: حدثني مالك، عن زيد بن أسلم، عن أبيه:
 أن عمر بن الخطاب رضي الله عنه استعمل مولى له يدعى هنيا على الحمى، فقال: يا هني اضمم جناحك عن المسلمين، واتق دعوة المظلوم، فإن دعوة المظلوم مستجابة، وأدخل رب الصريمة، ورب الغنيمة، وإياي ونعم بن عوف ونعم بن عفان، فإنهما إن تهلك ماشيتهما يرجعا إلى نخل وزرع، وإن رب الصريمة، ورب الغنيمة: إن تهلك ماشيتهما، يأتني ببنيه فيقول: يا أمير المؤمنين؟ أفتاركهم أنا لا أبا لك، فالماء والكلأ أيسر علي من الذهب والورق، وايم الله إنهم ليرون أني قد ظلمتهم، إنها لبلادهم فقاتلوا عليها في الجاهلية، وأسلموا عليها في الإسلام، والذي نفسي بيده لولا المال الذي أحمل عليه في سبيل الله، ما حميت عليهم من بلادهم شبرا
*******************
كتابة الإمام للناس
2895 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن حذيفة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^اكتبوا لي من تلفظ بالإسلام من الناس^ فكتبنا له ألفا وخمسمائة رجل، فقلنا نخاف ونحن ألف وخمسمائة، فلقد رأيتنا ابتلينا، حتى إن الرجل ليصلي وحده وهو خائف
حدثنا عبدان، عن أبي حمزة، عن الأعمش: فوجدناهم خمسمائة، قال أبو معاوية: ما بين ستمائة إلى سبعمائة
2896 - حدثنا أبو نعيم: حدثنا سفيان، عن ابن جريج، عن عمرو بن دينار، عن أبي معبد، عن ابن عباس رضي الله عنهما قال:
 جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، إني كتبت في غزوة كذا وكذا، وامرأتي حاجة، قال: ^ارجع، فحج مع امرأتك^
[ 1763]
*******************
إن الله يؤيد الدين بالرجل الفاجر
2897 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري ^ح^ وحدثني محمود بن غيلان: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن ابن المسيب، عن أبي هريرة رضي الله عنه قال:
 شهدنا مع رسول الله صلى الله عليه وسلم خيبر، فقال لرجل ممن يدعي الإسلام: ^هذا من أهل النار^ فلما حضر القتال قاتل الرجل قتالا شديدا فأصبته جراحة، فقيل: يا رسول الله، الذي قلت إنه من أهل النار، فإنه قد قاتل اليوم قتالا شديدا وقد مات، فقال النبي صلى الله عليه وسلم: ^إلى النار^ قال: فكاد بعض النار أن يرتاب، فبينما هم على ذلك إذ قيل: إنه لم يمت، ولكن به جراحا شديدا، فلما كان من الليل لم يصبر على الجراح فقتل نفسه، فأخبر النبي صلى الله عليه وسلم بذلك فقال: ^الله أكبر، أشهد أني عبد الله ورسوله^ ثم أمر بلالا فنادى بالناس: ^إنه لا يدخل الجنة إلا نفس مسلمة، وإن الله ليؤيد هذا الدين بالرجل الفاجر^
[3967، 6232]
*******************
من تأمر في الحرب من غير إمرة إذا خاف العدو
2898 - حدثنا يعقوب بن إبراهيم: حدثنا ابن علية، عن أيوب، عن حميد ابن هلال، عن أنس بن مالك رضي الله عنه قال:
 خطب رسول الله صلى الله عليه وسلم فقال: ^أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذها عبد الله بن رواحة فأصيب، ثم أخذها خالد بن الوليد عن غير إمرة ففتح عليه، وما يسرني، أو قال: ما يسرهم، أنهم عندنا^ وقال: وإن عينيه لتذرفان
[ 1189]
*******************
العون بالمدد
2899 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي وسهل بن يوسف، عن سعيد، عن قتادة، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم أتاه رعل وذكوان وعصية وبنو لحيان، فزعموا أنهم قد أسلموا، واستمدوه على قومهم، فأمدهم النبي صلى الله عليه وسلم بسبعين من الأنصار، قال أنس: كنا نسميهم القراء، يحطبون بالنهار ويصلون بالليل، فانطلقوا بهم، حتى بلغوا بئر معونة غدروا بهم وقتلوهم، فقنت شهرا يدعو على رعل وذكوان وبني لحيان
قال قتادة: وحدثنا أنس: أنهم قرؤوا بهم قرآنا: ألا بلغوا عنا قومنا، بأنا قد لقينا ربنا، فرضي عنا وأرضانا ثم رفع ذلك بعد
[ 2647]
*******************
من غلب العدو فأقام على عرصتهم ثلاثا
2900 - حدثنا محمد بن عبد الرحيم: حدثنا روح بن عبادة: حدثنا سعيد، عن قتادة قال: ذكر لنا أنس بن مالك، عن أبي طلحة رضي الله عنهما،
 عن النبي صلى الله عليه وسلم: أنه كان إذا ظهر على قوم أقام بالعرصة ثلاث ليال
تابعه معاذ، وعبد الأعلى: حدثنا سعيد، عن قتادة، عن أنس، عن أبي طلحة، عن النبي صلى الله عليه وسلم
[3757]
*******************
من قسم الغنيمة في غزوه وسفره
وقال رافع: كنا مع النبي صلى الله عليه وسلم بذي الحليفة، فأصبنا غنما وإبلا، فعدل عشرة من الغنم ببعير
[ 2356]
2901 - حدثنا هدبة بن خالد: حدثنا همام، عن قتادة: أن أنسا أخبره قال:
 اعتمر النبي صلى الله عليه وسلم من الجعرانة، حيث قسم غنائم حنين
[ 1687]
*******************
إذا غنم المشركون مال المسلم ثم وجده المسلم
2902 2904 - قال ابن نمير: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 ذهب فرس له فأخذه العدو، فظهر عليه المسلمون فرد عليه في زمن رسول الله صلى الله عليه وسلم وأبق عبد له فلحق بالروم، فظهر عليهم المسلمون، فرده عليه خالد بن الوليد بعد النبي صلى الله عليه وسلم
 ^2903^ - حدثنا محمد بن بشار: حدثنا يحيى، عن عبيد الله قال: أخبرني نافع:
 أن عبدا لابن عمر أبق فلحق بالروم فظهر عليه خالد بن الوليد فرده على عبد الله، وأن فرسا لابن عمر عار فلحق بالروم، فظهر عليه فردوه على عبد الله
قال أبو عبد الله: عار مشتق من العير، وهو حمار وحش، أي هرب
^2904^ - حدثنا أحمد بن يونس: حدثنا زهير، عن موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما:
 أنه كان على فرس يوم لقي المسلمون، وأمير المسلمين يومئذ خالد بن الوليد بعثه أبو بكر، فأخذه العدو، فلما هزم العدو رد خالد فرسه
*******************
من تكلم بالفارسية والرطانة
وقوله تعالى: "واختلاف ألسنتكم وألوانكم"  الروم: 22  "وما أرسلنا من رسول إلا بلسان قومه"  إبراهيم: 4
2905 - حدثنا عمرو بن علي: حدثنا أبو عاصم: أخبرنا حنظلة بن أبي سفيان: أخبرنا سعيد بن ميناء قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
 قلت: يا رسول الله، ذبحنا بهيمة لنا، وطحنت صاعا من شعير، فتعال أنت ونفر، فصاح النبي صلى الله عليه وسلم فقال: ^يا أهل الخندق، إن جابرا قد صنع سورا، فحي هلا بكم^
[3875، 3876]
2906 - حدثنا حبان بن موسى: أخبرنا عبد الله، عن خالد بن سعيد، عن أبيه، عن أم خالد بنت خالد بن سعيد قالت:
 أتيت رسول الله صلى الله عليه وسلم مع أبي وعلي وقميص أصفر، قال رسول الله صلى الله عليه وسلم: ^سنه سنه^ قال عبد الله: وهي بالحبشية حسنة، قالت: فذهبت ألعب بخاتم النبوة، فزبرني أبي، قال رسول الله صلى الله عليه وسلم: ^دعها^ ثم قال رسول الله صلى الله عليه وسلم: ^أبلي وأخلقي، ثم أبلي وأخلقي، ثم أبلي وأخلقي^ قال عبد الله: فبقيت حتى ذكر
[3661، 5485، 5507، 5647]
2907 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه:
 أن الحسن بن علي أخذ تمرة من تمر الصدقة، فجعلها في فيه، فقال النبي صلى الله عليه وسلم بالفارسية: ^كخ كخ، أما تعرف أنا لا نأكل الصدقة^
[ 1414]
*******************
الغلول
وقول الله تعالى: "ومن يغلل يأت بما غل"  آل عمران: 161
2908 - حدثنا مسدد: حدثنا يحيى، عن أبي حيان قال: حدثني أبو زرعة قال: حدثني أبو هريرة رضي الله عنه قال:
 قام فينا النبي صلى الله عليه وسلم فذكر الغلول فعظمه وعظم أمره، قال: ^لا ألفين أحدكم يوم القيامة على رقبته شاة لها ثغاء، على رقبته فرس لها حمحمة، يقول: يا رسول الله أغثني، فأقول: لا أملك لك من الله شيئا، قد أبلغتك، وعلى رقبته بعير لها رغاء، يقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا قد أبلغتك، وعلى رقبته صامت فيقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا قد أبلغتك، أو على رقبته رقاع تخفق، فيقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا قد بلغتك^
وقال أيوب، عن أبي حيان: ^فرس له حمحمة^
[ 1337]
*******************
القليل من الغلول
ولم يذكر عبد الله بن عمرو، عن النبي صلى الله عليه وسلم أنه حرق متاعه، وهذا أصح
2909 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن سالم بن أبي الجعد، عن عبد الله بن عمرو قال:
كان على ثقل النبي صلى الله عليه وسلم رجل يقال له كركرة فمات، فقال رسول الله صلى الله عليه وسلم: ^هو في النار^ فذهبوا ينظرون إليه فوجدوا عباءة قد غلها
قال أبو عبد الله: قال ابن سلام: كركرة، يعني بفتح الكاف، وهو مضبوط كذا
*******************
ما يكرؤه من ذبح الإبل والغنم في المغانم
2910 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن سعيد بن مسروق، عن عباية بن رفاعة، عن جده رافع قال:
 كنا مع النبي صلى الله عليه وسلم بذي الحليفة، فأصاب الناس جوع، وأصبنا إبلا وغنما، وكان النبي صلى الله عليه وسلم في أخريات الناس، فعجلوا فنصبوا القدور، فأمر بالقدور فأكفئت، ثم قسم فعدل عشرة من الغنم ببعير، فند منها بعير، وفي القوم خيل يسير، فطلبوه فأعياهم، فأهوى إليه رجل بسهم فحبسه الله، فقال: ^هذه البهائم لها أوابد كأوابد الوحش، فما ند عليكم، فاصنعوا به هكذا^ فقال جدي: إنا نرجو، أو نخاف أن نلقى العدو غدا، وليس معنا مدى، أفنذبح بالقصب؟ فقال: ^ما أنهر الدم وذكر اسم الله عليه فكل، ليس السن والظفر، وسأحدثكم عن ذلك: أما السن فعظم، وأما الظفر فمدى الحبشة^
[ 2356]
*******************
البشارة في الفتوح
2911 - حدثنا محمد بن المثنى: حدثنا يحيى: حدثنا إسماعيل قال: حدثني قيس قال: قال لي جرير بن عبد الله رضي الله عنه:
 قال لي رسول الله صلى الله عليه وسلم: ^ألا تريحني من ذي الخلصة^ وكان بيتا فيه خثعم، يسمى كعبة اليمانية، فانطلقت في خمسين ومائة من أحمس، وكانوا أصحاب خيل، فأخبرت النبي صلى الله عليه وسلم أني لا أثبت على الخيل، فضرب في صدري حتى رأيت أثر أصابعه في صدري فقال: ^اللهم ثبته، واجعله هاديا مهديا^ فانطلق إليها فكسرها وحرقها، فأرسل إلى النبي صلى الله عليه وسلم يبشره، فقال رسول جرير: يا رسول الله، والذي بعثك بالحق، ما جئتك حتى تركتها كأنها جمل أجرب فبارك على خيل أحمس ورجالها خمس مرات قال مسدد: بيت في خثعم
[ 2857]
*******************
ما يعطى البشير
وأعطى كعب بن مالك ثوبين حين نشر بالتوبة
[ 4156]
*******************
لا هجرة بعد الفتح
2912 - حدثنا آدم بن أبي إياس: حدثنا شيبان، عن منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم يوم فتح مكة: ^لا هجرة، ولكن جهاد ونية، وإذا استنفرتم فانفروا^
[ 1510]
2913 - حدثنا إبراهيم بن موسى: أخبرنا يزيد بن زريع، عن خالد، عن أبي عثمان النهدي، عن مجاشع بن مسعود قال:
 جاء مجاشع بأخيه مجالد بن مسعود إلى النبي صلى الله عليه وسلم فقال: هذا مجالد يبايعك على الهجرة، فقال: ^لا هجرة بعد فتح مكة، ولكن أبايعه على الإسلام^
[ 2802]
2914 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو وابن جريج: سمعت عطاء يقول:
 ذهبت مع عبيد بن نمير إلى عائشة رضي الله عنها وهي مجاورة بثبير، فقالت لنا: انقطعت الهجرة منذ فتح الله على نبيه صلى الله عليه وسلم مكة
[3687، 4058]
*******************
إذا اضطر الرجل إلى النظر في شعور أهل الذمة، والمؤمنات إذا عصين الله، وتجريدهن
2915 - حدثني محمد بن عبد الله بن حوشب الطائفي: حدثنا هشيم: أخبرنا حصين، عن سعد بن عبيدة، عن أبي عبد الرحمن، وكان عثمانيا، فقال لابن عطية، وكان علويا:
 إني لأعلم ما الذي جرأ صاحبك على الدماء، سمعته يقول: بعثني النبي صلى الله عليه وسلم والزبير، فقال: ^اتئو روضة كذا، وتجدون بها امرأة، أعطاها حاطب كتابا^ فأتينا الروضة فقلنا: الكتاب، قالت: لم يعطيني، فقلنا: لتخرجن أو لأجردنك، فأخرجت من حجزتها، فأرسل إلى حاطب، فقال: لا تعجل، والله ما كفرت ولا ازددت للإسلام إلا حبا، ولم يكن أحد من أصحابك إلا وله بمكة من يدفع الله به عن أهله وماله، ولم يكن لي أحد، فأحببت أن أتخذ عندهم يدا، فصدقه النبي صلى الله عليه وسلم، قال عمر: دعني أضرب عنقه فإنه قد نافق، فقال: ^ما يدريك، لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم^ فهذا الذي جرأه
[ 2845]
*******************
استقبال الغزاة
2916 - حدثنا عبد الله بن أبي الأسود: حدثنا يزيد بن زريع وحميد بن الأسود، عن حبيب بن الشهيد، عن ابن أبي مليكة:
 قال ابن الزبير لابن جعفر رضي الله عنهم: أتذكر إذ تلقينا رسول الله صلى الله عليه وسلم أنا وأنت وابن عباس؟ قال: نعم، فحملنا وتركك
2917 - حدثنا مالك بن إسماعيل: حدثنا ابن عيينة، عن الزهري قال: قال السائب بن يزيد رضي الله عنه:
 ذهبنا نتلقى رسول الله صلى الله عليه وسلم مع الصبيان إلى ثنية الوداع
[4164]
*******************
ما يقول إذا رجع من الغزو
حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله رضي
الله عنه:
 أن النبي صلى الله عليه وسلم كان إذا قفل كبر ثلاثا، قال: ^آيبون إن شاء الله تائبون، عابدون حامدون، لربنا ساجدون، صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده^
[ 1703]
2919 2920 - حدثنا أبو معمر: حدثنا عبد الوارث قال: حدثني يحيى ابن أبي إسحاق، عن أنس بن مالك رضي الله عنه قال:
 كنا مع النبي صلى الله عليه وسلم مقفله من عسفان، ورسول الله صلى الله عليه وسلم على راحلته، وقد أردف صفية بنت حيي، فعثرت ناقته فصرعا جميعا، فاقتحم أبو طلحة فقال: يا رسول الله جعلني الله فداءك، قال: ^عليك المرأة^ فقلب ثوبا على وجهه وأتاها فألقاه عليها، وأصلح لهما مركبهما فركبا، واكتنفنا رسول الله صلى الله عليه وسلم، فلما أشرفنا على المدينة، قال: ^آيبون تائبون، عابدون، لربنا حامدون^ فلم يزل يقول ذلك، حتى دخل المدينة
 ^2920^ - حدثنا علي: حدثنا بشر بن المفضل: حدثنا يحيى بن أبي إسحاق، عن أنس بن مالك رضي الله عنه:
 أنه أقبل هو وأبو طلحة مع النبي صلى الله عليه وسلم، ومع النبي صلى الله عليه وسلم صفية مردفها على راحلته، فلما كانوا ببعض الطريق عثرت الناقة، فصرع النبي صلى الله عليه وسلم والمرأة، وإن أبا طلحة - قال: أحسب قال - اقتحم عن بعيره فأتى رسول الله صلى الله عليه وسلم فقال: يا نبي الله جعلني الله فداءك، هل أصابك من شيء؟ قال: ^لا، ولكن عليك بالمرأة^ فألقى أبو طلحة ثوبه على وجهه فقصد قصدها، فألقى ثوبه عليها، فقامت المرأة، فشد لهما على راحلتهما فركبا، فساروا حتى إذا كانوا بظهر المدينة، أو قال: أشرفوا على المدينة، قال النبي صلى الله عليه وسلم: ^آيبون تائبون عابدون، لربنا حامدون^ فلم يزل يقولها، حتى دخل المدينة
[5623، 5831]
*******************
الصلاة إذا قدم من سفر
2921 - حدثنا سليمان بن حرب: حدثنا شعبة، عن محارب بن دثار قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
 كنت مع النبي صلى الله عليه وسلم في سفر، فلما قدمنا المدينة، قال لي: ^ادخل المسجد، فصل ركعتين^
[ 432]
2922 - حدثنا أبو عاصم، عن ابن جريج، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب، عن أبيه وعمه عبيد الله بن كعب، عن كعب رضي الله عنه:
 أن النبي صلى الله عليه وسلم كان إذا قدم من سفر ضحى دخل المسجد، فصلى ركعتين قبل أن يجلس
[ 2606]
*******************
الطعام عند القدوم
وكان ابن عمر يفطر لمن يغشاه
2923 2924 - حدثني محمد: أخبرنا وكيع، عن شعبة، عن محارب بن دثار، عن جابر بن عبد الله رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم لما قدم المدينة، نحر جزورا أو بقرة
زاد معاذ، عن شعبة، عن محارب: سمع جابر بن عبد الله: اشترى مني النبي صلى الله عليه وسلم بعيرا بوقيتين، ودرهم أو درهمين، فلما قدم صرارا، أمر ببقرة فذبحت فأكلوا منها، فلما قدم المدينة، أمرني أن آتي المسجد فأصلي ركعتين، ووزن لي ثمن البعير
^2924^ - حدثنا أبو الوليد: حدثنا شعبة، عن محارب بن دثار، عن جابر قال:
 قدمت من سفر، فقال النبي صلى الله عليه وسلم: ^صل ركعتين^ صرار موضع ناحية بالمدينة
[ 432]

*******************مجلد الخمس
*******************
فرض الخمس
2925 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني علي بن الحسين: أن حسين بن علي عليهما السلام أخبره: أن عليا قال: كانت لي شارف من نصيبي من الغنم يوم بدر، وكان النبي صلى الله عليه وسلم أعطاني شارفا من الخمس، فلما أردت أن أبتني بفاطمة بنت رسول الله صلى الله عليه وسلم، واعدت رجلا صواغا من بني قينقاع أن يرتحل معي، فنأتي بإذخر أردت أن أبيعه الصواغين، وأستعين به في وليمة عرسي، فبينا أنا أجمع لشارفي متاعا من الأقتاب والغرائر والحبال، وشارفاي مناخان إلى جنب حجرة رجل من الأنصار، رجعت حين جمعت ما جمعت، فإذا شارفاي قد اجتب أسنمتهما، وبقرت خواصرهما وأخذ من أكبادهما، فلم أملك عيني حين رأيت ذلك المنظر منهما، فقلت: من فعل هذا؟ فقالوا: فعل حمزة بن عبد المطلب، وهو في هذا البيت في شرب من الأنصار، فانطلقت حتى أدخل على النبي صلى الله عليه وسلم وعنده زيد ابن حارثة، فعرف النبي صلى الله عليه وسلم الذي لقيت، فقال النبي صلى الله عليه وسلم: ^ما لك^ فقلت: يا رسول الله، ما رأيت كاليوم قط، عدا حمزة على ناقتي فأجب أسنمتهما، وبقر خواصرهما، وها هو ذا في بيت
معه شرب، فدعا النبي صلى الله عليه وسلم بردائه فارتدى، ثم انطلق يمشي، واتبعته أنا وزيد بن حارثة حتى جاء البيت الذي فيه حمزة، فاستأذن فأذنوا لهم، فإذا هم شرب، فطفق رسول الله صلى الله عليه وسلم يلوم حمزة فيما فعل، فإذا حمزة قد ثمل، محمرة عيناه، فنظر حمزة إلى رسول الله صلى الله عليه وسلم ثم صعد النظر، فنظر إلى ركبته، ثم صعد النظر، فنظر إلى سرته، ثم صعد النظر فنظر إلى وجهه، ثم قال حمزة: هل أنتم إلا عبيد لأبي، فعرف رسول الله صلى الله عليه وسلم أنه قد ثمل، فنكص رسول الله صلى الله عليه وسلم على عقبيه القهقرى، وخرجنا معه
[ 1983]
2926 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن عائشة أم
المؤمنين رضي الله عنها أخبرته:
 أن فاطمة عليها السلام، ابنة رسول الله صلى الله عليه وسلم: سألت أبا بكر الصديق بعد وفاة رسول الله صلى الله عليه وسلم: أن يقسم لها ميراثها، ما ترك رسول الله صلى الله عليه وسلم مما أفاء الله عليه، فقال أبو بكر: إن رسول الله صلى الله عليه وسلم قال: ^لا نورث، ما تركنا صدقة^ فغضبت فاطمة بنت رسول الله صلى الله عليه وسلم فهجرت أبا بكر، فلم تزل مهاجرته حتى توفيت، وعاشت بعد رسول الله صلى الله عليه وسلم ستة أشهر، قالت: وكانت فاطمة تسأل أبا بكر نصيبها مما ترك رسول الله صلى الله عليه وسلم من خيبر وفدك، وصدقته بالمدينة، فأبى أبو بكر عليها ذلك وقال: لست تاركا شيئا كان رسول الله صلى الله عليه وسلم يعمل به إلا عملت به، فإني أخشى إن تركت شيئا من أمره أن أزيغ فأما صدقته بالمدينة فدفعها عمر إلى علي وعباس، وأما خيبر وفدك فأمسكها عمر وقال: هما صدقة رسول الله صلى الله عليه وسلم، كانتا لحقوقه التي تعروه ونوائبه، وأمرهما إلى من ولي الأمر، قال: فهما على ذلك إلى اليوم
[3508، 3810، 3998، 6346، 6349]
2927 - حدثنا إسحاق بن محمد الفروي: حدثنا مالك بن أنس، عن ابن شهاب، عن مالك بن أوس بن الحدثان، وكان محمد بن جبير ذكر لي ذكرا من حديثه ذلك، فانطلقت حتى أدخل على مالك بن أوس، فسألته عن ذلك الحديث، فقال مالك:
 بينا أنا جالس في أهلي حين متع النهار، إذا رسول عمر بن الخطاب يأتيني، فقال: أجب أمير المؤمنين، فانطلقت معه حتى أدخل على عمر، فإذا هو جالس على رمال سرير، ليس بينه وبينه فراش، متكئ على وسادة من أدم، فسلمت عليه ثم جلست، فقال: يا مال، إنه قدم علينا من قومك أهل أبيات، وقد أمرت فيهم برضخ، فاقبضه فاقسمه بينهم، فقلت: يا أمير المؤمنين لو أمرت به غيري، قال: اقبضه أيها المرء، فبينا أنا جالس عنده أتاه حاجبه يرفأ، فقال: هل لك في عثمان وعبد الرحمن بن عوف والزبير وسعد بن أبي وقاص يستأذنون؟ قال: نعم، فأذن لهم فدخلوا فسلموا وجلسوا، ثم جلس يرفأ يسيرا، ثم قال: هل لك في علي وعباس؟ قال: نعم، فأذن لهما فدخلا فسلما فجلسا، فقال عباس: يا أمير المؤمنين اقض بيني وبين هذا، وهما يختصمان فيما أفاء الله على رسوله صلى الله عليه وسلم من بني النضير، فقال الرهط، عثمان وأصحابه: يا أمير المؤمنين اقض بينهما، وأرح أحدهما من الآخر، قال عمر: تيدكم، أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: ^لا نورث، ما تركنا صدقة^ يريد رسول الله صلى الله عليه وسلم نفسه؟ قال الرهط: قد قال ذلك، فأقبل عمر على علي وعباس، فقال: أنشدكما الله، أتعلمان أن رسول الله صلى الله عليه وسلم قد قال ذلك؟ قالا: قد قال ذلك، قال عمر: فإني أحدثكم عن هذا الأمر، إن الله قد خص رسوله صلى الله عليه وسلم في هذا الفيء بشيء لم يعطه أحدا غيره، ثم قرأ: "وما أفاء الله على رسوله منهم - إلى قوله - قدير" فكانت هذه خالصة لرسول الله صلى الله عليه وسلم، والله ما احتازها دونكم، ولا استأثر بها عليكم، قد أعطاكموها وبثها فيكم، حتى بقي منها هذا المال، فكان رسول الله صلى الله عليه وسلم ينفق على أهله نفقة سنتهم من هذا المال، ثم يأخذ ما بقي فيجعله مجعل مال الله، فعمل رسول الله صلى الله عليه وسلم بذلك حياته، أنشدكم بالله هل تعلمون ذلك؟ قالوا: نعم، ثم قال لعلي وعباس: أنشدكم بالله هل تعلمان ذلك؟ قال عمر: ثم توفي الله نبيه صلى الله عليه وسلم، فقال أبو بكر: أنا ولي رسول الله صلى الله عليه وسلم، فقبضها أبو بكر، فعمل فيها بما عمل رسول الله صلى الله عليه وسلم، والله يعلم: إنه فيها لصادق بار راشد تابع للحق، ثم توفي الله أبا بكر، فكنت أنا ولي أبي بكر، فقبضتها سنتين من إمارتي، أعمل فيها بما عمل رسول الله صلى الله عليه وسلم وما عمل فيها أبو بكر، والله يعلم: إني فيها لصادق بار راشد تابع للحق، ثم جئتماني تكلماني، وكلمتكما واحدة وأمركما واحد، جئتني يا عباس تسألني نصيبك من ابن أخيك، وجاءني هذا - يريد عليا - يريد نصيب امرأته من أبيها، فقلت لكما: إن رسول الله صلى الله عليه وسلم قال: ^لا نورث، ما تركنا صدقة^ فلما بدا لي أن أدفعه إليكما، قلت: إن شئتما دفعتهما إليكما، على أن عليكما عهد الله وميثاقه: لتعملان فيها بما عمل فيها رسول الله صلى الله عليه وسلم، وبما عمل فيها أبو بكر، وبما عملت فيها منذ وليتها، فقلتما: ادفعها إلينا، فبذلك دفعتها إليكما، فأنشدكم بالله هل دفعتها إليهما بذلك؟ قال الرهط: نعم، ثم أقبل على علي وعباس، فقال: أنشدكما بالله، هل دفعتها إليكما بذلك؟ قالا: نعم، قال: فتلتمسان مني قضاء غير ذلك، فوالله الذي بإذنه تقوم السماء والأرض لا أقضي غير ذلك، فإن عجزتما عنها فادفعاها إلي، فإني أكفيكماها
[ 2748]
*******************
أداء الخمس من الدين
2928 - حدثنا أبو النعمان: حدثنا حماد، عن أبي حمزة الضبعي قال: سمعت ابن عباس رضي الله عنهما يقول:
 قدم وفد عبد القيس، فقالوا: يا رسول الله، إنا هذا الحي من ربيعة، بيننا وبينك كفار مضر، فلسنا نصل إليك إلا في الشهر الحرام، فمرنا بأمر نأخذ به وندعو إليه من وراءنا، قال: ^آمركم بأربع، وأنهاكم عن أربع، الإيمان بالله: شهادة أن لا إله إلا الله - وعقد بيده - وإقام الصلاة، وإيتاء الزكاة، وصيام رمضان، وأن تؤدوا لله خمس ما غنمتم وأنهاكم عن الدباء، والنقير، والحنتم، والمزفت^
[ 53]
*******************
نفقة نساء النبي صلى الله عليه وسلم بعد وفاته
2929 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يقتسم ورثتي دينارا، ما تركت بعد نفقة نسائي ومؤونة عاملي فهو صدقة^
[ 2624]
2930 - حدثنا عبد الله بن أبي شيبة: حدثنا أبو أسامة: حدثنا هشام، عن أبيه، عن عائشة قالت:
 توفي رسول الله صلى الله عليه وسلم وما في بيتي من شيء يأكله ذو كبد، إلا شطر من شعير في رف لي، فأكلت منه حتى طال علي، فكلته ففني
[6086]
2931 - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني أبو إسحاق قال: سمعت عمرو بن الحارث قال:
 ما ترك النبي صلى الله عليه وسلم إلا سلاحه، وبغلته البيضاء، وأرضا تركها صدقة
[ 2588]
*******************
ما جاء في بيوت أزواج النبي صلى الله عليه وسلم، وما نسب من البيوت إليهن
وقول الله تعالى: "وقرن في بيوتكن"  الأحزاب: 33  و: "ولا تدخلوا بيوت النبي إلا أن يؤذن لكم"  الأحزاب: 53
2932 - حدثنا حبان بن موسى ومحمد قالا: أخبرنا عبد الله: أخبرنا معمر ويونس، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود: أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت:
 لما ثقل رسول الله صلى الله عليه وسلم، استأذن أزواجه أن يمرض في بيتي، فأذن له
[ 195]
2933 - حدثنا ابن أبي مريم: حدثنا نافع: سمعت ابن أبي مليكة قال: قالت عائشة رضي الله عنها:
 توفي النبي صلى الله عليه وسلم في بيتي، وفي نوبتي، وبين سحري ونحري، وجمع الله بين ريقي وريقه قالت: دخل عبد الرحمن بسواك، فضعف النبي صلى الله عليه وسلم عنه، فأخذته، فمضغته، ثم سننته به
[ 850]
2934 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عبد الرحمن ابن خالد، عن ابن شهاب، عن علي بن حسين: أن صفية زوج النبي صلى الله عليه وسلم أخبرته:
 أنها جاءت رسول الله صلى الله عليه وسلم تزوره، وهو معتكف في المسجد، في العشر الأواخر من رمضان، ثم قامت تنقلب، فقام معها رسول الله صلى الله عليه وسلم، حتى إذا بلغ قريبا من باب المسجد، عند باب أم سلمة زوج النبي صلى الله عليه وسلم، مر بهما رجلان من الأنصار، فسلما على رسول الله صلى الله عليه وسلم ثم نفذا، فقال لهما رسول الله صلى الله عليه وسلم: ^على رسلكما^ قالا: سبحان الله يا رسول الله، وكبر عليهما ذلك، فقال رسول الله صلى الله عليه وسلم: ^إن الشيطان يبلغ من الإنسان مبلغ الدم، وإني خشيت أن يقذف في قلوبكما شيئا^
[ 1930]
2935 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن محمد بن يحيى بن حبان، عن واسع بن حبان، عن عبد الله بن عمر رضي الله عنهما قال:
 ارتقيت فوق بيت حفصة، فرأيت النبي صلى الله عليه وسلم يقضي حاجته، مستدبر القبلة، مستقبل الشأم
[ 145]
2936 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن هشام، عن أبيه: أن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم يصلي العصر والشمس لم تخرج من حجرتها
[ 519]
2937 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله رضي الله عنه قال:
 قام النبي صلى الله عليه وسلم خطيبا، فأشار نحو مسكن عائشة، فقال: ^هنا الفتنة - ثلاثا - من حيث يطلع قرن الشيطان^
[3105، 3320، 4990، 6679، 6680، وانظر: 990]
2938 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر، عن عمرة بنت عبد الرحمن: أن عائشة زوج النبي صلى الله عليه وسلم أخبرتها:
 أن رسول الله صلى الله عليه وسلم كان عندها، وأنها سمعت صوت إنسان يستأذن في بيت حفصة، فقلت: يا رسول الله، هذا رجل يستأذن في بيتك، فقال رسول الله صلى الله عليه وسلم: ^أراه فلانا - لعم حفصة من الرضاعة - الرضاعة تحرم ما تحرم الولادة^
[ 2503]
*******************
ما ذكر من درع النبي صلى الله عليه وسلم وعصاه وسيفه وقدحه وخاتمه، وما استعمل الخلفاء بعده من ذلك مما لم تذكر قسمته، ومن شعره ونعله وآنيته مما يتبرك به أصحابه وغيرهم بعد وفاته
2939 - حدثنا محمد بن عبد الله الأنصاري قال: حدثني أبي، عن ثمامة، عن أنس:
 أن أبا بكر رضي الله عنه لما استخلف بعثه إلى البحرين، وكتب له هذا الكتاب وختمه بخاتم النبي صلى الله عليه وسلم، وكان نقش الخاتم ثلاثة أسطر: محمد سطر، ورسول سطر، والله سطر
[5540]
2940 - حدثني عبد الله بن محمد: حدثنا محمد بن عبد الله الأسدي: حدثنا عيسى بن طهمان قال:
 أخرج إلينا أنس نعلين جرداوين لهما قبالان فحدثني ثابت البناني بعد عن أنس: أنهما نعلا النبي صلى الله عليه وسلم
[5519، 5520]
2941 - حدثني محمد بن بشار: حدثنا عبد الوهاب: حدثنا أيوب، عن حميد بن هلال، عن أبي بردة قال:
 أخرجت إلينا عائشة رضي الله عنها كسادء ملبدا، وقالت: في هذا نزع روح النبي صلى الله عليه وسلم وزاد سليمان، عن حميد، عن أبي بردة قال: أخرجت إلينا عائشة إزارا غليظا مما يصنع باليمن، وكساء من هذه التي يدعونها الملبدة
[5480]
2942 - حدثنا عبدان، عن أبي حمزة، عن عاصم، عن ابن سيرين، عن أنس بن مالك رضي الله عنه:
 أن قدح النبي صلى الله عليه وسلم انكسر، فاتخذ مكان الشعب سلسلة من فضة قال عاصم: رأيت القدح وشربت فيه
[5315]
2943 - حدثنا سعيد بن محمد الجرمي: حدثنا يعقوب بن إبراهيم: حدثنا أبي: أن الوليد بن كثير حدثه، عن محمد بن عمرو بن حلحلة الدؤلي حدثه: أن ابن شهاب حدثه: أن علي بن حسين حدثه:
 أنهم حين قدموا المدينة من عند يزيد بن معاوية، مقتل حسين بن علي رحمه الله عليه، لقيه المسور بن مخرمة، فقال له: هل لك إلي من حاجة تأمرني بها؟ فقلت له: لا، فقال له: فهل أنت معطي سيف رسول الله صلى الله عليه وسلم، فإني أخاف أن يغلبك القوم عليه، وايم الله لئن أعطيتنيه لا يخلص إليه أبدا حتى تبلغ نفسي، إن علي بن أبي طالب خطب ابنة أبي جهل على فاطمة عليها السلام، فسمعت رسول الله صلى الله عليه وسلم يخطب الناس في ذلك على منبره هذا، وأنا يومئذ محتلم، فقال: ^إن فاطمة مني، وأنا أتخوف أن تفتن في دينها^ ثم ذكر صهرا له من بني عبد شمس، فأثنى عليه في مصاهرته إياه قال: ^حدثني فصدقني، ووعدني فأوفى لي، وإني لست أحرم حلالا، ولا أحل حراما، ولكن والله لا تجتمع بنت رسول الله صلى الله عليه وسلم وبنت عدو الله أبدا^
[ 884]
2944 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن محمد بن سوقة، عن منذر، عن ابن الحنفية قال:
 لو كان علي رضي الله عنه ذاكرا عثمان رضي الله عنه ذكره يوم جاءه ناس، فشكوا سعاة عثمان، فقال لي علي: اذهب إلى عثمان فأخبره: أنها صدقة رسول الله صلى الله عليه وسلم، فمر سعاتك يعملون فيها فأتيته بها، فقال: أغنها عنا، فأتيت بها عليا فأخبرته، فقال: ضعها حيث أخذتها
قال الحميدي: حدثنا سفيان: حدثنا محمد بن سوقة قال: سمعت منذرا الثوري، عن ابن الحنفية قال: أرسلني أبي: خذ هذا الكتاب فاذهب به إلى عثمان، فإن فيه أمر النبي صلى الله عليه وسلم في الصدقة
*******************
الدليل على أن الخمس لنوائب رسول الله صلى الله عليه وسلم والمساكين، وإيثار النبي صلى الله عليه وسلم أهل الصفة والأرامل، حن سألته فاطمة وشكت إليه الطحن والرحى: أن يخدمها من السبي، فوكلها إلى الله
2945 - حدثنا بدل بن المحبر: أخبرنا شعبة قال: أخبرني الحكم قال: سمعت ابن أبي ليلى: حدثنا علي:
 أن فاطمة عليها السلام اشتكت ما تلقى من الرحى مما تطحن، فبلغها أن رسول الله صلى الله عليه وسلم أتى بسبي، فأتته تسأله خادما فلم توافقه، فذكرت لعائشة، فجاء النبي صلى الله عليه وسلم فذكرت ذلك عائشة له، فأتانا وقد دخلنا مضاجعنا، فذهبنا لنقوم، فقال: ^على مكانكما^ حتى وجدت برد قدميه على صدري، فقال: ^ألا أدلكما على خير مما سألتماه، إذا أخذتما مضاجعكما فكبرا الله أربعا وثلاثين، واحمدا الله ثلاثا وثلاثين، وسبحا ثلاثا وثلاثين، فإن ذلك خير لكما مما سألتماه^
[3502، 5046، 5047، 5959]
*******************
قول الله تعالى: "فأن لله خمسه وللرسول"  الأنفال: 41
يعني: للرسول قسم ذلك، قال رسول الله صلى الله عليه وسلم: ^إنما أنا قاسم وخازن، والله يعطي^
2946 2947 - حدثنا أبو الوليد: حدثنا شعبة، عن سليمان ومنصور وقتادة: سمعوا سالم بن أبي الجعد، عن جابر بن عبد الله رضي الله عنهما قال:
 ولد لرجل منا من الأنصار غلام، فأراد أن يسميه محمدا قال شعبة: في حديث منصور: إن الأنصاري قال: حملته على منقي فأتيت به النبي صلى الله عليه وسلم وفي حديث سليمان: ولد له غلام، فأراد أن يسميه محمدا، قال: ^سموا باسمي، ولا تكنوا بكنيتي، فإني إنما جعلت قاسما أقسم بينكم^ وقال حصين: ^بعثت قاسما أقسم بينكم^ قال عمرو: أخبرنا شعبة، عن قتادة قال: سمعت سالما، عن جابر: أراد أن يسميه القاسم، فقال النبي صلى الله عليه وسلم: ^سموا باسمي، ولا تكتنوا بكنيتي^
 ^2947^ - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعم، عن سالم بن أبي الجعد، عن جابر بن عبد الله الأنصاري قال:
 ولد لرجل منا غلام فسماه القاسم، فقالت الأنصار: لا نكنيك أبا القاسم ولا ننعمك عينا، فأتى النبي صلى الله عليه وسلم فقال: يا رسول الله، ولد لي غلام، فسميته القاسم، فقالت الأنصار: لا نكنيك أبا القاسم ولا ننعمك عينا، فقال النبي صلى الله عليه وسلم: ^أحسنت الأنصار، سموا باسمي ولا تكنوا بكنيتي، فإنما أنا قاسم^
[3345، 5832، 5833، 5835، 5843]
2948 - حدثنا حبان: أخبرنا عبد الله، عن يونس، عن الزهري، عن حميد بن عبد الرحمن: أنه سمع معاوية قال:
 قال رسول الله صلى الله عليه وسلم: ^من يرد الله به خيرا يفقهه في الدين، والله المعطي وأنا القاسم، ولا تزال هذه الأمة ظاهرين على من خالفهم حتى يأتي أمر الله وهم ظاهرون^
[ 71]
2949 - حدثنا محمد بن سنان: حدثنا فليح: حدثنا هلال، عن عبد الرحمن ابن أبي عمرة، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^ما أعطيكم ولا أمنعكم، إنما أنا قاسم أضع حيث أمرت^
2950 - حدثنا عبد الله بن يزيد: حدثنا سعيد بن أبي أيوب قال: حدثني أبو الأسود، عن ابن أبي عياش، واسمه نعمان، عن خولة الأنصارية رضي الله عنها قالت:
 سمعت النبي صلى الله عليه وسلم يقول: ^إن رجالا يتخوضون في مال الله بغير حق، فلهم النار يوم القيامة^
*******************
قول النبي صلى الله عليه وسلم: ^أحلت لكم الغنائم^
وقال الله تعالى: "وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه"  الفتح: 20  وهي للعامة حتى يبينه الرسول صلى الله عليه وسلم
2951 - حدثنا مسدد: حدثنا خالد: حدثنا حصين، عن عامر، عن عروة البارقي رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الخيل معقود في نواصيها الخير، الأجر والمغنم إلى يوم القيامة^
[ 2695]
2952 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفسي بيده لتنفقن كنوزهما في سبيل الله^
[ 2864]
2953 - حدثنا إسحاق: سمع جريرا، عن عبد الملك، عن جابر بن سمرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفسي بيده، لتنفقن كنوزهما في سبيل الله^
[3423، 6254]
2954 - حدثنا محمد بن سنان: حدثنا هشيم: أخبرنا سيار: حدثنا يزيد الفقير: حدثنا جابر بن عبد الله رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^أحلت لي الغنائم^
[ 328]
2955 - حدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^تكفل الله لمن جاهد في سبيله، لا يخرجه إلا الجهاد في سبيله وتصديق كلماته، بأن يدخله الجنة، أو يرجعه إلى مسكنه الذي خرج منه مع ما نال من أجر أو غنيمة^
[ 36]
2956 - حدثنا محمد بن العلاء: حدثنا ابن المبارك، عن معمر، عن همام ابن منبه، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^غزا نبي من الأنبياء، فقال لقومه: لا يتبعني رجل ملك بضع امرأة، وهو يريد أن يبني بها ولما يبن بها، ولا أحد بنى بيوتا ولم يرفع سقوفها، ولا أحد اشترى غنما أو خلفات، وهو ينتظر ولادها، فغزا، فدنا من القرية صلاة العصر، أو قريبا من ذلك، فقال للشمس: إنك مأمورة وأنا مأمور، اللهم احبسها علينا، فحبست حتى فتح الله عليه، فجمع الغنائم فجاءت - يعني النار - لتأكلها فلم تطعمها، فقال: إن فيكم غلولا، فليبايعني من كل قبيلة رجل، فلزقت يد رجل بيده، فقال: فيكم الغلول، فلتبايعني قبيلتك، فلزقت يد رجلين أو ثلاثة بيده، فقال: فيكم الغلول، فجاؤوا برأس مثل رأس بقرة من الذهب، فوضعوها، فجاءت النار فأكلتها، ثم أحل الله لنا الغنائم، رأى ضعفنا وعجزنا، فأحلها لنا^
[4862]
*******************
الغنيمة لمن شهد الوقعة
2957 - حدثنا صدقة: أخبرنا عبد الرحمن، عن مالك، عن زيد بن أسلم، عن أبيه قال: قال عمر رضي الله عنه:
 لولا آخر المسلمين، ما فتحت قرية إلا قسمتها بين أهلها، كما قسم النبي صلى الله عليه وسلم خيبر
[ 2209]
*******************
من قاتل للمغنم، هل ينقص من أجره؟
2958 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عمرو قال: سمعت أبا وائل قال: حدثنا أبو موسى الأشعري رضي الله عنه قال:
 قال أعرابي للنبي صلى الله عليه وسلم: الرجل يقاتل للمغنم، والرجل يقاتل ليذكر، ويقاتل ليرى مكانه، من في سبيل الله؟ فقال: ^من قاتل، لتكون كلمة الله هي العليا، فهو في سبيل الله^
[ 123]
*******************
قسمة الإمام ما يقدم عليه، ويخبأ لمن لم يحضره أو غاب عنه
2959 - حدثنا عبد الله بن عبد الوهاب: حدثنا حماد بن زيد، عن أيوب، عن عبد الله بن أبي مليكة:
 أن النبي صلى الله عليه وسلم أهديت له أقبية من ديباج، مزررة بالذهب، فقسمها في ناس من أصحابه، وعزل منها واحدا لمخرمة بن نوفل، فجاء ومعه ابنه المسور بن مخرمة، فقام على الباب فقال: ادعه لي، فسمع النبي صلى الله عليه وسلم صوته، فأخذ قباء فتلقاه به، واستقبله بأزراره، فقال: ^يا أبا المسور خبأت هذا لك، يا أبا المسور خبأت هذا لك^ وكان في خلقه شدة
ورواه ابن علية، عن أيوب قال حاتم بن وردان: حدثنا أيوب، عن ابن أبي مليكة، عن المسور: قدمت على النبي صلى الله عليه وسلم أقبية تابعه الليث، عن ابن أبي مليكة
[ 2459]
*******************
كيف قسم النبي صلى الله عليه وسلم قريظة والنضير، وما أعطى من ذلك في نوائبه
2960 - حدثنا عبد الله بن أبي الأسود: حدثنا معتمر، عن أبيه قال: سمعت أنس بن مالك رضي الله عنه يقول:
 كان الرجل يجعل للنبي صلى الله عليه وسلم النخلات، حتى افتتح قريظة والنضير، فكان بعد ذلك يرد عليهم
[3806، 3894]
*******************
بركة الغازي في ماله حيا وميتا، مع النبي صلى الله عليه وسلم وولاة الأمر
2961 - حدثنا إسحاق بن إبراهيم: قال: قلت لأبي أسامة: أحدثكم هشام ابن عروة، عن أبيه، عن عبد الله بن الزبير قال:
 لما وقف الزبير يوم الجمل، دعاني فقمت إلى جنبه، فقال: يا بني إنه لا يقتل اليوم إلا ظالم أو مظلوم، وإني لا أراني إلا سأقتل اليوم مظلوما، وإن من أكبر همي لديني، أفترى يبقي ديننا من مالنا شيئا؟ فقال: يا بني بع مالنا فاقض ديني، وأوصى بالثلث، وثلثه لبنيه - يعني بني عبد الله بن الزبير - يقول: ثلث الثلث، فإن فضل من مالنا فضل بعد قضاء الدين فثلثه لولدك، قال هشام: وكان بعض ولد عبد الله قد وازى بعض بني الزبير، خبيب وعباد، وله يؤمئذ تسعة بنين وتسع بنات قال عبد الله: فجعل يوصيني بدينه ويقول: يا بني إن عجزت عنه في شيء فاستعن عليه مولاي قال: فوالله ما دريت ما أراد حتى قلت: يا أبت من مولاك؟ قال: الله، قال: فوالله ما وقعت في كربة من دينه إلا قلت: يا مولى الزبير اقض عنه دينه فيقضيه، فقتل الزبير رضي الله عنه ولم يدع دينارا ولا درهما إلا أرضين، منها الغابة وإحدى عشرة دارا بالمدينة، ودارين بالبصرة، ودارا بالكوفة، ودارا بمصر، قال: إنما كان دينه الذي عليه أن الرجل كان يأتيه بالمال فيستودعه إياه، فيقول الزبير: لا، ولكنه سلف، فإني أخشى عليه الضيعة، وما ولي إمارة قط، ولا جباية خراج، ولا شيئا إلا أن يكون في غزوة مع النبي صلى الله عليه وسلم، أو مع أبي بكر وعمر وعثمان رضي الله عنهم، قال عبد الله بن الزبير: فحسبت ما عليه من الدين فوجدته ألفي ألف ومائتي ألف، قال: فلقي حكيم بن حزام عبد الله بن الزبير فقال: يا ابن أخي، كم على أخي من الدين؟ فكتمه، فقال: مائة ألف، فقال حكيم: والله ما أرى أموالكم تسع لهذه، فقال له عبد الله: أفرأيتك إن كانت ألفي ألف ومائتي ألف؟ قال: ما أراكم تطيقون هذا، فإن عجزتم عن شيء منه فاستعينوا بي، قال: وكان الزبير اشترى الغابة بسبعين ومائة ألف، فباعها عبد الله بألف ألف وستمائة ألف، ثم قام فقال: من كان له على الزبير حق فليوافنا بالغابة، فأتاه عبد الله بن جعفر، وكان له على الزبير أربعمائة ألف، فقال لعبد الله: إن شئتم تركتها لكم، قال عبد الله: لا، قال: فإن شئتم جعلتموها فيما تؤخرون إن أخرتم، فقال عبد الله: لا، قال: قال: فاقطعوا لي قطعة، فقال عبد الله: لك من ها هنا إلى ها هنا، قال: فباع منها فقضى دينه فأوفاه، وبقي منها أربعة أسهم ونصف، فقدم على معاوية وعنده عمرو بن عثمان والمنذر بن الزبير وابن زمعة، فقال له معاوية: كم قومت الغابة؟ قال: كل سهم مائة ألف، فكم بقي، قال: أربعة أسهم ونصف، قال المنذر بن الزبير: قد أخذت سهما بمائة ألف، قال عمرو بن عثمان: قد أخذت سهما بمائة ألف، وقال ابن زمعة: قد أخذت سهما بمائة ألف، فقال معاوية: كم بقي؟ فقال: سهم ونصف، قال: أخذته بخمسين ومائة ألف، قال: وباع عبد الله بن جعفر نصيبه من معاوية بستمائة ألف، فلما فرغ ابن الزبير من قضاء دينه، قال بنو الزبير: اقسم بيننا ميراثنا، قال: لا والله لا أقسم بينكم حتى أنادي بالموسم أربع سنين: ألا من كان له على الزبير دين فليأتنا فلنقضه، قال: فجعل كل سنة ينادي بالموسم، فلما مضى أربع سنين قسم بينهم، قال: فكان للزبير أربع نسوة، ورفع الثلث، فأصاب كل امرأة ألف ألف ومائتا ألف، فجميع ماله خمسون ألف ألف، ومائتا ألف
*******************
إذا بعث الإمام رسولا في حاجة، أو أمره بالمقام، هل يسهم له
2962 - حدثنا موسى: حدثنا أبو عوانة: حدثنا عثمان بن موهب، عن ابن عمر رضي الله عنهما قال:
 إنما تغيب عثمان عن بدر، فإنه كانت تحته بنت رسول الله صلى الله
عليه وسلم وكانت مريضة، فقال له النبي صلى الله عليه وسلم: ^إن لك أجر رجل ممن شهد بدرا وسهمه^
[3495، 3839]
*******************
ومن الدليل على أن الخمس لنوائب المسلمين
ما سأل هوازن النبي صلى الله عليه وسلم برضاعه فيهم فتحلل من المسلمين، وما كان النبي صلى الله عليه وسلم يعد الناس أن يعطيهم من الفيء والأنفال من الخمس، وما أعطى الأنصار، وما أعطى جابر بن عبد الله تمر خيبر
2963 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: وزعم عروة: أن مروان بن الحكم ومسور بن مخرمة أخبراه:
 أن رسول الله صلى الله عليه وسلم قال، حين جاءه وفد هوازن مسلمين، فسألوه أن يرد إليهم أموالهم وسبيهم، فقال لهم رسول الله صلى الله عليه وسلم: ^أحب الحديث إلي أصدقه، فاختاروا إحدى الطائفتين: إما السبي، وإما المال، وقد كنت استأنيت بهم^ وقد كان رسول الله صلى الله عليه وسلم انتظر آخرهم بضع عشرة ليلة حين قفل من الطائف، فلما تبين لهم أن رسول الله صلى الله عليه وسلم غير راد إليهم إلا إحدى الطائفتين، قالوا: فإنا نختار سبينا، فقام رسول الله صلى الله عليه وسلم في المسلمين، فأثنى على الله بما هو أهله، ثم قال: ^أما بعد، فإن أخوانكم هؤلاء قد جاؤونا تائبين، وإني قد رأيت أن أرد لهم سبيهم، من أحب أن يطيب فليفعل، ومن أحب منكم أن يكون على حظه، حتى نعطيه إياه من أول ما يفيء الله علينا فليفعل^ فقال الناس: قد طيبنا ذلك يا رسول الله لهم، فقال لهم رسول الله صلى الله عليه وسلم: ^إنا لا ندري من أذن منكم في ذلك ممن لم يأذن، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم^ فرجع الناس فكلمهم عرفاؤهم، ثم رجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه أنهم قد طيبوا فأذنوا فهذا الذي بلغنا عن سبي هوازن
[ 2184]
2964 - حدثنا عبد الله بن عبد الوهاب: حدثنا حماد: حدثنا أيوب، عن أبي قلابة قال: وحدثني القاسم بن عاصم الكليبي، وأنا لحديث القاسم أحفظ، عن زهدم قال:
 كنا عند أبي موسى، فأتي - وذكر دجاجة - وعنده رجل من بني تيم الله أحمر كأنه من الموالي، فدعاه للطعام، فقال: إني رأيته يأكل شيئا فقذرته، فحلفت لا آكل، فقال: هلم فلأحدثكم عن ذاك، إني أتيت النبي صلى الله عليه وسلم في نفر من الأشعريين نستحمله، فقال: ^والله لا أحملكم وما عندي ما أحملكم^ وأتي رسول الله صلى الله عليه وسلم بنهب إبل، فسأل عنا فقال: ^أين النفر الأشعريون^ فأمر لنا بخمس ذود غر الذرى، فلما انطلقنا قلنا: ما صنعنا؟ لا يبارك لنا، فرجعنا إليه، فقلنا: إنا سألناك أن تحملنا، فحلفت أن لا تحملنا، أفنسيت؟ قال: ^لست أنا حملتكم، ولكن الله حملكم، وإني والله - إن شاء الله - لا أحلف على يمين، فأرى غيرها خيرا منها، إلا أتيت الذي هو خير، وتحللتها^
[4124، 4153، 5198، 5199، 6249، 6273، 6300، 6302، 6340، 6342، 7116]
2965 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم بعث سرية فيها عبد الله بن عمر قبل نجد، فغنموا إبلا كثيرة، فكانت سهامهم اثني عشر بعيرا، أو أحد عشر بعيرا، ونفلوا بعيرا بعيرا
[4083]
2966 - أخبرنا يحيى بن بكير: أخبرنا الليث، عن عقيل، عن ابن شهاب، عن سالم، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم كان ينفل بعض من يبعث من السرايا لأنفسهم خاصة، سوى قسم عامة الجيش
2967 - حدثنا محمد بن العلاء: حدثنا أبو أسامة: حدثنا بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
 بلغنا مخرج النبي صلى الله عليه وسلم ونحن باليمن، فخرجنا مهاجرين إليه، أنا وأخوان لي أنا أصغرهم، أحدهما أبو بردة والآخر أبو رهم، إما قال: في بضع، وإما قال: في ثلاثة وخمسين، أو اثنين وخمسين رجلا من قومي، فركبنا سفينة، فألقتنا سفينتنا إلى النجاشي بالحبشة، ووافقنا جعفر بن أبي طالب وأصحابه عنده، فقال جعفر: إن رسول الله صلى الله عليه وسلم بعثناها هنا، وأمرنا بالإقامة، فأقيموا معنا، فأقمنا معه حتى قدمنا جميعا، فوافقنا النبي صلى الله عليه وسلم حين افتتح خيبر، فأسهم لنا، أو قال: فأعطانا منها، وما قسم لأحد غاب عن فتح خيبر منها شيئا، إلا لمن شهد معه، إلا أصحاب سفينتنا مع جعفر وأصحابه، قسم لهم معهم
[3663، 3990 - 3992]
2968 - حدثنا علي: حدثنا سفيان: حدثنا محمد بن المنكدر: سمع جابرا رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لو قد جاءني مال البحرين لقد أعطيتك هكذا وهكذا وهكذا^ فلم يجيء حتى قبض النبي صلى الله عليه وسلم، فلما جاء مال البحرين، أمر أبو بكر مناديا فنادى: من كان له عند رسول الله صلى الله عليه وسلم دين أو عدة فليأتنا، فأتيته فقلت: إن رسول الله صلى الله عليه وسلم قال لي كذا وكذا، فحثا لي ثلاثا وجعل سفيان
يحثو بكفيه جميعا، ثم قال لنا: هكذا قال ابن المنكدر
وقال مرة: فأتيت أبا بكر فسألت فلم يعطني، ثم أتيته فلم يعطني، ثم أيته الثالثة، فقلت: سألتك فلم تعطني، ثم سألتك فلم تعطني، ثم سألتك فلم تعطني، فإما أن تعطيني، وإما أن تبخل عني، قال: قلت تبخل عني؟ ما منعتك من مرة إلا وأنا أريد أن أعطيك
قال سفيان: وحدثنا عمرو، عن محمد بن علي، عن جابر: فحثا لي حيثة وقال: عدها، فوجدتها خمسمائة، قال: فخذ مثلها مرتين وقال: يعني ابن المنكدر: وأي داء أدوأ من البخل
[ 2174]
2969 - حدثنا مسلم بن إبراهيم: حدثنا قرة: حدثنا عمرو بن دينار، عن جابر بن عبد الله رضي الله عنهما قال:
 بينما رسول الله صلى الله عليه وسلم يقسم غنيمة بالجعرانة، إذ قال له رجل: اعدل، فقال له: ^لقد شقيت إن لم أعدل^
*******************
ما من النبي صلى الله عليه وسلم على الأسارى من غير أن يخمس
2970 - حدثنا إسحاق بن منصور: أخبرنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن محمد بن جبير، عن أبيه رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال في أسارى بدر: ^لو كان المطعم بن عدي حيا، ثم كلمني في هؤلاء النتنى، لتركتهم له^
[3799]
*******************
ومن الدليل على أن الخمس للإمام، وأنه يعطي بعض قرابته دون بعض: ما قسم النبي صلى الله عليه وسلم لبني المطلب وبني هاشم من خمس خيبر
قال عمر بن عبد العزيز: لم يعمهم بذلك، ولم يخص قريبا دون من هو أحوج إليه، وإن كان الذي أعطى لما يشكو إليه من الحاجة، ولما مسهم في جنبه، من قومهم وحلفائهم
2971 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل عن ابن شهاب، عن ابن المسيب، عن جبير بن مطعم قال:
 مشيت أنا وعثمان بن عفان إلى رسول الله صلى الله عليه وسلم، فقلنا: يا رسول الله، أعطيت بني المطلب وتركتنا، ونحن وهم منك بمنزلة واحدة؟ فقال رسول الله صلى الله عليه وسلم: ^إنما بنو المطلب وبنو هاشم شيء واحد^
قال الليث: حدثني يونس، وزاد: قال جبير: ولم يقسم النبي صلى الله عليه وسلم لبني عبد شمس ولا لبني نوفل وقال ابن إسحاق: عبد شمس وهاشم والمطلب إخوة لأم، وأمهم عاتكة بنت مرة، وكان نوفل أخاهم لأبيهم
[3311، 3989]
*******************
من لم يخمس الأسلاب، ومن قتل قتيلا فله سلبه من غير أن يخمس، وحكم الإمام فيه
2972 - حدثنا مسدد: حدثنا يوسف بن الماجشون، عن صالح بن إبراهيم ابن عبد الرحمن بن عوف، عن أبيه، عن جده قال:
 بينا أنا واقف في الصف يوم بدر، فنظرت عن يميني وعن شمالي، فإذا أنا بغلامين من الأنصار، حديثة أسنانهما، تمنيت أن أكون بين أضلع منهما، فغمزني أحدهما فقال: يا عم هل تعرف أبا جهل؟ قلت: نعم، ما حاجتك إليه يا ابن أخي؟ قال: أخبرت أنه يسب رسول الله صلى الله عليه وسلم، والذي نفسي بيده، لئن رأيته لا يفارق سوادي سواده حتى يموت الأعجل منا، فتعجبت لذلك، فغمزني الأخر، فقال لي مثلها، فلم أنشب أن نظرت إلى أبي جهل يجول في الناس، قلت: ألا، إن هذا صاحبكما الذي سألتماني، فابتدراه بسيفهما، فضرباه حتى قتلاه، ثم انصرفا إلى رسول الله صلى الله عليه وسلم فأخبراه، فقال: ^أيكما قتله^ قال كل واحد منهما: أنا قتلته، فقال: ^هل مسحتما سيفيكما^ قالا: لا، فنظر في السيفين، فقال: ^كلاكما قتله، سلبه لمعاذ بن عمرو بن الجموح^ وكانا معاذ بن عفراء ومعاذ بن عمرو بن الجموح
قال محمد: سمع يوسف صالحا، وإبراهيم أباه
[3746، 3766]
2973 - حدثنا عبد الله بن مسلمة، عن مالك، عن يحيى بن سعيد، عن ابن أفلح، عن أبي محمد مولى أبي قتادة، عن أبي قتادة رضي الله عنه قال:
 خرجنا مع رسول الله صلى الله عليه وسلم عام حنين، فلما التقينا، كانت للمسلمين جولة، فرأيت رجلا من المشركين علا رجلا من المسلمين، فاستدرت حتى أتيته من ورائه حتى ضربته بالسيف على حبل عاتقه، فأقبل علي فضمني ضمة وجدت منها ريح الموت، ثم أدركه الموت فأرسلني، فلحقت عمر بن الخطاب فقلت: ما بال الناس؟ قال: أمر الله، ثم إن الناس رجعوا، وجلس النبي صلى الله عليه وسلم فقال: ^من قتل قتيلا له عليه بينة فله سلبه^ فقمت فقلت: من يشهد لي، ثم جلست، ثم قال:^من قتل قتيلا له عليه بينة فله سلبه^ فقمت، فقلت: من يشهد لي، ثم جلست، ثم قال الثالثة مثله، فقمت، فقال رسول الله صلى الله عليه وسلم: ^ما بالك يا أبا قتادة^ فاقتصصت عليه القصة، فقال رجل: صدق يا رسول الله، وسلبه عندي فأرضه عني، فقال أبو بكر الصديق رضي الله عنه: لاها الله، إذا لا يعتمد إلى أسد من أسد الله، يقاتل عن الله ورسوله صلى الله عليه وسلم، يعطيك سلبه فقال النبي صلى الله عليه وسلم: ^صدق^ فأعطاه، فبعت الدرع، فابتعت به مخرفا في بني سلمة، فإنه لأول مال تأثلته في الإسلام
[ 1994]
*******************
ما كان للنبي صلى الله عليه وسلم يعطي المؤلفة قلوبهم وغيرهم من الخمس ونحوه
رواه عبد الله بن زيد، عن النبي صلى الله عليه وسلم
[ 4075]
2974 - حدثنا محمد بن يوسف: حدثنا الأوزاعي، عن الزهري، عن سعيد بن المسيب، وعروة بن الزبير: أن حكيم بن حزام رضي الله عنه قال:
 سألت رسول الله صلى الله عليه وسلم فأعطاني، ثم سألته فأعطاني، ثم قال لي: ^يا حكيم، إن هذا المال خضر حلو، فمن أخذه بسخاوة نفس بورك له فيه، ومن أخذه بإشراف نفس لم يبارك له فيه، وكان كالذي يأكل ولا يشبع، واليد العليا خير من اليد السفلى^ قال حكيم: فقلت: يا رسول الله، والذي بعثك بالحق، لا أزرأ أحدا بعدك شيئا حتى أفارق الدنيا فكان أبو بكر يدعو حكيما ليعطيه العطاء فيأبى أن يقبل منه شيئا، ثم إن عمر دعاه ليعطيه فأبى أن يقبل منه، فقال: يا معشر المسلمين، إني أعرض عليه حقه الذي قسم الله له من هذا الفيء فيأبى أن يأخذه فلم يزرأ حكيم أحدا من الناس شيئا بعد النبي صلى الله عليه وسلم حتى توفي
[ 1361]
2975 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن أيوب، عن نافع: أن عمر بن الخطاب رضي الله عنه قال:
 يا رسول الله، إنه كان علي اعتكاف يوم في الجاهلية، فأمره أن يفي به، قال: وأصاب عمر جاريتين من سبي حنين، فوضعهما في بعض بيوت مكة، قال: فمن رسول الله صلى الله عليه وسلم على سبي حنين، فجعلوا يسعون في السكك، فقال عمر: يا عبد الله، انظر ما هذا؟ فقال: من رسول الله صلى الله عليه وسلم على السبي، قال: اذهب فأرسل الجاريتين
قال نافع: ولم يعتمر رسول الله صلى الله عليه وسلم من الجعرانة، ولو اعتمر لم يخف على عبد الله
وزاد جرير بن حازم، عن أيوب، عن نافع، عن ابن عمر قال: من الخمس ورواه معمر، عن أيوب، عن نافع، عن ابن عمر في النذر، ولم يقل: يوم
[ 1927]
2976 - حدثنا موسى بن إسماعيل: حدثنا جرير بن حازم: حدثنا الحسن قال: حدثني عمرو بن تغلب رضي الله عنه قال:
 أعطى رسول الله صلى الله عليه وسلم قوما ومنع آخرين، فكأنهم عتبوا عليه، فقال: ^إني أعطي قوما أخاف ظلعهم وجزعهم، وأكل أقواما إلى ما جعل الله في قلوبهم من الخير والغناء، منهم عمرو بن تغلب^ فقال عمرو
بن تغلب: ما أحب أن لي بكلمة رسول الله صلى الله عليه وسلم حمر النعم
وزاد أبو عاصم، عن جرير قال: سمعت الحسن يقول: حدثنا عمرو بن تغلب: أن رسول الله صلى الله عليه وسلم أتي بمال أو بسبي فقسمه، بهذا
[ 881]
2977 2978 - حدثنا أبو الوليد: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^إني أعطي قريشا أتألفهم، لأنهم حديث عهد بجاهلية^
 ^2978^ - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا الزهري قال: أخبرني أنس بن مالك:
 أن أناسا من الأنصار قالوا لرسول الله صلى الله عليه وسلم، حين أفاء الله على رسوله صلى الله عليه وسلم من أموال هوازن ما أفاء، فطفق يعطي رجالا من قريش المائة من الإبل، فقالوا: يغفر الله لرسول الله صلى الله عليه وسلم، يعطي قريشا ويدعنا، وسيوفنا تقطر من دمائهم قال أنس: فحدث رسول اله صلى الله عليه وسلم بمقالتهم، فأرسل إلى الأنصار فجمعهم في قبة من أدم، ولم يدع معهم أحدا غيرهم، فلما اجتمعوا جاءهم رسول الله صلى الله عليه وسلم فقال: ^ما كان حديث بلغني عنكم^ قال له فقهاؤهم: أما ذوو آرائنا يا رسول فلم يقولوا شيئا، وأما أناس منا حديثة أسنانهم، فقالوا: يغفر الله لرسول الله صلى الله عليه وسلم، يعطي قريشا، ويترك الأنصار، وسيوفنا تقطر من دمائهم فقال رسول الله صلى الله عليه وسلم: ^إني لأعطي رجالا حديث عهدهم بكفر، أما ترضون أن يذهب الناس بالأموال، وترجعوا إلى رحالكم برسول الله صلى الله عليه وسلم، فوالله ما تنقلبون به خير مما ينقلبون به^ قالوا: بلى يا رسول الله رضينا، فقال لهم: ^إنكم سترون بعدي أثرة شديدة فاصبروا حتى تلقوا الله تعالى ورسوله صلى الله عليه وسلم على الحوض^ قال أنس: فلم نصبر
[3327، 3567، 3582، 4076 - 4079، 4082، 5522، 6381، 7003]
2979 - حدثنا عبد العزيز بن عبد الله الأويسي: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عمر بن محمد بن مطعم: أن محمد بن جبير قال: أخبرني جبير بن مطعم:
 أنه بينا هو مع رسول الله صلى الله عليه وسلم ومعه الناس، مقبلا من حنين، علقت رسول الله صلى الله عليه وسلم الأعراب يسألونه، حتى اضطروه إلى سمرة فخطفت رداءه، فوقف رسول الله صلى الله عليه وسلم فقال: ^أعطوني ردائي، فلو كان عدد هذه العضاه نعما لقسمته بينكم، ثم لا تجدوني بخيلا، ولا كذوبا، ولا جبانا^
[ 2666]
2980 - حدثنا يحيى بن بكير: حدثنا مالك، عن إسحاق بن عبد الله، عن أنس بن مالك رضي الله عنه قال:
 كنت أمشي مع النبي صلى الله عليه وسلم وعليه برد نجراني غليظ الحاشية، فأدركه أعرابي فجذبه جذبة شديدة، حتى نظرت إلى صفحة عاتق النبي صلى الله عليه وسلم قد أثرت به حاشية الرداء من شدة جذبته، ثم قال: مر لي من مال الله الذي عندك، فالتفت إليه فضحك، ثم أمر له بعطاء
[5472، 5738]
2981 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه قال:
 لما كان يوم حنين، آثر النبي صلى الله عليه وسلم أناسا في القسمة، فأعطى الأقرع بن حابس مائة من الإبل، وأعطى عيينة مثل ذلك، وأعطى أناسا من أشراف العرب، فآثرهم يومئذ في القسمة، قال رجل: والله إن هذه القسمة ما عدل فيها، وما أريد بها وجه الله فقلت: والله لأخبرن النبي صلى الله عليه وسلم، فأتيته فأخبرته، فقال: ^فمن يعدل إذا لم يعدل الله ورسوله، رحم الله موسى، قد أوذي بأكثر من هذا فصبر^
[3224، 4080، 4081، 5712، 5749، 5933، 5977]
2982 - حدثنا محمود بن غيلان: حدثنا أبو أسامة: حدثنا هشام قال: أخبرني أبي، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
 كنت أنقل النوى من أرض الزبير التي أقطعه رسول الله صلى الله عليه وسلم على رأسي، وهي مني على ثلثي فرسخ وقال أبو ضمرة، عن هشام، عن أبيه: أن النبي صلى الله عليه وسلم أقطع الزبير أرضا من أموال بني النضير
[4926]
2983 - حدثني أحمد بن المقدام: حدثنا الفضيل بن سليمان: حدثنا موسى ابن عقبة قال: أخبرني نافع، عن ابن عمر رضي الله عنهما:
 أن عمر بن الخطاب أجلى اليهود والنصارى من أرض الحجاز، وكان رسول الله صلى الله عليه وسلم لما ظهر على أهل خيبر أراد أن يخرج اليهود منها، وكانت الأرض لما ظهر عليها لليهود وللرسول وللمسلمين، فسأل اليهود رسول الله صلى الله عليه وسلم أن يتركهم على أن يكفوا العمل ولهم نصف الثمر، فقال رسول الله صلى الله عليه وسلم: ^نقركم على ذلك ما شئنا^ فأقروا حتى أجلاهم عمر في إمارته إلى تيماء وأريحا
[ 2213]
*******************
ما يصيب من الطعام في أرض الحرب
2984 - حدثنا أبو الوليد: حدثنا شعبة، عن حميد بن هلال، عن عبد الله ابن مغفل رضي الله عنه قال:
 كنا محاصرين قصر خيبر، فرمى إنسان بجراب فيه شحم، فنزوت لآخذه، فالتفت فإذا النبي صلى الله عليه وسلم فاستحييت منه
[3977، 5189]
2985 - حدثنا مسدد: حدثنا حماد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
 كنا نصيب في مغازينا العسل والعنب، فنأكله ولا نرفعه
2986 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الشيباني قال: سمعت ابن أبي أوفى رضي الله عنهما يقول:
 أصابنا مجاعة ليالي خيبر، فلما كان يوم خيبر وقعنا في الحمر الأهلية فانتحرناها، فلما غلت القدور نادى منادي رسول الله صلى الله عليه وسلم: أكفئوا القدور، فلا تطعموا من لحوم الحمر شيئا قال عبد الله: فقلنا: نما نهى النبي صلى الله عليه وسلم لأنها لم تخمس، قال: وقال آخرون: حرمها ألبتة، وسألت سعيد بن جبير فقال: حرمها ألبتة
[3983 - 3986، 5205]
 62 - أبواب الجزية والموادعة
*******************
الجزية والموادعة مع أهل الذمة والحرب
وقول الله تعالى: "قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتاب حتى يعطوا الجزية عن يد وهم صاغرون"  التوبة: 29 : أذلاء و: "المسكنة"  البقرة: 61  و آل عمران: 112 : مصدر المسكين، يقال: فلان أسكن من فلان: أحوج منه، ولم يذهب إلى السكون
وما جاء في أخذ الجزية من اليهود والنصارى والمجوس والعجم
وقال ابن عيينة، عن ابن أبي نجيح: قلت لمجاهد: ما شأن أهل الشأم عليهم أربعة دنانير، وأهل اليمن عليهم دينار؟ قال: جعل ذلك من قبل اليسار
2987 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت عمرا قال:
 كنت جالسا مع جابر بن زيد وعمرو بن أوس، فحدثهما بجالة سنة سبعين، عام حج مصعب بن الزبير بأهل البصرة عند درج زمزم، قال: كنت كاتبا لجزء بن معاوية، عن الأحنف، فأتانا كتاب عمر بن الخطاب قبل موته بسنة: فرقوا بين كل ذي محرم من المجوس، ولم يكن عمر أخذ الجزية من المجوس، حتى شهد عبد الرحمن بن عوف: أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر
2988 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني عروة ابن الزبير، عن المسور بن مخرمة أنه أخبره: أن عمرو بن عوف الأنصاري، وهو حليف لبني عامر بن لؤي، وكان شهد بدرا، أخبره:
 أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح إلى البحرين يأتي بجزيتها، وكان رسول الله صلى الله عليه وسلم هو صالح أهل البحرين وأمر عليهم العلاء بن الحضرمي، فقدم أبو عبيدة بمال من البحرين، فسمعت الأنصار بقدوم أبي عبيدة فوافت صلاة الصبح مع النبي صلى الله عليه وسلم، فلما صلى بهم الفجر انصرف، فتعرضوا له فتبسم رسول الله صلى الله عليه وسلم حين رآهم، وقال: ^أظنكم قد سمعتم أن أبا عبيدة قد جاء بشيء^ قالوا: أجل يا رسول الله، قال: ^فأبشروا وأملوا ما يسركم، فوالله لا الفقر أخشى عليكم، ولكن أخشى عليكم أن تبسط عليكم الدنيا، كما بسطت على من كان قبلكم، فتنافسوها كما تنافسوها، وتهلككم كما أهلكتهم^
[3791، 6061]
2989 - حدثنا الفضل بن يعقوب: حدثنا عبد الله بن جعفر الرقي: حدثنا المعتمر بن سليمان: حدثنا سعيد بن عبيد الله الثقفي: حدثنا بكر بن عبد الله المزني وزياد بن جبير، عن جبير بن حية قال:
 بعث عمر الناس في أفناء الأمصار يقاتلون المشركين، فأسلم الهرمزان، فقال: إني مستشيرك في مغازي هذه، قال: نعم، مثلها ومثل من فيها من الناس من عدو المسلمين مثل طائر: له رأس وله جناحان وله رجلان، فإن كسر أحد الجناخين نهضت الرجلان بجناح والرأس، فإن كسر الجناح الآخر نهضت الرجلان والرأس، وإن شدخ الرأس ذهبت الرجلان والجناحان والرأس، فالرأس كسرى، والجناح قيصر، والجناح الآخر فارس، فمر المسلمين فلينفروا إلى كسرى
وقال بكر وزياد جميعا: عن جبير بن حية قال: فندبنا عمر، واستعمل علينا النعمان بن مقرن، حتى إذا كنا بأرض العدو، وخرج علينا عامل كسرى في أربعين ألفا، فقام ترجمان فقال: ليكلمني رجل منكم، فقال المغيرة: سل عما شئت، قال: ما أنتم؟ قال: نحن أناس من العرب، كنا في شقاء شديد، وبلاء شديد، نمص الجلد والنوى من الجوع، ونلبس والبر والشعر، ونعبد الشجر والحجر، فبينا نحن كذلك إذ بعث رب السموات ورب الأرضين - تعالى ذكره، وجلت عظمته - إلينا نبيا من أنفسنا نعرف أباه وأمه، فأمرنا نبينا، رسول ربنا صلى الله عليه وسلم: أن نقاتلكم حتى تعبدوا الله وحده أو تؤدوا الجزية، وأخبرنا نبينا صلى الله عليه وسلم عن رسالة ربنا: أنه من قتل منا صار إلى الجنة في نعيم لم ير مثلها قط، ومن بقي منا ملك رقابكم فقال النعمان: ربما أشهدك الله مثلها مع النبي صلى الله عليه وسلم فلم يندمك ولم يخزك، ولكني شهدت القتال مع رسول الله صلى الله عليه وسلم، كان إذا لم يقاتل في أول النهار، انتظر حتى تهب الأرواح وتحضر الصلوات
[7092]
*******************
إذا وادع الإمام ملك القرية، هل يكون ذلك لبقيتهم؟

2990 - حدثنا سهل بن بكار: حدثنا وهيب، عن عمرو بن يحيى، عن عباس الساعدي، عن أبي حميد الساعدي قال:
 غزونا مع النبي صلى الله عليه وسلم تبوك، وأهدى ملك أيلة للنبي صلى الله عليه وسلم بغلة بيضاء، وكساه بردا، وكتب له ببحرهم
[ 1141]
*******************
الوصايا بأهل ذمة رسول الله صلى الله عليه وسلم
والذمة: العهد، والإل: القرابة
2991 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا أبو جمرة قال: سمعت جويرية بن قدامة التميمي قال: سمعت عمر بن الخطاب رضي الله عنه:
 قلنا: أوصنا يا أمير المؤمنين، قال: أوصيكم بذمة الله، فإنه ذمة نبيكم، ورزق عيالكم
[ 1328]
*******************
ما أقطع النبي صلى الله عليه وسلم من البحرين، وما وعد من مال البحرين والجزية، ولمن يقسم الفيء والجزية
2992 - حدثنا أحمد بن يونس: حدثنا زهير، عن يحيى بن سعيد قال: سمعت أنسا رضي الله عنه قال:
 دعا النبي صلى الله عليه وسلم الأنصار ليكتب لهم بالبحرين، فقالوا: لا والله حتى تكتب لإخواننا من قريش بمثلها، فقال: ^ذاك لهم ما شاء الله على ذلك^ يقولون له، قال: ^فإنكم سترون بعدي أثرة، فاصبروا حتى تلقوني^
[2247]
2993 - حدثنا علي بن عبد الله: حدثنا إسماعيل بن إبراهيم قال: أخبرني روح بن القاسم، عن محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما قال:
 كان رسول الله صلى الله عليه وسلم قال لي: ^لو قد جاءنا مال البحرين قد أعطيتك هكذا وهكذا وهكذا^ فلما قبض رسول الله صلى الله عليه وسلم وجاء مال البحرين، قال أبو بكر: من كانت له عند رسول الله صلى الله عليه وسلم عدة فليأتني، فأتيته فقلت: إن رسول الله صلى الله عليه وسلم قد كان قال لي: ^لو قد جاءنا مال البحرين لأعطيتك هكذا وهكذا وهكذا^ فقال لي: احثه، فحثوت حثية، فقال لي: عدها، فعددتها فإذا هي خمسمائة، فأعطاني ألفا وخمسمائة
[ 2174]
2994 - وقال إبراهيم بن طهمان، عن عبد العزيز بن صهيب، عن أنس:
 أتي النبي صلى الله عليه وسلم بمال من البحرين، فقال: ^انثروه في المسجد^ فكان أكثر مال أتي به رسول الله صلى الله عليه وسلم، إذ جاءه العباس، فقال: يا رسول الله، أعطني إني فاديت نفسي وفاديت عقيلا قال: ^خذ^ فحثا في ثوبه، ثم ذهب يقله، فلم يستطع، فقال: مر بعضهم يرفعه إلي قال: ^لا^ قال: فارفعه أنت علي، قال: ^لا^ فنثر منه ثم ذهب يقله فلم يرفعه، فقال: فمر بعضهم يرفعه علي، قال: ^لا^ قال: فارفعه أنت علي، قال: ^لا^ فنثر منه ثم احتمله على كاهله، ثم انطلق، فما زال يتبعه بصره حتى خفي علينا، عجبا من حرصه، فما قام رسول الله صلى الله عليه وسلم وثم منها درهم
[ 411]
*******************
إثم من قتل معاهدا بغير جرم
2995 - حدثنا قيس بن حفص: حدثنا عبد الواحد: حدثنا الحسن بن عمرو: حدثنا مجاهد، عن عبد الله بن عمرو رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^من قتل معاهدا لم يرح رائحة الجنة، وإن ريحها توجد من مسيرة أربعين عاما^
[6516]
*******************
إخراج اليهود من جزيرة العرب
وقال عمر، عن النبي صلى الله عليه وسلم: ^أقركم ما أقركم الله به^
[ 2213]
2996 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه قال:
 بينما نحن في المسجد، خرج النبي صلى الله عليه وسلم فقال: ^انطلقوا إلى يهود^ فخرجنا حتى جئنا بيت المدارس، فقال: ^أسلموا تسلموا، واعلموا أن الأرض لله ورسوله، وإني أريد أن أجليكم من هذه الأرض، فمن يجد منكم بماله شيئا فليبعه، وإلا فاعلموا أن الأرض لله ورسوله^
[6545، 6916]
2997 - حدثنا محمد: حدثنا ابن عيينة، عن سليمان الأحول: سمع سعيد ابن جبير: سمع ابن عباس رضي الله عنهما يقول:
 يوم الخميس وما يوم الخميس، ثم بكى حتى بل دمعه الحصى، قلت يا أبا عباس: ما يوم الخميس؟ قال: اشتد برسول الله صلى الله عليه وسلم وجعه، فقال: ^ائتوني بكتف أكتب لكم كتابا لا تضلوا بعده أبدا^ فتنازعوا، ولا ينبغي عند نبي تنازع، فقالوا: ما له أهجر استفهموه؟ فقال: ^ذروني، فالذي أنا فيه خير مما تدعونني إليه^ فأمرهم بثلاث، قال: ^أخرجوا المشركين من جزيرة العرب، وأجيزوا الوفد بنحو ما كنت أجيزهم^ والثالثة خير، إما أن سكتن عنها، وإما أن قالها فنسيتها قال سفيان: هذا من قول سليمان
[ 114]
*******************
إذا غدر المشركون بالمسلمين، هل يعفى عنهم
2998 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني سعيد، عن أبي هريرة رضي الله عنه قال:
 لما فتحت خيبر أهديت للنبي صلى الله عليه وسلم شاة فيها سم، فقال النبي صلى الله عليه وسلم: ^اجمعوا إلي من كان ها هنا من يهود^ فجمعوا له، فقال: ^إني سائلكم عن شيء فهل أنتم صادقي عنه^ فقالوا: نعم، قال لهم النبي صلى الله عليه وسلم: ^من أبوكم^ قالوا: فلان، فقال: ^كذبتم، بل أبوكم فلان^ قالوا: صدقت، قال: ^فهل أنتم صادقي عن شيء إن سألت عنه^ فقالوا: نعم يا أبا القاسم، وإن كذبنا عرفت كذبنا كما عرفته في أبينا، فقال لهم: ^من أهل النار؟^ قالوا: نكون فيها يسيرا، ثم تخلفونا فيها، فقال النبي صلى الله عليه وسلم: ^اخسؤوا فيها، والله لا نخلفكم فيها أبدا^ ثم قال: ^هل أنتم صادقي عن شيء إن سألتكم عنه^ فقالوا: نعم يا أبا القاسم، قال: ^هل جعلتم في هذه الشاة سما^ قالوا: نعم، قال: ^ما حملكم على ذلك^ قالوا: أردنا إن كنت كاذبا نستريح، وإن كنت نبيا لم يضرك
[4003، 5441]
*******************
دعاء الإمام على من نكث عهدا
2999 - حدثنا أبو النعمان: حدثنا ثابت بن يزيد: حدثنا عاصم قال:
 سألت أنسا رضي الله عنه عن القنوت، قال: قبل الركوع، فقلت: إن فلانا يزعم أنك قلت بعد الركوع؟ فقال: كذب، ثم حدثنا عن النبي صلى الله عليه وسلم أنه قنت شهرا بعد الركوع، يدعو على أحياء بني سليم، قال: بعث أربعين - أو سبعين، يشك فيه - من القراء، إلى أناس من المشركين، فعرض لهم هؤلاء فقتلوهم، وكان بينهم وبين النبي صلى الله عليه وسلم عهد، فما رأيته وجد على أحد ما وجد عليهم
[ 957]
*******************
أمان النساء وجوارهن
3000 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي النضر، مولى عمر بن عبيد الله: أن أبا مرة مولى أم هانئ بنت أبي طالب أخبره: أنه سمع أم هانئ بنت أبي طالب تقول:
 ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح، فوجدته يغتسل، وفاطمة ابنته تستره، فسلمت عليه، فقال: ^من هذه^ فقلت: أنا أم هانئ بنت أبي طالب، فقال: ^مرحبا بأم هانئ^ فلما فرغ من غسله قام غصلى ثماني ركعات، ملتحفا في ثوب واحد، فقلت: يا رسول الله، زعم ابن أمي، علي، أنه قاتل رجلا قد أجرته، فلان بن هبيرة فقال رسول الله صلى الله عليه وسلم: ^قد أجرنا من أجرت يا أم هانئ^ قالت أم هانئ: وذلك ضحى
[ 276]
*******************
ذمة المسلمين وجوارهم واحدة يسعى بها أدناهم
3001 - حدثني محمد: أخبرنا وكيع، عن الأعمش، عن إبراهيم التيمي، عن أبيه قال:
 خطبنا علي فقال: ما عندنا كتاب نقرؤه إلا كتاب الله وما في هذه الصحيفة، فقال: فيها الجراحات وأسنان الإبل: ^والمدينة حرم ما بين عير إلى كذا، فمن أحدث فيها حدثا أو آوى فيها محدثا، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل، ومن تولى غير مواليه فعليه مثل ذلك، وذمة المسلمين واحدة، فمن أخفر مسلما فعليه مثل ذلك^
[ 1771]
*******************
إذا قالوا صبأنا ولم يحسنوا أسلمنا
وقال ابن عمر: فجعل خالد يقتل، فقال النبي صلى الله عليه وسلم: ^اللهم إني أبرأ إليك مما صنع خالد^
[ 4084]
وقال عمر: إذا قال مترس فقد آمنه، إن الله يعلم الألسنة كلها وقال: لا بأس
[ 2989]
*******************
الموادعة والمصالحة مع المشركين بمال وغيره، وإثم من لم يف بالعهد
وقوله: "وإن جنحوا للسلم فاجنح لها" الآية  الأنفال: 61
3002 - حدثنا مسدد: حدثنا بشر هو ابن المفضل: حدثنا يحيى، عن بشير ابن يسار، عن سهل بن أبي حثمة قال:
 انطلق عبد الله بن سهل ومحيصة بن مسعود بن زيد إلى خيبر، وهي يومئذ صلح، فتفرقا، فأتى محيصة إلى عبد الله بن سهل وهو يتشحط في
دمه قتيلا، فدفنه ثم قدم المدينة، فانطلق عبد الرحمن بن سهل ومحيصة وحويصة ابنا مسعود إلى النبي صلى الله عليه وسلم، فذهب عبد الرحمن يتكلم، فقال: ^كبر كبر^ وهو أحدث القوم، فسكت فتكلما، فقال: ^تحلفون وتستحقون قاتلكم، أو صاحبكم^ قالوا: وكيف نحلف ولم نشهد ولم نر؟ قال: ^فتبرئكم يهود بخمسين^ فقالوا: كيف نأخذ أيمان قوم كفار، فعقله النبي صلى الله عليه وسلم من عنده
[ 2555]
*******************
فضل الوفاء بالعهد
3003 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة أخبره: أن عبد الله بن عباس أخبره: أن أبا سفيان بن حرب أخبره:
 أن هرقل أرسل إليه في ركب من قريش، كانوا تجارا بالشأم، في المدة التي ماد فيها رسول الله صلى الله عليه وسلم أبا سفيان في كفار قريش
[ 7]
*******************
هل يعفى عن الذمي إذا سحر
وقال ابن وهب: أخبرني يونس، عن ابن شهاب: سئل: أعلى من سحر من أهل العهد قتل؟ قال: بلغنا أن رسول الله صلى الله عليه وسلم قد صنع له ذلك فلم يقتل من صنعه، وكان من أهل الكتاب
3004 - حدثني محمد بن المثنى: حدثنا يحيى: حدثنا هشام قال: حدثني أبي، عن عائشة:
 أن النبي صلى الله عليه وسلم سحر، حتى كان يخيل إليه أنه صنع شيئا ولم يصنعه
[3095، 5430، 5432، 5433، 5716، 6028]
*******************
ما يحذر من الغدر
وقوله تعالى: "وإن يريدوا أن يخدعوك فإن حسبك الله" الآية  الأنفال: 62
3005 - حدثنا الحميدي: حدثنا الوليد بن مسلم: حدثنا عبد الله بن العلاء ابن زبر قال: سمعت بسر بن عبيد الله: أنه سمع أبا إدريس قال: سمعت عوف بن مالك قال:
 أتيت النبي صلى الله عليه وسلم في غزوة تبوك، وهو في قبة من أدم، فقال: ^اعدد ستا بين يدي الساعة: موتي، ثم فتح بيت المقدس، ثم موتان يأخذ فيكم كقعاص الغنم، ثم استفاضة المال حتى يعطى الرجل مائة دينار فيظل ساخطا، ثم فتنة لا يبقى بيت من العرب إلا دخلته، ثم هدنة تكون بينكم وبين بني الأصفر، فيغدرون فيأتونكم تحت ثمانين غاية، تحت كل غاية اثنا عشر ألفا^
*******************
كيف ينبذ إلى أهل العهد
وقوله: "وإما تخافن من قوم خيانة فانبذ إليهم على سواء" الآية  الأنفال: 58
3006 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: أخبرنا حميد بن عبد الرحمن: أن أبا هريرة قال:
 بعثني أبو بكر رضي الله عنه فيمن يؤذن يوم النحر بمنى: لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان، ويوم الحج الأكبر يوم النحر وإنما قيل الأكبر من أجل قول الناس: الحج الأصغر، فنبذ أبو بكر إلى الناس في ذلك العام، فلم يحج عام حجة الوداع الذي حج فيه النبي صلى الله عليه وسلم مشرك
[ 362]
*******************
إثم من عاهد ثم غدر
وقوله: "الذين عاهدت منهم ثم ينقضون عهدهم في كل مرة وهم لا يتقون"  الأنفال: 56
3007 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن عبد الله
ابن مرة، عن مسروق، عن عبد الله بن عمرو رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^أربع خلال من كن فيه كان منافقا خالصا: من إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها^
[ 34]
3008 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن إبراهيم التيمي، عن أبيه، عن علي رضي الله عنه قال:
 ما كتبنا عن النبي صلى الله عليه وسلم إلا القرآن وما في هذه الصحيفة، قال النبي صلى الله عليه وسلم: ^المدينة حرام ما بين عائر إلى كذا، فمن أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه عدل ولا صرف، وذمة المسلمين واحدة، يسعى بها أدناهم، فمن أخفر مسلما، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل ومن والى قوما بغير إذن مواليه، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه صرف ولا عدل^
[ 1771]
3009 - قال أبو موسى: حدثنا هاشم بن القاسم: حدثنا إسحاق بن سعيد، عن أبيه، عن أبي هريرة رضي الله عنه قال:
 كيف أنتم إذا لم تجتبوا دينارا ولا درهما؟ فقيل له: وكيف ترى ذلك كائنا يا أبا هريرة؟ قال: إي والذي نفس أبي هريرة بيده، عن قول الصادق المصدوق، قالوا: عن ذاك؟ قال: تنتهك ذمة الله وذمة رسوله صلى الله عليه وسلم، فيشد الله عز وجل قلوب أهل الذمة، فيمنعون ما في أيديهم
3010 3011 - حدثنا عبدان: أخبرنا أبو حمزة قال: سمعت الأعمش قال:
 سألت أبا وائل: شهدت صفين؟ قال: نعم، فسمعت سهل بن حنيف يقول: اتهموا رأيكم، رأيتني يوم أبي جندل، ولو أستطيع أن أرد أمر النبي صلى الله عليه وسلم لرددته، وما وضعنا أسيافنا على عواتقنا لأمر يفظعنا إلا أسهلن بنا إلى أمر تعرفه غير أمرنا هذا
 ^3011^ - حدثنا عبد الله بن محمد: حدثنا يحيى بن آدم: حدثنا يزيد بن عبد العزيز، عن أبيه: حدثنا حبيب بن أبي ثابت قال: حدثني أبو وائل قال:
 كنا بصفين، فقام سهل بن حنيف فقال: أيها الناس اتهموا أنفسكم، فإنا كنا مع رسول الله صلى الله عليه وسلم يوم الحديبية، ولو نرى قتالا لقاتلنا، فجاء عمر بن الخطاب فقال: يا رسول الله، ألسنا على الحق وهم على الباطل؟ فقال: ^بلى^ فقال: أليس قتلانا في الجنة وقتلاهم في النار؟ قال: ^بلى^ قال: فعلام نعطي الدنية في ديننا، أنرجع ولما يحكم الله بيننا وبينهم؟ فقال: ^يا ابن الخطاب، إني رسول الله ولن يضيعني الله أبدا^ فانطلق عمر إلى أبي بكر فقال له مثل ما قال للنبي صلى الله عليه وسلم، فقال: إنه رسول الله ولن يضيعه الله أبدا، فنزلت سورة الفتح، فقرأها رسول الله صلى الله عليه وسلم على عمر إلى آخرها، فقال عمر: يا رسول الله، أو فتح هو؟ قال: ^نعم^
[3953، 4563، 6878]
3012 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن هشام بن عروة، عن أبيه، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
 قدمت علي أمي وهي مشركة، في عهد قريش إذ عاهدوا رسول الله صلى الله عليه وسلم ومدتهم مع أبيها، فاستفتت رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن أمي قدمت علي وهي راغبة، أفأصلها؟ قال: ^نعم صليها^
[ 2477]
*******************
المصالحة على ثلاثة أيام أو وقت معلوم
3013 - حدثنا أحمد بن عثمان بن حكيم: حدثنا شريح بن مسلمة: حدثنا إبراهيم بن يوسف بن أبي إسحاق قال: حدثني أبي، عن أبي إسحاق قال: حدثني البراء رضي الله عنه:
 أن النبي صلى الله عليه وسلم لما أراد أن يعتمر، أرسل إلى أهل مكة، يستأذنهم ليدخل مكة، فاشترطوا عليه أن لا يقيم بها إلا ثلاث ليال، ولا يدخلها إلا بجلبان السلاح، ولا يدعو منهم أحدا، قال: فأخذ يكتب الشرط بينهم علي بن أبي طالب، فكتب: هذا ما قاضى عليه محمد رسول الله، فقالوا: لو علمنا أنك رسول الله لم نمنعك ولبايعناك، ولكن اكتب: هذا ما قاضى عليه محمد بن عبد الله، فقال: ^أنا والله محمد بن عبد الله، وأنا والله رسول الله^ قال: وكان لا يكتب، قال: فقال لعلي: ^امح رسول الله^ فقال علي: والله لا أمحاه أبدا، قال: ^فأرينه^ قال: فأراه إياه فمحاه النبي صلى الله عليه وسلم بيده فلما دخل ومضى الأيام، أتوا عليا فقالوا: مر صاحبك فليرتحل، فذكر ذلك لرسول الله صلى الله عليه وسلم فقال: ^نعم^ ثم ارتحل
[ 1689]
*******************
الموادعة من غير وقت
وقول النبي صلى الله عليه وسلم: ^أقركم ما أقركم الله به^
[ 2213]
*******************
طرح جيف المشركين في البئر، ولا يؤخذ لهم ثمن
3014 - حدثنا عبدان بن عثمان قال: أخبرني أبي، عن شعبة، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله رضي الله عنه قال:
 بينا رسول الله صلى الله عليه وسلم ساجد، وحوله ناس من قريش من المشركين، إذ جاء عقبة بن أبي معيط بسلى جزور، فقذفه على ظهر النبي صلى الله عليه وسلم، فلم يرفع رأسه حتى جاءت فاطمة عليها السلام، فأخذت من ظهره، ودعت على من صنع ذلك، فقال النبي صلى الله عليه وسلم: ^اللهم عليك الملأ من قريش، اللهم عليك أبا جهل بن هشام، وعتبة ابن ربيعة، وشيبة بن ربيعة، وعقبة بن أبي معيط، وأمية بن خلف، أو: أبي ابن خلف^ فلقد رأيتهم قتلوا يوم بدر، فألقوا في بئر، غير أمية وأبي، فإنه كان رجلا ضخما، فلما جروه تقطعت أوصاله قبل أن يلقى في البئر
[ 237]
*******************
إثم الغادر للبر والفاجر
3015 - حدثنا أبو الوليد: حدثنا شعبة، عن سليمان الأعمش، عن أبي وائل، عن عبد الله وعن ثابت، عن أنس،
 عن النبي صلى الله عليه وسلم قال: ^لكل غادر لواء يوم القيامة، قال أحدهما: ينصب، وقال الآخر: يرى يوم القيامة، يعرف به^
3016 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^لكل غادر لواء ينصب بغدرته^
[5823، 5824، 6565، 6694]
3017 - حدثنا علي بن عبد الله: حدثنا جرير، عن منصور، عن مجاهد، عن طاوس، عن ابن عباس رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم يوم فتح مكة: ^لا هجرة، ولكن جهاد ونية، وإذا استنفرتم فانفروا^ وقال يوم فتح مكة: ^إن هذا البلد حرمه الله يوم خلق السماوات والأرض، فهو حرام بحرمة الله إلى يوم القيامة، وإنه لم يحل القتال فيه لأحد قبلي، ولم يحل لي إلا ساعة من نهار، فهو حرام بحرمة الله إلى يوم القيامة، لا يعضد شوكه، ولا ينفر صيده، ولا يلتقط لقطته إلا من عرفها، ولا يختلى خلاه^ فقال العباس: يا رسول الله، إلا الإذخر، فإنه لقينهم ولبيوتهم، قال: ^إلا الإذخر^
[ 1510]
*******************مجلد بدء الخلق
*******************
ما جاء في قول الله تعالى: "وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه"  الروم: 27
قال الربيع بن خثيم والحسن: كل عليه هين وهين وهين مثل لين ولين، وميت وميت، وضيق وضيق
"أفعيينا"  ق: 15 : أفأعيا علينا حين أنشأكم وأنشأ خلقكم "لغوب"  فاطر: 35  و ق: 38 : النصب "أطوارا"  نوح: 14 : طورا كذا وطورا كذا، عدا طوره أي قدره
3018 3019 - حدثنا محمد بن كثير: أخبرنا سفيان، عن جامع بن شداد، عن صفوان بن محرز، عن عمران بن حصين رضي الله عنهما قال:
 جاء نفر من بني تميم إلى النبي صلى الله عليه وسلم فقال: ^يا بني تميم أبشروا^ قالوا: بشرتنا فأعطنا، فتغير وجهه، فجاءه أهل اليمن، فقال: ^يا أهل اليمن، اقبلوا البشرى إذ لم يقبلها بنو تميم^ قالوا: قبلنا، فأخذ النبي صلى الله عليه وسلم يحدث بدء الخلق والعرش، فجاء رجل فقال: يا عمران راحلتك تفلتت، ليتني لم أقم
 ^3019^ - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا جامع بن شداد، عن صفوان بن محرز: أنه حدثه عن عمران بن حصين رضي الله عنهما قال:
 دخلت على النبي صلى الله عليه وسلم وعقلت ناقتي بالباب، فأتاه ناس من بني تميم، فقال: ^اقبلوا البشرى يا بني تميم^ قالوا: قد بشرتنا فأعطنا، مرتين، ثم دخل عليه ناس من أهل اليمن، فقال: ^اقبلوا البشرى يا أهل اليمن، إذ لم يقبلها بنو تميم^ قالوا: قد قبلنا يا رسول الله، قالوا: جئناك نسألك عن هذا الأمر، قال: ^كان الله ولم يكن شيء غيره، وكان عرشه على الماء، وكتب في الذكر كل شيء، وخلق السماوات والأرض^ فنادى مناد: ذهبت ناقتك يا ابن الحصين، فانطلقت فإذا هي يقطع دونها السراب، فوالله لوددت أني كنت تركتها
[4107، 4125، 6982]
3020 - وروى عيسى، عن رقبة، عن قيس بن مسلم، عن طارق بن شهاب قال: سمعت عمر رضي الله عنه يقول:
 قام فينا النبي صلى الله عليه وسلم مقاما، فأخبرنا عن بدء الخلق حتى دخل أهل الجنة منازلهم وأهل النار منازلهم، حفظ ذلك من حفظه ونسيه من نسيه
3021 - حدثني عبد الله بن أبي شيبة، عن أبي أحمد، عن سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم - أراه - : ^قال الله تعالى: يشتمني ابن آدم، وما ينبغي له أن يشتمني، ويكذبني، وما ينبغي له أما شتمه فقوله: إن لي ولدا، وأما تكذيبه فقوله: ليس يعيدني كما بدأني^
[4690، 4691]
3022 - حدثنا قتيبة بن سعيد: حدثنا مغيرة بن عبد الرحمن القرشي، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قال رسول اله صلى الله عليه وسلم: ^لما قضى الله الخلق كتب في كتابه، فهو عنده فوق العرش: إن رحمتي غلبت غضبي^
[6969، 6986، 7015، 7114، 7115]
*******************
ما جاء في سبع أرضين
وقول الله تعالى: "الله الذي خلق سبع سماوات ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما"  الطلاق: 12  "والسقف المرفوع"  الطور: 5 : السماء "سمكها"  النازعات: 28 : بناءها، كان فيها حيوان "الحبك"  الذاريات: 7 : استواؤها وحسنها "وأذنت"  الانشقاق: 2 : سمعت وأطاعت "وألقت" أخرجت "ما فيها" من الموتى "وتخلت"  الانشقاق: 4 : عنهم "طحاها"  الشمس: 6 : دحاها "بالساهرة"  النازعات: 14 : وجه الأرض، كان فيها الحيوان، نومهم وسهرهم
3023 - حدثنا علي بن عبد الله: أخبرنا ابن علية، عن علي بن المبارك: حدثنا يحيى بن أبي كثير، عن محمد بن إبراهيم بن الحارث، عن أبي سلمة ابن عبد الرحمن،
 وكانت بينه وبين أناس خصومة في أرض، فدخل على عائشة فذكر لها ذلك، فقالت: يا أبا سلمة، اجتنب الأرض، فإن رسول الله صلى الله عليه وسلم قال: ^من ظلم قيد شبر طوقه من سبع أرضين^
[ 2321]
3024 - حدثنا بشر بن محمد: أخبرنا عبد الله، عن موسى بن عقبة، عن سالم، عن أبيه قال:
 قال النبي صلى الله عليه وسلم: ^من أخذ شيئا من الأرض بغير حقه، خسف به يوم القيامة إلى سبع أرضين^
[ 2322]
3025 - حدثنا محمد بن المثنى: حدثنا عبد الوهاب: حدثنا أيوب، عن محمد بن سيرين، عن ابن أبي بكرة عن أبي بكرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض، السنة اثنا عشرا شهرا، منها أربعة حرم، ثلاثة متواليات: ذو القعدة وذو الحجة والمحرم، ورجب مضر، الذي بين جمادى وشعبان^
[ 67]
3026 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن سعيد بن زيد بن عمرو بن نفيل:
 أنه خاصمته أروى - في حق زعمت أنه انتقصه لها - إلى مروان، فقال سعيد: أنا أنتقص من حقها شيئا، أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: ^من أخذ شبرا من الأرض ظلما، فإنه يطوقه يوم القيامة من سبع أرضين^
قال ابن أبي الزناد، عن هشام، عن أبيه، قال لي سعيد بن زيد: دخلت على النبي صلى الله عليه وسلم
[ 2320]
*******************
في النجوم
وقال قتادة: "ولقد زينا السماء الدنيا بمصابيح"  الملك: 5 : خلق هذه النجوم لثلاث: جعلها زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها بغير ذلك أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به
وقال ابن عباس: "هشيما"  الكهف: 45 : متغيرا والأب ما يأكل الأنعام "الأنام"  الرحمن: 10 : الخلق "برزخ"  المؤمنون: 100  و الرحمن: 20 : حاجب وقال مجاهد: "ألفافا"  النبأ: 16 : ملتفة والغلب: الملتفة "فراشا"  البقرة: 22 : مهادا كقوله: "ولكم في الأرض مستقر"  البقرة: 36  و الأعراف: 24  "نكدا"  الأعراف: 58 : قليلا
*******************
صفة الشمس والقمر بحسبان
قال مجاهد: كحسبان الرحى وقال غيره: بحساب ومنازل لا يعدوانها حسبان: جماعة حساب، مثل شهاب وشهبان
"ضحاها"  الشمس: 1 : ضوؤها "أن تدرك القمر"  يس: 40 : لا يستر ضوء أحدهما ضوء الآخر، ولا ينبغي لهما ذلك "سابق النهار"  يس: 40 : يتطالبان، حثيثان "نسلخ"  يس: 37 : نخرج أحدهما من الآخر ونجري كل واحد منهما "واهية"  الحاقة: 16 : وهيها تشققها "أرجائها"  الحاقة: 17 : ما لم ينشق منها، فهم على حافتيها، كقولك: على أرجاء البئر "أغطش"  النازعات: 29  و"جن"  الأنعام: 76 : أظلم
وقال الحسن: "كورت"  التكوير: 1 : تكور حتى يذهب ضوؤها "والليل وما وسق"  الانشقاق: 17 : جمع من دابة "اتسق"  الانشقاق: 18 : استوى "بروجا"  الحجر: 16  و الفرقان: 61 : منازل الشمس والقمر "الحرور"  فاطر: 21 : بالنهار مع الشمس
وقال ابن عباس ورؤبة: الحرور بالليل، والسموم بالنهار، يقال: "يولج"  الحج: 61 : يكور "وليجة"  التوبة: 16 : كل شيء أدخلته في شيء
3027 - حدثنا محمد بن يوسف: حدثنا سفيان، الأعمش، عن إبراهيم التيمي، عن أبيه، عن أبي ذر رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم لأبي ذر حين غربت الشمس: ^تدري أين تذهب^ قلت: الله ورسوله أعلم، قال: ^فإنها تذهب حتى تسجد تحت العرش، فتستأذن فيؤذن لها، ويوشك أن تسجد فلا يقبل منها، وتستأذن فلا يؤذن لها، يقال لها: ارجعي من حيث جئت، فتطلع من مغربها، فذلك قوله تعالى: "الشمس تجري لمستقر لها ذلك تقدير العزيز العليم"^
[4524، 4525، 6988، 6996]
3028 - حدثنا مسدد: حدثنا عبد العزيز بن المختار: حدثنا عبد الله الداناج قال: حدثني أبو سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الشمس والقمر مكوران يوم القيامة^
3029 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني عمرو: أن عبد الرحمن بن القاسم حدثه، عن أبيه، عن عبد الله بن عمر رضي الله عنهما:
 أنه كان يخبر عن النبي صلى الله عليه وسلم قال: ^إن الشمس والقمر لا يخسفان لموت أحد ولا لحياته، ولكنهما آيتان من آيات الله، فإذا رأيتموهما فصلوا^
[ 995]
3030 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فاذكروا الله^
[ 29]
3031 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة: أن عائشة رضي الله عنها أخبرته:
 أن رسول الله صلى الله عليه وسلم يوم خسفت الشمس، قام فكبر وقرأ قراءة طويلة، ثم ركع ركوعا طويلا، ثم رفع رأسه فقال: ^سمع الله لمن حمده^ وقام كما هو، فقرأ قراءة طويلة، وهي أدنى من القراءة الأولى، ثم ركع ركوعا طويلا، وهي أدنى من الركعة الأولى، ثم سجد سجودا طويلا، ثم فعل في الركعة الآخرة مثل ذلك، ثم سلم وقد تجلت الشمس، فخطب الناس، فقال في كسوف الشمس والقمر: ^إنهما آيتان من آيات الله، لا يخسفان لموت أحد ولا لحياته، فإذا رأيتموهما فافزعوا إلى الصلاة^
[ 997]
3032 - حدثني محمد بن المثنى: حدثنا يحيى، عن إسماعيل قال: حدثني قيس، عن أبي مسعود رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الشمس والقمر لا ينكسفان لموت أحد ولا لحياته، ولكنهما آيتان من آيات الله، فإذا رأيتموهما فصلوا^
[ 994]
*******************
ما جاء في قوله: "وهو الذي أرسل الرياح نشرا بين يدي رحمته"  الفرقان: 48
"قاصفا"  الإسراء: 69 : تقصف كل شيء "لواقح"  الحجر: 22 : ملاقح ملقحة "إعصار"  البقرة: 266 : ريح عاصف تهب من الأرض إلى السماء كعمود فيه نار "صر"  آل عمران: 117 : برد "نشرا": متفرقة
3033 - حدثنا آدم: حدثنا شعبة، عن الحكم، عن مجاهد، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^نصرت بالصبا، وأهلكت عاد بالدبور^
[ 988]
3034 - حدثنا مكي بن إبراهيم: حدثنا ابن جريج، عن عطاء، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم إذا رأى مخيلة في السماء أقبل وأدبر، ودخل وخرج وتغير وجهه، فإذا أمطرت السماء سري عنه، فعرفته عائشة ذلك، فقال النبي صلى الله عليه وسلم: ^ما أدري لعله كما قال قوم: "فلما
رأوه عارضا مستقبل أوديتهم" الآية^
[4551]
*******************
ذكر الملائكة
وقال أنس: قال عبد الله بن سلام للنبي صلى الله عليه وسلم: إن جبريل عليه السلام عدو اليهود من الملائكة
[ 3151]
وقال ابن عباس: "لنحن الصافون"  الصافات: 165 : الملائكة
3035 - حدثنا هدبة بن خالد: حدثنا همام، عن قتادة وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد وهشام قالا: حدثنا قتادة: حدثنا أنس بن مالك، عن مالك بن صعصعة رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^بينا أنا عند البيت بين النائم واليقظان - وذكر: يعني رجلا بين الرجلين - فأتيت بطست من ذهب، ملئ حكمة وإيمانا، فشق من النحر إلى مراق البطن، ثم غسل البطن بماء زمزم، ثم ملئ حكمة وإيمانا، وأتيت بدابة أبيض، دون البغل وفوق الحمار: البراق، فانطلقت مع جبريل حتى أتينا السماء الدنيا، قيل: من هذا؟ قال جبريل، قيل: من معك، قيل: محمد، قيل: وقد أرسل إليه، قال: نعم، قيل: مرحبا ولنعم المجيء جاء، فأتيت على آدم فسلمت عليه، فقال مرحبا بك من ابن ونبي، فأتينا السماء الثانية، قيل: من هذا، قال: جبريل، قيل: من معك، قال محمد صلى الله عليه وسلم، قيل: أرسل إليه، قال: نعم، قيل: مرحبا به
ولنعم المجيء جاء، فأتيت على عيسى ويحيى فقالا: مرحبا بك من أخ ونبي، فأتينا السماء السماء الثالثة، قيل: من هذا، قيل: جبريل، قيل: من معك، قيل: محمد، قيل: وقد أرسل إليه، قال: نعم، قيل: مرحبا به ولنعم المجيء جاء، فأتيت على يوسف فسلمت عليه، قال: مرحبا بك من أخ ونبي، فأتينا السماء الرابعة، قيل: من هذا، قيل: جبريل، قيل: من معك، قيل: محمد صلى الله عليه وسلم، قيل: وقد أرسل إليه، قيل: نعم، قيل: مرحبا به ولنعم المجيء جاء، فأتيت على إدريس فسلمت عليه فقال: مرحبا من أخ ونبي، فأتينا السماء الخامسة، قيل: من هذا، قال: جبريل، قيل: ومن معك، قيل: محمد، قيل: وقد أرسل إليه، قال: نعم، قيل: مرحبا به ولنعم المجيء جاء، فأتينا على هارون فسلمت عليه، فقال: مرحبا بك من أخ ونبي، فأتينا على السماء السادسة، قيل: من هذا، قيل: جبريل، قيل: من معك، قيل: محمد صلى الله عليه وسلم، قيل: وقد أرسل إليه، مرحبا به ولنعم المجيء جاء، فأتيت على موسى فسلمت عليه، فقال: مرحبا بك من أخ ونبي، فلما جاوزت بكى، فقيل: ما أبكاك؟ قال: يا رب هذا الغلام الذي بعث بعدي، يدخل الجنة من أمته أفضل مما يدخل من أمتي، فأتينا السماء السابعة، قيل: من هذا، قيل: جبريل، قيل: من معك، قيل: محمد، قيل: وقد أرسل إليه، مرحبا به ونعم المجيء جاء، فأتيت على إبراهيم فسلمت عليه، فقال: مرحبا بك من ابن ونبي، فرفع لي البيت المعمور، فسألت جبريل فقال: هذا البيت المعمور، يصلي فيه كل يوم سبعون ألف ملك، إذا خرجوا لم يعودوا إليه آخر ما عليهم، ورفعت لي سدرة المنتهى، فإذا نبقها كأنه قلال هجر، وورقها كأنه آذان الفيول، في أصلها أربعة أنهار: نهران باطنان، ونهران ظاهران، فسألت جبريل، فقال: أما الباطنان ففي الجنة، وأما الظاهران النيل والفرات، ثم فرضت علي خمسون صلاة، فأقبلت حتى جئت موسى فقال: ما صنعت، قلت: فرضت علي خمسون صلاة، قال: أنا أعلم بالناس منك، عالجت بني إسرائيل أشد المعالجة، وإن أمتك لا تطيق، فارجع إلى ربك فسله، فرجعت فسألته، فجعلها أربعين، ثم مثله، ثم ثلاثين، ثم مثله، فجعل عشرين، ثم مثله، فجعل عشرا، فأتيت موسى فقال: مثله، فجعلها خمسا، فأتيت موسى فقال: ما صنعت، قلت جعلها خمسة، فقال مثله: قلت: سلمت بخير، فنودي: إني قد أمضيت فريضتي وخففت عن عبادي، وأجزي الحسنة عشرا^
وقال همام، عن قتادة، عن الحسن، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: ^في البيت المعمور^
[3213، 3247، 3674، 5287، وانظر: 342]
3036 - حدثنا الحسن بن الربيع، حدثنا أبو الأحوص، عن الأعمش، عن زيد بن وهب: قال عبد الله:
 حدثنا رسول الله صلى الله عليه وسلم، وهو الصادق المصدوق، قال: ^إن أحدكم يجمع في بطن أمه أربعين يوما، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث الله ملكا فيؤمر بأربع كلمات، ويقال له: اكتب عمله، ورزقه، وأجله، وشقي أم سعيد، ثم ينفخ فيه الروح، فإن الرجل منكم ليعمل حتى ما يكون بينه وبين الجنة إلا ذراع، فيسبق عليه كتابه، فيعمل بعمل أهل النار ويعمل حتى ما يكون بينه وبين النار إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النة^
[3154، 6221، 7016]
3037 - حدثنا محمد بن سلام: أخبرنا مخلد: أخبرنا ابن جريج قال: أخبرني موسى بن عقبة، عن نافع قال: قال أبو هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم
وتابعه أبو عاصم، عن ابن جريج، قال: أخبرني موسى بن عقبة، عن نافع، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^إذا أحب الله العبد نادى جبريل: إن الله يحب فلانا فأحببه، فيحبه جبريل، فينادي جبريل في أهل السماء: إن الله يحب فلانا فأحبوه، فيحبه أهل السماء، ثم يوضع له القبول في الأرض^
[5693، 7047]
3038 - حدثنا محمد: حدثنا ابن أبي مريم: أخبرنا الليث: حدثنا ابن أبي جعفر، عن محمد بن عبد الرحمن، عن عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
 أنها سمعت رسول الله صلى الله عليه وسلم يقول: ^إن الملائكة تنزل في العنان، وهو السحاب، فتذكر الأمر قضي في السماء، فتسترق الشياطين السمع فتسمعه، فتوحيه إلى الكهان، فيكذبون معها مائة كذبة من عند أنفسهم^
[3114، وانظر: 5429]
3039 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن أبي سلمة والأغر، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^إذا كان يوم الجمعة، كان على كل باب من أبواب المسجد الملائكة، يكتبون الأول فالأول، فإذا جلس الإمام طووا الصحف، وجاؤوا يستمعون الذكر^
[ 841]
3040 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري، عن سعيد ابن المسيب قال:
 مر عمر في المسجد، وحسان ينشد، فقال: كنت أنشد فيه، وفيه من هو خير منك، ثم التفت إلى أبي هريرة فقال: أنشدك بالله، أسمعت رسول الله صلى الله عليه وسلم يقول: ^أجب عني، اللهم أيده بروح القدس^ قال: نعم
[ 442]
3041 - حدثا حفص بن عمر: حدثنا شعبة، عن عدي بن ثابت، عن البراء رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم لحسان: ^اهجهم - أو هاجهم - وجبريل معك^
[3897، 5801]
3042 - حدثنا إسحاق: أخبرنا وهب بن جرير: حدثنا أبي قال: سمعت حميد بن هلال، عن أنس بن مالك رضي الله عنه قال:
 كأني أنظر إلى غبار ساطع في سكة بني غنم، زاد موسى: موكب جبريل
[3892]
3043 - حدثنا فروة: حدثنا علي بن مسهر، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 أن الحارث بن هشام، سأل النبي صلى الله عليه وسلم: كيف يأتيك الوحي؟ قال: ^كل ذاك، يأتي الملك أحيانا في مثل صلصلة الجرس، فيفصم عني وقد وعيت ما قال، وهو أشده علي، ويتمثل لي الملك أحيانا رجلا، فيكلمني فأعي ما أقول^
[ 2]
3044 - حدثنا آدم: حدثنا شيبان: حدثنا يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^من أنفق زوجين في سبيل الله دعته خزنة الجنة: أي فل هلم^ فقال أبو بكر: ذاك الذي لا توى عليه، قال النبي صلى الله عليه وسلم: ^أرجو أن تكون منهم^
[ 2686]
3045 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري، عن أبي سلمة، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم قال لها: ^يا عائشة، هذا جبريل يقرأ عليك السلام^ فقالت: وعليه السلام ورحمة الله وبركاته، ترى ما لا أرى، تريد النبي صلى الله عليه وسلم
[3557، 5848، 5895، 5898]
3046 - حدثنا أبو نعيم: حدثنا عمر بن ذر ^ح^ قال: حدثني يحيى بن جعفر: حدثنا وكيع عن عمر بن ذر، عن أبيه، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم لجبريل: ^ألا تزورنا أكثر مما تزورنا^ قال: فنزلت: "وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا" الآية
[4454، 7017]
3047 - حدثنا إسماعيل قال: حدثني سليمان، عن يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^أقرأني جبريل على حرف، فلم أزل أستزيده، حتى انتهى إلى سبعة أحرف^
[4705]
3048 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: حدثني عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
 كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان، حين يلقاه جبريل، وكان جبريل يلقاه في كل ليلة من رمضان فيدارسه القرآن، فلرسول الله صلى الله عليه وسلم حين يلقاه جبريل أجود بالخير من الريح المرسلة
وعن عبد الله: حدثنا معمر بهذا الإسناد نحوه وروى أبو هريرة وفاطمة رضي الله عنهما،
 عن النبي صلى الله عليه وسلم: أن جبريل كان يعارضه القرآن
[ 6، 3426، 4712]
3049 - حدثنا قتيبة: حدثنا ليث، عن ابن شهاب:
 أن عمر بن عبد العزيز أخر العصر شيئا، فقال له عروة: أما أن جبريل قد نزل فصلى أمام رسول الله صلى الله عليه وسلم، فقال عمر: اعلم ما تقول يا عروة، قال: سمعت بشير بن أبي مسعود يقول: سمعت أبا مسعود يقول: سمعت رسول الله صلى الله عليه وسلم يقول: ^نزل جبريل فأمني فصليت معه، ثم صليت معه، ثم صليت معه، ثم صليت معه، ثم صليت معه^ يحسب بأصابعه خمس صلوات
[499]
3050 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن حبيب بن أبي ثابت، عن زيد بن وهب، عن أبي ذر رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^قال لي جبريل: من مات من أمتك لا يشرك بالله شيئا دخل الجنة، أو لم يدخل النار^ قال: وإن زنى وإن سرق؟ قال: ^وإن^
[ 2258]
3051 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^الملائكة يتعاقبون، ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة الفجر والعصر، ثم يعرج إليه الذين باتوا فيكم، فيسألهم وهو أعلم، فيقول: كيف تركتم عبادي، فيقولون: تركناهم يصلون، وأتيناهم يصلون^
[ 530]
*******************
إذا قال أحدكم: آمين، والملائكة في السماء، فوافقت إحداهما الأخرى، غفر له ما تقدم من ذنبه
3052 - حدثنا محمد: أخبرنا مخلد: أخبرنا ابن جريج، عن إسماعيل بن أمية: أن نافعا حدثه: أن القاسم بن محمد حدثه، عن عائشة رضي الله عنها قالت:
 حشوت للنبي صلى الله عليه وسلم وسادة فيها تماثيل، كأنها نمرقة، فجاء فقام بين البابين، وجعل يتغير وجهه، فقلت: ما لنا يا رسول الله، قال: ^ما بال هذه الوسادة^ قالت: وسادة جعلتها لك لتضطجع عليها، قال: ^أما علمت أن الملائكة لا تدخل بيتا فيه صورة، وأن من صنع الصورة يعذب يوم القيامة، يقول: أحيوا ما خلقتم^
[ 1999]
3053 3054 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا معمر، عن الزهري، عن عبيد الله بن عبد الله: أنه سمع ابن عباس رضي الله عنهما يقول: سمعت أبا طلحة يقول:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^لا تدخل الملائكة بيتا فيه كلب ولا صورة تماثيل^
 ^3054^ - حدثنا أحمد: حدثنا ابن وهب: أخبرنا عمرو: أن بكير بن الأشج حدثه: أن بسر بن سعيد حدثه: أن زيد بن خالد الجهني رضي الله عنه حدثه، ومع بسر بن سعيد عبيد الله الخولاني، الذي كان في حجر ميمونة رضي الله عنها زوج النبي صلى الله عليه وسلم: حدثهما زيد بن خالد: أن أبا طلحة حدثه:
 أن النبي صلى الله عليه وسلم قال: ^لا تدخل الملائكة بيتا فيه صورة^ قال بسر: فمرض زيد بن خالد فعدناه، فإذا نحن في بيته بستر فيه تصاوير، فقلت لعبيد الله الخولاني: ألم يحدثنا في التصاوير؟ فقال: إنه قال: ^إلا رقم في ثوب^ ألا سمعته؟ قلت: لا، قال: بلى قد ذكره
[3144، 3780، 5605، 5613]
3055 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمرو، عن سالم، عن أبيه قال:
 وعد النبي صلى الله عليه وسلم جبريل فقال: ^إنا لا ندخل بيتا فيه صورة ولا كلب^
[5615]
3056 - حدثنا إسماعيل قال: حدثني مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا قال الإمام: سمع الله لمن حمده، فقولوا: ربنا لك الحمد، فإنه من وافق قوله قول الملائكة، غفر له ما تقدم من ذنبه^
[ 763]
3057 - حدثنا إبراهيم بن المنذر: حدثنا محمد بن فليح: حدثنا أبي، عن هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إن أحدكم في صلاة ما دامت الصلاة تحبسه، والملائكة تقول: اللهم اغفر له وارحمه، ما لم يقم من صلاته، أو يحدث^
[ 434]
3058 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عطاء، عن صفوان بن يعلى، عن أبيه رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقرأ على المنبر: "ونادوا يا مالك" قال سفيان: في قراءة عبد الله: ونادوا يا مال
[3093، 4542]
3059 - حدثنا عبد الله بن يوسف: أخبرنا ابن وهب قال: أخبرني يونس، عن ابن شهاب قال: حدثني عروة: أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم حدثته:
 أنها قالت للنبي صلى الله عليه وسلم: هل أتى عليك يوم أشد من يوم أحد؟ قال: ^لقد لقيت من قومك ما لقيت، وكان أشد ما لقيت منهم يوم العقبة، إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال، فلم يجبني إلى ما أردت، فانطلقت وأنا مهموم على وجهي، فلم أستفق إلا وأنا بقرن الثعالب، فرفعت رأسي، فإذا أنا بسحابة قد أظلتني، فنظرت فإذا فيها جبريل، فناداني فقال: إن الله قد سمع قول قومك لك، وما ردوا عليك، وقد بعث الله إليك ملك الجبال، لتأمره بما شئت فيهم، فناداني ملك الجبال، فسلم علي، ثم قال: يا محمد، فقال: ذلك فيما شئت، إن شئت أن أطبق عليهم الأخشبين؟ فقال النبي صلى الله عليه وسلم: بل أرجو أن يخرج الله من أصلابهم من يعبد الله وحده، لا يشرك به شيئا^
[6954]
3060 - حدثنا قتيبة: حدثنا أبو عوانة: حدثنا أبو إسحاق الشيباني قال:
 سألت زر بن حبيش عن قول الله تعالى: "فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى" قال: حدثنا ابن مسعود: أنه رأى جبريل، له ستمائة جناح
[4575، 4576]
3061 - حدثنا حفص بن عمر: حدثنا شعبة، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه:
 "لقد رأى من آيات ربه الكبرى" قال: رأى رفرفا أخضر سد أفق السماء
[4577]
3062 3063 - حدثنا محمد بن عبد الله بن إسماعيل: حدثنا محمد بن عبد الله الأنصاري، عن ابن عون: أنبأنا القاسم، عن عائشة رضي الله عنها قالت:
 من زعم أن محمدا رأى ربه فقد أعظم، ولكن قد رأى جبريل في صورته، وخلقه ساد ما بين الأفق
 ^3063^ - حدثني محمد بن يوسف: حدثنا أبو أسامة: حدثنا زكرياء بن أبي زائدة، عن ابن الأشوع، عن الشعبي، عن مسروق قال:
 قلت لعائشة رضي الله عنها: فأين قوله: "ثم دنا فتدلى فكان قاب قوسين أو أدنى" قالت: ذاك جبريل، كان يأتيه في صورة الرجل، وإن أتاه هذه المرة في صورته التي هي صورته، فسد الأفق
[4336، 4574، 6945، 7093]
3064 - حدثنا موسى: حدثنا جرير: حدثنا أبو رجاء، عن سمرة قال:
قال النبي صلى الله عليه وسلم: ^رأيت الليلة رجلين أتياني، قالا: الذي يوقد النار مالك خازن النار، وأنا جبريل، وهذا ميكائيل^
[ 809]
3065 - حدثنا مسدد: حدثنا أبو عوانة، عن الأعمش، عن أبي حازم، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا دعا الرجل امرأته إلى فراشه فأبت، فبات غضبان عليها، لعنتها الملائكة حتى تصبح^
تابعه شعبة، وأبو حمزة، وابن داود، وأبو معاوية، عن الأعمش
[4897، 4898]
3066 - حدثنا عبد الله بن يوسف: أخبرنا الليث قال: حدثني عقيل، عن ابن شهاب قال: سمعت أبا سلمة قال: أخبرني جابر بن عبد الله رضي الله عنهما:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^ثم فتر عني الوحي فترة، فبينا أنا أمشي، سمعت صوتا من السماء فرفعت بصري قبل السماء فإذا الملك الذي جاءني بحراء، قاعد على كرسي بين السماء والأرض، فجئثت منه، حتى هويت إلى الأرض، فجئت أهلي فقلت: زملوني زملوني، فأنزل الله تعالى: "يا أيها المدثر - إلى فاهجر"^
قال أبو سلمة: والرجز: الأوثان
[ 4]
3067 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن قتادة وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أبي العالية: حدثنا ابن عم نبيكم، يعني ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^رأيت ليلة أسري بي موسى، رجلا آدم، طوالا جعدا، كأنه من رجال شنوءة، ورأيت عيسى رجلا مربوعا، مربوع الخلق إلى الحمرة والبياض، سبط الرأس، ورأيت مالكا خازن النار، والدجال، في آيات أراهن الله إياه: "فلا تكن في مرية من لقائه"^ قال أنس وأبو بكرة، عن النبي صلى الله عليه وسلم: ^تحرس الملائكة المدينة من الدجال^
[3215، 3232، 4354، 7101]
*******************
ما جاء في صفة الجنة وأنها مخلوقة
قال أبو العالية: "مطهرة" من الحيض والبول والبزاق "كلما رزقوا" أتوا بشيء ثم أتوا بآخر "قالوا هذا الذي رزقنا من قبل" أتينا من قبل "وأتو به متشابها"  البقرة: 25 : يشبه بعضه بعضا ويختلف في الطعوم
"قطوفها" يقطفون كيف شاؤوا "دانية"  الحاقة: 23 : قريبة "الأرائك"  الكهف: 31  و يس: 56 : السرر
وقال الحسن: النضرة في الوجوه والسرور في القلب
وقال مجاهد: "سلسبيلا" الإنسان أو الدهر: 18 : حديدة الجرية "غول" وجع البطن "ينزفون"  الصافات: 47 : لا تذهب عقولهم
وقال ابن عباس: "دهاقا"  النبأ: 34 : ممتلئا "كواعب"  النبأ: 33 : نواهد الرحيق: الخمر التنسيم: يعلو شراب أهل الجنة "ختامه" طينه "مسك"  المطففين: 26  "نضاختان"  الرحمن: 66 : فياضتان
يقال: "موضونة"  الواقعة: 15 : منسوجة، منه وضين الناقة
والكوب: ما لا أذن له ولا عروة، والأباريق: ذوات الآذان والعرى "عربا"  الواقعة: 37 : مثقلة، واحدها عروب، مثل صبور وصبر، يسميها أهل مكة العربة، وأهل المدينة الغنجة، وأهل العراق الشكلة
وقال مجاهد: "روح"  الواقعة: 89 : جنة ورخاء، والريحان الرزق، والمنضود الموز والمخضود الموقر حملا، ويقال أيضا: لا شوك له، والعرب: المحببات إلى أزواجهن ويقال: "مسكوب"  الواقعة: 31 : جار "وفرش مرفوعة"  الواقعة: 34 : بعضها فوق بعض "لغوا" باطلا "تأثيما"  الواقعة: 25 : كذبا "أفنان"  الرحمن: 48 : أغصان "وجنى الجنتين دان"  الرحمن: 54 : ما يجتنى قريب "مدهمتان"  الرحمن: 64 : سوداوان من الري
3068 - حدثنا أحمد بن يونس: حدثنا الليث بن سعد، عن نافع، عن عبد الله بن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا مات أحدكم، فإنه يعرض عليه مقعده بالغداة والعشي، فإن كان من أهل الجنة، وإن كان من أهل النارفمن أهل النار^
[ 1313]
3069 - حدثنا أبو الوليد: حدثنا سلم بن زرير: حدثنا أبو رجاء، عن عمران بن حصين،
 عن النبي صلى الله عليه وسلم قال: ^اطلعت في الجنة فرأيت أكثر أهلها الفقراء، واطلعت في النار فرأيت أكثر أهلها النساء^
[4902، 6084، 6180]
3070 - حدثنا سعيد بن أبي مريم: حدثنا الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني سعيد بن المسيب: أن أبا هريرة رضي الله عنه قال:
 بينا نحن عند رسول الله صلى الله عليه وسلم إذ قال: ^بينا أنا نائم رأيتني في الجنة، فإذا امرأة تتوضأ إلى جانب قصر، فقلت: لمن هذا القصر؟ فقالوا: لعمر بن الخطاب، فذكرت غيرته، فوليت مدبرا^ فبكى عمر وقال: أعليك أغار يا رسول الله
[3477، 4929، 6620، 6622]
3071 - حدثنا حجاج بن منهال: حدثنا همام قال: سمعت أبا عمران
الجوني يحدث، عن أبي بكر بن عبد الله بن قيس الأشعري، عن أبيه:
 أن النبي صلى الله عليه وسلم قال: ^الخيمة درة مجوفة، طولها في السماء ثلاثون ميلا، في كل زاوية منها للمؤمن أهل لا يراهم الآخرون^
قال أبو عبد الصمد والحارث بن عبيد، عن أبي عمران: ^ستون ميلا^
[4597، 4598، 7006]
3072 - حدثنا الحميدي: حدثنا سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^قال الله تعالى: أعددت لعبادي الصالحين، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر^ فاقرؤوا إن شئتم: "فلا تعلم نفس ما أخفي لهم من قرة أعين"
[4501، 4502، 7059]
3073 3074 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا معمر، عن همام بن منبه، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^أول زمرة تلج الجنة صورتهم على صورة القمر ليلة البدر، لا يبصقون فيها ولا يمتخطون ولا يتغوطون، آنيتهم فيها الذهب، أمشاطهم من الذهب والفضة، ومجامرهم الألوة، ورشحهم المسك، ولكل واحد منهم زوجتان، يرى مخ سوقهما من وراء اللحم من الحسن، ولا اختلاف بينهم ولا تباغض، قلوبهم قلب رجل واحد، يسبحون الله بكرة وعشيا^
 ^3074^ - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^أول زمرة تدخل الجنة على صورة القمر ليلة البدر، والذين على إثرهم كأشد كوكب إضاءة، قلوبهم على قلب رجل واحد، لا اختلاف بيينهم ولا تباغض، لكل امرئ منهم زوجتان، كل واحدة منهما يرى مخ ساقها من وراء لحمها من الحسن، يسبحون الله بكرة وعشيا، لا يسقمون، ولا يتمخطون ولا يبصقون، آنيتهم الذهب والفضة، وأمشاطهم الذهب، وقود مجامرهم الألوة - قال أبو اليمان: يعني العود - ورشحهم المسك^
وقال مجاهد: الإبكار: أول الفجر، والعشي: ميل الشمس إلى أن - أراه - تغرب
[3081، 3149]
3075 - حدثنا محمد بن أبي بكر المقدمي: حدثنا فضيل بن سليمان، عن أبي حازم، عن سهل بن سعد رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ليدخلن من أمتي سبعون ألفا، أو سبعمائة ألف، لا يدخل أولهم حتى يدخل آخرهم، وجوههم على صورة القمر ليلة البدر^
[6177، 6187]
3076 - حدثنا عبد الله بن محمد الجعفي: حدثنا يونس بن محمد: حدثنا شيبان، عن قتادة: حدثنا أنس رضي الله عنه قال:
 أهدي للنبي صلى الله عليه وسلم جبة سندس، وكان ينهى عن الحرير، فعجب الناس منها، فقال: ^والذي نفس محمد بيده، لمناديل سعد بن معاذ في الجنة أحسن من هذا^
[ 2473]
3077 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن سفيان قال: حدثني أبو إسحاق قال: سمعت البراء بن عازب رضي الله عنهما قال:
 أتي رسول الله صلى الله عليه وسلم بثوب من حرير، فجعلوا يعجبون من حسنه ولينه، فقال رسول اله صلى الله عليه وسلم: ^لمناديل سعد بن معاذ في الجنة أفضل من هذا^
[3591، 5498، 6264]
3078 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي حازم، عن سهل ابن سعد الساعدي قال:
 قال رسول الله صلى الله عليه وسلم: ^موضع سوط في الجنة خير من الدنيا وما فيها^
[ 2641]
3079 - حدثنا روح بن عبد المؤمن: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة: حدثنا أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إن في الجنة لشجرة، يسير الراكب في ظلها مائة عام لا يقطعها^
3080 - حدثنا محمد بن سنان: حدثنا فليح بن سليمان: حدثنا هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إن في الجنة لشجرة، يسير الركب في ظلها مائة سنة، واقرؤوا إن شئتم: "وظل ممدود" ولقاب قوس أحدكم في الجنة خير مما طلعت عليه الشمس أو تغرب^
[4599]
3081 - حدثنا إبراهيم بن المنذر: حدثنا محمد بن فليح: حدثنا أبي، عن هلال، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم: ^أول زمرة تدخل الجنة على صورة القمر ليلة البدر، والذين على آثارهم كأحسن كوكب دري في السماء إضاءة، قلوبهم على قلب رجل واحد، لا تباغض بينهم ولا تحاسد، لكل امرئ منهم زوجتان من الحور العين، يرى مخ سوقهن من وراء العظم واللحم^
[ 3073]
3082 - حدثنا حجاج بن منهال: حدثنا شعبة قال: عدي بن ثابت أخبرني قال: سمعت البراء رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: لما مات إبراهيم: ^إن له مرضعا في الجنة^
[ 1316]
3083 - حدثنا عبد العزيز بن عبد الله قال: حدثني مالك بن أنس، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إن أهل الجنة يتراءون أهل الغرف من فوقهم، كما تتراءون الكوكب الدري الغابر في الأفق، من المشرق أو المغرب، لتفاضل ما بينهم^ قالوا: يا رسول الله تلك منازل الأنبياء لا يبلغها غيرهم، قال: ^بلى، والذي نفسي بيده، رجال آمنوا بالله وصدقوا المرسلين^
*******************
صفة أبواب الجنة
وقال النبي صلى الله عليه وسلم: ^من أنفق زوجين دعي من باب الجنة^ [ 1798]
فيه عبادة عن النبي صلى الله عليه وسلم [ 3252]
3084 - حدثنا سعيد بن أبي مريم: حدثنا محمد بن مطرف قال: حدثني أبو حازم، عن سهل بن سعد رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^في الجنة ثمانية أبواب، فيها باب يسمى الريان، لا يدخله إلا الصائمون^
[ 1797]
*******************
صفة النار، وأنها مخلوقة
"غساقا"  النبأ: 25 : يقال: غسقت عينه ويغسق الجرح، وكأن الغساق والغسق واحد "غسلين"  الحاقة: 36 : كل شيء غسلته فخرج منه شيء فهو غسلين، فعلين من الغسل من الجرح والدبر
وقال عكرمة: "حصب جهنم"  الأنبياء: 98 : حطب بالحبشية وقال غيره: "حاصبا"  الإسراء: 68 : الريح العاصف، والحاصب ما ترمي به الريح، ومنه "حصب جهنم" يرمى به في جهنم هم حصبها، ويقال: حصب في الأرض ذهب، والحصب مشتق من حصباء الحجارة "صديد"  إبراهيم: 16 : قيح ودم "خبت"  الإسراء: 97 : طفئت "تورون"  الواقعة: 71: تستخرجون، أوريت أوقدت "للمقوين"  الواقعة: 73 : للمسافرين، والقي القفر]
وقال ابن عباس: "صراط الجحيم"  الصافات: 23 : سواء الجحيم ووسط الجحيم "لشوبا من حميم"  الصافات: 67 : يخلط طعامهم ويساط بالحميم "زفير وشهيق"  هود: 106 : صوت شديد وصوت ضعيف "وردا"  مريم: 86 : عطاشا "غيا"  مريم: 59 : خسرانا وقال مجاهد: "يسبحون"  غافر: 72 : توقد بهم النار "ونحاس"  الرحمن: 35 : الصفر، يصب على رؤوسهم يقال: "ذوقوا"  الحج: 22 : باشروا وجربوا، وليس هذا من ذوق الفم "مارج"  الرحمن: 15 : خالص من النار، مرج الأمير رعيته إذا خلاهم يعدو بعضهم على بعض "مريج"  ق: 5 : ملتبس، مرج أمر الناس اختلط "مرج البحرين"  الرحمن: 19 : مرجت دابتك تركتها
3085 - حدثنا أبو الوليد: حدثنا شعبة، عن مهاجر أبي الحسن قال: سمعت زيد بن وهب يقول: سمعت أبا ذر رضي الله عنه يقول:
 كان النبي صلى الله عليه وسلم في سفر، فقال: ^أبرد^ ثم قال: ^أبرد^ حتى فاء الفيء، يعني للتلول، ثم قال: ^أبردوا بالصلاة، فإن شدة الحر من فيح جهنم^
[ 511]
3086 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن ذكوان، عن أبي سعيد رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^أبردوا بالصلاة، فإن شدة الحر من فيح جهنم^
[ 513]
3087 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني أبو سلمة بن عبد الرحمن: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^اشتكت النار إلى ربها، فقالت: رب أكل بعضي بعضا، فأذن لي بنفسين: نفس في الشتاء ونفس في الصيف، فأشد ما تجدون من الحر، وأشد ما تجدون من الزمهرير^
[ 512]
3088 - حدثني عبد الله بن محمد: حدثنا أبو عامر: حدثنا همام، عن أبي جمرة الضبعي قال:
 كنت أجالس ابن عباس بمكة، فأخذتني الحمى، فقال: أبردها عنك بماء زمزم، فإن رسول اله صلى الله عليه وسلم قال: ^الحمى من فيح جهنم، فأبردوها بالماء، أو قال: بماء زمزم^ شك همام
3089 - حدثني عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن أبيه، عن عباية بن رفاعة قال: أخبرني رافع بن خديج قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^الحمى من فور جهنم، فابردوها عنكم بالماء^
[5394]
3090 - حدثنا مالك بن إسماعيل: حدثنا زهير: حدثنا هشام، عن عروة، عن عائشة رضي الله عنها،
 عن النبي صلى الله عليه وسلم قال: ^الحمى من فيح جهنم، فابردوها بالماء^
[5393]
3091 - حدثنا مسدد: عن يحيى: عن عبيد الله قال: حدثني نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^الحمى من فيح جهنم، فابردوها بالماء^
[5391]
3092 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^ناركم جزء من سبعين جزءا من نار جهنم^ قيل: يا رسول الله، إن كانت لكافية، قال: ^فضلت عليهن بتسعة وستين جزءا، كلهن مثل حرها^
3093 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو: سمع عطاء يخبر، عن صفوان بن يعلى، عن أبيه:
 أنه سمع النبي صلى الله عليه وسلم يقرأ على المنبر: "ونادوا يا مالك"
[ 3058]
3094 - حدثنا علي: حدثنا سفيان، عن الأعمش، عن أبي وائل قال:
 قيل لأسامة: لو أتيت فلانا فكلمته، قال: إنكم لترون أني لا أكلمه إلا أسمعكم، إني أكلمه في السر، دون أن أفتح بابا لا أكون من فتحه، ولا أقول لرجل إن كان علي أميرا: إنه خير الناس، بعد شيء سمعته من رسول الله صلى الله عليه وسلم، قالوا: وما سمعته يقول: قال: سمعته يقول: ^يجاء بالرجل يوم القيامة فيلقى في النار، فتندلق أقتابه في النار، فيدور كما يدور الحمار برحاه، فيجتمع أهل النار عليه فيقولون: أي فلانا ما شأنك؟ أليس كنت تأمرننا بالمعروف وتنهانا عن المنكر؟ قال: كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه^
رواه غندر، عن شعبة، عن الأعمش
[6685]
*******************
صفة إبليس وجنوده
وقال مجاهد: "يقذفون"  الصافات: 8 : يرمون "دحورا"  الصافات: 9 : مطرودين "واصب"  الصافات: 9 : دائم
وقال ابن عباس: "مدحورا"  الأعراف: 18 : مطرودا يقال: "مريدا"  النساء: 117 : متمردا بتكة قطعه "واستفزر" استخف "بخيلك"  الإسراء: 64 : الفرسان، والرجل الرجالة، واحدها راجل، مثل صاحب وصحب وتاجر وتجر, "لأحتنكن"  الإسراء: 62 : لأستأصلن "قرين"  الزخرف: 36 : شيطان
3095 - حدثنا إبراهيم بن موسى: أخبرنا عيسى، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 سحر النبي صلى الله عليه وسلم
وقال الليث: كتب إلي هشام: أنه سمعه ووعاه عن أبيه، عن عائشة قالت: سحر النبي صلى الله عليه وسلم، حتى كان يخيل إليه أنه يفعل الشيء وما يفعله، حتى كان ذات يوم دعا ودعا، ثم قال: ^أشعرت أن الله أفتاني فيما
فيه شفائي، أتاني رجلان: فقعد أحدهما عند رأسي والآخر عند رجلي، فقال أحدهما للآخر: ما وجع الرجل؟ قال: مطبوب، قال: ومن طبه؟ قال: لبيد ابن الأعصم، قال: فيما ذا؟ قال: في مشط ومشاقة وجف طلعة ذكر، قال: فأين هو؟ قال: في بئر ذروان^ فخرج إليها النبي صلى الله عليه وسلم ثم رجع، فقال لعائشة حين رجع: ^نخلها كأنه رؤوس الشياطين^ فقلت: استخرجته؟ فقال: ^لا، أما أنا فقد شفاني الله، وخشيت أن يثير ذلك على الناس شرا^ ثم دفنت البئر
[ 3004]
3096 - حدثنا إسماعيل بن أبي أويس قال: حدثني أخي، عن سليمان بن بلال، عن يحيى بن سعيد، عن سعيد بن المسيب، عن أبي هريرة رضي
الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد، يضرب كل عقدة مكانها: عليك ليل طويل فارقد، فإن استيقظ فذكر الله انحلت عقدة، فإن توضأ انحلت عقدة، فإن صلى انحلت عقده كلها، فأصبح نشيطا طيب النفس، وإلا أصبح خبيث النفس كسلان]
[ 1091]
3097 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه قال:
ذكر عند النبي صلى الله عليه وسلم رجل نام ليلة حتى أصبح، قال: ^ذاك رجل بال الشيطان في أذنيه، أو قال: في أذنه^
[ 1093]
3098 - حدثنا موسى بن إسماعيل: حدثنا همام، عن منصور، عن سالم ابن أبي الجعد، عن كريب، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^أما إن أحدكم إذا أتى أهله، وقال: بسم الله، اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا، فرزقا ولدا لم يضره الشيطان^
[ 141]
3099 - حدثنا محمد: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن ابن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا طلع حاجب الشمس فدعوا الصلاة حتى تبرز، وإذا غاب حاجب الشمس فدعوا الصلاة حتى تغيب، ولا تحينوا بصلاتكم طلوع الشمس ولا غروبها، فإنها تطلع بين قرني شيطان، أو الشيطان^ لا أدري أي ذلك قال هشام
[ 558]
3100 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا يونس، عن حميد بن هلال، عن أبي صالح، عن أبي سعيد قال:
 قال النبي صلى الله عليه وسلم: ^إذا مر بين يدي أحدكم شيء وهو يصلي، فليمنعه، فإن أبى فليمنعه، فإن أبى فليقاتله، فإنما هو شيطان^
[ 487]
3101 - وقال عثمان بن الهيثم: حدثنا عوف، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه قال:
 وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان، فأتاني آت فجعل يحثو من الطعام، فأخذته، فقلت: لأرفعنك إلى رسول الله صلى الله عليه وسلم - فذكر الحديث - فقال: إذا أويت إلى فراشك فاقرأ آية الكرسي، لن يزال عليك من الله حافظ، ولا يقربك شيطان حتى تصبح، فقال النبي صلى الله عليه وسلم: ^صدقك وهو كذوب، ذاك شيطان^
[ 2187]
3102 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة: قال أبو هريرة رضي الله عنه:
 قال رسول الله صلى الله عليه وسلم: ^يأتي الشيطان أحدكم فيقول: من خلق كذا، من خلق كذا، حتى يقول: من خلق ربك؟ فإذا بلغه فليستعذ بالله ولينته^
3103 - حدثنا يحيى بن بكير: حدثنا الليث قال: حدثني عقيل، عن ابن شهاب قال: حدثني ابن أبي أنس، مولى التيميين: أن أباه حدثه: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^إذا دخل رمضان فتحت أبواب الجنة وغلقت أبواب جهنم، وسلسلت الشياطين^
[ 1800]
3104 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو قال: أخبرني سعيد ابن جبير قال: قلت لابن عباس فقال: حدثنا أبي بن كعب:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^إن موسى قال لفتاه: آتنا غداءنا، وقال: أرأيت إذا أوينا إلى الصخرة، فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره ولم يجد موسى النصب حتى جاوز المكان الذي أمره الله به^
[ 74]
3105 - حدثنا عبد الله بن أبي مسلمة، عن مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما قال:
 رأيت رسول الله صلى الله عليه وسلم يشير إلى المشرق، فقال: ^ها إن الفتنة ها هنا، إن الفتنة ها هنا، من حيث يطلع قرن الشيطان^
[ 2937]
3106 - حدثنا يحيى بن جعفر: حدثنا محمد بن عبد الله الأنصاري: حدثنا ابن جريج قال: أخبرني عطاء، عن جابر رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إذا استنجح الليل، أو: كان جنح الليل، فكفوا صبيانكم، فإن الشياطين تنتشر حينئذ، فإذا ذهب ساعة من العشاء فخلوهم، وأغلق بابك واذكر اسم الله، وأطفئ مصباحك واذكر اسم الله، وأوك سقاءك واذكر اسم الله، وخمر إناءك واذكر اسم الله، ولو تعرض عليه شيئا^
[3128، 3138، 5300، 5301، 5937، 5938]
3107 - حدثني محمود بن غيلان: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن علي بن حسين، عن صفية بنت حيي قالت:
 كان رسول الله صلى الله عليه وسلم معتكفا فأتيته أزوره ليلا، فحدثته ثم قمت فانقلبت، فقام معي ليقلبني، وكان مسكنها في دار أسامة بن زيد، فمر رجلان من الأنصار، فلما رأيا النبي صلى الله عليه وسلم أسرعا، فقال النبي صلى الله عليه وسلم: ^على رسلكما، إنها صفية بنت حيي^ فقالا: سبحان الله يا رسول الله، قال: ^إن الشيطان يجري من الإنسان مجرى الدم، وإني خشيت أن يقذف في قلوبكما سوءا، أو قال: شيئا^
[ 1930]
3108 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن عدي بن ثابت، عن سليمان بن صرد قال:
 كنت جالسا مع النبي صلى الله عليه وسلم ورجلان يستبان، فأحدهما احمر وجهه وانتفخت أوداجه، فقال النبي صلى الله عليه وسلم: ^إني لأعلم كلمة لو قالها ذهب عنه ما يجد، لو قال: أعوذ بالله من الشيطان، ذهب عنه ما يجد^ فقالوا له: إن النبي صلى الله عليه وسلم قال: تعوذ بالله من الشيطان فقال: وهل بي جنون؟
[5701، 5764]
3109 - حدثنا آدم: حدثنا شعبة: حدثنا منصور، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس قال:
 قال النبي صلى الله عليه وسلم: ^لو أن أحدكم إذا أتى أهله قال: جنبني الشيطان، وجنب الشيطان ما رزقتني، فإن كان بينهما ولد لم يضره الشيطان، ولم يسلط عليه^
قال: وحدثنا الأعمش، عن سالم، عن كريب، عن ابن عباس: مثله
[ 141]
3110 - حدثنا محمود: حدثنا شبابة: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم: أنه صلى صلاة، فقال: ^إن الشيطان عرض لي، فشد علي، يقطع الصلاة علي، فأمكنني الله منه^ فذكره
[ 449]
3111 - حدثنا محمد بن يوسف، حدثنا الأوزاعي، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^إذا نودي بالصلاة أدبر الشيطان وله ضراط، فإذا قضي أقبل، فإذا ثوب بها أدبر، فإذا قضي أقبل، حتى يخطر بين الإنسان وقلبه، فيقول: اذكر كذا وكذا، حتى لا يدري أثلاثا صلى أم أربعا، فإذا لم يدر ثلاثا صلى أو أربعا، سجد سجدتي السهو^
[ 583]
3112 - حدثنا أبو اليمان: أخبرنا شعيب، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^كل بني آدم يطعن الشيطان في جنبيه بإصبعه حين يولد، غير عيسى ابن مريم، ذهب يطعن فطعن في الحجاب^
[3248، 4274]
3113 - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن المغيرة، عن إبراهيم، عن علقمة قال:
 قدمت الشأم، فقلت: من ها هنا؟ قالوا: أبو الدرداء، قال: أفيكم الذي أجاره الله من الشيطان على لسان نبيه صلى الله عليه وسلم
حدثنا سليمان بن حرب: حدثنا شعبة، عن مغيرة، وقال: الذي أجاره الله على لسان نبيه صلى الله عليه وسلم، يعني عمارا
[3532، 3533، 3550، 5922]
3114 - قال: وقال الليث: حدثني خالد بن يزيد، عن سعيد بن أبي هلال: أن أبا الأسود أخبره، عن عروة، عن عائشة رضي الله عنها،
 عن النبي صلى الله عليه وسلم قال: ^الملائكة تتحدث في العنان -
والعنان الغمام - بالأمر يكون في الأرض، فتسمع الشياطين الكلمة، فتقرها في أذن الكاهن كما تقر القارورة، فيزيدون معها مائة كذبة^
[ 3038]
3115 - حدثنا عاصم بن علي: حدثنا ابن أبي ذئب، عن سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه:
 عن النبي صلى الله عليه وسلم قال: ^التثاؤب من الشيطان، فإذا تثاءب أحدكم فليرده ما استطاع، فإن أحدكم إذا قال: ها، ضحك الشيطان^
[5869، 5872]
3116 - حدثنا زكرياء بن يحيى: حدثنا أبو أسامة: قال هشام: أخبرنا عن أبيه، عن عائشة رضي الله عنها قالت:
 لما كان يوم أحد هزم المشركون، فصاح إبليس: أي عباد الله أخراكم، فرجعت أولاهم فاحتلدت هي وأخراهم، فنظر حذيفة فإذا هو بأبيه اليمان، فقال: أي عباد الله أبي أبي، فوالله ما احتجزوا حتى قتلوه، فقال حذيفة: غفر الله لكم قال عروة: فما زالت في حذيفة منه بقية خير حتى لحق بالله
[3612، 3838، 6291، 6489، 6495]
3117 - حدثنا الحسن بن الربيع: حدثنا أبو الأحوص، عن أشعث، عن أبيه، عن مسروق قال: قالت عائشة رضي الله عنها:
 سألت النبي صلى الله عليه وسلم عن التفات الرجل في الصلاة، فقال: ^هو اختلاس يختلسه الشيطان من صلاة أحدكم^
[ 718]
3118 - حدثنا أبو المغيرة: حدثنا الأوزاعي قال: حدثني يحيى، عن عبد الله بن أبي قتادة، عن أبيه، عن النبي صلى الله عليه وسلم وحدثني سليمان بن عبد الرحمن: حدثنا الوليد: حدثنا الأوزاعي قال: حدثني يحيى ابن أبي كثير قال: حدثني عبد الله بن أبي قتادة، عن أبيه قال:
 قال النبي صلى الله عليه وسلم: ^الرؤيا الصالحة من الله، والحلم من الشيطان، فإذا حلم أحدكم حلما يخافه فليبصق عن يساره، وليتعوذ بالله من شرها، فإنها لا تضره^
[5415، 6583، 6585، 6594، 6595، 6603، 6637]
3119 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سمي، مولى أبي بكر، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^من قال: لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على شيء قدير في يوم مائة مرة، كانت له عدل عشر رقاب، وكتبت له مائة حسنة، ومحيت عنه مائة شيءة، وكانت له حرزا من الشيطان يومه ذلك حتى يمسي، ولم يأت أحد بأفضل مما جاء به، إلا أحد عمل أكثر من ذلك^
[6040]
3120 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب قال: أخبرني عبد الحميد بن عبد الرحمن بن زيد: أن محمد بن سعد بن أبي وقاص أخبره: أن أباه سعد بن أبي وقاص قال:
 استأذن عمر على رسول الله صلى الله عليه وسلم وعنده نساء من قريش يكلمنه ويستكثرنه، عالية أصواتهن، فلما استأذن عمر قمن يبتدرن الحجاب، فأذن له رسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم يضحك، فقال عمر: أضحك الله سنك رسول الله، قال: ^عجبت من هؤلاء اللاتي كن عندي، فلما سمعن صوتك ابتدرن الحجاب^ قال عمر: فأنت يا رسول الله كنت أحق أن يهبن، ثم قال: أي عدوات أنفسهن، أتهبنني ولا تهبن رسول الله صلى الله عليه وسلم؟ قلن: نعم، أنت أفظ وأغلظ من رسول الله صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم: ^والذي نفسي بيده، ما لقيك الشيطان قط سالكا فجا إلا سلك فجا غير فجك^
[3480، 5735]
3121 - حدثني إبراهيم بن حمزة قال: حدثني ابن أبي حازم، عن يزيد، عن محمد بن إبراهيم، عن عيسى بن طلحة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إذا استيقظ - أراه - أحدكم من
منامه فتوضأ فليستنثر ثلاثا، فإن الشيطان يبيت على خيشومه^
*******************
ذكر الجن وثوابهم وعقابهم
لقوله: "يا معشر الجن والإنس ألم يأتكم رسل منكم بقصون عليك آياتي -
إلى قوله - عما يعملون"  الأنعام: 130 - 132  "بخسا"  الجن: 13 : نقصا
قال مجاهد: "وجعلوا بينه وبين الجنة نسبا"  الصافات: 158 : قال كفار قريش: الملائكة بنات الله، وأمهاتهم بنات سروات الجن قال الله: "ولقد علمت الجنة إنهم لمحضرون"  الصافات: 158  ستحضر للحساب "جند محضرون"  يس: 75 : عند الحساب
3122 - حدثنا قتيبة، عن مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة الأنصاري، عن أبيه: أنه أخبره: أن أبا سعيد الخدري رضي الله عنه قال له:
 إني أراك تحب الغنم والبادية، فإذا كنت في غنمك وباديتك، فأذنت بالصلاة، فارفع صوتك بالنداء، فإنه: ^لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة^ قال أبو سعيد: سمعته من رسول الله صلى الله عليه وسلم
[ 584]
*******************
قول الله جل وعز: "وإذ صرفنا إليك نفرا من الجن - إلى قوله - أولئك في ضلال مبين"  الأحقاف: 29 - 32
"مصرفا"  الكهف: 53 : معدلا "صرفنا": أي وجهنا
*******************
قول الله تعالى: "وبث فيها من كل دابة"  البقرة: 164
قال ابن عباس: الثعبان الحية الذكر منها
يقال: الحيات أجناس، الجان والأفاعي والأساود "آخذ بناصيتها"  هود: 56 : في ملكه وسلطانه يقال: "صافات": بسط أجنحتهن "يقبضن"  الملك: 19 : يضربن بأجنحتهن
3123 - حدثنا عبد الله بن محمد: حدثنا هشام بن يوسف: حدثنا معمر،
عن الزهري، عن سالم، عن ابن عمر رضي الله عنهما:
 أنه سمع النبي صلى الله عليه وسلم يخطب على المنبر يقول: ^اقتلوا الحيات، واقتلوا ذا الطفيتين والأبتر، فإنهما يطمسان البصر، ويستسقطان الحبل^
قال عبد الله: فبينا أنا أطارد حية لأقتلها، فناداني أبو لبابة: لا تقتلها، فقلت: إن رسول الله صلى الله عليه وسلم قد أمر بقتل الحيات قال: إنه نهى بعد ذلك عن ذوات البيوت، وهي العوامر وقال عبد الرزاق: عن معمر: فرآني أبو لبابة، أو زيد بن الخطاب وتابعه يونس وابن عيينة وإسحاق الكلبي والزبيدي وقال صالح وابن أبي حفصة وابن مجمع، عن الزهري، عن سالم، عن ابن عمر: رآني أبو لبابة وزيد بن الخطاب
[3134، 3135، 3792]
*******************
خبير مال المسلم غنم يتبع بها شعف الجبال
3124 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^يوشك أن يكون خير مال الرجل غنم، يتبع بها شعف الجبال ومواقع القطر، يفر بدينه من الفتن^
[ 19]
3125 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^رأس الكفر نحو المشرق، والفخر والخيلاء في أهل الخيل والإبل، والفدادين أهل الوبر، والسكينة في أهل الغنم^
[3308، 4127 - 4129]
3126 - حدثنا مسدد: حدثنا يحيى، عن إسماعيل قال: حدثني قيس، عن عقبة بن عمرو أبي مسعود قال:
 أشار رسول الله صلى الله عليه وسلم بيده نحو اليمن، فقال: ^الإيمان يمان هنا هنا، ألا إن القسوة وغلظ القلوب في الفدادين، عند أصول أذناب الإبل، حيث يطلع قرنا الشيطان، في ربيعة ومضر^
[3307، 4126، 4997]
3127 - حدثنا قتيبة: حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^إذا سمعتم صياح الديكة فاسألوا الله من فضله، فإنها رأت ملكا، وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان، فإنه رأى شيطانا^
3128 - حدثنا إسحاق: أخبرنا روح: أخبرنا ابن جريج قال: أخبرني عطاء: سمع جابر بن عبد الله رضي الله عنهما:
 قال رسول الله صلى الله عليه وسلم: ^إذا كان جنح الليل، أو أمسيتم، فكفوا صبيانكم، فإن الشياطين تنتشر حينئذ، فإذا ذهبت ساعة الليل فخلوهم، وأغلقوا الأبواب واذكروا اسم الله، فإن الشيطان لا يفتح بابا مغلقا]
قال: وأخبرني عمرو بن دينار: سمع جابر بن عبد الله نحو ما أخبرني عطاء، ولم يذكر: ^واذكروا اسم الله^
[ 3106]
3129 - حدثنا موسى بن إسماعيل: حدثنا وهيب، عن خالد، عن محمد، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^فقدت أمة من بني إسرائيل لا يدري ما فعلت، وإني لا أراها إلا الفأر، إذا وضع لها ألبان الإبل لم تشرب، وإذا وضع لها ألبان الشاء شربت^ فحدثت كعبا فقال: أنت سمعت النبي صلى الله عليه وسلم يقوله؟ قلت: نعم، قال لي مرار، فقلت: أفأقرأ التوراة؟
3130 - حدثنا سعيد بن عفير، عن ابن وهب قال: حدثني يونس، عن ابن شهاب، عن عروة: يحدث عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم قال للوزغ: ^الفويسق^ ولم أسمعه أمر بقتله وزعم سعد بن أبي وقاص أن النبي صلى الله عليه وسلم أمر بقتله
[ 1734]
3131 - حدثنا صدقة: أخبرنا ابن عيينة: حدثنا عبد الحميد بن جبير بن شيبة، عن سعيد بن المسيب: أن أم شريك أخبرته:
 أن النبي صلى الله عليه وسلم أمرها بقتل الأوزاغ
[3180]
3132 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 قال النبي صلى الله عليه وسلم: ^اقتلوا ذا الطفيتين، فإنه يطمس البصر، ويصيب الحبل^
تابعه حماد بن سلمة: أبا أسامة
3133 - حدثنا مسدد: حدثنا يحيى، عن هشام قال: حدثني أبي، عن عائشة قالت:
 أمر النبي صلى الله عليه وسلم بقتل الأبتر، وقال: ^إنه يصيب البصر، ويذهب الحبل^
3134 3135 - حدثني عمرو بن علي: حدثنا ابن أبي عدي، عن أبي يونس القشيري، عن ابن أبي مليكة:
 أن ابن عمر كان يقتل الحيات ثم نهى، قال: إن النبي صلى الله عليه وسلم هدم حائطا له، فوجد فيه سلخ حية، فقال: ^انظروا أين هو^ فنظروا، فقال: ^اقتلوه^ فكنت أقتلها لذلك، فلقيت أبا لبابة، فأخبرني أن النبي صلى الله عليه وسلم قال: ^لا تقتلوا الجنان، إن كل أبتر ذي طفيتين، فإنه يسقط الولد، ويذهب البصر، فاقتلوه^
 ^3135^ - حدثنا مالك بن إسماعيل: حدثنا جرير بن حازم، عن نافع، عن ابن عمر:
 أنه كان يقتل الحيات، فحدثه أبو لبابة: أن النبي صلى الله عليه وسلم نهى عن قتل جنان البيوت، فأمسك عنها
[ 3123]
*******************
خمس من الدواب فواسق، يقتلن في الحرم
3136 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا معمر، عن الزهري، عن عروة، عن عائشة رضي الله عنها:
 عن النبي صلى الله عليه وسلم قال: ^خمس فواسق، يقتلن في الحرم، الفأرة، والعقرب، والحديا، والغراب، والكلب العقور^
[ 1732]
3137 - حدثنا عبد الله بن مسلمة: أخبرنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^خمس من الدواب، من قتلهن وهو محرم فلا جناح عليه: العقرب، والفأرة، والكلب العقور، والغراب، والحدأة^
[ 1730]
3138 - حدثنا مسدد: حدثنا حماد بن زيد، عن كثير، عن عطاء، عن جابر بن عبد الله رضي الله عنهما رفعه قال:
 ^خمروا الآنية، وأوكوا السقية، وأجيفوا الأبواب واكفتوا صبيانكم عند العشاء، فإن للجن انتشارا وخطفة، وأطفئوا المصابيح عند الرقاد، فإن الفويسقة ربما اجترت الفتيلة فأحرقت أهل البيت^ قال ابن جريج وحبيب
عن عطاء: ^فإن الشيطان^
[ 3106]
3139 - حدثنا عبدة بن عبد الله: أخبرنا يحيى بن آدم، عن إسرائيل، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله قال:
 كنا مع رسول الله صلى الله عليه وسلم في غار، فنزلت: "والمرسلات عرفا" فإنا لنتلقاها من فيه، إذ خرجت حية من جحرها، فابتدرناها لنقتلها، فسبقتنا ودخلت جحرها، فقال رسول الله صلى الله عليه وسلم: ^وقيت شركم، كما وقيتم شرها^
وعن إسرائيل، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله: مثله قال: وإنا لنتلقاها من فيه رطبة وتابعه أبو عوانة عن مغيرة وقال حفص وأبو معاوية وسليمان بن قرم، عن الأعمش، عن إبراهيم، عن الأسود، عن عبد الله
[ 1733]
3140 - حدثنا نصر بن علي: أخبرنا عبد الأعلى: حدثنا عبيد الله بن عمر، عن نافع، عن ابن عمر رضي الله عنهما:
 عن النبي صلى الله عليه وسلم قال: ^دخلت امرأة النار في هرة ربطتها، فلم تطعمها، ولم تدعها تأكل من خشاش الأرض^
قال: وحدثنا عبيد الله، عن سعيد المقبري، عن أبي هريرة، عن النبي صلى الله عليه وسلم: مثله
[ 2236]
3141 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^نزل نبي من الأنبياء تحت شجرة، فلدغته نملة، فأمر بجهازه فأخرج من تحتها، ثم أمر ببيتها فأحرق بالنار، فأوحى الله إليه: فهلا نملة واحدة^
[ 2856]
*******************
إذا وقع الذباب في شراب أحدكم فليغمسه، فإن في إحدى جناحيه داء وفي الأخرى شفاء
3142 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال قال: حدثني عتبة بن مسلم قال: أخبرني عبيد بن حنين قال: سمعت أبا هريرة رضي الله عنه يقول:
 قال النبي صلى الله عليه وسلم: ^إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه، فإن في إحدى جناحيه داء والأخرى شفاء^
[5445]
3143 - حدثنا الحسن بن الصباح: حدثنا إسحاق الأزرق: حدثنا عوف، عن الحسن وابن سيرين، عن أبي هريرة رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم قال: ^غفر لأمرأة مومسة، مرت بكلب على رأس ركي، يلهث، قال: كاد يقتله العطش، فنزعت خفها، فأوثقته بخمارها، فنزعت له من الماء، فغفر لها بذلك^
[3280]
3144 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حفظته من الزهري كما أنك ها هنا: أخبرني عبيد الله، عن ابن عباس، عن أبي طلحة رضي الله عنهم،
 عن النبي صلى الله عليه وسلم قال: ^لا تدخل الملائكة بيتا فيه كلب ولا صورة^
[ 3053]
3145 - حدثنا عبد الله بن يوسف أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب
3146 - حدثنا موسى بن إسماعيل: حدثنا همام، عن يحيى قال: حدثني أبو سلمة: أن أبا هريرة رضي الله عنه حدثه قال:
 قال رسول الله صلى الله عليه وسلم: ^من أمسك كلبا ينقص من عمله كل يوم قيراط، إلا كلب حرث أو كلب ماشية^
[ 2197]
3147 - حدثنا عبد الله بن مسلمة: حدثنا سليمان قال: أخبرني يزيد بن خصيفة قال: أخبرني السائب بن يزيد: سمع سفيان بن أبي زهير الشنئي:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^من اقتنى كلبا، لا يغني عنه زرعا ولا ضرعا، نقص من عمله كل يوم قيراط^
فقال السائب: أنت سمعت هذا من رسول الله صلى الله عليه وسلم؟ قال: إي ورب هذه القبلة
[ 2198]

*******************مجلد الأنبياء
*******************
خلق آدم صلوات الله عليه وذريته
"صلصال"  الحجر: 26 : طين خلط برمل، فصلصل كما يصلصل الفخار، ويقال: منتن، يريدون به صل، كما يقال: صر الباب وصرصر عند الإغلاق، مثل كبكبته يعني كببته "فمرت به"  الأعراف: 189 : استمر بها الحمل فأتمته "أن لا تسجد"  الأعراف: 12 : أن تسجد
*******************
قول الله تعالى:
"وإذ قال ربك للملائكة إني جاعل في الأرض خليفة"  البقرة: 30
قال ابن عباس: "لما عليها حافظ"  الطارق: 4 : إلا عليها حافظ "في كبد"  البلد: 6 : في شدة خلق "ورياشا"  الأعراف: 26 : المال وقال غيره: الرياش والريش واحد، وهو ما ظهر من اللباس "ما تمنون"  الواقعة: 58 : النطفة في أرحام النساء
وقال مجاهد: "إنه على رجعه لقادر"  الطارق: 8 : النطفة في الإحليل
كل شيء خلقه فهو شفع، السماء شفع، والوتر الله عز وجل
"في أحسن تقويم"  التين: 4 : في أحسن خلق "أسفل سافلين"  التين: 5 : إلا من آمن "خسر"  العصر: 2 : ضلال، ثم استثنى إلا من آمن "لازب"  الصافات: 11 : لازم "ننشئكم"  الواقعة: 61 : في أي خلق نشاء "نسبح بحمدك"  البقرة: 30 : نعظمك
وقال أبو العالية: "فتلقى آدم من ربه كلمات"  البقرة: 37 : فهو قوله: "ربنا ظلمنا أنفسنا"  الأعراف: 23  "فأزلهما"  البقرة: 36 : فاستنزلهما "يتسنه"  البقرة: 259 : يتغير "آسن"  محمد: 15 : متغير والمسنون المتغير "حمأ"  الحجر: 26 : جمع حمأة وهو الطين المتغير "يخصفان" الأعراف: 22 : أخذ الخصاف من ورق الجنة، يؤلفان الورق ويخصفان بعضه إلى بعض "سوآتهما"  الأعراف: 22 : كناية عن فرجهما "ومتاع إلى حين"  الأعراف: 24 : ها هنا إلى يوم القيامة، الحين عند العرب من ساعة إلى ما لا يحصى عدده "قبيله"  الأعراف: 27 : جيله الذي هو منهم
3148 - حدثنا عبد الله بن محمد: حدثنا عبد الرزاق، عن معمر، عن همام، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^خلق الله آدم وطوله ستون ذراعا، ثم قال: اذهب فسلم على أولئك من الملائكة، فاستمع ما يحيونك، تحيتك وتحية ذريتك، فقال: السلام عليكم، فقالوا: السلام عليك ورحمة الله، فزادوه: ورحمة الله، فكل من يدخل الجنة على صورة آدم، فلم يزل الخلق ينقص حتى الآن^
[5873]
3149 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن عمارة، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^إن أول زمرة يدخلون الجنة على صورة القمر ليلة البدر، ثم الذين يلونهم على أشد كوكب دري في السماء إضاءة، لا يبولون ولا يتغوطون، ولا يتفلون ولا يمتخطون، أمشاطهم الذهب، ورشحهم المسك، ومجامرهم الألوة - الألنجوج، عود الطيب - وأزواجهم الحور العين، على خلق رجل واحد، على صورة أبيهم آدم، ستون ذراعا في السماء^
[ 3073]
3150 - حدثنا مسدد: حدثنا يحيى، عن هشام بن عروة، عن أبيه، عن زينب بنت أبي سلمة، عن أم سلمة: أن أم سليم قالت:
 يا رسول الله، إن الله لا يستحيي من الحق، فهل على المرأة الغسل إذا احتلمت؟ قال: ^نعم، إذا رأت الماء^ فضحكت أم سلمة، فقالت: تحتلم المرأة؟ فقال رسول الله صلى الله عليه وسلم: ^فبم يشبه الولد^
[ 130]
3151 - حدثنا محمد بن سلام: أخبرنا الفزاري، عن حميد، عن أنس
رضي الله عنه قال:
 بلغ عبد الله بن سلام مقدم رسول الله صلى الله عليه وسلم المدينة، فأتاه فقال: إني سائلك عن ثلاث لا يعلمهن إلا نبي: ما أول أشراط الساعة، وما أول طعام يأكله أهل الجنة، ومن أي شيء ينزع الولد إلى أبيه، ومن أي شيء ينزع إلى أخواله؟ فقال رسول الله صلى الله عليه وسلم: ^خبرني بهن آنفا جبريل^ قال: فقال عبد الله: ذاك عدو اليهود من الملائكة، فقال رسول الله صلى الله عليه وسلم: ^أما أول أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب، وأما أول طعام يأكله أهل الجنة فزيادة كبد الحوت، وأما الشبه في الولد: فإن الرجل إذا غشي المرأة فسبقها ماؤه كان الشبه له، وإذا سبق ماؤها كان الشبه لها^ قال: أشهد أنك رسول الله، ثم قال: يا رسول الله، إن اليهود قوم بهت، إن علموا بإسلامي قبل أن تسألهم بهتوني عندك، فجاءت اليهود ودخل عبد الله البيت، فقال رسول الله صلى الله عليه وسلم: ^أي رجل فيكم عبد الله بن سلام^ قالوا: أعلمنا، وابن أعلمنا، وأخيرنا، وابن أخيرنا، فقال رسول الله صلى الله عليه وسلم: ^أفرأيتم إن أسلم عبد الله^ قالوا: أعاذه الله من ذلك، فخرج عبد الله إليهم فقال: أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله، فقالوا: شرنا، وابن شرنا، ووقعوا فيه
[3699، 3723، 4210]
3152 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم نحوه يعني: ^لولا بنو إسرائيل لم يخنز اللحم، ولولا حواء لم تخن أنثى زوجها^
[3218]
3153 - حدثنا أبو كريب وموسى بن حزام قالا: حدثنا حسين بن علي، عن زائدة، عن ميسرة الأشجعي، عن أبي حازم، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^استوصوا بالنساء، فإن المرأة خلقت من ضلع، وإن أعوج شيء في الضلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل أعوج، فاستوصوا بالنساء^
[4889، 4890، 5672، 5785، 5787، 6110]
3154 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا زيد بن وهب: حدثنا عبد الله:
 حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: ^إن أحدكم يجمع في بطن أمه أربعين يوما، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث الله إليه ملكا بأربع كلمات، فيكتب عمله، وأجله، ورزقه، وشقي أم سعيد، ثم ينفخ فيه الروح، فإن الرجل ليعمل بعمل أهل النار، حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخل الجنة وإن الرجل ليعمل بعمل أهل الجنة، حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار، فيدخل النار^
[ 3036]
3155 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن عبيد الله بن أبي بكر بن أنس، عن أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إن الله وكل في الرحم ملكا، فيقول: يا رب نطفة، يا رب علقة، يا رب مضغة، فإذا أراد أن يخلقها قال: يا رب أذكر، يا رب أنثى، يا رب شقي أم سعيد، فما الرزق، فما الأجل، فيكتب كذلك في بطن أمه^
[ 312]
3156 - حدثنا قيس بن حفص: حدثنا خالد بن الحارث: حدثنا شعبة، عن أبي عمران الجوني، عن أنس يرفعه:
 ^أن الله يقول لأهون أهل النار عذابا: لو أن لك ما في الأرض من شيء كنت تفتدي به؟ قال: نعم، قال: فقد سألتك ما هو أهون من هذا وأنت في صلب آدم: أن لا تشرك بي، فأبيت إلا الشرك^
[6173، 6189]
3157 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني عبد الله بن مرة، عن مسروق، عن عبد الله رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تقتل نفس ظلما، إلا كان على ابن آدم الأول كفل من دمها، لأنه أول من سن القتل^
[6473، 6890]
*******************
الأرواح جنود مجندة
3158 - قال: قال الليث، عن يحيى بن سعيد، عن عمرة، عن عائشة رضي الله عنها قالت:
 سمعت النبي صلى الله عليه وسلم يقول: ^الأرواح جنود مجندة، فما تعارف منها ائتلف وما تناكر اختلف^ وقال يحيى بن أيوب: حدثني يحيى ابن سعيد: بهذا
*******************
قول الله عز وجل: "ولقد أرسلنا نوحا إلى قومه"  هود: 25
قال ابن عباس: "بادئ الرأي"  هود: 27 : ما ظهر لنا "أقلعي"  هود: 44 : أمسكي "وفار التنور"  هود: 40 : نبع الماء، وقال عكرمة: وجه الأرض وقال مجاهد: "الجودي"  هود: 44 : جبل بالجزيرة "دأب"  المؤمن: 31 : مثل حال
*******************
قول الله تعالى: "إنا أرسلنا نوحا إلى قومه أن أنذر قومك من قبل أن يأتيهم عذاب أليم"  نوح: 1  إلى آخر السورة
"واتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله - إلى قوله - من المسلمين"  يونس: 71 - 72
3159 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزهري: قال سالم: وقال ابن عمر رضي الله عنهما:
 قام رسول الله صلى الله عليه وسلم في الناس، فأثنى على الله بما هو أهله، ثم ذكر الدجال فقال: ^إني لأنذركموه، وما من نبي إلا أنذره قومه، لقد أنذر نوح قومه، ولكني أقول لكم فيه قولا لم يقله نبي لقومه: تعلمون أنه أعور، وأن الله ليس بأعور^
[6708، 6972، وانظر: 2892، 3256]
3160 - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة: سمعت أبا هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^ألا أحدثكم حديثا عن الدجال، ما حدث به نبي قومه: إنه أعور، وإنه يجيء معه بمثال الجنة والنار، فالتي يقول إنها الجنة هي النار، وإني أنذركم كما أنذر به نوح قومه^
[6712]
3161 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد بن زياد: حدثنا الأعمش، عن أبي صالح، عن أبي سعيد قال:
 قال رسول الله صلى الله عليه وسلم: ^يجيء نوح وأمته، فيقول الله تعالى: هل بلغت؟ فيقول: نعم أي رب، فيقول لأمته: هل بلغكم؟ فيقولون: لا ما جاءنا من نبي، فيقول لنوح: من يشهد لك؟ فيقول محمد صلى الله عليه وسلم وأمته، فنشهد أنه قد بلغ، وهو قوله جل ذكره: "وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس"^ والوسط العدل
[4217، 6917]
3162 - حدثنا إسحاق بن نصر: حدثنا محمد بن عبيد: حدثنا أبو حيان، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
 كنا مع النبي صلى الله عليه وسلم في دعوة، فرفع إليه الذراع، وكانت تعجبه، فنهس منها نهسة، وقال: ^أنا سيد القوم يوم القيامة، هل تدرون بم؟ يجمع الله الأولين والآخرين في صعيد واحد، فيبصرهم الناظر ويسمعهم الداعي، وتدنو منهم الشمس، فيقول بعض الناس: ألا ترون إلى ما أنتم فيه، إلى ما بلغكم؟ ألا تنظرون إلى من يشفع لكم إلى ربكم، فيقول بعض الناس: أبوكم آدم، فيأتونه فيقولون: يا آدم أنت أبو البشر، خلقك الله بيده، ونفخ فيك من روحه، وأمر الملائكة فسجدوا لك، وأسكنك الجنة، ألا تشفع لنا إلى ربك، ألا ترى ما نحن فيه وما بلغنا؟ فيقول: ربي غضب غضبا لم يغضب قبله مثله، ولا يغضب بعده مثله، ونهاني عن الشجرة فعصيته، نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى نوح، فيأتون نوحا، فيقولون: يا نوح، أنت أول الرسل إلى أهل الأرض، وسماك الله عبدا شكورا، أما ترى إلى ما نحن فيه، ألا ترى إلى ما بلغنا، ألا تشفع لنا إلى ربك؟ فيقول: ربي غضب اليوم غضبا لم يغضب قبله مثله، ولا يغضب بعده مثله، نفسي نفسي، ائتوا النبي صلى الله عليه وسلم، فيأتوني فأسجد تحت العرش، فيقال: يا محمد ارفع رأسك، واشفع تشفع، وسل تعطه^ قال محمد بن عبيد: لا أحفظ سائره
[3182، 4435]
3163 - حدثنا نصر بن علي بن نصر: أخبرنا أبو أحمد: عن سفيان، عن أبي إسحاق، عن الأسود بن يزيد، عن عبد الله رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قرأ: "فهل من مدكر" مثل القراءة العامة
[3167، 3196، 4588 - 4593]

"وإن إلياس لمن المرسلين إذ قال لقومه ألا تتقون أتدعون بعلا وتذرون أحسن الخالقين الله ربكم ورب آبائكم الأولين فكذبوه فإنهم لمحضرون إلا عباد الله المخلصين وتركنا عليه في الآخرين" قال ابن عباس: يذكر بخير "سلام على أهل ياسين إنا كذلك نجزي المحسنين إنه من عبادنا المؤمنين"  الصافات: 123 - 132
يذكر عن ابن مسعود وابن عباس: أن إلياس هو إدريس
*******************
ذكر إدريس عليه السلام
وهو جد أبي نوح، ويقال: جد نوح عليهما السلام
وقول الله تعالى: "ورفعناه مكانا عليا" مريم: 57
3164 - قال عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري ^ح^ حدثنا أحمد بن صالح: حدثنا عنبسة: حدثنا يونس، عن ابن شهاب قال: قال أنس: كان أبو ذر رضي الله عنه يحدث:
 أن رسول الله صلى الله عليه وسلم قال: ^فرج سقف بيتي وأنا بمكة، فنزل جبريل ففرج صدري، ثم غسله بماء زمزم، ثم جاء بطست من ذهب، ممتلئ حكمة وإيمانا، فأفرغها في صدري، ثم أطبقه، ثم أخذ بيدي فعرج بي إلى السماء، فلما جاء إلى السماء الدنيا قال جبريل لخازن السماء: افتح، قال: من هذا؟ قال: هذا جبريل، قال: معك أحد؟ قال: معي محمد، قال: أرسل إليه؟ قال: نعم فافتح، فلما علونا إلى السماء إذا رجل عن يمينه أسودة وعن يساره أسودة، فإذا نظر قبل يمينه ضحك، وإذا نظر قبل شماله بكى، فقال: مرحبا بالنبي الصالح والابن الصالح، قلت: من هذا يا جبريل؟ قال: هذا آدم، وهذه الأسودة عن يمينه وعن شماله نسم بنيه، فأهل اليمين منهم أهل الجنة، والأسودة التي عن شماله أهل النار، فإذا نظر قبل يمينه ضحك، وإذا نظر قبل شماله بكى، ثم عرج بي جبريل حتى أتى السماء الثانية، فقال لخازنها: افتح، فقال له خازنها مثل ما قال الأول ففتح^
قال أنس: فذكر أنه وجد في السماوات إدريس وموسى وعيسى وإبراهيم،
ولم يثبت لي كيف منازلهم، غير أنه قد ذكر: أنه وجد آدم في السماء الدنيا، وإبراهيم في السادسة وقال أنس: ^فلما مر جبريل بإدريس قال: مرحبا بالنبي الصالح والأخ الصالح، فقلت: من هذا؟ قال: هذا إدريس، ثم مررت بموسى، ثم مررت بعيسى، فقال: مرحبا بالنبي الصالح والأخ الصالح، قلت: من هذا؟ قال: عيسى، ثم مررت بإبراهيم فقال: مرحبا بالنبي الصالح، والابن الصالح، قلت: من هذا؟ قال: هذا إبراهيم^
قال: وأخبرني ابن حزم: أن ابن عباس وأبا حبة الأنصاري كانا يقولان: قال النبي صلى الله عليه وسلم: ^ثم عرج بي، حتى ظهرت لمستوى أسمع صريف الأقلام^
قال ابن حزم وأنس بن مالك رضي الله عنهما: قال النبي صلى الله عليه وسلم: ^ففرض الله علي خمسين صلاة، فرجعت بذلك، حتى أمر بموسى، فقال موسى: ما الذي فرض على أمتك؟ قلت: فرض عليهم خمسين صلاة، قال: فراجع ربك، فإن أمتك لا تطيق ذلك، فرجعت فراجعت ربي فوضع شطرها، فرجعت إلى موسى، فقال: راجع ربك، فذكر مثله فوضع شطرها، فرجعت إلى موسى فأخبرته فقال: راجع ربك، فإن أمتك لا تطيق ذلك، فرجعت فراجعت ربي، فقال: هي خمس وهي خمسون، لا يبدل القول لدي، فرجعت إلى موسى، فقال: راجع ربك، فقلت: قد استحييت من ربي، ثم انطلق حتى أتى السدرة المنتهى، فغشيها ألوان لا أدري ما هي، ثم دخلت الجنة، فإذا فيها جنابذ اللؤلؤ، وإذا ترابها المسك^
[ 342]
*******************
قول الله تعالى: "وإلى عاد أخاهم هودا قال يا قوم اعبدوا الله"  الأعراف: 65
وقوله: "إذ أنذر قومه بالأحقاف - إلى قوله - كذلك نجزي القوم المجرمين"  الأحقاف: 21 - 25
فيه: عن عطاء وسليمان، عن عائشة، عن النبي صلى الله عليه وسلم
[ 3034، 4551]
*******************
قول الله عز وجل:
"وأما عاد فأهلكوا بريح صرصر" شديدة "عاتية" قال ابن عيينة: عتت على الخزان "سخرها عليهم سبع ليال وثمانية أيام حسوما" متتابعة "فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية" أصولها "فهل ترى لهم باقية" بقية  الحاقة: 6 - 8
3165 - حدثني محمد بن عرعرة: حدثنا شعبة، عن الحكم، عن مجاهد، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^نصرت بالصبا، وأهلكت عاد بالدبور^
[ 988]
3166 - قال: وقال ابن كثير، عن سفيان، عن أبيه، عن ابن أبي نعم، عن أبي سعيد رضي الله عنه قال:
 بعث علي رضي الله عنه إلى النبي صلى الله عليه وسلم بذهبية، فقسمها بين الأربعة: الأقرع بن حابس الحنظلي ثم المجاشعي، وعيينة بن بدر الفزاري، وزيد الطائي ثم أحد بني نبهان، وعلقمة بن علاثة العامري، ثم أحد بني كلاب، فغضبت قريش والأنصار، قالوا: يعطي صناديد أهل نجد ويدعنا، قال: ^إنما أتألفهم^ فأقبل رجل غائر العينين مشرف الوجنتين، ناتئ الجبين، كث اللحية محلوق، فقال: اتق الله يا محمد، فقال: ^من يطع الله إذا عصيت؟ أيأمنني الله على أهل الأرض فلا تأمنونني^ فسأل رجل قتله - أحسبه خالد بن الوليد - فمنعه، فلما ولى قال: ^إن من ضئضئ هذا، أو: في عقب هذا قوم يقرؤون القرآن لا يجاوز حناجرهم، يمرقون من الدين مروق السهم من الومية، يقتلون أهل الإسلام ويدعون أهل الأوثان، لئن أنا أدركتهم لأقتلنهم قتل عاد^
[ 4094]
3167 - حدثنا خالد بن يزيد: حدثنا إسرائيل، عن أبي إسحاق، عن الأسود قال: سمعت عبد الله قال:
 سمعت النبي صلى الله عليه وسلم يقرأ: "فهل من مدكر"
[ 3163]
*******************
قصة يأجوج ومأجوج،
وقول الله تعالى: "قالوا يا ذا القرنين إن يأجوج ومأجوج مفسدون في الأرض"
قول الله تعالى: "ويسألونك عن ذي القرنين قل سأتلو عليكم منه ذكرا إنا مكنا له في الأرض وآتيناه من كل شيء سببا فأتبع سببا - إلى قوله - آتوني زبر الحديد" واحدها زبرة وهي القطع "حتى إذا ساوى بين الصدفين" يقال عن ابن عباس: الجبلين، والسدين الجبلين "خرجا" أجرا "قال انفخوا حتى إذا جعله نارا قال آتوني أفرغ عليه قطرا" أصبب عليه رصاصا، ويقال: الحديد، ويقال: الصفر وقال ابن عباس: النحاس "فما اسطاعوا أن يظهروه" يعلوه، اسطاع استفعل، من طعت له، فلذلك فتح أسطاع يسطيع، وقال بعضهم: استطاع يستطيع "وما استطاعوا له نقبا قال هذا رحمة من ربي فإذا جاء وعد ربي جعله دكاء" ألزقه بالأرض، وناقة دكاء لا سنام لها، والدكداك من الأرض مثله، حتى صلب من الأرض وتلبد "وكان وعد ربي حقا وتركنا لعضهم يومئذ يموج في بعض"  الكهف: 83 - 99  "حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون"  الأنبياء: 96  قال قتادة: حدب أكمة، قال رجل للنبي صلى الله عليه وسلم: رأيت السد مثل البرد المحبر، قال: ^رأيته^
3168 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة بن الزبير: أن زينب بنت أبي سلمة حدثته، عن أم حبيبة بنت أبي سفيان، عن زينب بنت جحش رضي الله عنهن:
 أن النبي صلى الله عليه وسلم دخل عليها فزعا يقول: ^لا إله إلا الله، ويل للعرب من شر اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه^ وحلق بإصبعه الإبهام والتي تليها، قالت زينب بنت جحش: فقلت: يا رسول الله، أنهلك وفينا الصالحون؟ قال: ^نعم، إذا كثر الخبث^
[3403، 6650، 6716]
3169 - حدثنا مسلم بن إبراهيم: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^فتح الله من ردم يأجوج ومأجوج مثل هذا^ وعقد بيده تسعين
[6717]
3170 - حدثني إسحاق بن نصر: حدثنا أبو أسامة، عن الأعمش: حدثنا أبو صالح، عن أبي سعيد الخدري رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^يقول الله تعالى: يا آدم، فيقول: لبيك وسعديك، والخير في يديك، فيقول: أخرج بعث النار، قال: وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعين، فعنده يشيب الصغير، وتضع كل ذات حمل حملها، وترى الناس سكارى وما هم بسكارى، ولكن عذاب الله شديد^ قالوا: يا رسول الله، وأينا ذلك الواحد؟ قال: ^أبشروا، فإن منكم رجلا ومن يأجوج ومأجوج ألفا ثم قال: والذي نفسي بيده، إني أرجو أن تكونوا ربع أهل الجنة^ فكبرنا، فقال: ^أرجو أن تكونوا ثلث أهل الجنة^ فكبرنا، فقال: ^أرجو أن تكونوا نصف أهل الجنة^ فكبرنا، فقال: ^ما أنتم في الناس إلا كالشعرة السوداء في جلد ثور أبيض، أو كشعرة بيضاء في جلد ثور أسود^
[4464، 6165، 7045]
*******************
قول الله تعالى: "واتخذ الله إبراهيم خليلا"  النساء: 125
وقوله: "إن إبراهيم كان أمة قانتا"  النحل: 120  وقوله: "إن إبراهيم لأواه حليم"  التوبة: 114  وقال أبو ميسرة: الرحيم بلسان أهل الحبشة
3171 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا المغيرة بن النعمان قال: حدثني سعيد بن جبير، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^إنكم محشورون حفاة عراة غرلا، ثم قرأ: "كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين" وأول من يكسى يوم القيامة إبراهيم، وإن إناسا من أصحابي يؤخذ بهم ذات الشمال، فأقول: أصحابي أصحابي، فيقول: إنهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم، فأقول كما قال العبد الصالح: "وكنت عليهم شهيدا ما دمت فيهم - إلى قوله - الحكيم"^
[3263، 4349، 4350، 4463، 6159 - 6161]
3172 - حدثنا إسماعيل بن عبد الله قال: أخبرني أخي عبد الحميد، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^يلقى إبراهيم أباه آزر يوم القيامة، وعلى وجه آزر قترة وغبرة، فيقول له إبراهيم: ألم أقل لك لا تعصني، فيقول أبوه: فاليوم لا أعصيك، فيقول إبراهيم: يا رب إنك وعدتني أن لا تخزيني يوم يبعثون، فأي خزي أخزى من أبي الأبعد؟ فيقول الله تعالى: إني حرمت الجنة على الكافرين، ثم يقال: يا إبراهيم، ما تحت رجليك؟ فينظر، فإذا هو بذيخ متلطخ، فيؤخذ بقوائمه فيلقى في النار^
[4490، 4491]
3173 3174 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني عمرو: أن بكيرا حدثه، عن كريب مولى ابن عباس، عن ابن عباس رضي الله عنهما قال:
 دخل النبي صلى الله عليه وسلم البيت، فوجد فيه صورة إبراهيم وصورة مريم، فقال: ^أما لهم، فقد سمعوا أن الملائكة لا تدخل بيتا فيه صورة، هذا إبراهيم مصور، فما له يستسقم^
^3174^ - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن أيوب، عن عكرمة، عن ابن عباس رضي اله عنهما:
 أن النبي صلى الله عليه وسلم لما رأى الصور في البيت لم يدخل حتى أمر بها فمحيت، ورأى إبراهيم وإسماعيل عليهما السلام بأيديهما الأزلام، فقال: ^قاتلهم الله، والله إن استقسما بالأزلام قط^
[ 1524]
3175 - حدثنا علي بن عبد الله: حدثنا يحيى بن سعيد: حدثنا عبيد الله قال: حدثني سعيد بن أبي سعيد، عن أبيه، عن أبي هريرة رضي الله عنه:
 قيل يا رسول الله، من أكرم الناس؟ قال: ^أتقاهم^ فقالوا: ليس عن هذا نسألك، قال: ^فيوسف نبي الله، ابن نبي الله، ابن نبي الله، ابن خليل الله^ قالوا: ليس عن هذا نسألك، قال: ^فعن معادن العرب تسألون؟ خيارهم في الجاهلية خيارهم في الإسلام، إذا فقهوا^
قال أبو أسامة ومعتمر، عن عبيد الله، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[3194، 3203، 3301، 4412]
3176 - حدثنا مؤمل: حدثنا إسماعيل: حدثنا عوف: حدثنا أبو رجاء: حدثنا سمرة قال:
 قال رسول الله صلى الله عليه وسلم: ^أتاني الليلة آتيان، فأتينا على رجل طويل، لا أكاد أرى رأسه طولا، وإنه إبراهيم صلى الله عليه وسلم^
[ 809]
3177 - حدثني بيان بن عمرو: حدثنا النضر: أخبرنا ابن عون، عن مجاهد: أنه سمع ابن عباس رضي الله عنهما:
 وذكروا له الدجال بين عينيه مكتوب كافر، أو ك ف ر، قال: لم أسمعه، ولكنه قال: أما إبراهيم فانظروا إلى صاحبكم، وأما موسى فجعد آدم، على جمل أحمر، مخطوم بخلبة، كأني أنظر إليه انحدر في الوادي^
[ 1480]
3178 - حدثنا قتيبة بن سعيد: حدثنا مغيرة بن عبد الرحمن القرشي، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^اختتن إبراهيم عليه السلام، وهو ابن ثمانين سنة، بالقدوم^
حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد: ^بالقدوم^ مخففه تابعه عبد الرحمن بن إسحاق، عن أبي الزناد وتابعه عجلان، عن أبي هريرة رواه محمد بن عمرو، عن أبي سلمة
[5940]
3179 - حدثنا سعيد بن تليد الرعيني: أخبرنا ابن وهب قال: أخبرني جرير بن حازم، عن أيوب، عن محمد، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لم يكذب إبراهيم إلا ثلاثا^
حدثنا محمد بن محبوب: حدثنا حماد بن زيد، عن أيوب، عن محمد، عن أبي هريرة رضي الله عنه قال: ^لم يكذب إبراهيم إلا ثلاث كذبات، ثنتين
منهن في ذات الله عز وجل قوله: "إني سقيم" وقوله: "بل فعله كبيرهم هذا" وقال: بينا هو ذات يوم وسارة، إذ أتى على جبار من الجبابرة، فقيل له: إن هاهنا رجلا معه امرأة من أحسن الناس، فأرسل إليه فسأله عنها، فقال: من هذه؟ قال: أختي، فأتى سارة فقال: يا سارة ليس على وجه الأرض مؤمن غيري وغيرك، وإن هذا سألني فأخبرته أنك أختي، فلا تكذبيني، فأرسل إليها، فلما دخلت عليه ذهب يتناولها بيده فأخذ، فقال: ادعي الله ولاأضرك، فدعت الله فأطلق ثم تناولها الثانية فأخذ مثلها أو أشد، فقال: ادعي الله لي ولا أضرك، فدعت فأطلق، فدعا بعض حجبته، فقال: إنكم لم تأتوني بإنسان، إنما أتيتموني بشيطان، فأخدمها هاجر، فأتته وهو يصلي، فأومأ بيده: مهيا، قالت: رد الله كيد الكافر، أو الفاجر، في نحره، وأخدم هاجر^ قال أبو هريرة: تلك أمكم، يا بني ماء السماء
[ 2104]
3180 - حدثنا عبيد الله بن موسى، أو ابن سلام عنه: أخبرنا ابن جريج، عن عبد الحميد بن جبير، عن سعيد بن المسيب، عن أم شريك رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم أمر بقتل الوزغ وقال: ^كان ينفخ على إبراهيم عليه السلام^
[ 3131]
3181 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
 لما نزلت "الذين آمنوا ولم يلبسوا إيمانهم بظلم" قلنا: يا رسول الله، أينا لا يظلم نفسه؟ قال: ^ليس كما تقولون "لم يلبسوا إيمانهم بظلم" بشرك، أو لم تسمعوا إلى قول لقمان لابنه: "يا بني لا تشرك بالله إن الشرك لظلم عظيم"^
[ 32]
*******************
"يزفون"  الصافات: 94 : النسلان في المشي

3182 - حدثنا إسحاق بن إبراهيم بن نصر: حدثنا أبو أسامة، عن أبي حيان، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
 أتي النبي صلى الله عليه وسلم يوما بلحم فقال: ^إن الله يجمع يوم القيامة الأولين والآخرين في صعيد واحد، فيسمعهم الداعي وينفذهم البصر، وتدنو الشمس منهم - فذكر حديث الشفاعة - فيأتون إبراهيم فيقولون: أنت نبي الله وخليله من الأرض، اشفع لنا إلى ربك، ويقول: فذكر كذباته، نفسي نفسي، اذهبوا إلى موسى^
تابعه أنس عن النبي صلى الله عليه وسلم
[ 3162، 4206]
3183 3185 - حدثني أحمد بن سعيد أبو عبد الله: حدثنا وهب بن جرير، عن أبيه، عن أيوب، عن عبد الله بن سعيد بن جبير، عن أبيه، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^يرحم الله أم إسماعيل، لولا أنها عجلت، لكان زمزم عينا معينا^
قال الأنصاري: حدثنا ابن جريج قال: أما كثير بن كثير: فحدثني قال: إني وعثمان بن أبي سليمان جلوس مع سعيد بن جبير، فقال: ما هكذا حدثني ابن عباس، ولكنه قال: أقبل إبراهيم بإسماعيل وأمه عليهم وهي ترضعه، معها شنة - لم يرفعه - ثم جاء بها إبراهيم وبابنها إسماعيل
 ^3184^ - وحدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن أيوب، السختياني وكثير بن كثير بن المطلب بن أبي وداعة، يزيد أحدهما على الآخر، عن سعيد بن جبير: قال ابن عباس:
 أول ما اتخذ النساء المنطق من قبل أم إسماعيل، اتخذت منطقا لتعفي أثرها على سارة، ثم جاء بها إبراهيم وبابنها إسماعيل وهي ترضعه، حتى وضعها عند البيت، عند دوحة فوق زمزم في أعلى المسجد، وليس بمكة يومئذ أحد، وليس بها ماء، فوضعهما هنالك، ووضع عندهما جرابا فيه تمر، وسقاء فيه ماء، ثم قفى إبراهيم منطلقا، فتبعته أم إسماعيل، فقالت:
يا إيراهيم، أين تذهب وتتركنا بهذا الوادي، الذي ليس فيه إنس ولا شيء؟ فقالت له ذلك مرارا، وجعل لا يتلفت إليها، فقالت له: آلله الذي أمرك بهذا؟ قال: نعم، قالت: إذن لا يضيعنا، ثم رجعت، فانطلق إبراهيم حتى إذا كان عند الثنية حيث لا يرونه، استقبل بوجهه البيت، ثم دعا بهؤلاء الكلمات، ورفع يديه فقال: "ربنا إني أسكنت من ذريتي بواد غير ذي زرع - حتى بلغ - يشكرون" وجعلت أم إسماعيل ترضع إسماعيل وتشرب من ذلك الماء، حتى إذا نفذ ما في السقاء عطشت وعطش ابنها، وجعلت تنظر إليه يتلوى، أو قال يتلبط، فانطلقت كراهية أن تنظر إليه، فوجدت الصفا أقرب جبل في الأرض يليها، فقامت عليه، ثم استقبلت الوادي تنظر هل ترى أحدا فلم تر أحدا، فهبطت من الصفا حتى إذا بلغت الوادي رفعت طرف درعها، ثم سعت سعي الإنسان المجهود حتى إذا جاوزت الوادي، ثم أتت المروة فقامت عليها ونظرت هل ترى أحدا فلم تر أحدا، ففعلت ذلك سبع مرات قال ابن عباس: قال النبي صلى الله عليه وسلم: ^فذلك سعي الناس بينهما^ فلما أشرفت على المروة سمعت صوتا، فقالت صه - تريد نفسها - ثم تسمعت، فسمعت أيضا، فقالت: قد أسمعت إن كان عندك غواث، فإذا هي بالملك عند موضع زمزم، فبحث بعقبه، أو قال: بجناحه، حتى ظهر الماء، فجعلت تحوضه وتقول بيدها هكذا، وجعلت تغرف من الماء في سقائها وهو يفور بعد ما تغرف قال ابن عباس: قال النبي صلى الله عليه وسلم: ^يرحم الله أم إسماعيل، لو كانت تركت زمزم - أو قال: لو لم تغرف من الماء - لكانت زمزم عينا معينا^ قال: فشربت وأرضعت ولدها، فال لها الملك: لا تخافوا الضيعة، فإن ها هنا بيت الله، يبني هذا الغلام وأبوه، وإن اله لا يضيع أهله وكان البيت مرتفعا من الأرض كالرابية، تأتيه السيول، فتأخذ عن يمينه وشماله، فكانت كذلك حتى مرت بهم رفقة من جرهم، أو أهل بيت من جرهم، مقبلين من طريق كداء، فنزلوا في أسفل مكة، فرأوا طائرا عائفا، فقالوا: إن هذا الطائر ليدور على ماء، لعهدنا بهذا الوادي وما فيه ماء، فأرسلوا جريا أو جريين فإذا هم بالماء، فرجعوا فأخبروهم بالماء فأقبلوا، قال: وأم إسماعيل عند الماء، فقالوا: أتأذنين لنا أن ننزل عندك؟ فقالت: نعم، ولكن لا حق لكم في الماء، قالوا: نعم قال ابن عباس: قال النبي صلى الله عليه وسلم: ^فألفى ذلك أم إسماعيل وهي تحب الأنس^ فنزلوا وأرسلوا إلى أهليهم فنزلوا معهم، حتى إذا كان بها أهل أبيات منهم، وشب الغلام وتعلم العربية منهم، وأنفسهم وأعجبهم حين شب، فلما أدرك زوجوه امرأة منهم، وماتت أم إسماعيل، فجاء إبراهيم بعد ما تزوج إسماعيل يطالع تركته، فلم يجد إسماعيل، فسأل امرأته عنه فقالت: خرج يبتغي لنا، ثم سألها عن عيشهم وهيئتهم، فقالت: نحن بشر، نحن في ضيق وشدة، فشكت إليه، قال: فإذا جاء زوجك فاقرئي عليه السلام، وقولي له يغير عتبة بابه، فلما جاء إسماعيل كأنه آنس شيئا، فقال: هل جاءكم من أحد؟ قالت: نعم، جاءنا شيخ كذا وكذا، فسألنا عنك فأخبرته، وسألني كيف عيشنا، فأخبرته أنا في جهد وشدة، قال: فهل أوصاك بشيء؟ قالت: نعم، أمرني أن أقرأ عليك السلام، ويقول: غير عتبة بابك، قال: ذاك أبي، وقد أمرني أن أفارقك، الحقي بأهلك، فطلقها، وتزوج منهم أخرى، فلبث عنهم إبراهيم ما شاء الله، ثم أتاهم بعد فلم يجده، فدخل على امرأته فسألها عنه، فالت: خرج يبتغي لنا، قال: كيف أنتم؟ وسألها عن عيشهم وهيئتهم، فالت: نحن بخير وسعة، وأثنت على الله فقال: ما طعامكم؟ قالت: اللحم قال: فما شرابكم؟ قالت: الماء قال: اللهم بارك في اللحم والماء قال النبي صلى الله عليه وسلم: ^ولم يكن لهم يومئذ حب، ولو كان لهم دعا لهم فيه^ قال: فهما لا يخلو عليهما أحد بغير مكة إلا لم يوافقاه قال: فإذا زوجك فاقرئي عليه السلام، ومريه يثبت عتبة بابه، فلم جاء إسماعيل قال: هل أتاكم من أحد؟ قالت: نعم، أتانا شيخ حسن الهيئة، وأثنت عليه، فسألني عنك فأخبرته، فسألني عنك فأخبرته، فسألني كيف عيشنا فأخبرته أنا بخير، قال: فأوصاك بشيء، قالت: نعم، هو يقرأ عليك السلام، ويأمرك أن تثبت عتبة بابك، قال: ذاك أبي وأنت العتبة، أمرني أن أمسكك، ثم لبث عنهم ما شاء الله، ثم جاء بعد ذلك، وإسماعيل يبري نبلا له تحت دوحة قريبا من زمزم، فلما رآه قام إليه، فصنعا كما يصنع الوالد بالولد والولد بالوالد، ثم قال: إن الله أمرني بأمر، قال: فاصنع ما أمر ربك، قال: وتعينني؟ قال: وأعينك، قال: فإن الله أمرني أن أبني بيتا ها هنا بيتا، وأشار إلى أكمة مرتفعة على ما حولها، قال: فعند ذلك رفعا القواعد من البيت، فجعل إسماعيل يأتي بالحجارة وإبراهيم يبني، حتى إذا ارتفع البناء، جاء بهذا الحجر، فوضعه له فقام عليه، وهو يبني وإسماعيل يناوله الحجارة، وهما يقولان: "ربنا تقبل منا إنك أنت السميع العليم" قال: فجعلا يبنيان حتى يدورا حول البيت وهما يقولان: "ربنا تقبل منا إنك السميع العليم"
 ^3185^ - حدثنا عبد الله بن محمد: حدثنا أبو عامر عبد الملك بن عمرو قال: حدثنا إبراهيم بن نافع، عن كثير بن كثير، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 لما كان بين إبراهيم وبين أهله ما كان، خرج بإسماعيل وأم إسماعيل، ومعهم شنة فيها ماء، فجعلت أم إسماعيل تشرب من الشنة، فيدر لبنها على صبيها، حتى قدم مكة فوضعها تحت دوحة، ثم رجع إبراهيم إلى أهله، فاتبعته أم إسماعيل، حتى لما بلغوا كداء نادته من ورائه: يا إبراهيم إلى من تتركنا؟ قال: إلى الله، قالت: رضيت بالله، قال: فرجعت فجعلت تشرب من الشنة ويدر لبنها على صبيها، حتى لما فني الماء، قالت: لو ذهبت فنظرت لعلي أحس أحدا، قال: فذهبت فصعدت الصفا فنظرت، ونظرت هل تحس أحدا، فلم تحس أحدا، فلما بلغت الوادي سعت أتت المروة، ففعلت ذلك أشواطا، ثم قالت: لو ذهبت فنظرت ما فعل، تعني الصبي، فذهبت فنظرت فإذا هو على حاله كأنه ينشغ للموت، فلم تقرها نفسها، فقالت: لو ذهبت فنظرت، لعلي أحس أحدا، فذهبت فصعدت الصفا، فنظرت ونظرت فلم تحس أحدا، حتى أتمت سبعا، ثم قالت: لو ذهبت فنظرت ما فعل، فإذا هي بصوت، فقالت: أغث إن كان عندك خير، فإذا جبريل، قال: فقال بعقبه هكذا، وغمز عقبه على الأرض، قال: فانبثق الماء، فدهشت أم إسماعيل، فجعلت تحفر، قال: فقال أبو القاسم صلى الله عليه وسلم: ^لو تركته كان الماء ظاهرا^ قال: فجعلت تشرب من الماء ويدر لبنها على صبيها، قال: فمر ناس من جرهم ببطن الوادي، فإذا هم بطير، كأنهم أنكروا ذاك، وقالوا: ما يكون الطير إلا على ماء، فبعثوا رسولهم فنظر فإذا هم بالماء، فأتاهم فأخبرهم، فأتوا إليها فقالوا: يا أم إسماعيل، أتأذنين لنا أن نكون معك، أو نسكن معك، فبلغ ابنها فنكح فيهم امرأة، قال: ثم إنه بدا لإبراهيم، فقال لأهله: إني مطلع تركتي، قال: فجاء فسلم، فقال: أين إسماعيل؟ فقالت امرأته: ذهب يصيد، قال: قولي له إذا جاء غير عتبة بابك، فلما جاء أخبرته، قال: أنت ذاك، فاذهبي إلى أهلك، قال: ثم إنه بدا لإبراهيم، فقال لأهله: إني مطلع تركتي قال: فجاء فقال: أين إسماعيل؟ فقالت امرأته: ذهب يصيد، فقالت: ألا تنزل فتطعم وتشرب، فقال: وما طعامكم وما شرابكم؟ قالت: طعامنا اللحم وشرابنا الماء قال: اللهم بارك لهم في طعامهم وشرابهم قال: فقال أبو القاسم صلى الله عليه وسلم: ^بركة بدعوة إبراهيم^ قال: ثم إنه بدا لإبراهيم، فقال لأهله: إني مطلع تركتي، فجاء فوافق إسماعيل من وراء زمزم يصلح نبلا له فقال: يا إسماعيل، إن ربك أمرني أن أبني له بيتا قال: أطع ربك، قال: إنه قد أمرني أن تعينني عليه، قال: إذن أفعل، أو كما قال، قال: فقاما فجعل إبراهيم يبني، وإسماعيل يناوله الحجارة ويقولان: "ربنا تقبل منا إنك أنت السميع العليم" قال: حتى ارتفع البناء، وضعف الشيخ عن نقل الحجارة، فقام على حجر المقام، فجعل يناوله الحجارة ويقولان: "ربنا تقبل منا إنك أنت السميع العليم"
[ 2239]
3186 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الأعمش: حدثنا إبراهيم التيمي، عن أبيه قال: سمعت أبا ذر رضي الله عنه قال:
 قلت: يا رسول الله، أي مسجد وضع في الأرض أول؟ قال: ^المسجد الحرام^ قال: قلت: ثم أي؟ قال: ^المسجد الأقصى^ قلت: كم كان بينهما؟ قال: ^أربعون سنة، ثم أينما أدركتك الصلاة بعد فصله، فإن الفضل فيه^
[3243]
3187 - حدثنا عبد الله بن مسلمة، عن مالك، عن عمرو بن أبي عمرو، مولى المطلب، عن أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم طلع له أحد، فقال: ^هذا جبل يحبنا ونحبه، اللهم إن إبراهيم حرم مكة، وإني أحرم ما بين لابتيها^
رواه عبد الله بن زيد عن النبي صلى الله عليه وسلم
[انظر: 2022، 2732]
3188 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سالم بن عبد الله: أن ابن أبي بكر: أخبر عبد الله بن عمر، عن عائشة رضي الله عنهم، زوج النبي صلى الله عليه وسلم:
 أن رسول الله صلى الله عليه وسلم قال: ^ألم تري أن قومك لما بنوا الكعبة اقتصروا عن قواعد إبراهيم^ فقلت: يا رسول الله، ألا تردها على قواعد إبراهيم؟ فقال: ^لولا حدثان قومك بالكفر^
فقال عبد الله بن عمر: لئن كانت عائشة سمعت هذا من رسول الله صلى الله عليه وسلم، ما أرى أن رسول الله صلى الله عليه وسلم ترك استلام الركنين اللذين يليان الحجر، إلا أن البيت لم يتمم على قواعد إبراهيم
وقال إسماعيل: عبد الله بن محمد بن أبي بكر
[ 126]
3189 - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن عبد الله ابن أبي بكر بن محمد بن عمرو بن حزم، عن أبيه، عن عمرو بن سليم الزرقي: أخبرني أبو حميد الساعدي رضي الله عنه أنهم قالوا:
 يا رسول الله كيف نصلي عليك؟ فقال رسول الله صلى الله عليه وسلم: ^قولوا: اللهم صل على محمد وأزواجه وذريته، كما صليت على إبراهيم، وبارك على محمد وأزواجه وذريته، كما باركت على آل إبراهيم إنك حميد مجيد^
[5999]
3190 - حدثنا قيس بن حفص وموسى بن إسماعيل قالا: حدثنا عبد الواحد بن زياد: حدثنا أبو قرة مسلم بن سالم الهمذاني قال: حدثني عبد الله ابن عيسى: سمع عبد الرحمن بن أبي ليلى قال:
 لقيني كعب بن عجرة فقال: ألا أهدي لك هدية سمعتها من النبي صلى الله عليه وسلم؟ فقلت: بلى، فأهدها لي، فقال: سألنا رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله، كيف الصلاة عليكم أهل البيت، فإن الله قد علمنا كيف نسلم عليكم؟ قال: ^قولوا: اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم، وعلى آل إبراهيم، إنك حميد مجي، اللهم بارك على محمد وعلى آل محمد، كما باركت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد^
[4519، 5996]
3191 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن المنهال، عن سعيد بن جبير، عن ابن عباس رضي الل عنهما قال:
 كان النبي صلى الله عليه وسلم يعوذ الحسن والحسين، ويقول: ^إن أباكما كان يعوذ بها إسماعيل وإسحاق: أعوذ بكلمات الله التامة، من كل شيطان وهامة، ومن كل عين لامة^
*******************
قوله عز وجل: "ونبئهم عن ضيف إبراهيم"  الحجر: 51
قوله: "ولكن ليطمئن قلبي"
3192 - حدثنا أحمد بن صالح: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن وسعيد بن المسيب، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^نحن أحق بالشك من إبراهيم إذ قال: "رب أرني كيف تحيي الموتى قال أولم تؤمن قال بلى ولكن ليطمئن قلبي" ويرحم الله لوطا، لقد كان يأوي إلى ركن شديد، ولو لبث في السجن طول ما لبث يوسف، لأجبت الداعي^
[3195، 3207، 4263، 4417، 6591]

*******************
قول الله تعالى: "واذكر في الكتاب إسماعيل إنه كان صادق الوعد"  مريم: 54

3193 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه قال:
 مر النبي صلى الله عليه وسلم على نفر من أسلم ينتضلون، فقال رسول الله صلى الله عليه وسلم: ^رموا بني إسماعيل، فإن أباكم كان راميا، وأنا مع بني فلان^ قال: فأمسك أحد الفريقين بأيديهم، فقال رسول الله صلى الله عليه وسلم: ^ما لكم لا ترمون^ فقالوا: يا رسول الله نرمي وأنت معهم، قال: ^ارموا وأنا معكم كلكم^
[ 2743]
*******************
قصة إسحاق بن إبراهيم عليهما السلام
فيه ابن عمر وأبو هريرة، عن النبي صلى الله عليه وسلم
[ 3175، 3202]
*******************
"أم كنتم شهداء إذ حضر يعقوب الموت - إلى قوله - ونحن له مسلمون"  البقرة: 133

3194 - حدثنا إسحاق بن إبراهيم: سمع المعتمر، عن عبيد الله، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة رضي الله عنه قال:
 قيل للنبي صلى الله عليه وسلم: من أكرم الناس؟ قال: ^أكرهم أتقاهم^ قالوا: يا نبي الله، ليس عن هذا نسألك، قال: ^فأكرم الناس يوسف نبي الله، ابن نبي الله، ابن نبي الله، ابن خليل الله^قالوا: ليس عن هذا نسألك، قال: ^فعن معادن العرب تسألونني^ قالوا: نعم، قال: فخياركم في الجاهلية خياركم في الإسلام، إذا فقهوا^
[ 3175]

"ولوطا إذ قال لقومه أتأتون الفاحشة وأنتم تبصرون أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم تجهلون فما كان جواب قومه إلا أن قالوا أخرجوا آل لوط من قريتكم إنهم أناس يتطهرون فأنجيناه وأهله إلا امرأته قدرناها من الغابرين وأمطرنا عليهم مطرا فساء مطر المنذرين"  النمل: 54 - 58
3195 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^يغفر الله للوط، إن كان ليأوي إلى ركن شديد^
[ 3192]
*******************
"فلما جاء آل لوط المرسلون قال إنكم قوم منكرون"  الحجر: 62
"بركنه"  الذاريات: 39 : بمن معه لأنهم قوته "تركنوا"  هود: 113 : تميلوا فأنكرهم ونكرهم واستنكارهم واحد "يهرعون"  هود: 78 : يسرعون "دابر"  الحجر: 66 : آخر "صيحة"  يس: 29 : هلكة "للمتوسمين"  الحجر: 75 : للناظرين "لبسبيل"  الحجر: 76 : لبطريق
3196 - حدثنا محمود: حدثنا أبو أحمد: حدثنا سفيان، عن أبي إسحاق، عن الأسود، عن عبد الله رضي الله عنه قال:
 قرأ النبي صلى الله عليه وسلم: ^فهل من مدكر^
[ 3163]
*******************
قول الله تعالى: "وإلى ثمود أخاهم صالحا"  هود: 61
"كذب أصحاب الحجر"  الحجر: 80 : موضع ثمود وأما "حرث حجر"  الأنعام: 138 : حرام، وكل ممنوع فهو حجر محجور، والحجر كل بناء بنيته، وما حجرت عليه من الأرض فهو حجر، ومنه سمي حطيم البيت حجرا، كأنه مشتق من محطوم، مثل قتيل من مقتول، ويقال للأنثى من الخيل الحجر، ويقال للعقل حجر وحجى، وأما حجر اليمامة فهو منزل
3197 - حدثنا الحميدي: حدثنا سفيان: حدثنا هشام بن عروة، عن أبيه، عن عبد الله بن زمعة قال:
 سمعت النبي صلى الله عليه وسلم، وذكر الذي عقر الناقة، قال: ^انتدب لها رجل ذو عز ومنعة في قومه كأبي زمعة^
[4658، 4908، 5695]
3198 3201 - حدثنا محمد بن مسكين أبو الحسن: حدثنا يحيى بن حسان بن حيان أبو زكرياء: حدثنا سليمان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم، لما نزل الحجر في غزوة تبوك، أمرهم أن لا يشربوا من بئرها، ولا يستقوا منها، فقالوا قد عجنا منها واستقينا، فأمرهم أن يطرحوا ذلك العجين، ويهريقوا ذلك الماء
ويروى عن سبرة بن معبد وأبي الشموس: أن النبي صلى الله عليه وسلم أمر بإلقاء الطعام وقال أبو ذر، عن النبي صلى الله عليه وسلم: ^من
اعتجن بمائه^
 ^3199^ - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن نافع: أن عبد الله بن عمر رضي الله عنهما أخبره:
 أن الناس نزلوا مع رسول الله صلى الله عليه وسلم أرض ثمود، الحجر، فاستقوا من بئرها واعتجنوا به، فأمرهم رسول الله صلى الله عليه وسلم أن يهريقوا ما استقوا من بئرها، وأن يعلفوا الإبل العجين، وأمرهم أن يستقوا من البئر التي كانت تردها الناقة
تابعه أسامة، عن نافع
^3200^ - حدثني محمد: أخبرنا عبد الله، عن معمر، عن الزهري قال: أخبرني سالم بن عبد الله، عن أبيه رضي الله عنهم:
 أن النبي صلى الله عليه وسلم لما مر بالحجر قال: ^لا تدخلوا مساكن الذين ظلموا إلا أن تكونوا باكين، أن يصيبكم ما أصابهم^ ثم تقنع بردائه وهو على الرحل
 ^3201^ - حدثني عبد الله: حدثنا وهب: حدثنا أبي: سمعت يونس، عن الزهري، عن سالم: أن ابن عمر قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تدخلوا مساكن الذين ظلموا أنفسهم إلا أن تكونوا باكين، أن يصيبكم مثل ما أصابهم^
[ 423]
*******************
"أم كنتم شهداء إذ حضر يعقوب الموت"  البقرة: 133

3202 - حدثنا إسحاق بن منصور: أخبرنا عبد الصمد: حدثنا عبد الرحمن بن عبد الله، عن أبيه، عن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم أنه قال: ^الكريم، ابن الكريم، ابن الكريم، ابن الكريم، يوسف بن يعقوب بن إسحاق بن إبراهيم عليهم السلام^
[3210، 4411]
*******************
قول الله تعالى: "لقد كان في يوسف وأخوته آيات للسائلين"  يوسف: 7

3203 - حدثني عبيد بن إسماعيل، عن أبي أسامة، عن عبيد الله قال: أخبرني سعيد بن أبي سعيد، عن أبي هريرة رضي الله عنه:
 سئل رسول الله صلى الله عليه وسلم: من أكرم الناس؟ قال: ^أتقاهم لله^ قالوا: ليس عن هذا نسألك، قال: ^فأكرم الناس يوسف نبي الله، ابن نبي الله، ابن نبي الله، ابن خليل الله^ قالوا: ليس عن هذا نسألك، قال: ^فعن معادن العرب تسألونني؟ الناس معادن، خيارهم في الجاهلية خيارهم في الإسلام، إذا فقهوا^
حدثني محمد: أخبرنا عبدة، عن عبيد الله، عن سعيد، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم بهذا
[ 3175]
3204 - حدثنا بدل بن المحبر: أخبرنا شعبة، عن سعد بن إبراهيم قال: سمعت عروة بن الزبير، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم قال لها: ^مري أبا بكر يصلي بالناس^ قالت: إنه رجل أسيف، متى يقم مقامك رق فعاد فعادت قال شعبة: فقال في الثالثة أو الرابعة: ^إنكن صواحي يوسف، مروا أبا بكر^
[ 195]
3205 - حدثنا الربيع بن يحيى البصري: حدثنا زائدة، عن عبد الملك بن عمير، عن أبي بردة بن أبي موسى، عن أبيه قال:
 مرض النبي صلى الله عليه وسلم فقال: ^مروا أبا بكر فليصل بالناس^ فقالت عائشة: إن أبا بكر رجل كذا، فقال مثله، فقالت مثله، فقال: ^مروه، فإنكن صواحب يوسف^ فأم أبو بكر في حياة رسول اله صلى الله عليه وسلم فقال حسين: عن زائدة: رجل رقيق
[ 646]
3206 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^اللهم أنج عياش بن أبي ربيعة، اللهم أنج سلمة بن هشام، اللهم أنج الوليد بن الوليد، اللهم أنج المستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، اللهم اجعلها سنين كسني يوسف^
[ 961]
3207 - حدثنا عبد الله بن محمد بن أسماء، هو ابن أخي جويرية: حدثنا جويرية عن أسماء، عن مالك، عن الزهري: أن سعيد بن المسيب وأبا عبيدة أخبراه، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^يرحم الله لوطا، لقد كان يأوي إلى ركن شديد، ولو لبثت في السجن ما لبث يوسف، ثم أتاني الداعي لأجبته^
[ 3192]
3208 - حدثنا محمد بن سلام: أخبرنا ابن فضيل: حدثنا حصين، عن سفيان، عن مسروق قال: سألت أم رومان، وهي أم عائشة، عما قيل فيها ما قيل، قالت:
 بينما أنا مع عائشة جالستان، إذ ولجت علينا امرأة من الأنصار، وهي تقول: فعل الله بفلان وفعل، قالت فقلت: لم؟ قالت: إنه نما ذكر الحديث، فقالت عائشة: أي حديث؟ فأخبرتها قالت: فسمعه أبو بكر ورسول الله صلى الله عليه وسلم؟ قالت: نعم، فخرت مغشيا عليها، فما أفاقت إلا وعليها حمى بنافض، فجاء النبي صلى الله عليه وسلم فقال: ^ما لهذه^ قلت: حمى أخذتها من أجل حديث تحدث به، فقعدت فقالت: والله لئن حلفت لا تصدقونني، ولئن اعتذرت لا تعذرونني، فمثلي ومثلكم كمثل يعقوب وبنيه، فالله المستعان على ما تصفون فانصرف النبي صلى الله عليه وسلم، فأنزل الله ما أنزل، فأخبرها، فقالت: بحمد الله لا بحمد أحد
[ 2453]

3209 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة:
 أنه سأل عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم: أرأيت قوله: "حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا" أو كذبوا؟ قالت: بل كذبهم قومهم، فقلت: والله لقد استيقنوا أن قومهم كذبوهم وما هو بالظن فقالت: يا عرية لقد استيقنوا بذلك، قلت: فلعلها أو كذبوا، قالت: معاذ الله، لم تكن الرسل تظن ذلك بربها وأما هذه الآية، قالت: هم أتباع الرسل، الذين آمنوا بربهم وصدقوهم، وطال عليهم البلاء، واستأخر عنهم النصر، حتى إذا استيأست ممن كذبهم من قومهم، وظنوا أن أتباعهم كذبوهم، جاءهم نصر الله
قال أبو عبد الله: "استيأسوا" افتعلوا، من يئست "منه" من يوسف "لا تيأسوا من روح الله" معناه الرجاء
[4252، 4418، 4419]
3210 - أخبرني عبدة: حدثنا عبد الصمد، عن عبد الرحمن، عن أبيه، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^الكريم، ابن الكريم، ابن الكريم، ابن الكريم، يوسف بن يعقوب بن إسحاق بن إبراهيم عليهم السلام^
[ 3202]
*******************
قول الله تعالى:
"وأيوب إذ نادى ربه أني مسني الضر وأنت أرحم الراحمين"  الأنبياء: 83
"اركض"  ص: 42 : اضرب "يركضون"  الأنبياء: 12 : يعدون
3211 - حدثني عبد الله بن محمد الجعفي: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^بينما أيوب يغتسل عريانا، خر عليه رجل جراد من ذهب، فجعل يحثي في ثوبه، فناداه ربه: يا أيوب، ألم أكن أغنيك عما ترى، قال: بلى يا رب، ولكن لا غنى لي عن بركتك^
[ 275]
*******************
"واذكر في الكتاب موسى إنه كان مخلصا وكان رسولا نبيا وناديناه من جانب الطور الأيمن وقربناه نجيا" كلمه "ووهبنا له من رحمتنا أخاه هارون نبيا"  مريم: 51 - 53
يقال للواحد وللاثنين والجميع نجي، ويقال: "خلصوا نجيا"  يوسف: 80 : اعتزلوا نجيا، والجميع أنجية يتناجون "تلقف"  الأعراف: 117 : تلقم
*******************
"وقال رجل مؤمن من آل فرعون - إلى قوله - مسرف كذاب"  غافر: 28

*******************
قول الله عز وجل: "وهل أتاك حديث موسى إذ رأى نارا - إلى قوله - بالواد المقدس طوى"  طه: 9 - 12
"آنست"  طه: 10 : أبصرت
قال ابن عباس: المقدس: المبارك، طوى: اسم الوادي "سيرتها"  طه: 21 : حالتها والنهى التقى "بملكنا"  طه: 87 : بأمرنا "هوى"  طه: 81 : شقي "فارغا"  القصص: 10 : إلا من ذكر موسى "ردأ"  القصص: 34 : كي يصدقني، ويقال: مغيثا أو معينا يبطش ويبطش "يأتمرون"  القصص: 20 : يتشارون والجذوة قطعة غليظة من الخشب ليس فيها لهب "سنشد"  القصص: 35 : سنعينك، كلما عززت شيئا فقد جعلت له عضدا
وقال غيره: كلما لم ينطق بحرف فيه تمتمة أو فأفأة فهي عقدة
"أزري"  طه: 31 : ظهري "فيسحتكم"  طه: 61 : فيهلككم "المثلى"  طه: 63 : تأنيث الأمثل، يقول: بدينكم، يقال: خذ المثلى خذ الأمثل "ثم ائتوا صفا"  طه: 64 : يقال: هل أتيت الصف اليوم، يعني المصلى الذي يصلي فيه "فأوجس"  طه: 67 : أضمر خوفا، فذهبت الواو من "خيفة" لكسرة الخاء "في جذوع النخل"  طه: 71 : على جذوع "خطبك"  طه: 95 : بالك "مساس"  طه: 97 : مصدر ماسه مساسا "لننسفنه"  طه: 97 : لنذرينه الضحاء الحر "قصيه"  القصص: 11 : اتبعي أثره، وقد يكون أن تقص الكلام "نحن نقص عليك"  يوسف: 3  "عن جنب"  القصص: 11 : عن بعد، وعن جنابة وعن اجتناب واحد
قال مجاهد: "على قدر"  طه: 40 : موعد "لا تنيا"  طه:42 : لا تضعفا "مكانا سوى"  طه: 58 : منصف بينهم "يبسا"  طه: 77 : يابسا "من زينة القوم" الحلي الذي استعاروا من آل فرعون "فقذفناها" ألقيناها "ألقى"  طه: 87 : صنع "فنسي"  طه: 88 : موسى، هم يقولونه: أخطأ الرب "أن لا يرجع إليهم قولا"  طه: 89 : في العجل
3213 - حدثنا هدبة بن خالد: حدثنا همام: حدثنا قتادة، عن أنس بن مالك، عن مالك بن صعصعة:
 أن رسول الله صلى الله عليه وسلم حدثهم عن ليلة أسري به: ^حتى إذا أتى السماء الخامسة، فإذا هارون، قال: هذا هارون فسلم عليه، فسلمت عليه فرد، ثم قال: مرحبا بالأخ الصالح والنبي الصالح^
تابعه ثابت، وعباد بن أبي علي، عن أنس، عن النبي صلى الله عليه وسلم
[ 3035]
*******************
قول الله تعالى: "وهل أتاك حديث موسى"  طه: 9
"وكلم الله موسى تكليما"  النساء: 164
3214 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أخبرنا معمر، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^ليلة أسري بي: رأيت موسى، وإذا هو رجل ضرب رجل، كأنه من رجال شنوءة، ورأيت عيسى، فإذا هو رجل ربعة أحمر، كأنما خرج من ديماس، وأنا أشبه ولد إبراهيم به، ثم أتيت بإناءين: في أحدهما لبن وفي الآخر خمر، فقال: اشرب أيهما شئت، فأخذت اللبن فشربته، فقيل: أخذت الفطرة، أما إنك لو أخذت الخمر غوت أمتك^
[3254، 4432، 5254، 5281]
3215 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن قتادة قال: سمعت أبا العالية: حدثنا ابن عم نبيكم، يعني ابن عباس،
 عن النبي صلى الله عليه وسلم قال: ^لا ينبغي لعبد أن يقول: أنا خير من يونس بن متى^ ونسبه إلى أبيه، وذكر النبي صلى الله عليه وسلم ليلة أسري به فقال: ^موسى آدم، طوال، كأنه من رجال شنوءة، وقال: عيسى جعد مربوع^ وذكر مالكا خازن النار، وذكر الدجال
[ 3067]
3216 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أيوب السخيتاني، عن ابن سعيد بن جبير، عن أبيه، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم لما قدم المدينة، وجدهم يصومون يوما، يعني عاشواء، فقالوا: هذا يوم عظيم، وهو يوم نجى الله فيه موسى، وأغرق آل فرعون، فصام موسى شكرا لله، فقال: ^أنا أولى بموسى منهم^ فصامه، وأمر بصامه
[ 1900]
*******************
قول الله تعالى:
"وواعدنا موسى ثلاثين ليلة وأتممناها بعشر فتم ميقات ربه أربعين ليلة وقال موسى لأخيه هارون اخلفني في قومي وأصلح ولا تتبع سبيل المفسدين ولما جاء موسى لميقاتنا وكلمه ربه قال رب أرني أنظر إليك قال لن تراني - إلى قوله - وأنا أول المؤمنين"  الأعراف: 143
يقال: دكه زلزله، "فدكتا"  الحاقة: 14 : فدككن، جعل الجبال كالواحدة، كما قال الله عز وجل: "أن السماوات والأرض كانتا رتقا"  الأنبياء: 30  ولم يقل كن، رتقا: ملتصقتين "أشربوا"  البقرة:93 : ثوب مشرب مصبوغ
قال ابن عباس: "انبجست"  الأعراف: 160 : انفجرت "وإذ نتفنا الجبل"  الأعراف: 171 : رفعنا
3217 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عمرو بن يحيى، عن أبيه، عن أبي سعيد رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الناس يصعقون يوم القيامة، فأكون أول من يفيق، فإذا بموسى آخذ بقائمة من قوائم العرش، فلا أدري أفاق قبلي، أم جوزي بصعقة الطور^
[ 2281]
3218 - حدثنا عبد الله بن محمد الجعفي: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^لولا بني إسرائيل لم يخنز اللحم، ولولا حواء لم تخن أنثى زوجها الدهر^
[ 3152]
*******************
طوفان من السيل
يقال للموت الكثير طوفان، القمل: الحمنان يشبه صغار الحلم "حقيق" الأعراف: 105 : حق "سقط"  الأعراف: 149 : كل من ندم فقد سقط في يده
*******************
حديث الخضر مع موسى عليهما السلام
3219 - حدثنا عمرو بن محمد: حدثنا يعقوب بن إبراهيم قال: حدثني أبي، عن صالح، عن ابن شهاب: أن عبيد الله بن عبد الله أخبره، عن ابن عباس: أنه تمارى هو والحر بن قيس الفزاري في صاحب موسى، قال ابن عباس: هو خضر، فمر بهما أبي بن كعب، فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى، الذي سأل السبيل إلى لقيه، هل سمعت رسول الله صلى الله عليه وسلم يذكر شأنه؟ قال: نعم،
 سمعت رسول الله صلى الله عليه وسلم يقول: ^بينما موسى في ملأ من بني إسرائيل جاءه رجل فقال: هل تعلم أحدا أعلم منك؟ قال: لا، فأوحى الله إلى موسى: بلى، عبدنا خضر، فسأل موسى السبيل إليه، فجعل له الحوت آية، وقيل له: إذا فقدت الحوت فارجع فإنك ستلقاه، فكان يتبع أثر الحوت في البحر، فقال لموسى فتاه: أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره، فقال موسى: ذلك ما كنا نبغ، فارتدا على آثارهما قصصا، فوجدا خضرا، فكان من شأنهما الذي قص الله في كتابه^
[ 74]
3220 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عمرو بن دينار قال: أخبرني سعيد بن جبير قال: قلت لابن عباس: إن نوفا البكالي يزعم: أن موسى صاحب الخضر ليس هو موسى بني إسرائيل، إنما هو موسى آخر، فقال: كذب عدو الله، حدثنا أبي بن كعب،
 عن النبي صلى الله عليه وسلم: ^أن موسى قام خطيبا في بني إسرائيل، فسئل أي الناس أعلم؟ فقال: أنا، فعتب الله عليه، إذ لم يرد العلم إليه، فقال له: بلى، لي عبد بمجمع البحرين هو أعلم منك، قال: أي رب ومن لي به؟ وربما قال سفيان، أي رب، وكيف لي به؟ قال: تأخذ حوتا، فتجعله في مكتل، حيثما فقدت الحوت فهو ثم، وربما قال: فهو ثمه، وأخذ حوتا فجعله في مكتل، ثم انطلق هو وفتاه يوسع بن نون، حتى أتيا الصخرة وضعا رؤوسهما، فرقد موسى واضطرب الحوت فخرج، فسقط في البحر فاتخذ سبيله في البحر سربا، فأمسك الله عن الحوت جرية الماء، فصار مثل الطاق، فقال: هكذا مثل الطاق، فانطلقا يمشيان بقية ليلتهما ويومهما، حتى إذا كان من الغد قال لفتاه: آتنا غداءنا، لقد لقينا من سفرنا هذا نصبا، ولم يجد موسى النصب حتى جاوز حيث أمره الله، قال له فتاه: أرأيت إذ أوينا إلى الصخرة، فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره، واتخذ سبيله في البحر عجبا، فكان للحوت سربا ولهما عجبا، قال له موسى: ذلك ما كنا نبغي، فارتدا على آثارهما قصصا، رجعا يقصان آثارهما، حتى انتهينا إلى الصخرة، فإذا رجل مسجى بثوب، فسلم موسى فرد عليه، فقال: وأنى بأرضك السلام؟ قال: أنا موسى، قال: موسى بني إسرائيل؟ قال: نعم، أتيتك لتعلمني مما علمت رشدا، قال: يا موسى إني على علم من علم الله علمنيه الله لا تعلمه، وأنت على علم من علم الله علمكه الله لا أعلمه، قال: هل أتبعك؟ قال: "إنك لن تستطيع معي صبرا وكيف تصبر على ما لم تحط به خبرا - إلى قوله - إمرا" فانطلقا يمشيان على ساحل البحر، فمرت بهما سفينة كلموهم أن يحملوهم، فعرفوا الخضر فحملوه بغير نول، فلما ركبا في السفينة جاء عصفور، فوقع على حرف السفينة فنقر في البحر نقرة أو نقرتين، قال له الخضر: يا موسى ما نقص علمي وعلمك من علم الله إلا مثل ما نقص هذا العصفور بمنقاره من البحر، إذ أخذ الفأس فنزع لوحا، قال: فلم يفجأ موسى إلا وقد قلع لوحا بالقدوم، فقال له موسى: ما صنعت؟ قوم حملونا بغير نول عمدت إلى سفينتهم فخرقتها لتغرق أهلها، لقد جئت شيئا إمرا، قال: ألم أقل إنك لن تستطيع معي صبرا، قال: لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا، فكانت الأولى من موسى نسيانا، فلما خرجا من البحر مروا بغلام يلعب مع الصبيان، فأخذ الخضر برأسه فقلعه بيده هكذا، وأومأ سفيان بأطراف أصابعه كأنه يقطف شيئا، فقال له موسى: أقتلت نفسا زكية بغير نفس، لقد جئت شيئا نكرا قال: ألم أقل لك إنك لن تستطيع معي صبرا، قال: إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا، فانطلقا، حتى إذا أتيا أهل قرية استطعما أهلها، فأبوا أن يضيفوهما، فوجدا فيها جدارا يريد أن ينقض، مائلا، أومأ بيده هكذا، وأشار سفيان كأنه يمسح شيئا إلى فوق، فلم أسمع سفيان يذكر مائلا إلا مرة، قال: قوم أتيناهم فلم يطعمونا ولم يضيفونا، عمدت إلى حائطهم، لو شئت لاتخذت عليه أجرا قال: هذا فراق بيني وبينك، سأنبئك بتأويل ما لم تستطع عليه صبرا قال النبي صلى الله عليه وسلم: وددنا أن موسى كا نصبر فقص الله علينا من خبرهما، قال سفيان: قال النبي صلى الله عليه وسلم: يرحم الله موسى، لو كان صبر لقص علينا من أمرهما^
وقرأ ابن عباس: *أمامهم ملك يأخذ كل سفينة صالحة غصبا* *وأما الغلام فكان كافرا وكان أبواه مؤمنين*
ثم قال سفيان: سمعته منه مرتين، وحفظته منه، قيل لسفيان: حفظته قبل أن تسمعه من عمرو، أو تحفظه من إنسان؟ فقال: ممن أتحفظه؟ ورواه أحد عن عمرو غيري، سمعته منه مرتين، أو ثلاثا، وحفظته منه
[ 74]
3221 - حدثنا محمد بن سعيد الأصبهاني: أخبرنا ابن المبارك، عن معمر، عن همام بن منبه، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إنما سمي الخضر أنه جلس على فروة بيضاء، فإذا هي تهتز من خلفه خضراء^
3222 - حدثني إسحاق بن نصر: حدثنا عبد الرزاق، عن معمر، عن
همام بن منبه: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^قيل لبني إسرائيل: "ادخلوا الباب سجدا وقولوا حطة" فبدلوا، فدخلوا يزحفون على أستاههم، وقالوا: حبة في شعرة^
[4209، 4365]
3223 - حدثني إسحاق بن إبراهيم: حدثنا روح بن عبادة: حدثنا عوف، عن الحسن ومحمد وخلاس، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^إن موسى كان رجلا حييا ستيرا، لا يرى من جلده شيء استحياء منه، فآذاه من آذاه من بني إسرائيل، فقالوا: ما يستتر هذا التستر، إلا من عيب بجلده: إما برص وإما أدرة، وإما آفة، وإن الله أراد أن يبرئه مما قالوا لموسى، فخلا يوما وحده، فوضع ثيابه على الحجر، ثم اغتسل، فلما فرغ أقبل إلى ثيابه ليأخذها، وإن الحجر عدا بثوبه، فأخذ موسى عصاه وطلب الحجر، فجعل يقول: ثوبي حجر، ثوبي حجر، حتى انتهى إلى ملأ من بني إسرائيل، فرأوه عريانا أحسن ما خلق الله، وأبرأه مما يقولون، وقام الحجر، فأخذ ثوبه فلبسه، وطفق بالحجر ضربا بعصاه، فوالله إن بالحجر لندبا من أثر ضربه، ثلاثا أو أربعا أو خمسا، فذلك قوله: "يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها"^
[ 274]
3224 - حدثنا أبو الوليد: حدثنا شعبة، عن الأعمش قال: سمعت أبا وائل قال: سمعت عبد الله رضي الله عنه قال:
 قسم النبي صلى الله عليه وسلم قسما، فقا رجل: إن هذه لقسمة ما أريد بها وجه الله، فأتيت النبي صلى الله عليه وسلم فأخبرته، فغضب حتى رأيت الغضب في وجهه، ثم قال: يرحم الله موسى، قد أوذي بأكثر من هذا فصبر^
[ 2981]
*******************
"يعكفون على أصنام لهم"  الأعراف: 138
"متبر"  الأعراف: 13 : خسران "وليتبروا" يدمروا "ما علوا"  الإسراء: 7 : ما غلبوا
3225 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن: أن جابر بن عبد الله رضي الله عنهما قال:
 كنا مع رسول الله صلى الله عليه وسلم نجني الكباث، وإن رسول الله صلى الله عليه وسلم قال: ^عليكم بالأسود منه، فإنه أطيبه^ قالوا: أكنت ترعى الغنم؟ قال: ^وهل من نبي إلا وقد رعاها^
[5138]
*******************
"وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة" الآية  البقرة:67
قال أبو العالية: العوان: النصف بين البكر والهرمة "فاقع"  البقرة: 69 : صاف "لا ذلول" لم يذللها العمل "تثير الأرض"  البقرة: 71 : ليست بذلول تثير الأرض ولا تعمل في الحرث "مسلمة" من العيوب "لاشية"  البقرة:71 : بياض "صفراء"  البقرة: 69 : إن شئت سوداء، ويقال: صفراء، كقوله: "جمالات صفر"  المرسلات: 33  "فادارأتم"  البقرة:72 : اختلفتم
*******************
وفاة موسى وذكره بعد
3226 - حدثنا يحيى بن موسى: حدثنا عبد الرزاق: أخبرنا معمر، عن ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه قال:
 ^أرسل ملك الموت إلى موسى عليهما السلام، فلما جاءه صكه، فرجع إلى ربه، فقال: أرسلتني إلى عبد لا يريد الموت، قال: ارجع إليه، فقل له يضع يده على متن ثور، فله بما غطت يده بكل شعرة سنة، قال: أي رب، ثم ماذا؟ قال: ثم الموت، قال: فالآن، قال: فسأل الله أن يدنيه من الأرض المقدسة رمية بحجر^ قال أبو هريرة: فقال رسول الله صلى الله عليه وسلم: ^لو كنت ثم لأريتكم قبره، إلى جانب الطريق تحت الكثيب الأحمر^
قال: وأخبرنا معمر، عن همام: حدثنا أبو هريرة، عن النبي صلى الله عليه وسلم: نحوه
[ 1274]
3227 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن وسعيد بن المسيب: أن أبا هريرة رضي الله عنه قال:
 استب رجل من المسلمين ورجل من اليهود، فقال المسلم: والذي اصطفى محمدا صلى الله عليه وسلم على العالمين، في قسم يقسم به، فقال اليهودي: والذي اصطفى موسى على العالمين، فرفع المسلم عند ذلك يده فلطم اليهودي، فذهب اليهودي إلى النبي صلى الله عليه وسلم فأخبره الذي كان من أمره وأمر المسلم، فقال: ^لا تخيروني على موسى، فإن الناس يصعقون، فأكون أول من يفيق، فإذا موسى باطش بجانب العرش، فلا أدري أكان فيمن صعق فأفاق قبلي، أو كان ممن استثنى الله^
3228 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن حميد بن عبد الرحمن: أن أبا هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^احتج آدم وموسى، فقال له موسى: أنت آدم الذي أخرجتك خطيئتك من الجنة، فقال له آدم: أنت موسى الذي اصطفاك برسالاته وبكلامه، ثم تلومني على أمر قدر علي قبل أن أخلق^ فقال رسول الله صلى الله عليه وسلم: ^فحج آدم موسى^ مرتين
[4459، 4461، 6240، 7077]
3229 - حدثنا مسدد: حدثنا حصين بن نمير، عن حصين بن عبد الرحمن، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 خرج علينا النبي صلى الله عليه وسلم يوما، قال: ^عرضت علي الأمم، ورأيت سوادا كثير الأفق، فقيل: هذا موسى في قومه^
[5378، 5420، 6106، 6175]
*******************
قول الله تعالى: "وضرب الله مثلا للذين آمنوا امرأة فرعون - إلى قوله - وكانت من القانتين"  التحريم: 11، 12

3230 - حدثنا يحيى بن جعفر: حدثنا وكيع، عن شعبة، عن عمرو بن مرة، عن مرة الهمذاني، عن أبي موسى رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^كمل من الرجال كثير، ولم يكمل من النساء: إلا آسية امرأة فرعون، ومريم بنت عمران، وإن فضل عائشة على النساء كفضل الثريد على سائر الطعام^
[3250، 3558، 5102]
*******************
"إن قارون كان من قوم موسى" الآية  القصص: 76
"لتنوء" لتثقل، قال ابن عباس: "أولي القوة" لا يرفعها العصبة من الرجال يقال: "الفرحين" المرحين "ويكأن الله"  القصص: 82 : مثل: ألم تر أن الله "يبسط الرزق لمن يشاء ويقدر"  الرعد: 26 : يوسع عليه ويضيق
*******************
قول الله تعالى: "وإلى مدين أخاهم شعيبا"  هود: 84
إلى أهل مدين، لأن مدين بلد، ومثله: "واسأل القرية"  يوسف: 82  واسأل "العير"  يوسف: 82 : يعني أهل القرية وأهل العير "وراءكم ظهريا"  هود: 92 : لم تلتفتوا إليه يقال إذا لم تقض حاجته، ظهرت حاجتي وجعلتني ظهريا
قال: الظهري أن تأخذ معك دابة أو وعاء تستظهر به مكانتهم ومكانهم واحد "يغنوا"  الأعراف: 92 : يعيشوا "تأس"  المائدة: 26، 68 : تحزن "آسى"  الأعراف: 93 : أحزن
وقال الحسن: "إنك لأنت الحليم الرشيد"  هود: 87 : يستهزؤون به
وقال مجاهد: ليكة الأريكة "يوم الظلة"  الشعراء: 189 : إظلال الغمام العذاب عليهم
*******************
قول الله تعالى: "وإن يونس لمن المرسلين"
إلى قوله: "وهو مليم" قال مجاهد: مذنب المشحون: الموقر "فلولا أنه كان من المسبحين" الآية "فنبذناه بالعراء" بوجه الأرض "وهو سقيم وأنبتنا عليه شجرة من يقطين" من غير ذات أصل: الدباء ونحوه "وأرسلناه إلى مائة ألف أو يزيدون فآمنوا فمتعناهم إلى حين"  الصافات: 139 - 148  "ولا تكن كصاحب الحوت إذ نادى وهو مكظوم"  القلم: 48 : كظيم، وهو مغموم
3231 - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني الأعمش حدثنا أبو نعيم: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا يقولن أحدكم: إني خير من يونس^ زاد مسدد: ^يونس بن متى^
[4327، 4526]
3232 - حدثنا حفص بن عمر: حدثنا شعبة، عن قتادة، عن أبي العالية، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^ما ينبغي لعبد أن يقول: إني خير
من يونس بن متى^ ونسبه إلى أبيه
[ 3067]
3233 - حدثنا يحيى بن بكير، عن الليث، عن عبد العزيز بن أبي سلمة، عن عبد الله بن الفضل، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 بينما يهودي يعرض سلعته، أعطي بها شيئا كرهه، فقال: لا، والذي اصطفى موسى على البشر، فسمعه رجل من الأنصار، فقام فلطم وجهه، وقال: تقول: والذي اصطفى موسى على البشر، والنبي صلى الله عليه وسلم بين أظهرنا؟ فذهب إليه فقال: أبا القاسم، إن لي ذمة وعهدا، فما بال فلان لطم وجهي، فقال: ^لم لطمت وجهه^ فذكره، فغضب النبي صلى الله عليه وسلم حتى رئي في وجهه، ثم قال: ^لا تفضلوا بين أنبياء الله، فإنه ينفخ في الصور، فيصعق من في السماوات ومن في الأرض إلا من شاء الله، ثن ينفخ فيه أخرى، فأكون أول من بعث، فإذا موسى آخذ بالعرش، فلا أدري أحوسب بصعقته يوم الطور، أم بعث قبلي، ولا أقول: إن أحدا أفضل من يونس بن متى^
[ 2280]
3234 - حدثنا أبو الوليد: حدثنا شعبة، عن سعد بن إبراهيم: سمعت حميد ابن عبد الرحمن، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لا ينبغي لعبد أن يقول: أنا خير من يونس بن متى^
[4328، 3455، 4527]

"واسألهم عن القرية التي كانت حاضرة البحر إذ يعدون في السبت" يتعدون يجاوزون في السبت "إذ تأتيهم حيتانهم يوم سبتهم شرعا" شوارع، إلى قوله: "كونوا قردة خاسئين"  الأعراف: 163 - 166
*******************
قول الله تعالى: "آتينا داود زبورا"  النساء: 163
الزبر الكتب، واحدها زبور، زبرت كتبت "ولقد آتينا داود منا فضلا يا جبال أوبي معه" قال مجاهد: سبحي معه "والطير وألنا له الحديد أن اعمل سابغات" الدروع "وقدر في السرد" المسامير والحلق، ولا تدق المسمار فيتسلسل، ولا تعظم فيفصم "واعملوا صالحا إني بما تعملون بصير"  سبأ: 10 - 11
3235 - حدثنا عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^خفف على داود عليه السلام القرآن، فكان يأمر بدوابه فتسرج، فيقرأ القرآن قبل أن تسرج دوابه، ولا يأكل إلا من عمل يده^
رواه موسى بن عقبة، عن صفوان، عن عطاء بن يسار، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[ 1967]
3236 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أن سعيد بن المسيب أخبره، وأبا سلمة بن عبد الرحمن: أن عبد الله بن عمرو رضي الله عنهما قال:
 أخبر رسول الله صلى الله عليه وسلم إني أقول: واله لأصومن النهار، ولأقومن الليل ما عشت، فقال له رسول الله صلى الله عليه وسلم: ^أنت الذي تقول: والله لأصومن النهار، ولأقومن الليل ما عشت^ قلت: قد قلته، قال: ^إنك لا تستطيع ذلك، فصم وأفطر، وقم ونم، وصم من الشهر ثلاثة أيام، فإن الحسنة بعشر أمثالها، وذلك مثل صيام الدهر^ فقلت: إني أطيق أفضل من ذلك يا رسول الله، قال: ^فصم يوما وأفطر يومين^ قال: قلت: إني أطيق أفضل من ذلك، قال: ^فصم يوما وأفطر يوما، وذلك صيام داود، وهو عدل الصيام^ قلت: إني أطيق أفضل منه يا رسول الله، قال: ^لا أفضل من ذلك^
[ 1079]
3237 - حدثنا خلاد بن يحيى: حدثنا مسعر: حدثنا حبيب بن أبي ثابت، عن أبي العباس، عن عبد الله بن عمرو بن العاص قال:
 قال لي رسول الله صلى الله عليه وسلم: ^ألم أنبأ أنك تقوم الليل وتصوم النهار^ فقلت: نعم، فقال: ^فإنك إذا فعلت ذلك هجمت العين، ونفهت النفس، صم من كل شهر ثلاثة أيام، فذلك صوم الدهر، أو كصوم الدهر^ قلت: إني أجد بي - قال مسعر: يعني قوة - قال: ^فصم صوم داود عليه السلام، وكان يصوم يوما ويفطر يوما، ولا يفر إذا لاقى^
[ 1079]
*******************
أحب الصلاة إلى اله صلاة داود، وأحب الصيام إلى الله صيام داود: كان ينام نصف الليل ويقوم ثلثه، وينام سدسه ويصوم يوما ويفطر يوما
قال علي: وهو قول عائشة: ما ألفاه السحر عندي إلا نائما
[ 1082]
3238 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو بن دينار، عن عمرو بن أوس الثقفي: سمع عبد الله بن عمرو قال:
 قال لي رسول الله صلى الله عليه وسلم: ^أحب الصيام إلى الله صيام داود: كان يصوم يوما ويفطر يوما، وأحب الصلاة إلى الله صلاة داود: كان ينام نصف الليل ويقوم ثلثه، وينام سدسه^
[ 1079]
*******************
"واذكر عبدنا داود ذا الأيد إنه أواب"
إلى قوله: "وفصل الخطاب"  ص: 17 - 20  قال مجاهد: الفهم في القضاء "ولا تشطط" لا تسرف "واهدنا إلى سواء الصراط إن هذا أخي له تسع وتسعون نعجة" يقال للمرأة نعجة، ويقال لها أيضا شاة "ولي نعجة واحدة فقال أكفلنيها" مثل "وكفلها زكرياء"  آل عمران: 37 : ضمنها "وعزني" غلبني، صار أعز مني، أعززته جعلته عزيزا "في الخطاب" يقال: المحاورة "قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيرا من الخلطاء" الشركاء "ليبغي - إلى قوله - أنما فتناه" قال ابن عباس: اختبرناه، وقرأ عمر: فتناه، بتشديد التاء "فاستغفر ربه وخر راكعا وأناب"  ص: 22 - 24
3239 - حدثنا محمد: حدثنا سهل بن يوسف قال: سمعت العوام، عن مجاهد قال: قلت لابن عباس:
 أسجد في "ص"؟ فقرأ: "ومن ذريته داود وسليمان - حتى أتي - فبهداهم اقتده" فقال: نبيكم صلى الله عليه وسلم ممن أمر أن يقتدي بهم
[4356، 4528، 4529، وانظر: 1019]
3240 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 ليس "ص" من عزائم السجود، ورأيت النبي صلى الله عليه وسلم يسجد فيها
[ 1019]
*******************
قول اله تعالى: "ووهبنا لداود سليمان نعم العبد إنه أواب"  ص: 30  الراجع المنيب
وقوله: "هب لي ملكا لا ينبغي لأحد من بعدي"  ص: 35  وقوله: "واتبعوا ما تتلوا الشياطين على ملك سليمان"  البقرة: 102
"ولسليمان الريح غدوها شهر ورواحها شهر وأسلنا له عين القطر" أذبنا له عين الحديد "ومن الجن من يعمل بين يديه بإذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير يعملون له ما يشاء من محاريب" قال مجاهد: بنيان ما دون القصور "وتماثيل وجفان كالجواب" كالحياض للإبل، وقال ابن عباس: كالجوبة من الأرض "وقدور راسيات اعملوا آل داود شكرا وقليل من عبادي الشكور فلما قضينا عليه الموت ما دلهم على موته إلا دابة الأرض" الأرضة "تأكل منسأته" عصاه "فلما خر - إلى قوله - في العذاب المهين"  سبأ: 12 - 14
"حب الخير عن ذكر ربي فطفق مسحا بالسوق والأعناق"  ص: 32، 33 : يمسح أعراف الخيل وعراقيبها "الأصفاد"  ص: 38 : الوثاق
قال مجاهد: "الصافنات" صفن الفرس رفع إحدى رجليه حتى تكون على طرف الحافر "الجياد"  ص: 31 : "جسدا"  ص: 34 : شيطانا "رخاء" طيبة "حيث أصاب"  ص: 36 : حيث شاء "فامنن" أعط "بغير حساب"  ص: 39 : بغير حرج
3241 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم: ^إن عفريتا من الجن تفلت البارحة ليقطع علي صلاتي، فأمكنني الله منه فأخذته، فأردت أن أربطه على سارية من سواري المسجد حتى تنظروا إليه كلكم، فذكرت دعوة أخي سليمان: "رب اغفر لي وهب لي ملكا لا ينبغي لأحد من بعدي" فرددته خاسئا^
"عفريت" متمرد من إنس أو جان، مثل زبنية جماعتها الزبانية
[ 449]
3242 - حدثنا خالد بن مخلد: حدثنا مغيرة بن عبد الرحمن، عن أبي الزناد، عن الأعرج، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال:
 قال سليمان بن داود: لأطوفن الليلة على سبعين امرأة، تحمل كل امرأة فارسا يجاهد في سبيل الله، فقال له صاحبه: إن شاء الله، فلم يقل، ولم تحمل شيئا إلا واحدا، ساقطا أحد شقيه فقال النبي صلى الله عليه وسلم: ^لو قالها لجاهدوا في سبيل الله^ قال شعيب وابن أبي ازناد: ^تسعين^ وهو الأصح
[4944، 6263، 6341، 7031، وانظر: 2664]
3243 - حدثني عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا إبراهيم التيمي، عن أبيه، عن أبي ذر رضي الله عنه قال:
 قلت: يا رسول الله، أي مسجد وضع أول؟ قال: ^المسجد الحرام^ قلت: ثم أي؟ قال: ^ثم المسجد الأقصى^ قلت: كم كان بينهما؟ قال: ^أربعون، ثم قال: حيثما أدركتك الصلاة فصل، والأرض لك مسجد^
[ 3186]
3244 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن حدثه: أنه سمع أبا هريرة رضي الله عنه:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^مثلي ومثل الناس، كمثل رجل استوقد نارا، فجعل الفراش وهذه الدواب تقع في النار وقال: كانت امرأتان معهما ابناهما، جاء الذئب فذهب بابن إحداهما، فقالت صاحبتها: إنما ذهب بابنك، وقالت: الأخرى: إنما ذهب بابنك، فتحاكمتا إلى داود، فقضى به للكبرى، فخرجتا على سليمان بن داود فأخبرتاه، فقال: ائتوني بالسكين أشقه بينهما، فقالت الصغرى: لا تفعل يرحمك الله، هو ابنها، فقضى به للصغرى^ قال أبو هريرة: والله إن سمعت بالسكين إلا يومئذ، وما كنا نقول إلا المدية
[6118، 6388]
*******************
قول الله تعالى: "ولقد آتينا لقمان الحكمة أن اشكر لله"
إلى قوله: "إن الله لا يحب كل مختال فخور"  لقمان: 12 - 18
"ولا تصعر": الإعراض بالوجه
3245 3246 - حدثنا أبو الوليد: حدثنا شعبة، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله قال:
 لما نزلت: "الذين آمنوا ولم يلبسوا إيمانهم بظلم" قال أصحاب النبي صلى الله عليه وسلم: أينا لم يلبس إيمانه بظلم؟ فنزلت: "لا تشرك بالله إن الشرك لظلم عظيم"
^3246^ - حدثني إسحاق: أخبرنا عيسى بن يونس: حدثنا الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
 لما نزلت: "الذين آمنوا ولم يلبسوا إيمانهم بظلم" شق ذلك على المسلمين، فقالوا: يا رسول الله، أينا لا يظلم نفسه؟ قال: ^ليس ذلك، إنما هو الشرك، ألم تسمعوا ما قال لقمان لابنه وهو يعظه: "يا بني لا تشرك
بالله إن الشرك لظلم عظيم"^
[ 32]
*******************
"واضرب لهم مثلا أصحاب القرية" الآية  يس: 13
"فعززنا"  يس: 14 : قال مجاهد: شددنا وقال ابن عباس "طائركم"  يس: 19 : مصائبكم
*******************
قول الله تعالى: "ذكر رحمة ربك عبده زكرياء إذ نادى
ربه نداء خفيا قال رب إني وهن العظم مني واشتعل الرأس شيبا"
إلى قوله: "لم نجعل له من قبل سميا" قال ابن عباس: مثلا، يقال: رضيا مرضيا "عتيا" عصيا، عتا يعتو "قال رب أنى يكون لي غلام وكانت امرأتي عاقرا وقد بلغت من الكبر عتيا - إلى قوله - ثلاث ليال سويا" ويقال: صحيحا "فخرج على قومه من المحراب فأوحى إليهم أن سبحوا بكرة وعشيا" فأوحى: فأشار: "يا يحيى خذ الكتاب بقوة - إلى قوله - ويوم يبعث حيا"  مريم: 2 - 15
"حفيا"  مريم: 47 : لطيفا "عاقرا" الذكر والأنثى سواء
3247 - حدثنا هدبة بن خالد: حدثنا همام بن يحيى: حدثنا قتادة، عن أنس بن مالك، عن مالك بن صعصعة:
 أن نبي الله صلى الله عليه وسلم حدثهم عن ليلة أسري به: ^ثم صعد حتى أتى السماء الثانية فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، فلما خلصت فإذا يحيى وعيسى وهما ابنا خالة، قال: هذا يحيى وعيسى، فسلم عليهما، فسلمت فردا، ثم قالا: مرحبا بالأخ الصالح والنبي الصالح^
[ 3035]
*******************
قول الله تعالى: "واذكر في الكتاب مريم إذ انتبذت من أهلها مكانا شرقيا"  مريم: 16
"إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة"  آل عمران: 45  "إن الله اصطفى آدم ونوحا وآل إبراهيم وآل عمران على العالمين - إلى قوله - يرزق من يشاء بغير حساب"  آل عمران: 33 - 37
قال ابن عباس: وآل عمران المؤمنون من آل إبراهيم وآل عمران وآل
ياسين وآل محمد صلى الله عليه وسلم، يقول: "إن أولى الناس بإبراهيم
للذين اتبعوه"  آل عمران: 68 : وهم المؤمنون ويقال: آل يعقوب أهل يعقوب، فإذا صغروا آل ثم ردوه إلى الأصل قالوا: أهيل
3248 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني سعيد ابن المسيب قال: قال أبو هريرة رضي الله عنه:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^ما من بني آدم مولود إلا يمسه الشيطان حين يولد، فيستهل صارخا من مس الشيطان، غير مريم وابنها^ ثم يقول أبو هريرة: "وإني أعيذها بك وذريتها من الشيطان الرجيم"
[ 3112]

"وإذ قالت الملائكة يا مريم إن الله اصطفاك وطهرك واصطفاك على نساء العالمين يا مريم اقنتي لربك واسجدي واركعي مع الراكعين ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلامهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون"  آل عمران: 42 - 44  يقال: يكفل يضم، كفلها ضمها، مخففة، ليس من كفالة الديون وشبهها
3249 - حدثني أحمد بن أبي رجاء: حدثنا النضر، عن هشام قال: أخبرني أبي قال: سمعت عبد الله بن جعفر قال: سمعت عليا رضي الله عنه يقول:
 سمعت النبي صلى الله عليه وسلم يقول: ^خير نسائها مريم ابنة عمران، وخير نسائها خديجة^
[3604]
*******************
قوله تعالى: "إذ قالت الملائكة يا مريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى ابن مريم"
إلى قوله: "فإنما يقول له كن فيكون"  آل عمران: 45 - 47 : يبشرك ويبشرك واحد، "وجيها" شريفا
وقال إبراهيم: "المسيح" الصديق وقال مجاهد: الكهل الحليم، و"الأكمه"  آل عمران: 49 : من يبصر بالنهار ولا يبصر بالليل وقال غيره: من يولد أعمى
3250 - حدثنا آدم: حدثنا شعبة، عن عمرو بن مرة قال: سمعت مرة الهمذاني يحدث: عن أبي موسى الأشعري رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^فضل عائشة على النساء كفضل الثريد على سائر الطعام، كمل من الرجال كثير، ولم يكمل من النساء: إلا مريم ابنة عمران، وآسية امرأة فرعون^
[ 3230]
3251 - وقال ابن وهب: أخبرني يونس، عن ابن شهاب قال: حدثني سعيد بن المسيب: أن أبا هريرة قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^نساء قريش خير نساء ركبن الإبل، أحناه على طفل، وأرعاه على زوج في ذات يده^ يقول أبو هريرة على إثر ذلك: ولم تركب مريم بنت عمران بعيرا قط
تابعه ابن أخي الزهري وإسحاق الكلبي، عن الزهري
[4794، 5050]
*******************
قوله: "يا أهل الكتاب لا تغلوا في دينكم"
" ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم روح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلا"  النساء: 171
قال أبو عبيد: "كلمته" كن فكان وقال غيره: "وروح منه" أحياه فجعله روحا "ولا تقولوا ثلاثة"
3252 - حدثنا صدقة بن الفضل: حدثنا الوليد، عن الأوزاعي قال: حدثني عمير بن هانئ قال: حدثني جنادة بن أبي أمية، عن عبادة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمتة ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل^
قال الوليد: حدثني ابن جابر، عن عمير، عن جنادة، وزاد: ^من أبواب الجنة الثمانية أيها شاء^
*******************
"واذكر في الكتاب مريم إذ انتبذت من أهلها"  مريم: 16
نبذناه: ألقيناه: اعتزلت "شرقيا"  مريم: 16 : مما يلي الشرق "فأجاءها"  مريم: 23 : أفعلت من جئت، ويقال: ألجأها اضطرها "تساقط"  مريم: 25 : تسقط "قصيا"  مريم: 22 : قاصيا "فريا"  مريم: 27 : عظيما
قال ابن عباس: "نسيا"  مريم: 23 : لم أكن شيئا وقال غيره: النسي الحقير
وقال أبو وائل: علمت مريم أن التقي ذو نهية حين قالت: "إن كنت تقييا"  مريم: 18
قال وكيع، عن إسرائيل، عن أبي إسحاق، عن البراء: "سريا"  مريم: 24 : نهر صغير بالسريانية
3253 - حدثنا مسلم عن إبراهيم: حدثنا جرير بن حازم، عن محمد بن سيرين، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لم يتكلم في المهد إلا ثلاثة: عيسى، وكان في بني إسرائيل رجل يقال له جريج، كان يصلي، جاءته أمه فدعته، فقال: أجيبها أو أصلي، فقالت: اللهم لا تمته حتى تريه وجوه المومسات، وكان جريج في صومعته، فتعرضت له امرأة وكلمته فأبى، فأتت راعيا فأمكنته من نفسها، فولدت غلاما، فقالت: من جريج، فأتوه فكسروا صومعته وأنزلوه وسبوه، فتوضأ وصلى ثم أتى الغلام، فقال: من أبوك يا غلام؟ قال: الراعي، قالوا: نبني صومعتك من ذهب؟ قال: لا، إلا
من طين وكانت امرأة ترضع ابنا لها من بني إسرائيل، فمر بها رجل راكب ذو شارة، فقالت: اللهم اجعل ابني مثله، فترك ثديها وأقبل على الراكب، فقال: اللهم لا تجعلني مثله، ثم أقبل على ثديها يمصه - قال أبو هريرة: كأني أنظر إلى النبي صلى الله عليه وسلم يمص إصبعه - ثم مر بأمة، فقالت: اللهم لا تجعل ابني مثل هذه، فترك ثديها، فقال: اللهم اجعلني مثلها، فقالت: لم ذاك؟ فقال: الراكب جبار من الجبابرة، وهذه الأمة يقولون: سرقت، زنيت، ولم تفعل^
[ 1148]
3254 - حدثني إبراهيم بن موسى: أخبرنا هشام، عن معمر حدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري قال: أخبرني سعيد ابن المسيب، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم ليلة أسري بي: ^لقيت موسى قال: فنعته، فإذا رجل - حسبته قال - مضطرب رجل الرأس، كأنه من رجال شنوءة، قال: ولقيت عيسى - فنعته النبي صلى الله عليه وسلم فقال - ربعة أحمر، كأنما خرج من ديماس - يعني الحمام - ورأيت إبراهيم وأنا أشبه ولده به، قال: وأتيت بإناءين، أحدهما لبن والآخر فيه خمر، فقيل لي: خذ أيهما شئت، فأخذت اللبن فشربته، فقيل لي: هديت الفطرة، أو: أصبت الفطرة، أما إنك لو أخذت الخمر غوت أمتك^
[ 3214]
3255 - حدثنا محمد بن كثير: أخبرنا إسرائيل: أخبرنا عثمان بن المغيرة، عن مجاهد، عن ابن عمر رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^رأيت عيسى وموسى وإبراهيم، فأما عيسى فأحمر جعد عريض الصدر، وأما موسى فآدم جسيم سبط، كأنه من رجال الزط^
3256 3257 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى، عن نافع: قال عبد الله:
ذكر النبي صلى الله عليه وسلم يوما بين ظهري الناس المسيح الدجال، فقال: ^إن الله ليس بأعور، ألا إن المسيح الدجال أعور العين اليمنى، كأن عينه عنبة طافية، وأراني الليلة عند الكعبة في المنام، فإذا رجل آدم، كأحسن ما يرى من أدم الرجال تضرب لمته بين منكبيه، رجل الشعر، يقطر رأسه ماء، واضعا يديه على منكبي رجلين وهو يطوف بالبيت، فقلت: من هذا؟ فقالوا: هذا المسيح بن مريم، ثم رأيت رجلا وراءه جعدا قططا، أعور العين اليمنى، كأشبه من رأيت بابن قطن، واضعا يديه على منكبي رجل يطوف بالبيت، فقلت: من هذا؟ قالوا: المسيح الدجال^
تابعه عبيد الله، عن نافع
 ^3257^ - حدثنا أحمد بن محمد المكي قال: سمعت إبراهيم بن سعد قال: حدثني الزهري، عن سالم، عن أبيه قال:
 لا والله، ما قال النبي صلى الله عليه وسلم لعيسى أحمر، ولكن قال: ^بينما أنا نائم أطوف بالكعبة، فإذا رجل آدم، سبط الشعر، يهادى بين رجلين، ينطف رأسه ماء، أو يهراق رأسه ماء، فقلت: من هذا؟ قالوا: ابن مريم، فذهبت ألتفت، فإذا رجل أحمر جسيم، جعد الرأس، أعور عينه اليمنى، كأن عينه عنبة طافية، قلت: من هذا؟ قالوا: هذا الدجال، وأقرب الناس به شبها ابن قطن^
قال الزهري: رجل من خزاعة، هلك في الجاهلية
[5562، 6598، 6623، 6709، وانظر: 3159]
3258 3259 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة: أن أبا هريرة رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^أنا أولى الناس بابن مريم، والأنبياء أولاد علات، ليس بيني وبينه نبي^
 ^3259^ - حدثنا محمد بن سنان: حدثنا فليح بن سليمان: حدثنا هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^أنا أولى الناس بعيسى بن مريم في الدنيا والآخرة، والأنبياء أخوة لعلات، أمهاتهم شتى ودينهم واحد^
وقال إبراهيم بن طهمان، عن موسى بن عقبة، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم
3260 - وحدثنا عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^رأى عيسى بن مريم رجلا يسرق، فقال له: أسرقت؟ قال: كلا، والله الذي لا إله إلا هو، فقال عيسى: آمنت بالله، وكذبت عيني^
3261 - حدثنا الحميدي: حدثنا سفيان قال: سمعت الزهري يقول: أخبرني عبيد الله بن عبد الله، عن ابن عباس: سمع عمر رضي الله عنه يقول على المنبر:
 سمعت النبي صلى الله عليه وسلم يقول: ^لا تطروني، كما أطرت النصارى ابن مريم، فإنما أنا عبده، فقولوا: عبد الله ورسوله^
[ 2330]
3262 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا صالح بن حي: أن رجلا من أهل خراسان قال للشعبي، فقال الشعبي: أخبرني أبو بردة، عن أبي موسى الأشعري رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا أدب الرجل أمته فأحسن تأديبها، وعلمها فأحسن تعليمها، ثم أعتقها فتزوجها كان له أجران، وإذا آمن بعيسى، ثم آمن بي فله أجران، والعبد إذا اتقى ربه وأطاع مواليه فله أجران^
[ 97]
3263 - حدثنا محمد بن يوسف: حدثنا سفيان، عن المغيرة بن النعمان، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^تحشرون حفاة عراة غرلا، ثم قرأ: "كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين" فأول من يكسى إبراهيم، ثم يؤخذ برجال من أصحابي ذات اليمين وذات الشمال، فأقول: أصحابي، فيقال: إنهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم، فأقول كما قال العبد الصالح عيسى بن مريم: "وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم"^
قال محمد بن يوسف: ذكر عن أبي عبد الله، عن قبيصة قال: هم المرتدون الذين ارتدوا على عهد أبي بكر، فقاتلهم أبي بكر رضي الله عنه
[ 3171]
*******************
نزول عيسى بن مريم عليهما السلام
3264 - حدثنا إسحاق: أخبرنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب: أن سعيد بن المسيب: سمع أبا هريرة رضي الله
عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^والذي نفسي بيده، ليوشكن أن ينزل فيكم ابن مريم حكما عدلا، فيكسر الصليب، ويقتل الخنزير، ويضع الجزية، ويفيض المال حتى لا يقبله أحد، حتى تكون السجدة الواحدة خير من الدنيا وما فيها^ ثم يقول أبو هريرة: واقرؤوا إن شئتم: "وإن من أهل الكتاب إلا ليؤمنن به من قبل موته ويوم القيامة يكون عليهم شهيدا"
[ 2109]
3265 - حدثنا ابن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن نافع مولى أبي قتادة الأنصاري: أن أبا هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^كييف أنتم إذا نزل ابن مريم فيكم، وإمامكم منكم^ تابعه عقيل والأوزاعي
*******************
ما ذكر عن بني إسرائيل
3266 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا عبد الملك، عن ربعي بن حراش قال: قال عقبة بن عمرو لحذيفة:
 ألا تحدثنا ما سمعت من رسول الله صلى الله عليه وسلم؟ قال إني سمعته يقول: ^إن مع الدجال إذا خرج ماء ونارا، فأما الذي يرى الناس أنها النار فماء بارد، وأما الذي يرى الناس أنه ماء بارد فنار تحرق، فمن أدرك منكم فليقع في الذي يرى أنها نار، فإنه عذب بارد^
قال حذيفة وسمعته يقول: ^إن رجلا كان فيمن كان قبلكم، أتاه الملك ليقبض روحه، فقيل له: هل عملت من خير؟ قال: ما أعلم، قيل له: انظر، قال: ما أعلم شيئا غير أني كنت أبايع الناس في الدنيا وأجازيهم، فأنظر الموسر وأتجاوز عن المعسر، فأدخله الله الجنة^
قال وسمعته يقول: ^إن رجلا حضره الموت، فلما يئس من الحياة أوصى أهله: إذا أنا مت فاجمعوا لي حطبا كثيرا، وأوقدوا فيه نارا، حتى إذا أكلت لحمي وخلصت إلى عظمي فامتحشت، فخذوها فاطحنوها، ثم انظروا يوما راحا فاذروه في اليم، ففعلوا، فجمعه الله فقال له: لم فعلت ذلك؟ قال: من خشيتك، فغفر الله له^
قال عقبة بن عمرو: وأنا سمعته يقول ذاك: ^وكان نباشا^
[6711، وانظر: 3292]
3267 - حدثني بشر بن محمد: أخبرنا عبد الله: أخبرني معمر ويونس، عن الزهري قال: أخبرني عبيد الله بن عبد الله: أن عائشة وابن عباس رضي الله عنهم قالا:
 لما نزل برسول الله صلى الله عليه وسلم، طفق يطرح خميصة على وجهه، فإذا اغتم كشفها عن وجهه، فقال وهو كذلك: ^لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد^ يحذر ما صنعوا
[ 425]
3268 - حدثني محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن فرات القزاز قال: سمعت أبا حازم قال:
 قاعدت أبا هريرة خمس سنين، فسمعته يحدث عن النبي صلى الله عليه وسلم قال: ^كانت بنو إسرائيل تسوسهم الأنبياء، كلما هلك نبي خلفه نبي، وإنه لا نبي بعدي، وسيكون خلفاء فيكثرون^ قالوا: فما تأمرنا؟ قال: ^فوا ببيعة الأول فالأول، أعطوهم حقهم، فإن الله سائلهم عما استرعاهم^
3269 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^لتتبعن سنن من قبلكم شبرا بشبر، وذراعا بذراع، حتى لو سلكوا جحر ضب لسلكتموه^ قلنا: يا رسول الله، اليهود والنصارى؟ قال: ^فمن^
[6889]
3270 - حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا خالد، عن أبي قلابة، عن أنس رضي الله عنه قال:
ذكروا النار والناقوس، فذكروا اليهود والنصارى، فأمر بلال: أن يشفع الأذان، وأن يوتر الإقامة
[ 578]
3271 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها:
 كانت تكره أن يجعل يده في خاصرته، وتقول: إن اليهود تفعله تابعه شعبة، عن الأعمش
3272 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن نافع، عن ابن عمر رضي الله عنهما،
 عن رسول الله صلى الله عليه وسلم قال: ^إنما أجلكم في أجل من خلا
من الأمم، ما بين صلاة العصر إلى مغرب الشمس، وإنما مثلكم ومثل اليهود والنصارى، كرجل استعمل عمالا، فقال: من يعمل لي إلى نصف النهار على قيراط قيراط، فعملت اليهود إلى نصف النهار على قيراط قيراط، ثم قال: من يعمل لي من نصف النهار إلى صلاة العصر على قيراط قيراط، فعملت النصارى من نصف النهار إلى صلاة العصر على قيراط قيراط، ثم قال: من يعمل لي من صلاة العصر إلى مغرب الشمس
على قيراطين قيراطين، ألا، فأنتم الذين يعملون من صلاة العصر إلى مغرب الشمس، على قيراطين قيراطين، ألا لكم الأجر مرتين، فغضبت اليهود والنصارى، فقالوا: نحن أكثر عملا وأقل عطاء، قال الله: هل ظلمتكم من حقكم شيئا؟ قالوا: لا، قال: فإنه فضلي أعطيه من شئت^
[ 532]
3273 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن طاوس، عن ابن عباس قال: سمعت عمر رضي الله عنه يقول:
 قاتل الله فلانا، ألم يعلم أن النبي صلى الله عليه وسلم قال: ^لعن الله اليهود، حرمت عليهم الشحوم فجملوها فباعوها^
تابعه جابر، وأبو هريرة، عن النبي صلى الله عليه وسلم
[2110، 2111، 2121]
3274 - حدثنا أبو عاصم الضحاك بن مخلد: أخبرنا الأوزاعي: حدثنا حسان بن عطية، عن أبي كبشة، عن عبد الله بن عمرو:
 أن النبي صلى الله عليه وسلم قال: ^بلغوا عني ولو آية، وحدثوا عن بني إسرائيل ولا حرج، ومن كذب علي متعمدا فليتبوأ مقعده من النار^
3275 - حدثنا عبد العزيز بن عبد الله قال: حدثني إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: قال أبو سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
 إن رسول الله صلى الله عليه وسلم قال: ^إن اليهود والنصارى لا يصبغون، فخالفوهم^
[5559]
3276 - حدثني محمد قال: حدثني حجاج: حدثنا جرير، عن الحسن: حدثنا جندب بن عبد الله في هذا المسجد، وما نسينا منذ حدثنا، وما نخشى أن يكون جندب كذب على رسول الله صلى الله عليه وسلم، قال:
 قال رسول الله صلى الله عليه وسلم: ^كان فيمن كان قبلكم رجل به جرح، فجزع، فأخذ سكينا فحز بها يده، فما رقأ الدم حتى مات، قال الله تعالى: بادرني عبدي بنفسه، حرمت عليه الجنة^
[ 1298]
حديث أبرص وأعمى وأقرع في بني إسرائيل؟؟
3277 - حدثني أحمد بن إسحاق: حدثنا عمرو بن عاصم: حدثنا همام: حدثنا إسحاق بن عبد الله قال: حدثني عبد الرحمن بن أبي عمرة: أن أبا هريرة حدثه: أنه سمع النبي صلى الله عليه وسلم وحدثني محمد: حدثنا عبد الله بن رجاء: أخبرنا همام، عن إسحاق بن عبد الله قال: أخبرني عبد الرحمن بن أبي عمرة: أن أبا هريرة رضي الله عنه حدثه:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^إن ثلاثة في بني إسرائيل: أبرص وأقرع وأعمى، بدا لله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، قد قذرني الناس، قال: فمسحه فذهب عنه، فأعطي لونا حسنا، وجلدا حسنا، فقال: أي المال أحب إليك؟ قال: الإبل - أو قال البقر، هو شك في ذلك: أن الأبرص والأقرع: قال أحدهما الإبل، وقال الأخر البقر - فأعطي ناقة عشراء، فقال: يبارك لك فيها وأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني هذا، قد قذرني الناس، قال: فمسحه فذهب، وأعطي شعرا حسنا، قال: فأي المال أحب إليك؟ قال: البقر، قال: فأعطاه بقرة حاملا، وقال يبارك لك فيها وأتى الأعمى فقال: أي شيء أحب إليك؟ قال: يرد الله إلي بصري، فأبصر به الناس، قال: فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك؟ قال: الغنم، فأعطاه شاة والدا، فأنتج هذان وولد هذا، فكان لهذا واد من إبل، ولهذا واد من بقر، ولهذا واد من غنم، ثم إنه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين، تقطعت
بي الحبال في سفري، فلا بلاغ اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال، بعيرا أتبلغ عليه في سفري فقال له: إن الحقوق كثيرة، فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا فأعطاك الله؟ فقال: لقد ورثت لكابر عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت وأتى الأقرع في صورته وهيئته، فقال له مثل ما قال لهذا، فرد عليه مثل ما رد عليه هذا، فقال: إن كنت كاذبا صيرك الله إلى ما كنت وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، وتقطعت بي الحبال في سفري، فلا بلاغ اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله بصري، وفقيرا فقد أغناني، فخذ ما شئت، فوالله لا أجهدك اليوم بشيء أخدته لله، فقال: أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك، وسخط على صاحبيك^
[6277]
*******************
"أم حسبت أن أصحاب الكهف والرقيم"  الكهف: 9
الكهف الفتح في الجبل، والرقيم الكتاب "مرقوم"  المطففين: 9 : مكتوب، من الرقم "ربطنا على قلوبهم"  الكهف: 14 : ألهمناهم صبرا "شططا"  الكهف: 14 : إفراطا الوصيد: الفناء، وجمعه وصائد ووصد، ويقال: الوصيد الباب "مؤصدة"  البلد: 20  و الهمزة: 8 : مطبقة، آصد الباب وأوصد "بعثناهم"  الكهف: 19 : أحييناهم "أزكى"  الكهف: 19 : أكثر ريعا فضرب الله على آذانهم فناموا "رجما بالغيب"  الكهف: 22 : لم يستبن وقال مجاهد: "تقرضهم"  الكهف: 17 : تتركهم
حديث الغار؟؟
3278 - حدثنا إسماعيل بن خليل: أخبرنا علي بن مسهر، عن عبيد الله ابن عمر، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^بينما ثلاثة نفر ممن كان قبلكم يمشون، إذ أصابهم مطر، فأووا إلى غار فانطبق عليهم، فقال بعضهم لبعض: إنه والله يا هؤلاء، لا ينجيكم إلا الصدق، فليدع كل رجل منكم بما يعلم أنه قد صدق فيه
فقال واحد منهم: اللهم إن كنت تعلم أنه كان لي أجير عمل لي على فرق من أرز، فذهب وتركه، وإني عمدت إلى ذلك الفرق فزرعته، فصار من أمره أني اشتريت منه بقرا، وأنه أتاني يطب أجره، فقلت: اعمد إلى تلك البقر فسقها، فقال لي: إنما لي عندك فرق من أرز، فقلت له: اعمد إلى تلك البقر، فإنها من ذلك الفرق، فساقها، فإن كنت تعلم أني فعلت ذلك من خشيتك ففرج عنا، فانساحت عنهم الصخرة
فقال الآخر: اللهم إن كنت تعلم: كان لي أبوان شيخان كبيران، فكنت آتيهما كل ليلة بلبن غنم لي، فأبطأت عليهما ليلة، فجئت وقد رقدا، وأهلي وعيالي يتضاغون من الجوع، فكنت لا أسقيهم حتى يشرب أبواي، فكرهت أن أوقظهما وكرهت أن أدعهما فيستكنا لشربتهما، فلم أزل أنتظر حتى طلع الفجر، فإن كنت تعلم أني فعلت ذلك من خشيتك ففرج عنا، فانساحت عنهم الصخرة حتى نظروا إلى السماء
فقال الآخر: اللهم إن كنت تعلم أنه كان لي ابنة عم، من أحب الناس إلي، وأني راودتها عن نفسها فأبت إلا أن آتيها بمائة دينار، فطلبتها حتى قدرت، فأتيت بها فدفعتها إليها فأمكنتني من نفسها، فلما قعدت بين رجليها، قالت: اتق الله ولا تفض الخاتم إلا بحقه، فقمت وتركت المائة دينار، فإن كنت تعلم أني فعلت ذلك من خشيتك ففرج عنا، ففرج الله عنهم فخرجوا^
[ 2102]
3279 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن حدثه: أنه سمع أبا هريرة رضي الله عنه:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^بينا امرأة ترضع ابنها إذ مر بها راكب وهي ترضعه، فقالت: اللهم لا تمت ابني حتى يكون مثل هذا، فقال: اللهم لا تجعلني مثله، ثم رجع في الثدي، ومر بامرأة تجرر ويلعب بها، فقالت: اللهم لا تجعل ابني مثلها، فقال: اللهم اجعلني مثلها، فقال: أما الراكب فإنه كافر، وأما المرأة فإنهم يقولون لها: تزني، وتقول: حسبي الله، ويقولون: تسرق، وتقول: حسبي الله^
[ 1148]
3280 - حدثنا سعيد بن تليد: حدثنا ابن وهب قال: أخبرني جرير بن حازم، عن أيوب، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^بينما كلب يطيف بركية، كاد يقتله العطش، إذ رأته بغي من بغايا بني إسرائيل، فنزعت موقها، فسقته فغفر لها به^
[3143]
3281 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن حميد بن عبد الرحمن:
 أنه سمع معاوية بن أبي سفيان عام حج على المنبر، فتناول قصة من شعر، وكانت في يدي حرسي، فقال: يا أهل المدينة أين علماؤكم؟ سمعت النبي صلى الله عليه وسلم ينهى عن مثل هذه، ويقول: ^إنما هلكت بنو إسرائيل حين اتخذها نساؤهم^
[3299، 5588، 5594]
3282 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن أبيه، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إنه كان قد كان فيما مضى قبلكم من الأمم محدثون، وإنه إن كان في أمتي هذه منهم فإنه عمر بن الخطاب^
[3486]
3283 - حدثنا محمد بن بشار: حدثنا محمد بن أبي عدي، عن شعبة، عن قتادة، عن أبي الصديق الناجي، عن أبي سعيد رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^كان في بني إسرائيل رجل قتل تسعة وتسعين إنسانا، ثم خرج يسأل، فأتى راهبا فسأله فقال له: هل من توبة؟ قال: لا فقتله، فجعل يسأل، فقال له رجل: ائت قرية كذا وكذا، فأدركه الموت، فناء بصدره نحوها، فاختصمت فيه ملائكة الرحمة وملائكة العذاب، فأوحى الله إلى هذه أن تقربي، وأوحى الله إلى هذه أن تباعدي، وقال: قيسوا ما بينهما، فوجد إلى هذه أقرب بشبر، فغفر له^
3284 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 صلى رسول الله صلى الله عليه وسلم صلاة الصبح، ثم أقبل على الناس فقال: ^بينا رجل يسوق بقرة إذ ركبها فضربها، فقالت: إنا لم نخلق لهذا، إنما خلقنا للحرث^ فقال الناس: سبحان الله بقرة تكلم، فقال: ^فإني أومن بهذا أنا وأبو بكر وعمر - وما هما ثم - وبينما رجل في غنمه إذ عدا الذئب فذهب منها بشاة، فطلب حتى كأنه استنقذها منه، فقال له الذئب هذا: استنقذتها مني، فمن لها يوم السبع، يوم لا راعي لها غيري^ فقال الناس: سبحان الله ذئب يتكلم، قال: ^فإني أومن بهذا أنا وأبو بكر وعمر^ وما هما ثم
وحدثنا علي: حدثنا سفيان، عن مسعر، عن سعد بن إبراهيم، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم، بمثله
[ 2199]
3285 - حدثنا إسحاق بن نصر: أخبرنا عبد الرزاق، عن معمر، عن همام، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^اشترى رجل من رجل عقارا له، فوجد الرجل الذي اشترى العقار في عقاره جرة فيها ذهب، فقال له الذي اشترى العقار: خذ ذهبك مني، إنما اشتريت منك الأرض، ولم أبتع منك الذهب وقال الذي له الأرض: إنما بعتك الأرض وما فيها، فتحاكما إلى رجل، فقال الذي تحاكما إليه: ألكما ولد؟ قال أحدهما: لي غلام، وقال الآخر: لي جارية، قال: أنحكوا الغلام الجارية، وأنفقوا على أنفسهما منه وتصدقا^
3286 - حدثنا عبد العزيز بن عبد الله قال: حدثني مالك، عن محمد بن المنكدر، وعن أبي النضر مولى عمر بن عبيد الله، عن عامر بن سعد بن أبي وقاص، عن أبيه: أنه سمعه يسأل أسامة بن زيد: ماذا سمعت من رسول الله صلى الله عليه وسلم في الطاعون؟ فقال أسامة:
 قال رسول الله صلى الله عليه وسلم: ^الطاعون رجس، أرسل على طائفة من بني إسرائيل، أو: على من كان قبلكم، فإذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه^ وقال أبو النضر: ^لا يخرجكم إلا فرارا منه^
[5396، 6573]
3287 - حدثنا موسى بن إسماعيل: حدثنا داود بن أبي الفرات: حدثنا عبد الله بن بريدة، عن يحيى بن يعمر، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
 سألت رسول الله صلى الله عليه وسلم عن الطاعون، فأخبرني أنه: ^عذاب يبعثه الله على من يشاء، وأن الله جعله رحمة للمؤمنين، ليس من أحد يقع الطاعون، فيمكث في بلده صابرا محتسبا، يعلم أنه لا يصيبه إلا ما كتب الله له، إلا كان مثل أجر شهيد^
[5402، 6245]
3288 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
 أن قريشا أهمهم شأن المرأة المخزومية التي سرقت، فقالوا: ومن يكلم فيها رسول الله صلى الله عليه وسلم؟ فقالوا: ومن يجترئ عليه إلا أسامة ابن زيد، حب رسول الله صلى الله عليه وسلم، فكلمه أسامة، فقال رسول الله صلى الله عليه وسلم: ^أتشفع في حد من حدود الله^ ثم قام فاختطب ثم قال: ^إنما أهلك الذين قبلكم، أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد، وايم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها^
[ 2505]
3289 - حدثنا آدم: حدثنا شعبة: حدثنا عبد الملك بن ميسرة قال: سمعت النزال بن سبرة الهلالي، عن ابن مسعود رضي الله عنه قال:
 سمعت رجلا قرأ آية، وسمعت النبي صلى الله عليه وسلم يقرأ خلافها، فجئت به النبي صلى الله عليه وسلم فأخبرته، فعرفت في وجهه الكراهية، وقال: ^كلاكما محسن، ولا تختلفوا، فإن من كان قبلكم اختلفوا فهلكوا^
[ 2279]
3290 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق: قال عبد الله:
 كأني أنظر إلى النبي صلى الله عليه وسلم يحكي نبيا من الأنبياء، ضربه قومه فأدموه، وهو يمسح الدم عن وجهه ويقول: ^اللهم اغفر لقومي فإنهم لا يعلمون^
[6530]
3291 - حدثنا أبو الوليد: حدثنا أبو عوانة، عن قتادة، عن عقبة بن عبد الغافر، عن أبي سعيد رضي الله عنه،
 عن النبي صلى الله عليه وسلم: ^أن رجلا كان قبلكم، رغسه الله مالا، فقال لبنيه لما حضر: أي أب كنت لكم؟ قالوا: خير أب، قال: فإني لم أعمل خيرا قط، فإذا مت فأحرقوني، ثم اسحقوني، ثم ذروني في يوم عاصف، ففعلوا، فجمعه الله عز وجل فقال: ما حملك؟ قال: مخافتك، فتلقاه برحمته^
وقال معاذ: حدثنا شعبة، عن قتادة: سمعت عقبة بن عبد الغافر: سمعت أبا سعيد الخدري، عن النبي صلى الله عليه وسلم
[6116، 7069، 7070]
3292 - حدثنا مسدد: حدثنا أبو عوانة، عن عبد الملك بن عمير، عن
ربعي بن حراش قال: قال عقبة لحذيفة: ألا تحدثنا ما سمعت من النبي صلى الله عليه وسلم؟ قال:
 سمعته يقول: ^إن رجلا حضره الموت، لما أيس من الحياة أوصى أهله: إذا مت فاجمعوا لي حطبا كثيرا، ثم أوروا نارا، حتى إذا أكلت لحمي، وخلصت إلى عظمي، فخذوها فاطحنوها فذروني في اليم في يوم حار، أو راح، فجمعه الله فقال: لم فعلت؟ قال: من خشيتك، فغفر له^
قال عقبة: وأنا سمعته يقول
حدثنا موسى حدثنا أبو عوانة: حدثنا عبد الملك وقال: ^في يوم راح^
[6115، وانظر: 3266]
3293 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^كان رجل يداين الناس، فكان يقول لفتاه: إذا أتيت معسرا فتجاوز عنه، لعل الله أن يتجاوز عنا، قال: فلقي الله فتجاوز عنه^
[ 1972]
3294 - حدثني عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^كان رجل يسرف على نفسه، فلما حضره الموت قال لبنيه: إذ أنا مت فأحرقوني، ثم اطحنوني، ثم ذروني في الريح، فوالله لئن قدر علي ربي ليعذبني عذابا ما عذبه أحد، فلما مات فعل به ذلك، فأمر الله الأرض فقال: اجمعي ما فيك منه، ففعلت، فإذا هو قائم، فقال: ما حملك على ما صنعت؟ قال: يا رب خشيتك، فغفر له^ وقال غيره: ^مخافتك يا رب^
[7067]
3295 - حدثني عبد الله بن محمد بن أسماء: حدثنا جويرية بن أسماء، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^عذبت امرأة في هرة سجنتها حتى ماتت، فدخلت فيها النار، لا هي أطعمتها ولا سقتها إذ حبستها، ولا هي تركتها تأكل من خشاش الأرض^
[ 2236]
3296 - حدثنا أحمد بن يونس، عن زهير: حدثنا منصور، عن ربعي بن حراش: حدثنا أبو مسعود عقبة قال:
 قال النبي صلى الله عليه وسلم: ^إن مما أدرك الناس من كلام النبوة: إذا لم تستحي فافعل ما شئت^
حدثنا آدم: حدثنا شعبة، عن منصور قال: سمعت ربعي بن حراش يحدث، عن أبي مسعود: قال النبي صلى الله عليه وسلم: ^إن مما أدرك الناس من كلام النبوة: إذا لم تستحي فاصنع ما شئت^
[5769]
3297 - حدثنا بشر بن محمد: أخبرنا عبيد الله: أخبرنا يونس، عن الزهري: أخبرني سالم: أن ابن عمر حدثه:
 أن النبي صلى الله عليه وسلم قال: ^بينما رجل يجر إزاره من الخيلاء خسف به، فهو يتجلجل في الأرض إلى يوم القيامة^
تابعه عبد الرحمن بن خالد، عن الزهري
[5453، 5454]
3298 - حدثنا موسى بن إسماعيل: حدثنا وهيب قال: حدثني ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^نحن الآخرون السابقون يوم القيامة، بيد أن كل أمة أوتوا الكتاب من قبلنا، وأوتينا من بعدهم، فهذا اليوم الذي اختلفوا فيه، فغدا لليهود وبعد غد للنصارى، على كل مسلم في كل سبعة أيام يوم يغسل رأسه وجسده^
[ 836]
3299 - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن مرة: سمعت سعيد بن المسيب قال:
 قدم معاوية بن أبي سفيان المدينة آخر قدمة قدمها، فخطبنا فأخرج كبة من شعر، فقال: ما كنت أرى أن أحدا يفعل هذا غير اليهود، وإن النبي صلى الله عليه وسلم سماه الزور يعني الوصال في الشهر
تابعه غندر، عن شعبة
[ 3281]

*******************مجلد المناقب

*******************
قول الله تعالى: "يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم"  الحجرات: 13
وقوله: "واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا"  النساء: 1
وما ينهى عن دعوى الجاهلية
الشعوب النسب البعيد، والقبائل دون ذلك
3300 - حدثنا خالد بن يزيد الكاهلي: حدثنا أبو بكر، عن أبي حصين، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 "وجعلناكم شعوبا وقبائل" قال: الشعوب القبائل العظام، والقبائل البطون
3301 - حدثنا محمد بن بشار: حدثنا يحيى بن سعيد، عن عبيد الله قال: حدثني سعيد بن أبي سعيد، عن أبيه، عن أبي هريرة رضي الله عنه قال:
 قيل: يا رسول الله من أكرم الناس؟ قال: ^أتقاهم^ قالوا: ليس عن هذا نسألك، قال: ^فيوسف نبي الله^
[ 3175]
3302 3303 - حدثنا قيس بن حفص: حدثنا عبد الواحد: حدثنا كليب بن وائل قال: حدثتني ربيبة النبي صلى الله عليه وسلم زينب بنت أبي سلمة، قال:
 قلت لها: أرأيت النبي صلى الله عليه وسلم أكان من مضر؟ قالت: فممن كان إلا من مضر، من بني النضر بن كنانة
^3303^ - حدثنا موسى: حدثنا عبد الواحد: حدثنا كليب: حدثتني ربيبة النبي صلى الله عليه وسلم - وأظنها زينب - قالت:
 نهى رسول الله صلى الله عليه وسلم عن الدباء والحنتم والمقير والمزفت، وقلت لها: أخبريني: النبي صلى الله عليه وسلم ممن كان من مضر كان؟ قالت: فممن كان إلا من مضر، كان من ولد النضر بن كنانة
3304 3305 - حدثني إسحاق بن إبراهيم: أخبرنا جرير، عن عمارة،
عن أبي زرعة، عن أبي هريرة رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم قال: ^تجدون الناس معادن، خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا، وتجدون خير الناس في هذا الشأن أشد له كراهية، وتجدون شر الناس ذا الوجهين، الذي يأتي هؤلاء بوجه، ويأتي هؤلاء بوجه^
 ^3305^ - حدثنا قتيبة بن سعيد: حدثنا المغيرة، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^الناس تبع لقريش في هذا الشأن، مسلمهم تبع لمسلمهم، وكافرهم تبع لكافرهم والناس معادن، خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا، تجدون من خير الناس أشد الناس كراهية لهذا الشأن حتى قع فيه^
3306 - حدثنا مسدد: حدثنا يحيى، عن شعبة: حدثني عبد الملك، عن طاوس، عن ابن عباس رضي الله عنهما:
 "إلا المودة في القربى" قال: فقال: سعيد بن جبير: قربى محمد صلى الله عليه وسلم، فقال: إن النبي صلى الله عليه وسلم لم يكن بطن من قريش إلا وله فيه قرابة، فنزلت عليه: إلا أن تصلوا قرابة بيني وبينكم
[4541]

3307 - حدثنا علي بن عبد الله: حدثنا سفيان، عن إسماعيل، عن قيس، عن أبي مسعود،
 يبلغ به النبي صلى الله عليه وسلم قال: ^من ها هنا جاءت الفتن، نحو المشرق، والجفاء وغلظ القلوب في الفدادين أهل الوبر، عند أصول أذناب الإبل والبقر، في ربيعة ومضر^
[ 3126]
3308 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^الفخر والخيلاء في الفدادين أهل الوبر، والسكينة في أهل الغنم، والإيمان يمان، والحكمة يمانية^
قال أبو عبد الله: سميت اليمن لأنها عن يمين الكعبة، والشأم لأنها عن يسار الكعبة، والمشأمة الميسرة، واليد اليسرى الشؤمى، والجانب الأيسر الأشأم
[ 3125]
*******************
مناقب قريش
2209 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: كان محمد ابن جبير بن مطعم يحدث:
 أنه بلغ معاوية، وهو عنده في وفد من قريش: أن عبد الله بن عمرو بن العاص يحدث: أنه سيكون ملك من قحطان، فغضب معاوية، فقام فأثنى على الله بما هو أهله، ثم قال: أما بعد، فإنه بلغني أن رجالا منكم يتحدثون أحاديث ليست في كتاب الله تعالى، ولا تؤثر عن رسول الله صلى الله عليه وسلم، فأولئك جهالكم، فإياكم والأماني التي تضل أهلها، فإني سمعت رسول الله صلى الله عليه وسلم يقول: ^إن هذا الأمر في قريش، لا يعاديهم أحد إلا كبه الله على وجهه، ما أقاموا الدين^
[6720]
3310 - حدثنا أبو الوليد: حدثنا عاصم بن محمد قال: سمعت أبي، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^لا يزال هذا الأمر في قريش ما بقي منهم اثنان^
[6721]
3311 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن ابن المسيب، عن جبير بن مطعم قال:
 مشيت أنا وعثمان بن عفان، فقال: يا رسول الله، أعطيت بني المطلب وتركتنا، وإنما نحن وهم منك بمنزلة واحدة؟ فقال النبي صلى الله عليه وسلم: ^إنما بنو هاشم وبنو عبد المطلب شيء واحد^
[ 2971]
3312 - وقال الليث: حدثني أبو الأسود محمد، عن عروة بن الزبير قال:
 ذهب عبد الله بن الزبير مع أناس من بني زهرة إلى عائشة، وكانت أرق شيء عليهم، لقرابتهم من رسول الله صلى الله عليه وسلم
[ 3314]
3313 - حدثنا أبو النعيم: حدثنا سفيان، عن سعد ^ح^ قال يعقوب بن إبراهيم: حدثنا أبي، عن أبيه قال: حدثني عبد الرحمن بن هرمز الأعرج، عن أبي هريرة رضي الله عنه:
 قال رسول الله صلى الله عليه وسلم: ^قريش، والأنصار، وجهينة، ومزينة، وأسلم، وأشجع، وغفار، موالي، ليس لهم مولى دون الله ورسوله^
[3321]
3314 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني أبو الأسود، عن عروة بن الزبير قال:
 كان عبد الله بن الزبير أحب البشر إلى عائشة بعد النبي صلى الله عليه وسلم وأبي بكر، وكان أبر الناس بها، وكانت لا تمسك شيئا مما جاءها من رزق الله إلا تصدقت، فقال ابن الزبير: ينبغي أن يؤخذ على يديها، فقالت: أيؤخذ على يدي، علي نذر إن كلمته، فاستشفع إليها برجال من قريش، وبأخوال رسول الله صلى الله عليه وسلم خاصة فامتنعت، فقال له الزهريون، أخوال النبي صلى الله عليه وسلم، منهم عبد الرحمن بن الأسود ابن عبد يغوث، والمسور بن مخرمة: إذا استأذنا فاقتحم الحجاب، ففعل فأرسل إليها بعشر رقاب فأعتقهم، ثم لم تزل تعتقهم، حتى بلغت أربعين، فقالت: وددت أني جعلت حين حلفت عملا أعمله فأفرغ منه
[5725، وانظر: 3312]
*******************
نزل القرآن بلسان قريش
3315 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن أنس:
 أن عثمان دعا زيد بن ثابت، وعبد الله بن الزبير، وسعيد بن العاص، وعبد الرحمن بن الحارث بن هشام، فنسخوها في المصاحف، وقال عثمان للرهط القرشين الثلاثة: إذا اختلفتم أنتم وزيد بن ثابت في شيء من القرآن، فاكتبوه بلسان قريش، فإنما نزل بلسانهم ففعلوا ذلك
[4699، 4702]
*******************
نسبة اليمن إلى إسماعيل
منهم أسلم بن أفصى بن حارثة بن عمرو بن عامر، من خزاعة
3316 - حدثنا مسدد: حدثنا يحيى، عن يزيد بن أبي عبيد: حدثنا سمة رضي الله عنه قال:
 خرج رسول الله صلى الله عليه وسلم على قوم من أسلم يتناضلون بالسوق، فقال: ^ارموا بني إسماعيل، فإن أباكم كان راميا، وأنا مع بني فلان^ لأحد الفريقين، فأمسكوا بأيديهم، فقال: ^ما لهم^ قالوا: وكيف نرمي وأنت مع بني فلان؟ قال: ^ارموا وأنا معكم كلكم^
[ 2743]
3317 - حدثنا أبو معمر: حدثنا عبد الوارث، عن الحسين، عن عبد الله
ابن بريدة قال: حدثني يحيى بن يعمر: أن أبا الأسود الديلي حدثه، عن أبي ذر رضي الله عنه:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^ليس من رجل ادعى لغير أبيه - وهو يعلمه - إلا كفر، ومن ادعى قوما ليس له فيهم نسب، فليتبوأ معقده من النار^
[انظر: 5698]
3318 - حدثنا علي بن عياش: حدثنا حريز قال: حدثني عبد الواحد بن عبد الله النصري قال: سمعت واثلة بن الأسقع يقول:
 قال رسول الله صلى الله عليه وسلم: ^إن من أعظم الفرى أن يدعي الرجل إلى غير أبيه، أو يري عينه ما لم تره، أو يقول على رسول الله
صلى الله عليه وسلم ما لم يقل^
2219 - حدثنا مسدد: حدثنا حماد، عن أبي جمرة قال: سمعت ابن عباس رضي الله عنهما يقول:
 قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم، فقالوا: يا رسول الله، إنا من هذا الحي من ربيعة، قد حالت بيننا وبينك كفار مضر، فلسنا نخلص إليك إلا في كل شهر حرام، فلو أمرتنا بأمر نأخذه عنك ونبلغه من وراءنا، قال: ^آمركم بأربع، وأنهاكم عن أربع: الإيمان بالله شهادة أن لا إله إلا الله، وإقام الصلاة، وإيتاء الزكاة، وأن تؤدوا إلى الله خمس ما غنمتم وأنهاكم عن الدباء، والحنتم، والنقير، والمزفت^
[ 53]
3320 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري، عن سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
 سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر: ^ألا إن الفتنة ها هنا - يشير إلى المشرق - من حيث يطلع قرن الشيطان^
[ 2937]
*******************
ذكر أسلم، وغفار، ومزينة، وجهينة، وأشجع
3321 - حدثنا أبو نعيم: حدثنا سفيان، عن سعد، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^قريش، والأنصار، وجهينة، ومزينة، وأسلم، وغفار، وأشجع، موالي، ليس لهم مولى دون الله ورسوله^
[ 3313]
3322 - حدثني محمد بن غرير الزهري: حدثنا يعقوب بن إبراهيم، عن أبيه، عن صالح: حدثنا نافع: أن عبد الله أخبره:
 أن رسول الله صلى الله عليه وسلم قال على المنبر: ^غفار غفر الله لها، وأسلم سالمها الله، وعصية عصت الله ورسوله^
3323 - حدثني محمد: أخبرنا عبد الوهاب الثقفي، عن أيوب، عن محمد، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^أسلم سالمها الله، وغفار غفر الله لها^
3324 3325 - حدثنا قبيصة: حدثنا سفيان حدثني محمد بن بشار: حدثنا ابن مهدي، عن سفيان، عن عبد الملك بن عمير، عن عبد الرحمن ابن أبي بكرة، عن أبيه:
 قال النبي صلى الله عليه وسلم: ^أرأيتم إن كان جهينة ومزينة وأسلم وغفار خيرا من بني تميم، وبني أسد، ومن بني عبد الله بن غطفان، ومن
بني عامر بن صعصعة^ فقال رجل: خابوا وخسروا، فقال: ^هم خير من بني تميم، ومن بني أسد، ومن بني عبد الله بن غطفان، ومن بني عامر بن صعصعة^
 ^3325^ - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محمد ابن أبي يعقوب قال: سمعت عبد الرحمن بن أبي بكرة، عن أبيه:
 أن الأقرع بن حابس قال للنبي صلى الله عليه وسلم: إنما بايعك سراق الحجيج، من أسلم وغفار ومزينة - وأحسبه - وجهينة - ابن أبي يعقوب شك - قال النبي صلى الله عليه وسلم: ^أرأيت إن كان أسلم وغفار ومزينة - وأحسبه - وجهينة خيرا من بني تميم، وبني عامر، وأسد، وغطفان، خابوا وخسروا^ قال نعم، قال: ^والذي نفسي بيده إنهم لخير منهم^
[6259]
3326 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن محمد، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^أسلم وغفار وشيء من مزينة وجهينة، أو قال: شيء من جهينة أو مزينة خير عند الله - أو قال: يوم القيامة - من أسد، وتميم وهوازن، وغطفان^
*******************
ابن أخت القوم ومولى القوم منهم
3327 - حدثنا سليمان بن حرب: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه قال:
 دعا النبي صلى الله عليه وسلم الأنصار فقال: ^هل فيكم أحد من غيركم^ قالوا: لا، إلا ابن أخت لنا، فقال رسول الله صلى الله عليه وسلم: ^ابن أخت القوم منهم^
[ 2977]
*******************
قصة إسلام أبي ذر رضي الله عنه
3328 - حدثنا زيد، هو ابن أخزم: قال أبو قتيبة سلم بن قتيبة: حدثني مثنى بن سعيد القصير قال: حدثني أبو جمرة قال:
 قال لنا ابن عباس: ألا أخبركم بإسلام أبي ذر؟ قال: قلنا: بلى، قال: قال أبو ذر: كنت رجلا من غفار، فبلغنا أن رجلا قد خرج بمكة يزعم أنه نبي، فقلت لأخي: انطلق إلى هذا الرجل كلمه وأتني بخبره، فانطلق فلقيه ثم رجع، فقلت: ما عندك؟ فقال: والله لقد رأيت رجلا يأمر بالخير وينهى عن الشر، فقلت له: لم تشفني من الخبر، فأخذت جرابا وعصا، ثم أقبلت إلى مكة، فجعلت لا أعرفه، وأكره أن أسأل عنه، واشرب من ماء زمزم وأكون في المسجد، قال: فمر بي علي فقال: كأن الرجل غريب؟ قال: قلت: نعم، قال: فانطلق إلى المنزل، قال: فانطلقت معه، لا يسألني عن شيء ولا أخبره، فلما أصبحت غدوت إلى المسجد لأسأل عنه، وليس أحد يخبرني عنه بشيء، قال: فمر بي علي، فقال: أما نال للرجل يعرف منزله بعد؟ قال: قلت: لا، قال: انطلق معي، قال: فقال: ما أمرك، وما أقدمك هذه البلدة؟ قال: قلت له: إن كتمت علي أخبرتك، قال: فإني أفعل، قال: قلت له: بلغنا أنه قد خرج ها هنا رجل يزعم أنه نبي، فأرسلت أخي ليكلمه، فرجع ولم يشفني من الخبر، فأردت أن ألقاه، فقال له: أما إنك قد رشدت، هذا وجهي إليه فاتبعني، ادخل حيث ادخل، فإني إن رأيت أحدا أخافه عليك، قمت إلى الحائط كأني أصلح نعلي وامض أنت، فمضى ومضيت معه حتى دخل ودخلت معه على النبي صلى الله عليه وسلم، فقلت له: اعرض علي الإسلام، فعرضه فأسلمت مكاني، فقال لي: ^يا أبا ذر، اكتم هذا الأمر، وارجع إلى بلدك، فإذا بلغك ظهورنا فأقبل^ فقلت: والذي بعثك بالحق، لأصرخن بها بين أظهرهم، فجاء إلى المسجد وقريش فيه، فقال: يا معشر قريش، إني أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله فقالوا: قوموا إلى هذا الصابئ، فقاموا فضربت لأموت، فأدركني العباس فأكب علي ثم أقبل عليهم، فقال: ويلكم، تقتلون رجلا من غفار، ومتجركم وممركم على غفار، فأقلعوا عني، فلما أن أصبحت الغد رجعت، فقلت مثل ما قلت بالأمس، فقالوا: قوموا إلى هذا الصابئ، فصنع بي مثل ما صنع بالأمس، وأدركني العباس فأكب علي، وقال مثل مقالته بالأمس قال: فكان هذا أول إسلام أبي ذر رحمه الله
[3648]
*******************
ذكر قحطان
3329 - حدثنا عبد العزيز بن عبد الله قال: حدثني سليمان بن بلال، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا تقوم الساعة، حتى يخرج رجل
من قحطان، يسوق الناس بعصاه^
[6700]
*******************
ما ينهى من دعوى الجاهلية
3330 - حدثنا محمد: أخبرنا مخلد بن يزيد: أخبرنا ابن جريج قال: أخبرني عمرو بن دينار: أنه سمع جابرا رضي الله عنه يقول:
 غزونا مع رسول الله صلى الله عليه وسلم وقد ثاب معه ناس من المهاجرين حتى كثروا، وكان من المهاجرين رجل لعاب، فكسع أنصاريا، فغضب الأنصاري غضبا شديدا حتى تداعوا، وقال الأنصاري: يا للأنصار، وقال المهاجري: يا للمهاجرين، فخرج النبي صلى الله عليه وسلم فقال: ^ما بال دعوى أهل الجاهلية؟ ثم قال: ما شأنهم^ فأخبر بكسعة المهاجري الأنصاري، قال: فقال النبي صلى الله عليه وسلم: ^دعوها فإنها خبيثة^ وقال عبد الله بن أبي سلول: أقد تداعوا علينا، لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فقال عمر: ألا نقتل يا رسول الله هذا الخبيث؟ لعبد الله، فقال النبي صلى الله عليه وسلم: ^لا يتحدث الناس أنه كان يقتل أصحابه^
[4622، 4624]
3331 - حدثني ثابت بن محمد: حدثنا سفيان، عن الأعمش، عن عبد الله ابن مرة، عن مسروق، عن عبد الله رضي الله عنه، عن النبي صلى الله عليه وسلم وعن سفيان، عن زبيد، عن إبراهيم، عن مسروق، عن عبد الله، عن النبي صلى الله عليه وسلم قال: ^ليس منا من ضرب الخدود، وشق الجيوب، ودعى بدعوى الجاهلية^
[ 1232]
*******************
قصة خزاعة
3332 3333 - حدثني إسحاق بن إبراهيم: حدثنا يحيى بن آدم: أخبرنا إسرائيل، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^عمرو بن لحي بن قمعة بن خندف أبو خزاعة^
^3333^ - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: سمعت سعيد بن المسيب قال:
 البحيرة التي يمنع درها للطواغيت ولا يحلبها أحد من الناس، والسائبة التي كانوا يسيبونها لآلهتهم فلا يحمل عليها شيء
قال: وقال أبو هريرة: قال النبي صلى الله عليه وسلم: ^رأيت عمرو بن عامر بن لحي الخزاعي يجر قصبه في النار، وكان أول من سيب السوائب^
[4347، وانظر: 1154]
*******************
قصة زمزم وجهل العرب
3334 - حدثنا أبو النعمان: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 إذا سرك أن تعلم جهل العرب، فاقرأ ما فوق الثلاثين ومائة في سورة الأنعام: "قد خسر الذين قتلوا أولادهم سفها بغير علم" إلى قوله "قد ضلوا وما كانوا مهتدين"
*******************
من انتسب إلى آبائه في الإسلام والجاهلية
وقال ابن عمر وأبو هريرة، عن النبي صلى الله عليه وسلم: ^إن الكريم، ابن الكريم، ابن الكريم، ابن الكريم، يوسف بن يعقوب بن إسحاق بن
إبراهيم خليل الله^
[ 3202، 3175]
وقال البراء، عن النبي صلى الله عليه وسلم: ^أنا ابن عبد المطلب^
[ 2772]
3335 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا عمرو ابن مرة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 لما نزلت: "وأنذر عشيرتك الأقربين" جعل النبي صلى الله عليه وسلم ينادي: ^يا بني فهر، يا بني عدي^ لبطون قريش
وقال لنا قبيصة: أخبرنا سفيان، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن ابن عباس قال: لما نزلت: "وأنذر عشيرتك الأقربين" جعل النبي صلى الله عليه وسلم يدعوهم قبائل قبائل
[ 1330]
3336 - حدثنا أبو اليمان: أخبرنا شعيب: أخبرنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم: ^يا بني عبد مناف، اشتروا أنفسكم من الله، يا بني عبد المطلب اشتروا أنفسكم من الله، يا أم الزبير بن العوام عمة رسول الله، يا فاطمة بنت محمد، اشتريا أنفسكما من الله، لا أملك لكما من الله شيئا، سلاني من مالي ما شئتما^
[ 2602]
*******************
قصة الحبش، وقول النبي صلى الله عليه وسلم: ^يا بني أرفدة^
3337 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة:
 أن أبا بكر رضي الله عنه دخل عليها، وعندها جاريتان في أيام منى تدففان وتضربان، والنبي صلى الله عليه وسلم متغش بثوبه، فانتهرهما أبو بكر، فكشف النبي صلى الله عليه وسلم عن وجهه، فقال: ^يا أبا بكر، فإنها أيام عيد^ وتلك الأيام أيام منى
وقالت عائشة: رأيت النبي صلى الله عليه وسلم يسترني، وأنا أنظر إلى الحبشة، وهم يلعبون في المسجد، فزجرهم عمر، فقال النبي صلى الله عليه وسلم: ^دعهم، أمنا بني أرفدة^ يعني من الأمن
[ 443]
*******************
من أحب أن لا يسب نسبه
3338 - حدثني عثمان بن أبي شيبة: حدثنا عبدة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 استأذن حسان النبي صلى الله عليه وسلم في هجاء المشركين، قال: ^كيف بنسبي^ فقال حسان: لأسلنك منهم كما تسل الشعرة من العجين، وعن أبيه قال: ذهبت أسب حسان عند عائشة، فقالت: لا تسبه، فإنه كان ينافح عن النبي صلى الله عليه وسلم
[3914، 5798]
*******************
ما جاء في أسماء رسول الله صلى الله عليه وسلم
وقول الله تعالى: "محمد رسول الله والذين معه أشداء على الكفار"  الفتح: 29  وقوله: "من بعدي اسمه أحمد"  الصف: 6
3339 - حدثنا إبراهيم بن المنذر قال: حدثني معن، عن مالك، عن ابن شهاب، عن محمد بن جبير بن مطعم، عن أبيه رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لي خمسة أسماء: أنا محمد، وأحمد، وأنا الماحي الذي يمحو الله بي الكفر، وأنا الحاشر الذي يحشر الناس على قدمي، وأنا العاقب]
[4614]
3340 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^ألا تعجبون كيف يصرف الله عني شتم قريش ولعنهم، يشتمون مذمما ويلعنون مذمما، وأنا محمد^
*******************
خاتم النبيين صلى الله عليه وسلم
3341 - حدثنا محمد بن سنان: حدثنا سليم: حدثنا سعيد بن ميناء، عن جابر بن عبد الله رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^مثلي ومثل الأنبياء، كرجل بنى دارا، فأكملها وأحسنها إلا موضع لبنة، فجعل الناس يدخلونها ويتعجبون ويقولون: لولا موضع اللبنة^
3342 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن عبد الله بن دينار، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إن مثلي مثل الأنبياء من قبلي، كمثل رجل بنى بيتا، فأحسنه وأجمله إلا موضع لبنة من زاوية، فجعل الناس يطوفون به، ويعجبون له ويقولون: هلا وضعت هذه اللبنة؟ قال: فأنا اللبنة، وأنا خاتم النبيين^
*******************
وفاة النبي صلى الله عليه وسلم
3343 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم توفي وهو ابن ثلاث وستين
وقال ابن شهاب: وأخبرني سعيد بن المسيب مثله
[4196]
*******************
كنية النبي صلى الله عليه وسلم
3344 - حدثنا حفص بن عمر: حدثنا شعبة، عن حميد، عن أنس رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم في السوق، فقال رجل: يا أبا القاسم، فالتفت النبي صلى الله عليه وسلم، فقال: ^سموا باسمي، ولا تكنوا بكنيتي^
[ 2014]
3345 - حدثنا محمد بن كثير: أخبرنا شعبة، عن منصور، عن سالم، عن جابر رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^تسموا باسمي ولا تكتنوا بكنيتي^
[ 2946]
3346 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أيوب، عن ابن سيرين قال: سمعت أبا هريرة يقول:
 قال أبو القاسم صلى الله عليه وسلم: ^سموا باسمي ولا تكتنوا بكنيتي^
[5834]
3347 - حدثني إسحاق: أخبرنا الفضل بن موسى، عن الجعيد بن عبد الرحمن:
 رأيت السائب بن يزيد، ابن أربع وتسعين، جلدا معتدلا، فقال: قد علمت: ما متعت به سمعت وبصري إلا بدعاء رسول الله صلى الله عليه وسلم، إن خالتي ذهبت بي إليه، فقالت: يا رسول الله، إن ابن أختي شاك، فادع الله له، قال: فدعا لي
[ 187]
*******************
خاتم النبوة
3348 - حدثنا محمد بن عبيد الله: حدثنا حاتم، عن الجعيد بن عبد الرحمن قال: سمعت السائب بن يزيد قال: ذهبت بي خالتي إلى رسول الله
صلى الله عليه وسلم فقالت: يا رسول الله، إن ابن أختي وقع، فمسح رأسي ودعا لي بالبركة، وتوضأ فشربت من وضلارئه، ثم قمت خلف ظهره، فنظرت إلى خاتم بين كتفيه
قال ابن عبيد الله: الحجلة من حجل الفرس الذي بين عينيه قال إبراهيم ابن حمزة: مثل زر الحجلة
[ 187]
*******************
صفة النبي صلى الله عليه وسلم
3349 - حدثنا أبو عاصم، عن عمر بن سعيد بن أبي حسين، عن ابن أبي مليكة، عن عقبة بن الحارث قال:
 صلى أبو بكر رضي الله عنه العصر، ثم خرج يمشي، فرأى الحسن يلعب مع الصبيان فحمله على عاتقه، وقال: بأبي، شبيه بالنبي لا شبيه بعلي، وعلي يضحك
[3540]
3350 3351 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا إسماعيل، عن أبي جحيفة رضي الله عنه قال:
 رأيت النبي صلى الله عليه وسلم، وكان الحسن يشبهه
^3351^ - حدثني عمرو بن علي: حدثنا ابن فضيل: حدثنا إسماعيل بن أبي خالد قال: سمعت أبا جحيفة رضي الله عنه قال:
 رأيت النبي صلى الله عليه وسلم وكان الحسن بن علي عليهما السلام يشبهه، قلت لأبي جحيفة: صفه لي، قال: كان أبيض قد شمط، وأمر لنا النبي صلى الله عليه وسلم بثلاث عشرة قلوصا، قال: فقبض النبي صلى الله عليه وسلم قبل أن نقبضها
 ^3352^ - حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق، عن وهب أبي جحيفة السوائي قال:
 رأيت النبي صلى الله عليه وسلم، ورأيت بياضا من تحت شفته السفلى، العنفقة
3353 - حدثنا عصام بن خالد: حدثنا حريز بن عثمان:
 أنه سأل عبد الله بن بسر، صاحب النبي صلى الله عليه وسلم، قال: أرأيت النبي صلى الله عليه وسلم كان شيخا؟ قال: كان في عنفقته شعرات بيض
3354 3355 - حدثني ابن بكير قال: حدثني الليث، عن خالد، عن سعيد ابن أبي هلال، عن ربيعة بن أبي عبد الرحمن قال:
 سمعت أنس بن مالك يصف النبي صلى الله عليه وسلم قال: كان ربعة من القوم، ليس بالطويل ولا بالقصير، أزهر اللون، ليس بأبيض أمهق ولا آدم، ليس بجعد قطط ولا سبط رجل، أنزل عليه وهو ابن أربعين، فلبث بمكة عشر سنين ينزل عليه، وبالمدينة عشر سنين، وقبض وليس في رأسه ولحيته عشرون شعرة بيضاء
قال ربيعة: فرأيت شعرا من شعره، فإذا هو أحمر، فسألت، فقيل: احمر من الطيب
 ^3355^ - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن ربيعة ابن أبي عبد الرحمن، عن أنس بن مالك رضي الله عنه: أنه سمعه يقول:
 كان رسول الله صلى الله عليه وسلم ليس بالطويل البائن، ولا بالقصير، ولا بالأبيض الأمهق، وليس بالآدم، وليس بالجعد القطط، ولا بالسبط، بعثه الله على رأس أربعين سنة، فأقام بمكة عشر سنين، وبالمدينة عشر سنين، فتوفاه الله وليس في رأسه ولحيته عشرون شعرة بيضاء
[5560، 5563 - 5568]
3356 - حدثنا أحمد بن سعيد أبو عبد الله: حدثنا إسحاق بن منصور: حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق قال: سمعت البراء يقول:
 كان رسول الله صلى الله عليه وسلم أحسن الناس وجها، وأحسنهم خلقا، ليس بالطويل البائن، ولا بالقصير
[3358، 3359، 5510، 5561]
3357 - حدثنا أبو نعيم: حدثنا همام، عن قتادة قال:
 سألت أنسا: هل خضب النبي صلى الله عليه وسلم؟ قال: لا، إنما كان شيء في صدغيه
[5555، 5556]
3358 3359 - حدثنا حفص بن عمر: حدثنا شعبة، عن أبي إسحاق، عن البراء بن عازب رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم مربوعا، بعيد ما بين المنكبين، له شعر يبلغ شحمة أذنيه، رأيته في حلة حمراء، لم أر شيئا قط أحسن منه قال يوسف بن أبي إسحاق، عن أبيه: إلى منكبيه
 ^3359^ - حدثنا أبو نعيم: حدثنا زهير، عن أبي إسحاق قال:
 سئل البراء: أكان وجه النبي صلى الله عليه وسلم مثل السيف، قال: لا، بل مثل القمر
[ 3356]
3360 - حدثنا الحسن بن منصور أبو علي: حدثنا جحاج بن محمد الأعور بالمصيصة: حدثنا شعبة، عن الحكم قال: سمعت أبا جحيفة قال:
 خرج رسول الله صلى الله عليه وسلم بالهاجرة إلى البطحاء، فتوضأ، ثم صلى الظهر ركعتين، والعصر ركعتين، وبين يديه عنزة وزاد فيه عون، عن أبيه، عن أبي جحيفة قال: كان يمر من ورائها المرأة، وقام الناس، فجعلوا يأخذون يديه فيمسحون بهما وجوههم، قال: فأخذت بيده فوضعتها على وجهي، فإذا هي أبرد من الثلج، وأطيب رائحة من المسك
[ 185]
3361 - حدثنا عبدان: حدثنا عبد الله: أخبرنا يونس، عن الزهري قال: حدثني عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم أجود الناس، وأجود ما يكون في رمضان، حين يلقاه جبريل، وكان جبريل عليه السلام يلقاه في كل ليلة من رمضان فيدارسه القرآن، فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة
[ 6]
3362 - حدثنا يحيى: حدثنا عبد الرزاق: حدثنا ابم جريج قال: أخبرني ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم دخل عليها مسرورا، تبرق أسارير وجهه فقال: ^ألم تسمعي ما قال المدلجي لزيد وأسامة، ورأى أقدامهما: أن بعض هذه الأقدام من بعض^
[3525، 6388، 6389]
3363 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب: أن عبد الله بن كعب قال:
 سمعت كعب بن مالك يحدث حين تخلف عن تبوك، قال: فلما سلمت على رسول الله صلى الله عليه وسلم وهو يبرق وجهه من السرور، وكان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه، حتى كأنه قطعة قمر، وكنا نعرف ذلك منه
[ 2606]
3364 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن، عن عمرو، عن سعيد المقبري، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^بعثت من خير قرون ابن آدم، قرنا فقرنا، حتى كنت من القرن الذي كنت فيه^
3365 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم كان يسدل شعره، وكان المشركون يفرقون رؤوسهم، وكان أهل الكتاب يسدلون رؤوسهم، وكان رسول الله
صلى الله عليه وسلم يحب موافقة أهل الكتاب فيما لم يؤمر فيه بشيء، ثم فرق رسول الله صلى الله عليه وسلم رأسه
[3728، 5573]

3366 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن أبي وائل، عن مسروق، عن عبد الله بن عمرو رضي الله عنهما قال:
 لم يكن النبي صلى الله عليه وسلم فاحشا ولا متفحشا، وكان يقول: ^إن من خياركم أحسنكم أخلاقا^
[3549، 5682، 5688]
3367 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها أنها قالت:
 ما خير رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما، فإن كان إثما كان أبعد الناس منه، وما انتقم رسول الله صلى الله عليه وسلم لنفسه إلا أن تنتهك حرمة الله، فينتقم لله بها
[5775، 6404، 6461]
3368 - حدثنا سليمان بن حرب: حدثنا حماد، عن ثابت، عن أنس رضي الله عنه قال:
 ما مسست حريرا ولا ديباجا ألين من كف النبي صلى الله عليه وسلم، ولا شممت ريحا قط أو عرفا قط أطيب من ريح أو عرف النبي صلى الله عليه وسلم
3369 - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن قتادة، عن عبد الله بن أبي عتبة، عن أبي سعيد الخدري رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم أشد حياء من العذراء في خدرها حدثني محمد بن بشار: حدثنا يحيى وابن مهدي قالا: حدثنا شعبة مثله: وإذا كره شيئا عرف في وجهه
[5751، 5768]
3370 - حدثنا علي بن الجعد: أخبرنا شعبة، عن الأعمش، عن أبي حازم، عن أبي هريرة رضي الله عنه قال:
 ما عاب النبي صلى الله عليه وسلم طعاما قط، إن اشتهاه أكله وإلا تركه
[5093]
3371 - حدثنا قتيبة بن سعيد: حدثنا بكر بن مضر، عن جعفر بن ربيعة، عن الأعرج، عن عبد الله بن مالك ابن بحينة الأسدي قال:
 كان النبي صلى الله عليه وسلم إذا سجد فرج بين يديه حتى نرى إبطيه
قال: وقال ابن بكير: حدثنا بكر: بياض إبطيه
[ 383]
3372 - حدثنا عبد الأعلى بن حماد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة: أن أنسا رضي الله عنه حدثهم:
 أن رسول الله صلى الله عليه وسلم كان لا يرفع يديه في شيء من دعائه إلا في الاستسقاء، فإنه كان يرفع يديه حتى يرى بياض إبطيه
[ 984]
3373 - حدثنا الحسن بن الصباح: حدثنا محمد بن سابق: حدثنا مالك بن مغول قال: سمعت عون بن أبي جحيفة، ذكر عن أبيه قال:
 دفعت إلى النبي صلى الله عليه وسلم وهو بالأبطح في قبة، وكان بالهاجرة، خرج بلال فنادى بالصلاة ثم دخل، فأخرج فضل وضوء رسول الله صلى الله عليه وسلم، فوقع الناس عليه يأخذون منه، ثم دخل فأخرج العنزة، وخرج رسول الله صلى الله عليه وسلم كأني أنظر إلى وبيص ساقيه، فركز العنزة، ثم صلى الظهر ركعتين، والعصر ركعتين، يمر بين يديه الحمار والمرأة
[ 185]
3374 3375 - حدثنا الحسن بن صباح البزار: حدثنا سفيان، عن الزهري، عن عروة، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم كان يحدث حديثا لو عده العاد لأحصاه
 ^3375^ - وقال الليث: حدثني يونس، عن ابن شهاب أنه قال: أخبرني عروة بن الزبير، عن عائشة أنها قالت:
 ألا يعجبك أبو فلان، جاء فجلس إلى جانب حجرتي يحدث عن رسول الله صلى الله عليه وسلم يسمعني ذلك، وكنت أسبح، فقام قبل أن أقضي سبحتي، ولو أدركته لرددت عليه: إن رسول الله صلى الله عليه وسلم لم يكن يسرد الحديث كسردكم
*******************
كان النبي صلى الله عليه وسلم تنام عيناه ولا ينام قلبه
رواه سعيد بن ميناء، عن جابر، عن النبي صلى الله عليه وسلم
[ 6852]
3376 - حدثنا عبد الله بن مسلمة، عن مالك، عن سعيد المقبري، عن أبي سلمة بن عبد الرحمن:
 أنه سأل عائشة رضي الله عنها: كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان؟ قالت: ما كان يزيد في رمضان ولا غيره على إحدى عشرة ركعة، يصلي أربع ركعات، فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعا، فلا تسأل عن حسنهن وكولهن، ثم يصلي ثلاثا، فقلت: يا رسول الله تنام قبل أن توتر؟ قال: ^تنام عيني ولا ينام قلبي^
[ 1096]
3377 - حدثنا إسماعيل قال: حدثنني أخي، عن سليمان، عن شريك بن عبد الله بن أبي نمر: سمعت أنس بن مالك يحدثنا عن ليلة أسري بالنبي صلى الله عليه وسلم من مسجد الكعبة:
 جاء ثلاثة نفر قبل أن يوحى إليه، وهو نائم في المسجد الحرام، فقال أولهم: أيهم هو؟ فقال أوسطهم: هو خيرهم، وقال آخرهم: خذوا خيرهم فكانت تلك، فلم يرهم حتى جاؤوا ليلة أخرى فما يرى قلبه، والنبي صلى الله عليه وسلم نائمة عيناه ولا ينام قلبه، وكذلك الأنبياء تنام أعينهم ولا تنام قلوبهم، فتولاه جبريل، ثم عرج به إلى السماء
[7079]
*******************
علامات النبوة في الإسلام
2278 - حدثنا أبو الوليد: حدثنا سلم بن زرير: سمعت أبا رجاء قال: حدثنا عمران بن حصين:
 أنهم كانوا مع النبي صلى الله عليه وسلم في مسير، فأدلجوا ليلتهم، حتى إذا كان وجه الصبح عرسوا، فغلبتهم أعينهم حتى ارتفعت الشمس، فكان أول من استيقظ من منامه أبو بكر، وكان لا يوقظ رسول الله صلى الله عليه وسلم من منامه حتى يستيقظ، فاستيقظ عمر، فقعد أبو بكر عند رأسه، فجعل يكبر ويرفع صوته حتى استيقظ النبي صلى الله عليه وسلم، فنزل وصلى بنا الغداة، فاعتزل رجل من القوم لم يصل معنا، فلما انصرف قال: ^يا فلان، ما يمنعك أن تصلي معنا^ قال: أصابتني جنابة، فأمره أن يتيمم بالصعيد، ثم صلى، وجعلني رسول الله صلى الله عليه وسلم في ركوب بين يديه، وقد عطشنا عطشا شديدا فبينما نحن نسير، إذا نحن بامرأة سادلة رجليها بين مزادتين، فقلنا لها: أين الماء؟ فقالت: إنه لا ماء، فقلنا: كم بين أهلك وبين الماء؟ قالت: يوم وليلة، فقلنا: انطلقي إلى رسول الله صلى الله عليه وسلم، قالت: وما رسول الله؟ فلم نكلمها من أمره حتى استقبلنا بها النبي صلى الله عليه وسلم، فحدثته بمثل الذي حدثتنا، غير أنها حدثته أنها مؤتمة، فأمر بمزادتيها، فمسح في العزلاوين، فشربنا عطاشا أربعين رجلا حتى روينا، فملأنا كل قربة معنا وإداوة، غير أنه لم نسق بعيرا، وهي تكاد تنض من الملء، ثم قال: ^هاتوا ما عندكم^ فجمع لها من الكسر والتمر، حتى أتت أهلها قالت: لقيت أسحر الناس، أو هو نبي كما زعموا، فهدى الله ذلك الصرم بتلك المرأة، فأسلمت وأسلموا
[ 337]
3379 3382 - حدثني محمد بن بشار: حدثنا ابن أبي عدي، عن سعيد، عن قتادة، عن أنس رضي الله عنه قال:
 أتي النبي صلى الله عليه وسلم بإناء، وهو بالزوراء، فوضع يده في الإناء، فجعل الماء ينبع من بين أصابعه، فتوضأ القوم قال قتادة: قلت لأنس: كم كنتم؟ قال: ثلاثمائة، أو زهاء ثلاثمائة
 ^3380^ - حدثنا عبد الله بن مسلمة، عن مالك، عن إسحاق بن عبد الله
ابن أبي طلحة، عن أنس بن مالك رضي الله عنه أنه قال:
 رأيت رسول الله صلى الله عليه وسلم وحانت صلاة العصر، فالتمس الوضوء فلم يجدوه، فأتي رسول الله صلى الله عليه وسلم بوضوء، فوضع رسول الله صلى الله عليه وسلم يده في ذلك الإناء، فأمر الناس أن يتوضؤوا منه، فرأيت الماء ينبع من تحت أصابعه، فتوضأ الناس، حتى توضؤوا من عند آخرهم
^3381^ - حدثنا عبد الرحمن بن مبارك: حدثنا حزم قال: سمعت الحسن قال: حدثنا أنس بن مالك رضي الله عنه قال:
 خرج النبي صلى الله عليه وسلم في بعض مخارجه، ومعه ناس من أصحابه، فانطلقوا يسيرون، فحضرت الصلاة، فلم يجدوا ماء يتوضؤون، فانطلق رجل من القوم، فجاء بقدح من ماء يسير، فأخذه النبي صلى الله عليه وسلم فتوضأ، ثم مد أصابعه الأربع على القدح، ثم قال: ^قوموا فتوضؤوا^ فتوضأ القوم حتى بلغوا فيما يريدون من الوضوء، وكانوا سبعين أو نحوه
 ^3382^ - حدثنا عبد الله بن منير: سمع يزيد: أخبرنا حميد، عن أنس رضي الله عنه قال:
 حضرت الصلاة، فقام من كان قريب الدار من المسجد فتوضأ، وبقي قوم، فأتي النبي صلى الله عليه وسلم بمخضب من حجارة فيه ماء، فوضع كفه، فصغر المخضب أن يبسط فيه كفه، فضم أصابعه فوضعها في المخضب، فتوضأ القوم كلهم جميعا قلت: كم كانوا؟ قال: ثمانون رجلا
[ 167]
3383 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا حصين، عن سالم بن أبي الجعد، عن جابر بن عبد اله رضي الله عنهما قال:
 عطش الناس يوم الحديبية، والنبي صلى الله عليه وسلم بين يديه ركوة فتوضأ، فجهش الناس نحوه، فقال: ^ما لكم^ قالوا: ليس عندنا ماء نتوضأ ولا نشرب إلا ما بين يديك، فوضع يده في الركوة، فجعل الماء يثور بين أصابعه كأمثال العيون، فشربنا وتوضأنا قلت: كم كنتم؟ قال: لو كنا مائة ألف لكفانا، كنا خمس عشرة مائة
[3921 - 3923، 4560، 5316]
3384 - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال:
 كنا يوم الحديبية أربع عشرة مائة، والحديبية بئر، فنزحناها حتى لم نترك فيها قطرة، فجلس النبي صلى الله عليه وسلم على شفير البئر فدعا بماء، فمضمض ومج في البئر، فمكثنا غير بعيد، ثم استقينا حتى روينا، وروت أو صدرت ركائبنا
[3919، 3920]
3385 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحاق بن عبد الله ابن أبي طلحة: أنه سمع أنس بن مالك يقول: قال أبو طلحة لأم سليم:
 لقد سمعت صوت رسول الله صلى الله عليه وسلم ضعيفا، أعرف فيه الجوع، فهل عندك من شيء؟ قالت: نعم، فأخرجت أقراصا من شعير، ثم أخرجت خمارا لها، فلقت الخبز ببعضه، ثم دسته تحت يدي ولاثتني ببعضه، ثم أرسلتني إلى رسول الله صلى الله عليه وسلم، قال: فذهبت به، فوجدت رسول الله صلى الله عليه وسلم في المسجد ومعه الناس، فقمت عليهم، فقال لي رسول الله صلى الله عليه وسلم: ^آرسلك أبو طلحة^ فقلت: نعم، قال: ^بطعام^ قلت: نعم، فقال رسول الله صلى الله عليه وسلم لمن معه: ^قوموا^ فانطلق وانطلقت بين أيديهم، حتى جئت أبا طلحة فأخبرته، فقال أبو طلحة: يا أم سليم، قد جاء رسول الله صلى الله عليه وسلم بالناس، وليس عندنا ما نطعمهم؟ فقالت: الله ورسوله أعلم، فانطلق أبو طلحة حتى لقي رسول الله صلى الله عليه وسلم، فأقبل رسول الله صلى الله عليه وسلم وأبو طلحة معه، فقال رسول الله صلى الله عليه وسلم: ^هلمي يا أم سليم، ما عندك^ فأتت بذلك الخبز، فأمر به رسول الله صلى الله عليه وسلم ففت، وعصرت أم سليم عكة فأدمته، ثم قال رسول الله صلى الله عليه وسلم فيه ما شاء أن يقول، ثم قال: ^ائذن لعشرة^ فأذن لهم، فأكلوا حتى شبعوا ثم خرجوا، ثم قال: ^ائذن لعشرة^ فأذن لهم، فأكلوا حتى شبعوا ثم خرجوا، ثم قال: ^ائذن لعشرة^ فأكل القوم كلهم وشبعوا، والقوم سبعون أو ثمانون رجلا
[ 412]
3386 - حدثني محمد بن المثنى: حدثنا أبو أحمد الزبيري: حدثنا إسرائيل، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله قال:
 كنا نعد الآيات بركة، وأنتم تعدونها تخويفا، كنا مع رسول الله صلى الله عليه وسلم في سفر، فقل الماء، فقا: ^اطلبوا فضلة من ماء^ فجاؤوا بإناء فيه ماء قليل، فأدخل يده في الإناء ثم قال: ^حي على الطهور المبارك، والبركة من الله^ فلقد رأيت الماء ينبع من بين أصابع رسول الله صلى الله عليه وسلم، ولقد كنا نسمع تسبيح الطعام وهو يؤكل
3387 - حدثنا أبو نعيم: حدثنا زكرياء قال: حدثني عامر قال: حدثني جابر رضي الله عنه:
 أن أباه توفي وعليه دين، فأتيت النبي صلى الله عليه وسلم فقلت: إن أبي ترك عليه دينا، وليس عندي إلا ما يخرج نخله، ولا يبلغ ما يخرج سنين ما عليه، فانطلق معي لكي لا يفحش علي الغرماء، فمشى حول بيدر من بيادر التمر فدعا، ثم آخر، ثم جلس عليه، فقال: ^انزعوه^ فأوفاهم الذي لهم، وبقي مثل ما أعطاهم
[ 2020]
3388 - حدثنا أبو موسى بن إسماعيل: حدثنا معتمر، عن أبيه، حدثنا أبو عثمان: أنه حدثه عبد الرحمن بن أبي بكر رضي الله عنهما:
 أن أصحاب الصفة كانوا أناسا فقراء، وأن النبي صلى الله عليه وسلم قال مرة: ^من كان عنده طعام اثنين فليذهب بثالث، ومن كان عنده طعام أربعة فليذهب بخامس أو سادس^ أو كما قال: وأن أبا بكر جاء بثلاثة، وانطلق النبي صلى الله عليه وسلم بعشرة، وأبو بكر وثلاثة، قال: فهو أنا وأبي وأمي، ولا أدري هل قال: امرأتي وخادمي، بين بيتنا وبين بيت أبي بكر، وأن أبا بكر تعشى عند النبي صلى الله عليه وسلم، ثم لبث حتى صلى العشاء، ثم رجع فلبث حتى تعشى رسول الله صلى الله عليه وسلم، فجاء بعد ما أمضى من الليل ما شاء الله، قالت له امرأته: ما حبسك عن أضيافك أو ضيفك؟ قال: أو ما عشيتهم؟ قالت: أبوا حتى تجيء، قد عرضوا عليهم فغلبوهم، فذهبت فاختبأت، فقال: يا غنثر، فجدع وسب، وقال: كلوا، وقال: لا أطعمه أبدا، قال: وايم الله، ما كنا نأخذ من اللقمة إلا ربا من أسفلها أكثر منها حتى شبعوا، وصارت أكثر مما كانت قبل، فنظر أبو بكر: فإذا شيء أو أكثر، قال لامرأته: يا أخت بني فراس، قالت: لا وقرة عيني، لهي الآن أكثر مما قبل بثلاث مرات فأكل منها أبو بكر وقال: إنما كان الشيطان، يعني يمينه، ثم أكل منها لقمة، ثم حملها إلى النبي صلى الله عليه وسلم فأصبحت عنده، وكان بيننا وبين قوم عهد، فمضى الأجل فتفرقنا اثنا عشر رجلا، مع كل منهم أناس، الله أعلم كم مع كل رجل، غير أنه بعث معهم، قال: أكلوا منها أجمعون أو كما قال
[ 577]
2289 - حدثنا مسدد: حدثنا حماد، عن عبد العزيز، عن أنس وعن يونس، عن ثابت، عن أنس رضي الله عنه قال:
 أصاب أهل المدينة قحط على عهد رسول الله صلى الله عليه وسلم، فبينا هو يخطب يوم جمعة، إذ قام رجل فقال: يا رسول الله هلكت الكراع، هلكت الشاء، فادع الله يسقينا فمد يديه ودعا، قال أنس: وإن السماء لمثل الزجاجة، فهاجت ريح أنشأت سحابا، ثم اجتمع، ثم أرسلت السماء عزاليها، فخرجنا نخوض الماء حتى أتينا منازلنا، فلم نزل نمطر إلى الجمعة الأخرى، فقام إليه ذلك الرجل أو غيره، فقال: يا رسول الله، تهدمت البيوت، فادع الله يحبسه فتبسم ثم قال: ^حوالينا ولا علينا^ فنظرت إلى السحاب تصدع حول المدينة كأنه إكليل
[ 890]
3390 - حدثنا محمد بن المثنى: حدثنا يحيى بن كثير أبو غسان: حدثنا أبو حفص، واسمه عمر بن العلاء، أخو أبي عمرو بن العلاء، قال: سمعت نافعا، عن ابن عمر رضي الله عنهما:
 كان النبي صلى الله عليه وسلم يخطب إلى جذع، فلما اتخذ المنبر تحول إليه فحن الجذع، فأتاه يمسح يده عليه
وقال عبد الحميد: أخبرنا عثمان بن عمر: أخبرنا معاذ بن العلاء، عن نافع بهذا ورواه أبو عاصم، عن ابن أبي رواد، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم
3391 3392 - حدثنا أبو نعيم: حدثنا عبد الواحد بن أيمن قال: سمعت أبي، عن جابر بن عبد الله رضي الله عنهما:
 أن النبي صلى الله عليه وسلم كان يقوم يوم الجمعة إلى شجرة أو نخلة، فقالت امرأة من الأنصار، أو رجل: يا رسول الله، ألا نجعل لك منبرا؟ قال: ^إن شئتم^ فجعلوا له منبرا، فلما كان يوم الجمعة دفع إلى المنبر، فصاحت النخلة صياح الصبي، ثم نزل النبي صلى الله عليه وسلم فضمها إليه، تئن أنين الصبي الذي يسكن قال: ^كانت تبكي على ما كانت تسمع من الذكر عندها^
^3392^ - حدثنا إسماعيل قال: حدثني أخي، عن سليمان بن بلال، عن يحيى بن سعيد قال: أخبرني حفص بن عبيد الله بن أنس بن مالك: أنه سمع جابر بن عبد الله رضي الله عنهما يقول:
 كان المسجد مسقوفا على جذوع من نخل، فكان النبي صلى الله عليه وسلم إذا خطب يقوم إلى جذع منها، فلما صنع له المنبر وكان عليه، فسمعنا لذلك الجذع صوتا كصوت العشار، حتى جاء النبي صلى الله عليه وسلم فوضع يده عليها فسكنت
[ 438]
3393 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة حدثني بشر بن خالد: حدثنا محمد، عن شعبة، عن سليمان: سمعت أبا وائل يحدث عن حذيفة:
 أن عمر بن الخطاب رضي الله عنه قال: أيكم يحفظ قول رسول الله صلى الله عليه وسلم في الفتنة؟ فقال حذيفة: أنا أحفظ كما قال، قال: هات، إنك لجريء، قال رسول الله صلى الله عليه وسلم: ^فتنة الرجل في أهله وماله وجاره، تكفرها الصلاة والصدقة، والأمر بالمعروف والنهي عن المنكر^ قال: ليست هذه، ولكن التي تموج كموج البحر، قال: يا أمير المؤمنين، لابأس عليك منها، إن بينك وبينها بابا مغلقا، قال: يفتح الباب أو يكسر؟ قال: لا، بل يكسر، قال: ذاك أحرى أن لا يغلق، قلنا: علم الباب؟ قال: نعم، كما أن دون غد الليلة، إني حدثته حديثا ليس بالأغاليظ، فهبنا أن نسأله، وأمرنا مسروقا فسأله فقال: من الباب؟ قال: عمر
[ 502]
3394 3396 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر، وحتى تقاتلوا الترك، صغار الأعين، حمر الوجوه، ذلف الأنوف، كأن وجوههم المجان المطرقة، وتجدون من خير الناس أشدهم كراهية لهذا الأمر حتى يقع فيه، والناس معادن، خيارهم في الجاهلية خيارهم في الإسلام، وليأتين على أحدكم زمان، لأن يراني أحب إليه من أن يكون له مثل أهله وماله^
 ^3395^ - حدثني يحيى: حدثنا عبد الرزاق، عن معمر، عن همام، عن
أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى تقاتلوا خوزا وكرمان من الأعاجم، حمر الوجوه، فطس الأنوف، صغار الأعين، وجوههم المجان المطرقة، نعالهم الشعر^
تابعه غيره، عن عبد الرزاق
 ^3396^ - حدثنا علي بن عبد الله: حدثنا سفيان قال: قال إسماعيل: أخبرني قيس قال: أتينا أبا هريرة رضي الله عنه فقال:
 صحبت رسول الله صلى الله عليه وسلم ثلاث سنين، لم أكن في سني أحرص على أن أعي الحديث مني فيهن، سمعته يقول، وقال هكذا بيده: ^بين يدي الساعة تقاتلون قوما نعالهم الشعر^ وهو هذا البارز وقال سفيان مرة: وهم أهل البارز
[ 2770]
3397 - حدثنا سليمان بن حرب: حدثنا جرير بن حازم: سمعت الحسن يقول: حدثنا عمرو بن تغلب قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^بين يدي الساعة، تقاتلون قوما ينتعلون الشعر، وتقاتلون قوما كأن وجوههم المجان المطرقة^
[ 2769]
3398 - حدثنا الحكم بن نافع: أخبرنا شعيب: عن الزهري قال: أخبرني سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^تقاتلكم اليهود، فتسلطون عليهم، ثم يقول الحجر: يا مسلم، هذا يهودي ورائي فاقتله^
[ 2767]
3399 - حدثنا قتيبة بن سعيد: حدثننا سفيان، عن عمرو، عن جابر، عن أبي سعيد رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^يأتي على الناس زمان يغزون، فيقال: فيكم من صحب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح عليهم، ثم يغزون فيقال لهم: هل فيكم من صحب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم^
[ 2740]
3400 - حدثني محمد بن الحكم: أخبرنا النضر: أخبرنا إسرائيل: أخبرنا سعد الطائي: أخبرنا محل بن خليفة، عن عدي بن حاتم قال:
 بينا أنا عند النبي صلى الله عليه وسلم إذ أتاه رجل فشكا إليه الفاقة، ثم أتاه آخر فشكا قطع السبيل، فقال: ^يا عدي، هل رأيت الحيرة^ قلت: لم أرها، وقد أنبئت عليها، قال: ^فإن طالت بك الحياة، لترين الظعينة ترتحل من الحيرة، حتى تطوف بالكعبة لا تخاف أحدا إلا الله - قلت فيما بيني وبين نفسي: فأين دعار طيء الذين قد سعروا في البلاد - ولئن طالت بك حياة لتفتحن كنوز كسرى^ قلت: كسرى بن هرمز؟ قال: ^كسرى بن هرمز، ولئن طالت بك حياة، لترين الرجل يخرج ملء كفه من ذهب أو فضة، يطلب من يقبله فلا يجد أحدا يقبله منه، وليلقين الله أحدكم يوم يلقاه، وليس بينه وبينه ترجمان يترجم له، فيقولن: ألم أبعث إليك رسولا فيبلغك؟ فيقول: بلى، فيقول: ألم أعطك مالا وولدا وأفضل عليك؟ فيقول: بلى، فينظر عن يمينه فلا يرى إلا جهنم، وينظر عن يساره فلا يرى إلا جهنم^ قال عدي: سمعت النبي صلى الله عليه وسلم يقول: ^اتقوا النار ولو بشق تمرة، فمن لم يجد شق تمرة، فبكلمة طيبة^ قال عدي: فرأيت الظعينة ترتحل من الحيرة حتى تطوف بالكعبة لا تخاف إلا الله، وكنت فيمن افتتح كنوز كسرى بن هرمز، ولئن طالت بكم الحياة، لترون ما قال أبو القاسم صلى
الله عليه وسلم: ^يخرج ملء كفه^
حدثني عبد الله: حدثنا أبو عاصم: أخبرنا سعدان بن بشر: حدثنا أبو مجاهد: حدثنا محل بن خليفة: سمعت عديا: كنت عند النبي صلى الله عليه وسلم
[ 1347]
3401 - حدثنا سعيد بن شرحبيل: حدثنا ليث، عن يزيد، عن أبي الخير، عن عقبة بن عامر:
 أن النبي صلى الله عليه وسلم خرج يوما فصلى على أهل أحد صلاته على الميت، ثم انصرف إلى المنبر فقال: ^إني فرطكم، وأنا شهيد عليكم،
وإني والله لأنظر إلى حوضي الآن، وإني قد أعطيت خزائن مفاتيح الأرض، وإني والله ما أخاف بعدي أن تشركوا، ولكن أخاف أن تنافسوا فيها^
[ 1279]
3402 - حدثنا أبو نعيم: حدثنا ابن عيينة، عن الزهري، عن عروة، عن أسامة رضي الله عنه قال:
 أشرف النبي صلى الله عليه وسلم على أطم من الآطام، فقال: ^هل ترون ما أرى؟ إني أرى الفتن تقع خلال بيوتكم مواقع القطر^
[ 1779]
3403 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني عروة ابن الزبير: أن زينب بنت أبي سلمة حدثته: أن أم حبيبة بنت أبي سفيان حدثتها، عن زينب بنت جحش:
 أن النبي صلى الله عليه وسلم دخل عليها فزعا يقول: ^لا إله إلا الله، ويل للعرب من شر ما اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذا^ وحلق بإصبعه وبالتي تليها، فقالت زينب: فقلت: يا رسول الله، أنهلك وفينا الصالحون؟ قال: ^نعم، إذا كثر الخبث^
[ 3168]
3404 - وعن الزهري: حدثتني هند بنت الحارث: أن أم سلمة قالت:
 استيقظ النبي صلى الله عليه وسلم فقال: ^سبحان الله، ماذا أنزل من الخزائن، وماذا أنزل من الفتن^
[ 115]
3405 - حدثنا أبو نعيم: حدثنا عبد العزيز بن أبي سلمة بن الماجشون، عن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري رضي الله عنه قال:
 قال لي: إني أراك تحب الغنم، وتتخذها، فأصلحها وأصلح رعامها، فإني سمعت النبي صلى الله عليه وسلم يقول: ^يأتي على الناس زمان، تكون الغنم فيه خير مال المسلم، يتبع بها شعف الجبال، أو سعف الجبال، في مواقع القطر، يفر بدينه من الفتن^
[ 19]
3406 3407 - حدثنا عبد العزيز الأويسي: حدثنا إبراهيم، عن صالح ا بن كيسان، عن ابن شهاب، عن ابن المسيب وأبي سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^ستكون فتن، القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، ومن يشرف لها تستشرفه، ومن وجد ملجأ أو معاذا فليعذ به^
 ^3407^ - وعن ابن شهاب: حدثني أبو بكر بن عبد الرحمن بن الحارث، عن عبد الرحمن بن مطيع الأسود، عن نوفل بن معاوية:
 مثل حديث أبي هريرة هذا، إلا أن بكر زيد: ^من الصلاة صلاة، من فاتته، فكأنما وتر أهله وماله^
[6670، 6671]
3408 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن زيد بن وهب، عن ابن مسعود،
 عن النبي صلى الله عليه وسلم قال: ^ستكون أثرة وأمور تنكرونها^ قالوا: يا رسول الله فما تأمرنا؟ قال: ^تؤدون الحق الذي عليكم، وتسألون الله الذي لكم^
[6644]

3409 3410 - حدثني محمد بن عبد الرحيم: حدثنا أبو معمر إسماعيل
ابن إبراهيم: حدثنا أبو أسامة: حدثنا شعبة، عن أبي التياح، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^يهلك الناس هذا الحي من قريش^ قالوا: فما تأمرنا؟ قال: ^لو أن الناس اعتزلوهم^
قال محمود: حدثنا أبو داود: أخبرنا شعبة، عن أبي التياح: سمعت أبا زرعة
 ^3410^ - حدثنا أحمد بن محمد المكي: حدثنا عمرو بن يحيى بن سعيد الأموي، عن جده قال: كنت مع مروان وأبي هريرة، فسمعت أبا هريرة يقول:
 سمعت الصادق المصدوق يقول: ^هلاك أمتي على يدي غلمة من قريش^ فقال مروان: غلمة؟ قال أبو هريرة: إن شئت أن أسميهم بني فلان وبني فلان[6649]
3411 3412 - حدثنا يحيى بن موسى: حدثنا الوليد قال: حدثني ابن جابر قال: حدثني بسر بن عبيد الله الحضرمي قال: حدثني أبو إدريس الخولاني: أنه سمع حذيفة بن اليمان يقول:
 كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله، إنا كنا في الجاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: ^نعم^ قلت: وهل بعد ذلك الشر من خير؟ قال: نعم، وفيه دخن^ قلت وما دخنه؟ قال: ^قوم يهدون بغير هديي، تعرف منهم وتنكر^ قلت: فهل بعد ذلك الخير من شر؟ قال: ^نعم، دعاة إلى أبواب جهنم، من أجابهم إليها قذفوه فيها^ قلت: يا رسول الله، صفهم لنا؟ فقال: ^هم من جلدتنا، ويتكلمون بألسنتنا^ قلت: فما تأمرني إن أدركني ذلك؟ قال: تلزم جماعة المسلمين وإمامهم، قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: ^فاعتزل تلك الفرق كلها، ولو أن تعض بأصل شجرة، حتى يدركك الموت وأنت على ذلك^
 ^3412^ - حدثني محمد بن المثنى قال: حدثني يحيى بن سعيد، عن إسماعيل: حدثني قيس، عن حذيفة رضي الله عنه قال:
 تعلم أصحابي الخير، وتعلمت الشر
[6673]
3413 - حدثنا الحكم بن نافع: حدثنا شعيب، عن الزهري قال: أخبرني أبو سلمة: أن أبا هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تقوم الساعة حتى يقتتل فئتان دعواهما واحدة^
حدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى يقتتل فئتان، فيكون بينهما مقتلة عظيمة، دعواهما واحدة ولا تقوم الساعة حتى يبعث دجالون كذابون، قريبا من ثلاثين، كلهم يزعم أنه رسول الله^
[6536، 6704، وانظر: 989، 5690]
3414 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن أبا سعيد الخدري رضي الله عنه قال:
 بينما نحن عند رسول الله صلى الله عليه وسلم وهو يقسم قسما، أتاه ذو الخويصرة، وهو رجل من بني تميم، فقال: يا رسول الله اعدل، فقال: ^ويلك، ومن يعدل إذا لم أعدل، قد خبت وخسرت إن لم أكن أعدل^ فقال عمر: يا رسول الله، ائذن لي فيه فأضرب عنقه؟ فقال: ^دعه، فإن له أصحابا يحقر أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم، يقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرمية، ينظر إلى نصله فلا يوجد فيه شيء، ثم ينظر إلى رصافه فما يوجد فيه شيء، ثم ينظر إلى نضيه - وهو قدحه - فلا يوجد فيه شيء، ثم ينظر إلى قذذه فلا يوجد فيه شيء، قد سبق الفرث والدم، آيتهم رجل أسود، إحدى عضديه مثل ثدي المرأة، أو مثل البضعة تدردر، ويخرجون على حين فرقة من الناس^
قال أبو سعيد: فأشهد أني سمعت هذا الحديث من رسول الله صلى الله عليه وسلم، وأشهد أن علي بن أبي طالب قاتلهم وأنا معه، فأمر بذلك الرجل فالتمس فأتي به، حتى نظرت إليه على نعت النبي صلى الله عليه وسلم الذي نعته
[4771، 5811، 6532، 6534]
3415 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن خيثمة، عن سويد بن غفلة قال: قال علي رضي الله عنه:
 إذا حدثكم عن رسول الله صلى الله عليه وسلم، فلأن أخر من السماء أحب إلي من أكذب عليه، وإذا حدثتكم فيما بيني وبينكم، فإن الحرب خدعة، سمعت رسول الله صلى الله عليه وسلم يقول: ^يأتي في آخر الزمان قوم، حدثاء الأسنان، سفهاء الأحلام، يقولون من خير قول البرية، يمرقون من الإسلام كما يمرق السهم من الرمية، لا يجاوز إيمانهم حناجرهم، فأينما لقيتوهم فاقتلوهم، فإن في قتلهم أجرا لمن قتلهم يوم القيامة^
[4770، 6531]
3416 - حدثني محمد بن المثنى: حدثنا يحيى، عن إسماعيل: حدثنا قيس، عن خباب بن الأرت قال:
 شكونا إلى رسول الله صلى الله عليه وسلم، وهو متوسد بردة له في ظل الكعبة، قلنا له: ألا تستنصر لنا، ألا تدعو الله لنا؟ قال: ^كان الرجل فيمن قبلكم يحفر له في الأرض، فيجعل فيه، فيجاء بالمنشار فيوضع على رأسه فيشق باثنتين، وما يصده ذلك عن دينه ويمشط بأمشاط الحديد ما دون لحمه من عظم أو عصب، وما يصده ذلك عن دينه، والله ليتمن هذا الأمر، حتى يسير الراكب من صنعاء إلى حضرموت، لا يخاف إلا الله، أو الذئب على غنمه، ولكنكم تستعجلون^
[3639، 6544]
3417 - حدثنا علي بن عبد الله: حدثنا أزهر بن سعد: حدثنا ابن عون قال: أنبأني موسى بن أنس، عن أنس بن مالك رضي الله عنه:
 أن النبي صلى الله عليه وسلم افتقد ثابت بن قيس، فقال رجل: يا رسول الله، أنا أعلم لك علمه، فأتاه فوجده جالسا في بيته، منكسا رأسه، فقال: ما شأنك؟ فقال: شر، كان يرفع صوته فوق صوت النبي صلى الله عليه وسلم، فقد حبط عمله، وهو من أهل النار فأتى الرجل فأخبره أنه قال كذا وكذا فقال موسى بن أنس: فرجع المرة الآخرة ببشارة عظيمة، فقال: ^اذهب إليه، فقل له: إنك لست من أهل النار، ولكن من أهل الجنة^
[4565]
3418 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق: سمعت البراء بن عازب رضي الله عنهما:
 قرأ رجل الكهف، وفي الدار الدابة، فجعلت تنفر، فسلم، فإذا ضبابة، أو سحابة، غشيته، فذكره للنبي صلى الله عليه وسلم فقال: ^اقرأ فلان، فإنها السكينة نزلت للقرآن، أو تنزلت للقرآن^
[4559، 4724]
3419 - حدثنا محمد بن يوسف: حدثنا أحمد بن زيد بن إبراهيم، أبو الحسن الحزاني: حدثنا زهير بن معاوية: حدثنا أبو إسحاق: سمعت البراء ابن عازب يقول:
 جاء أبو بكر رضي الله عنه إلى أبي في منزله، فاشترى منه رحلا، فقال لعازب: ابعث ابنك يحمله معي، قال: فحملته معه، وخرج أبي ينتقد ثمنه، فقال له أبي: يا أبا بكر، حدثني كيف صنعتما حين سريت مع رسول الله صلى الله عليه وسلم، قال: نعم، أسرينا ليلتنا ومن الغد، حتى قام قائم الظهيرة وخلا الطريق لا يمر فيه أحد، فرفعت لنا صخرة طويلة لها ظل، لم تأت عليه الشمس، فنزلنا عنده، وسويت للنبي صلى الله عليه وسلم مكانا بيدي ينام عليه، وبسطت فيه فروة، وقلت: نم يا رسول الله وأنا أنفض لك ما حولك، فنام وخرجت أنفض ما حوله، فإذا أنا براع مقبل بغنمه إلى الصخرة، يريد منها مثل الذي أردنا، فقلت: لمن أنت يا غلام، فقال: لرجل من أهل المدينة أو مكة، قلت: أفي غنمك لبن؟ قال: نعم، قلت: أفتحلب، قال: نعم، فأخذ شاة، فقلت: انفض الضرع من التراب والشعر والقذى، قال: فرأيت البراء يضرب إحدى يديه على الأخرى ينفض، فحلب في قعب كثبة من لبن، ومعي إداوة حملتها للنبي صلى الله عليه وسلم يرتوي منها، يشرب ويتوضأ، فأتيت النبي صلى الله عليه وسلم فكرهت أن أوقظه، فوافقته حين استيقظ، فصببت من الماء على اللبن حتى برد أسفله، فقلت: اشرب يا رسول الله، قال: فشرب حتى رضيت، ثم قال: ^ألم يأن الرحيل^ قلت: بلى، قال: فارتحلنا بعد ما مالت الشمس، واتبعنا سراقة بن مالك، فقلت: أتينا يا رسول الله، فقال: ^لا تحزن إن الله معنا^ فدعا عليه رسول الله صلى الله عليه وسلم فارتطمت به فرسه إلى بطنها - أرى - في جلد من الأرض - شك زهير - فقال: إني أراكما قد دعوتما علي، فادعوا لي، فالله لكما أن أرد عنكما الطلب، فدعا له النبي صلى الله عليه وسلم فنجا، فجعل لا يلقى أحدا إلا قال: كفيتكم ما هنا، فلا يلقى أحدا إلا رده، قال: ووفى لنا
[ 2307]
3420 - حدثنا معلى بن أسد: حدثنا عبد العزيز بن مختار: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم دخل على أعرابي يعوده، قال: وكان النبي صلى الله عليه وسلم إذا دخل على مريض يعوده قال: ^لابأس، طهور إن شاء الله^ فقال له: ^لابأس طهور إن شاء الله^ قال: قلت: طهور؟ طلا، بل هي حمى تفور، أو تثور، على شيخ كبير، تزيره القبور، فقال النبي صلى الله عليه وسلم: ^فنعم إذا^
[5332، 5338، 7032]
3421 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
 كان رجل نصرانيا فأسلم، وقرأ البقرة وآل عمران، فكان يكتب للنبي
صلى الله عليه وسلم، فعاد نصرانيا، فكان يقول: ما يدري محمد إلا ما كتبت له، فأماته الله فدفنوه، فأصبح وقد لفظته الأرض، فقالوا: هذا فعل محمد وأصحابه لما هرب منهم، نبشوا عن صاحبنا فألقوه، فحفروا له فأعمقوا، فأصبح وقد لفظته الأرض، فقالوا: هذا فعل محمد وأصحابه، نبشوا عن صاحبنا لما هرب منهم فألقوه، فحفروا له وأعمقوا له في الأرض ما استطاعوا، فأصبح وقد لفظته الأرض، فعلموا: أنه ليس من الناس فألقوه
3422 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب قال: وأخبرني ابن المسيب، عن أبي هريرة رضي الله عنه أنه قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفس محمد بيده، لتنفقن كنوزهما في سبيل الله^
[ 2864]
3423 - حدثنا قبيصة: حدثنا سفيان، عن عبد الملك بن عمير، عن جابر ابن سمرة، رفعه،
 قال: ^إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده^ وذكر وقال: ^لتنفقن كنوزهما في سبيل الله^
[ 2953]
3424 - حدثنا أبو اليمان: أخبرنا شعيب، عن عبد الله بن أبي حسين: حدثنا رافع بن جبير، عن ابن عباس رضي الله عنهما قال:
 قدم مسيلمة الكذاب على عهد رسول الله صلى الله عليه وسلم، فجعل يقول: إن جعل لي محمد الأمر من بعده تبعته، وقدمها في بشر كثير من قومه، فأقبل إليه رسول الله صلى الله عليه وسلم ومعه ثابت بن قيس بن شماس، وفي يد رسول الله صلى الله عليه وسلم قطعة جريد، حتى وقف على مسيلمة في أصحابه فقال: ^لو سألتني هذه القطعة ما أعطيتكها، ولن تعدو أمر الله فيك، ولئن أدبرت ليعقرنك الله، وإني لأراك الذي أريت فيك ما رأيت^
فأخبرني أبو هريرة: أن رسول الله صلى الله عليه وسلم قال: ^بينما أنا نائم، رأيت في يدي سوارين من ذهب، فأهمني شأنهما، فأوحي إلي في المنام: أن انفخهما، فنفختهما فطارا، فأولتهما كذابين يخرجان من بعدي^ فكان أحدهما العنسي، والآخر مسيلمة الكذاب، صاحب اليمامة
[4115، 4118، 6628، 7023، وانظر: 4116]
3425 - حدثني محمد بن العلاء: حدثنا حماد بن أسامة، عن بريد بن عبد الله بن أبي بردة، عن أبي موسى - أراه -
 عن النبي صلى الله عليه وسلم قال: ^رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل، فذهب وهلي إلى أنها اليمامة أو هجر، فإذا هي المدينة يثرب، ورأيت في رؤياي هذه: أني هززت سيفا فانقطع صدره، فإذا هو ما أصيب من المؤمنين يوم أحد، ثم هززته بأخرى فعاد أحسن ما كان، فإذا هو ما جاء الله به من الفتح واجتماع المؤمنين، ورأيت فيها بقرا، والله خير، فإذا هم المؤمنون يوم أحد، وإذا الخير ما جاء الله به من الخير وثواب الصدق الذي آتانا الله بعد يوم بدر^
[3765، 3853، 6629، 6634]
3426 3427 - حدثنا أبو نعيم* حدثنا زكرياء، عن فراس، عن عامر، عن مسروق، عن عائشة رضي الله عنها قالت:
 أقبلت فاطمة تمشي كأن مشيتها مشي النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: ^مرحبا بابنتي^ ثم أجلسها عن يمينه أو عن شماله، ثم أسر إليها حديثا فبكت، فقلت لها: لم تبكين؟ ثم أسر إليها حديثا فضحكت، فقلت: ما رأيت كاليوم فرحا أقرب من حزن، فسألتها عما قال، فقالت: ما كنت لأفشي رسول الله صلى الله عليه وسلم، حتى قبض النبي صلى الله عليه وسلم فسألتها، فقالت: أسر إلي: ^إن جبريل كان يعارضني القرآن كل سنة مرة، وإنه عارضني العام مرتين، ولا أراه إلا حضر أجلي، وإنك أول أهل بيتي لحاقا بي^ فبكيت، فقال: ^أما ترضين أن تكوني سيدة أهل الجنة، أو نساء المؤمنين^فضحكت لذلك
 ^3427^ - حدثني يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن أبيه، عن عروة، عن عائشة رضي الله عنها قالت:
 دعا النبي صلى الله عليه وسلم فاطمة ابنته في شكواه التي قبض فيها، فسارها بشيء فبكت، ثم دعاها فسارها فضحكت، قالت: فسألتها عن ذلك، فقالت: سارني النبي صلى الله عليه وسلم فأخبرني أنه يقبض في وجعه التي توفي فيه، فبكيت، ثم سارني فأخبرني أني أول أهل بيته أتبعه، فضحكت
[3511، 4170، 5928 وانظر: 3048]
3428 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن أبي بشر، عن سعيد ابن جبير، عن ابن عباس قال:
 كان عمر بن الخطاب رضي الله عنه يدني ابن عباس، فقال له عبد الرحمن بن عوف: إن لنا أبناء مثله، فقال: إنه من حيث تعلم، فسأل عمر ابن عباس عن هذه الآية: "إذا جاء نصر الله والفتح" فقال: أجل رسول الله صلى الله عليه وسلم أعلمه إياه، قال: ما أعلم منها إلا ما تعلم
[4043، 4167، 4685، 4686]
3429 - حدثنا أبو نعيم: حدثنا عبد الرحمن بن سليمان بن حنظلة ابن الغسيل: حدثنا عكرمة، عن ابن عباس رضي الله عنهما قال:
 خرج رسول الله صلى الله عليه وسلم في مرضه الذي مات فيه بملحفة، قد عصب بعصابة دسماء، حتى جلس على المنبر، فحمد الله وأثنى عليه، ثم قال: ^أما بعد، فإن الناس يكثرون ويقل الأنصار، حتى يكونوا في الناس بمنزلة الملح في الطعام، فمن ولي منكم شيئا يضر فيه قوما وينفع فيه آخرين، فليقبل من محسنهم ويتجاوز عن مسيئهم^ فكان آخر مجلس جلس فيه النبي صلى الله عليه وسلم
[ 885]
3430 - حدثنا عبد الله بن محمد: حدثنا يحيى بن آدم: حدثنا حسين الجعفي، عن أبي موسى، عن الحسن، عن أبي بكرة رضي الله عنه:
 أخرج النبي صلى الله عليه وسلم ذات يوم الحسن، فصعد به على المنبر، فقال: ^ابني هذا سيد، ولعل الله أن يصلح به بين فئتين من المسلمين^
[ 2557]
3431 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن حميد، بن هلال، عن أنس بن مالك رضي الله عنه:
 أن النبي صلى الله عليه وسلم نعى جعفرا وزيدا قبل أن يجيء خبرهم، وعيناه تذرفان
[ 1189]
3432 - حدثني عمرو بن عباس: حدثنا ابن مهدي: حدثنا سفيان، عن محمد بن المنكدر، عن جابر رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^هل لكم من أنماط^ قلت: وأنى يكون لنا الأنماط؟ قال: ^أما إنه سيكون لكم الأنماط^ فأنا أقول لها - يعني امرأته - أخري عني أنماطك، فتقول: ألم يقل النبي صلى الله عليه وسلم: ^إنها ستكون لكم الأنماط^ فأدعها
[4866]
3433 - حدثني أحمد بن إسحاق: حدثنا عبيد الله بن موسى: حدثنا إسرائيل، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله بن مسعود رضي الله عنه قال:
 انطلق سعد بن معاذ معتمرا، قال: فنزل على أمية بن خلف أبي صفوان، وكان أمية إذا انطلق إلى الشأم فمر بالمدينة نزل على سعد، فقال أمية لسعد: انتظر حتى إذا انتصف النهار وغفل الناس انطلقت فطفت، فبينا سعد يطوف إذا أبو جهل، فقال: من هذا الذي يطوف بالكعبة؟ فقال سعد: أنا سعد، فقال أبو جهل: تطوف بالكعبة آمنا، وقد آويتم محمد وأصحابه؟ فقال: نعم، فتلاحيا بينهما، فقال أمية لسعد: لا ترفع صوتك على أبي الحكم، فإنه سيد أهل الوادي، ثم قال سعد: والله لئن منعني أن أطوف بالبيت لأقطعن متجرك بالشام قال فجعل أمية يقول لسعد: لا ترفع صوتك، وجعل يمسكه، فغضب سعد فقال: دعنا عنك، فإني سمعت محمدا صلى الله عليه وسلم يزعم أنه قاتلك، قال: إياي؟ قال: نعم، قال: والله ما يكذب محمد إذا حدث، فرجع إلى امرأته، فقال: أما تعلمين ما قال لي أخي اليثربي، قالت: وما قال؟ قال: زعم أنه سمع محمدا يزعم أنه قاتلي، قالت: فوالله ما يكذب محمد، قال: فلما خرجوا إلى بدر، وجاء الصريخ، قالت له امرأته: أما ذكرت ما قال لك أخوك اليثربي، قال: فأراد أن لا يخرج، فقال له أبو جهل: إنك من أشراف الوادي فسر يوما أو يومين، فسار معهم، فقتله الله
[3734]
3434 - حدثني عبد الرحمن بن شيبة: حدثنا عبد الرحمن بن المغيرة، عن أبيه، عن موسى بن عقبة، عن سالم بن عبد الله، عن عبد الله رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^رأيت الناس مجتمعين في صعيد، فقام أبو بكر فنزع ذنوبا أو ذنوبين، وفي بعض نزعه ضعف، والله يغفر له، ثم أخذها عمر، فاستحالت بيده غربا، فلم أر عبقريا في الناس يفري فريه، حتى ضرب الناس بعطن^
وقال همام، عن أبي هريرة، عن النبي صلى الله عليه وسلم: ^فنزع أبو بكر ذنوبين^
[3473، 3479، 6616، 6617، وانظر: 3464]
3435 - حدثني عباس بن الوليد النرسي: حدثنا معتمر قال: سمعت أبي: حدثنا أبو عثمان قال:
 أنبئت أن جبريل عليه السلام أتى النبي صلى الله عليه وسلم وعنده أم سلمة، فجعل يحدث ثم قام، فقال النبي صلى الله عليه وسلم لأم سلمة: ^من هذا^ أو كما قال، قال: قالت: هذا دحية، قالت أم سلمة: وايم الله ما حسبته إلا إياه، حتى سمعت خطبة نبي الله صلى الله عليه وسلم بخبر جبريل، أو كما قال، قال: فقلت لأبي عثمان: ممن سمعت هذا؟ قال: من أسامة بن زيد
[4695]
*******************
قول الله تعالى: "يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون"  البقرة: 146

3436 - حدثنا عبد الله بن يوسف: أخبرنا مالك بن أنس، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن اليهود جاؤوا إلى رسول الله صلى الله عليه وسلم، فذكروا له أن رجلا منهم وامرأة زنيا، فقال لهم رسول الله صلى الله عليه وسلم: ^ما تجدون في التوراة في شأن الرجم^ فقالوا: نفضحهم ويجلدون، فقال عبد الله بن سلام: كذبتم، إن فيها الرجم، فأتوا بالتوراة فنشروها، فوضع أحدهم يده على آية الرجم، فقرأ ما قبلها وما بعدها، فقال له عبد الله بن سلام: ارفع يدك، فرفع يده فإذا فيها آية الرجم، فقالوا: صدق يا محمد، فيها آية الرجم، فأمر بهما رسول الله صلى الله عليه وسلم فرجما، قال عبد الله: فرأيت الرجل يجنأ على المرأة يقيها الحجارة
[ 1264]
*******************
سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية، فأراهم انشقاق القمر
3437 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة، عن ابن أبي نجيح، عن مجاهد، عن أبي معمر، عن عبد الله بن مسعود رضي الله عنه قال:
 انشق القمر على عهد رسول الله صلى الله عليه وسلم شقين، فقال النبي صلى الله عليه وسلم: ^اشهدوا^
[3656، 3658، 4583، 4584]
3438 - حدثني عبد الله بن محمد: حدثنا يونس: حدثنا شيبان، عن قتادة، عن أنس بن مالك وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه أنه حدثهم:
 أن أهل مكة سألوا رسول الله صلى الله عليه وسلم أن يريهم آية، فأراهم انشقاق القمر
[3655، 4586، 4587]
3439 - حدثني خلف بن خالد القرشي: حدثنا أبو بكر بن مضر، عن جعفر بن ربيعة، عن عراك بن مالك، عن عبيد الله بن عبد الله بن مسعود، عن ابن عباس رضي الله عنهما:
 أن القمر انشق في زمان النبي صلى الله عليه وسلم
[3657، 4585]
3440 - حدثني محمد بن المثنى: حدثنا معاذ قال: حدثني أبي، عن قتادة: حدثنا أنس رضي الله عنه:
 أن رجلين من أصحاب النبي صلى الله عليه وسلم، خرجا من عند النبي صلى الله عليه وسلم في ليلة مظلمة، ومعهما مثل المصباحين يضيآن بين أيديهما، فلما افترقا صار مع كل واحد منهما واحد، حتى أتى أهله
[ 453]
3441 - حدثنا عبد الله بن أبي الأسود: حدثنا يحيى، عن إسماعيل: حدثنا قيس: سمعت المغيرة بن شعبة،
 عن النبي صلى الله عليه وسلم قال: ^لا يزال ناس من أمتي ظاهرين، حتى يأتيهم أمر الله وهم ظاهرون^
[6881، 7021]
3442 - حدثنا الحميدي: حدثنا الوليد قال: حدثني ابن جابر قال: حدثني عمير بن هانئ: أنه سمع معاوية يقول:
 سمعت النبي صلى الله عليه وسلم يقول: ^لا يزال من أمتي أمة قائمة بأمر الله، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتيهم أمر الله وهم على ذلك^
قال عمير: فقال مالك بن يخامر: قال معاذ: وهم بالشأم، فقال معاوية: هذا مالك يزعم أنه سمع معاذا يقول: وهم بالشأم
[ 71]
3443 - حدثنا علي بن عبد الله: أخبرنا سفيان: حدثنا شبيب بن غرقدة قال: سمعت الحي يحدثون، عن عروة:
 أن النبي صلى الله عليه وسلم أعطاه دينارا يشتري له به شاة، فاشترى له به شاتين، فباع إحداهما بدينار، وجاءه بدينار وشاة، فدعا له بالبركة في بيعه، وكان لو اشترى التراب لربح فيه
قال سفيان: كان الحسن بن عمارة جاءنا بهذا الحديث عنه، قال: سمعه شبيب من عروة، فأتيته، فقال شبيب: إني لم أسمعه من عروة قال: سمعت الحي يخبرونه عنه، ولمن سمعته يقول: سمعت النبي صلى الله عليه وسلم يقول: ^الخير معقود بنواصي الخيل إلى يوم القيامة^ قال: وقد رأيت في داره سبعين فرسا، قال سفيان: يشتري له شاة، كأنها أضحية
3444 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: أخبرني نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^الخيل في نواصيها الخير إلى يوم القيامة^
[ 2694]
3445 - حدثنا قيس بن حفص: حدثنا خالد بن الحارث: حدثنا شعبة، عن أبي التياح قال: سمعت أنسا،
 عن النبي صلى الله عليه وسلم قال: ^الخيل معقود في نواصيها الخير^
[ 2696]
3446 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الخيل لثلاثة: لرجل أجر، ولرجل ستر، وعلى رجل وزر، فأما الذي له أجر فرجل ربطها في سبيل الله، فأطال لها في مرج أو روضة، فما أصابت في طيلها من المرج أو الروضة كانت له حسنات، ولو أنها قطعت طيلها فاستنت شرفا أو شرفين، كانت أرواثها حسنات له، ولو أنها مرت بنهر فشربت ولم يرد أن يسقيها، كان ذلك له حسنات ورجل ربطها تغنيا وسترا وتعففا، لم ينس حق الله في رقابها وظهورها فهي له كذلك ستر ورجل ربطها فخرا ورياء ونواء لأهل الإسلام فهي وزر^ وسئل النبي صلى الله عليه وسلم عن الحمر، فقال: ^ما أنزل علي فيها إلا هذه الآية الجامعة الفاذة: "فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره"^
[ 2242]
3447 - حدثنا علي بن عبد الله: حدثنا أيوب، عن محمد: سمعت أنس بن مالك رضي الله عنه يقول:
 صبح رسول الله صلى الله عليه وسلم خيبر بكرة وقد خرجوا بالمساحي، فلما رأوه قالوا: محمد والخميس، وأحالوا إلى الحصن يسعون، فرفع النبي صلى الله عليه وسلم يديه وقال: ^الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين^
[ 364]
3448 - حدثني إبراهيم بن المنذر: حدثنا ابن أبي الفديك، عن ابن أبي ذئب، عن المقبري، عن أبي هريرة رضي الله عنه:
 قال قلت: يا رسول الله، إني سمعت منك حديثا كثيرا فأنساه، قال: ^ابسط رداءك^ فبسطته، فغرف بيديه فيه، ثم قال: ^ضمه^ فضممته، فما نسيت حديثا بعد
[ 119]
*******************مجلد فضائل الصحابة
*******************
فضائل أصحاب النبي - صلى الله عليه وسلم - ورضي الله عنهم
ومن صحب النبي صلى الله عليه وسلم، أو رآه من المسلمين، فهو من أصحابه
3449 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو قال: سمعت جابر بن عبد الله رضي الله عنهما يقول: حدثنا أبو سعيد الخدري قال:
 قال رسول الله صلى الله عليه وسلم: ^يأتي على الناس زمان، فيغزو فئام من الناس، فيقولون: فيكم من صاحب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم، ثم يأتي على الناس زمان، فيغزو فئام من الناس، فيقال: هل فيكم من صاحب أصحاب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم، ثم يأتي على الناس زمان، فيغزو فئام من الناس، فيقال: هل فيكم من صاحب من صاحب أصحاب رسول الله صلى الله عليه وسلم؟ فيقولون: نعم، فيفتح لهم^
[ 2740]
3450 - حدثنا إسحاق: حدثنا النضر: أخبرنا شعبة، عن أبي جمرة: سمعت زهدم بن مضرب: سمعت عمران بن حصين رضي الله عنهما يقول:
 قال رسول الله صلى الله عليه وسلم: ^خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: فلا أدري أذكر بعد قرنه قرنين أو ثلاثا - ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن^
[ 2508]
3451 - حدثنا محمد بن كثير: أخبرنا سفيان، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته^
قال إبراهيم: وكانوا يضربوننا على الشهادة والعهد ونحن صغار
[ 2509]
*******************
مناقب المهاجرين وفضلهم
منهم أبو بكر عبد الله بن أبي قحافة التيمي رضي الله عنه
وقول الله تعالى: "للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون"  الحشر: 8  وقال: "إلا تنصروه فقد نصره الله - إلى قوله - إن الله معنا"  التوبة: 40  قالت عائشة وأبو سعيد وابن عباس رضي الله عنهم: وكان أبو بكر مع النبي صلى الله عليه وسلم في الغار
[ 3692]
3452 - حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق، عن البراء قال:
 اشترى أبو بكر رضي الله عنه من عازب رحلا بثلاثة عشر درهما، فقال أبو بكر لعازب: مر البراء فليحمل إلي رحلي، فقال عازب: لا، حتى تحدثنا: كيف صنعت أنت ورسول الله صلى الله عليه وسلم حين خرجتما
من مكة، والمشركون يطلبونكم؟ قال: ارتحلنا من مكة، فأحيينا، أو: سرينا ليلتنا ويومنا حتى أظهرنا وقام قائم الظهيرة، فرميت ببصري هل أرى من ظل فآوي إليه، فإذا صخرة، أتيتها فنظرت بقية ظل لها فسويته، ثم فرشت للنبي صلى الله عليه وسلم فيه، ثم قلت له: اضطجع يا نبي الله، فاضطجع النبي صلى الله عليه وسلم، ثم انطلقت أنظر ما حولي هل أرى من الطلب أحدا، فإذا أنا براعي غنم يسوق غنمه إلى الصخرة، يريد منها الذي أردنا، فسألته فقلت له: لمن أنت يا غلام، قال: لرجل من قريش، سماه فعرفته، فقلت: هل في غنمك من لبن؟ قال: نعم، قلت: فهل أنت حالب لبنا لنا؟ قال: نعم، فأمرته فاعتقل شاة من غنمه، ثم أمرته أن ينفض ضرعها من الغبار، ثم أمرته أن ينفض كفيه، فقال: هكذا، ضرب إحدى كفيه بالأخرى، فحلب لي كثبة من لبن، وقد جعلت لرسول الله صلى الله عليه وسلم إداوة على فمها خرقة، فصببت على اللبن حتى برد أسفله، فانطلقت به إلى النبي صلى الله عليه وسلم فوافقته قد استيقظ، فقلت: اشرب يا رسول الله، فشرب حتى رضيت، ثم قلت: قد آن الرحيل يا رسول الله؟ قال: ^بلى^ فارتحلنا والقوم يطلبوننا، فلم يدركنا أحد منهم غير سراقة بن مالك بن خعشم على فرس له، فقلت: هذا الطلب قد لحقنا يا رسول الله، فقال: ^لا تحزن إن الله معنا^
[ 2307]
3453 - حدثنا محمد بن سنان: حدثنا همام، عن ثابت، عن أنس، عن أبي بكر رضي الله عنه قال:
 قلت للنبي صلى الله عليه وسلم وأنا في الغار: لو أن أحدهم نظر تحت قدميه لأبصرنا، فقال: ^ما ظنك يا أبا بكر باثنين الله ثالثهما^
[3707، 4386]
*******************
قول النبي صلى الله عليه وسلم: ^سدوا الأبواب، إلا باب أبي بكر^
قاله ابن عباس، عن النبي صلى الله عليه وسلم
[ 455]
3454 - حدثني عبد الله بن محمد: حدثنا أبو عامر: حدثنا فليح قال: حدثني سالم أبو النضر، عن بسر بن سعيد، عن أبي سعيد الخدري رضي الله عنه قال:
 خطب رسول الله صلى الله عليه وسلم الناس وقال: ^إن الله خير عبدا بين الدنيا وبين ما عنده، فاختار ذلك العبد ما عند الله^ قال: فبكى أبو بكر، فعجبنا لبكائه: أن يخبر رسول الله صلى الله عليه وسلم عن عبد خير، فكان رسول الله صلى الله عليه وسلم هو المخير، وكان أبو بكر أعلمنا، فقال رسول الله صلى الله عليه وسلم: ^إن من أمن الناس علي في صحبته وماله أبا بكر، ولو كنت متخذا خليلا غير ربي لاتخذت أبا بكر، ولكن أخوة الإسلام ومودته، لا يبقين في المسجد باب إلا سد إلا باب أبي بكر^
[ 454]
*******************
فضل أبي بكر بعد النبي صلى الله عليه وسلم
3455 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان، عن يحيى بن سعيد، عن نافع، عن ابن عمر رضي الله عنهما قال:
 كنا نخير بين الناس في زمن النبي صلى الله عليه وسلم، فنخير أبا بكر، ثم عمر بن الخطاب، ثم عثمان بن عفان رضي الله عنهم
[3494]
*******************
قول النبي صلى الله عليه وسلم: ^لو كنت متخذا خليلا^
قاله أبو سعيد [ 454]
3456 3457 - حدثنا مسلم بن إبراهيم: حدثنا وهيب: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما:
 عن النبي صلى الله عليه وسلم قال: ^لو كنت متخذا من أمتي خليلا، لاتخذت أبا بكر، ولكن أخي وصاحبي^
^3457^ - حدثنا معلى بن أسد وموسى قالا: حدثنا وهيب، عن أيوب،
 وقال: ^لو كنت متخذا خليلا لتخذته خليلا، ولكن أخوة الإسلام أفضل^
حدثنا قتيبة: حدثنا عبد الوهاب، عن أيوب مثله
[ 455]
3458 - حدثنا سليمان بن حرب: أخبرنا حماد بن زيد، عن أيوب، عن عبد الله بن أبي مليكة قال:
 كتب أهل الكوفة إلى ابن الزبير في الجد، فقال: أما الذي قال رسول الله صلى الله عليه وسلم: ^لو كنت متخذا من هذه الأمة خليلا لاتخذته^ أنزله أبا، يعني أبا بكر
3459 - حدثنا الحميدي ومحمد بن عبد الله قالا: حدثنا إبراهيم بن سعد، عن أبيه، عن محمد بن جبير بن مطعم، عن أبيه قال:
 أتت امرأة النبي صلى الله عليه وسلم، فأمرها أن ترجع إليه، قالت: أرأيت إن جئت ولم أجدك؟ كأنها تقول: الموت، قال صلى الله عليه وسلم: ^إن لم تجديني فأتي أبا بكر^
[6794، 6927]
3460 - حدثني أحمد بن أبي الطيب: حدثنا إسماعيل بن مجالد: حدثنا بيان بن بشر، عن وبرة بن عبد الرحمن، عن همام قال: سمعت عمارا يقول:
 رأيت رسول الله صلى الله عليه وسلم وما معه إلا خمسة أعبد وامرأتان، وأبو بكر
[3644]
3461 - حدثني هشام بن عمار: حدثنا صدقة بن خالد: حدثنا زيد بن واقد، عن بسر بن عبيد الله، عن عائذ الله أبي إدريس، عن أبي الدرداء رضي الله عنه قال:
 كنت جالسا عند النبي صلى الله عليه وسلم إذ أقبل أبو بكر آخذا بطرف ثوبه، حتى أبدى عن ركبته، فقال النبي صلى الله عليه وسلم: ^أما صاحبكم فقد غامر^ فسلم وقال: إني كان بيني وبين ابن الخطاب شيء، فأسرعت إليه ثم ندمت، فسألته أن يغفر لي فأبى علي، فأقبلت إليك، فقال: ^يغفر الله لك يا أبا بكر^ ثلاثا، ثم إن عمر ندم فأتى منزل أبي بكر، فسأل: أثم أبو بكر، فقالوا: لا، فأتى إلى النبي صلى الله عليه وسلم فسلم، فجعل وجه النبي صلى الله عليه وسلم يتمعر، حت أشفق أبو بكر، فجثا على ركبتيه فقال: يا رسول الله، والله أنا كنت أظلم، مرتين، فقال النبي صلى الله عليه وسلم: ^إن الله بعثني إليكم فقلتم كذبت، وقال أبو بكر صدق وواساني بنفسه وماله، فهل أنتم تاركوا لي صاحبي^ مرتين، فما أوذي بعدها
[4364]
3462 - حدثنا معلى بن أسد: حدثنا عبد العزيز بن المختار قال: خالد ؟؟ الحذاء حدثنا، عن أبي عثمان قال: حدثني عمرو بن العاص رضي الله عنه:
 أن النبي صلى الله عليه وسلم بعثه على جيش ذات السلاسل، فأتيته فقلت: أي الناس أحب إليك؟ قال: ^عائشة^ فقلت: من الرجال؟ فقال: ^أبوها^ قلت: ثم من؟ قال: ^عمر بن الخطاب^ فعد رجالا
[4100]
3463 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن بن عوف: أن أبا هريرة رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^بينما راع في غنمه، عدا عليه الذئب فأخذ منها شاة، فطلبه الراعي فالتفت إليه الذئب فقال: من لها يوم السبع، يوم ليس لها راع غيري؟ وبينا رجل يسوق بقرة قد حمل عليها، فالتفتت إليه فكلمته، فقالت: إني لم أخلق لهذا، ولكني خلقت للحرث^ قال الناس: سبحان الله، قال النبي صلى الله عليه وسلم: ^فإني أؤمن بذلك وأبو بكر وعمر بن الخطاب^ رضي الله عنهما
[ 2199]
3464 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزهري قال: أخبرني ابن المسيب: سمع أبا هريرة رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^بينا أنا نائم، رأيتني على قليب عليها دلو، فنزعت منها ما شاء الله، ثم أخذها ابن أبي قحافة، فنزع بها ذنوبا أو ذنوبين، وفي نزعه ضعف، والله يغفر له ضعفه، ثم استحالت غربا، فأخذها ابن الخطاب، فلم أر عبقريا من الناس ينزع نزع عمر، حتى ضرب الناس بعطن^
[6618، 6619، 7037، وانظر: 3434]
3465 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا موسى بن عقبة، عن سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^من جر ثوبه خيلاء، لم ينظر الله إليه يوم القيامة^ فقال أبو بكر: إن أحد شقي ثوبي يسترخي، إلا أن أتعاهد ذلك منه؟ فقال رسول الله صلى الله عليه وسلم: ^إنك لن تصنع ذلك خيلاء^ قال موسى: فقلت لسالم: أذكر عبد الله: من جر إزاره؟ قال: لم أسمعه ذكر إلا ثوبه
[5446، 5447، 5455، 5715]
3466 - حدثنا أبو اليمان: حدثنا شعيب، عن الزهري قال: أخبرني حميد ابن عبد الرحمن بن عوف: أن أبا هريرة قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^من أنفق زوجين من شيء من الأشياء في سبيل الله، دعي من أبواب - يعني: الجنة - يا عبد الله هذا خير، فمن كان من أهل الصلاة دعي من باب الصلاة، ومن كان من أهل الجهاد دعي من باب الجهاد، ومن كان من أهل الصدقة دعي من باب الصدقة، ومن كان من أهل الصيام دعي من باب الصيام، وباب الريان^ فقال أبو بكر: ما على هذا الذي يدعى من تلك الأبواب من ضرورة، وقال: هل يدعى منها كلها أحد يا رسول الله؟ قال: ^نعم، وأرجو أن تكون منهم يا أبا بكر^
[ 1798]
3467 - حدثنا إسماعيل بن عبد الله: حدثنا سليمان بن بلال، عن هشام ابن عروة، عن عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم:
 أن رسول الله صلى الله عليه وسلم مات وأبو بكر بالسنح - قال إسماعيل: يعني بالعالية - فقام عمر يقول: والله ما مات رسول الله صلى الله عليه وسلم، قالت: وقال عمر: والله ما كان يقع في نفسي إلا ذاك، وليبعثنه الله، فليقطعن أيدي رجال وأرجلهم فجاء أبو بكر فكشف عن رسول الله صلى الله عليه وسلم فقبله، قال: بأبي أنت وأمي، طبت حيا ميتا، والذي نفسي بيده لا يذيقنك الله الموتتين أبدا، ثم خرج فقال: أيها الحالف على رسلك، فلما تكلم أبو بكر جلس عمر، فحمد الله أبو بكر وأثنى عليه، وقال: ألا من كان يعبد محمدا صلى الله عليه وسلم فإن محمدا قد مات، ومن كان يعبد الله فإن الله حي لا يموت وقال: "أنك ميت وإنهم ميتون" وقال: "وما محمد إلا رسول قد خلت من قبله الرسل أفأن مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئا وسيجزي الله الشاكرين" فنشج الناس يبكون، قال: واجتمعت الأنصار إلى سعد بن عبادة في سقيفة بني ساعدة، فقالوا: منا أمير ومنكم أمير، فذهب إليهم أبو بكر وعمر بن الخطاب وأبو عبيدة بن الجراح، فذهب عمر يتكلم فأسكته أبو بكر، وكان عمر يقول: والله ما أردت بذلك إلا أني قد هيأت كلاما قد أعجبني، خشيت أن لا يبلغه أبو بكر، ثم تكلم أبو بكر فتكلم أبلغ الناس، فقال في كلامه: نحن الأمراء وأنتم الوزراء، فقال حباب بن المنذر: لا والله لا نفعل، منا أمير، ومنكم أمير، فقال أبو بكر: لا، ولكنا الأمراء، وأنتم الوزارء، هم أوسط العرب دارا، وأعربهم أحسابا، فبايعوا عمر أو أبا عبيدة بن الجراح، فقال عمر: بل نبايعك أنت، فأنت سيدنا، وخيرنا، وأحبنا إلى رسول الله صلى الله عليه وسلم، فأخذ عمر بيده فبايعه، وبايعه الناس، فقال قائل: قتلتم سعدا، فقال عمر: قتله الله
وقال عبد الله بن سالم، عن الزبيدي: قال عبد الرحمن بن القاسم: أخبرني القاسم: أن عائشة رضي الله عنها قالت: شخص بصر النبي صلى الله عليه وسلم ثم قال: ^في الرفيق الأعلى^ ثلاثا، وقص الحديث قالت: فما كانت من خطبتهما من خطبة إلا نفع الله بها، لقد خوف عمر الناس، وإن فيهم لنفاقا، فردهم الله بذلك ثم لقد بصر أبو بكر الناس الهدى وعرفهم الحق الذي عليهم، وخرجوا به يتلون: "وما محمد إلا رسول قد خلت من قبله الرسل - إلى - الشاكرين"
[ 1184]
3468 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا جامع بن أبي راشد: حدثنا أبو يعلى، عن محمد ابن الحنفية قال:
 قلت لأبي: أي الناس خير بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر، قلت: ثم من؟ قال: ثم عمر، وخشيت أن يقول عثمان، قلت: ثم أنت؟ قال: ما أنا إلا رجل من المسلمين
3469 - حدثنا قتيبة بن سعيد، عن مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها أنها قالت:
 خرجنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره، حتى إذا كنا بالبيداء، أو بذات الجيش، انقطع عقد لي، فأقام رسول الله صلى الله عليه وسلم على التماسه، وأقام الناس معه، وليسوا على ماء، وليس معهم ماء، فأتى الناس أبا بكر، فقالوا: ألا ترى ما صنعت عائشة، أقامت برسول الله صلى الله عليه وسلم وبالناس معه، وليسوا على ماء، وليس معهم ماء؟ فجاء أبو بكر ورسول الله صلى الله عليه وسلم واضع رأسه على فخذي قد نام، فقال: حبست رسول الله صلى الله عليه وسلم والناس، وليسوا على ماء، وليس معهم ماء، قالت: فعاتبني، وقال ما شاء الله أن يقول، وجعل يطعنني بيده في خاصرتي، فلا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم على فخذي، فنام رسول الله صلى الله عليه وسلم حتى أصبح على غير ماء، فأنزل الله آية التيمم فتيمموا، فقال أسيد بن الحضير: ما هي بأول بركتكم يا آل أبي بكر، فقالت: عائشة: فبعثنا البعير الذي كنت عليه، فوجدنا العقد تحته
[ 327]
3470 - حدثنا آدم بن أبي إياس: حدثنا شعبة، عن الأعمش قال: سمعت ذكوان يحدث، عن أبي سعيد الخدري رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^لا تسبوا أصحابي، فلو أن أحدكم أنفق مثل أحد ذهبا، ما بلغ مد أحدهم ولا نصيفه^
تابعه جرير، وعبد الله بن داود، وأبو معاوية، ومحاضر، عن الأعمش
3471 - حدثنا محمد بن مسكين أبو الحسن: حدثنا يحيى بن حسان: حدثنا سليمان، عن شريك بن أبي نمر، عن سعيد بن المسيب قال:
 أخبرني أبو موسى الأشعري: أنه توضأ في بيته ثم خرج، فقلت: لألزمن رسول الله صلى الله عليه وسلم، ولأكونن معه يومي هذا، قال: فجاء المسجد، فسأل عن النبي صلى الله عليه وسلم، فقالوا: خرج ووجه ها هنا، فخرجت على إثره، أسأل عنه، حتى دخل بئر أريس، فجلست عند الباب، وبابها من جريد، حتى قضى رسول الله صلى الله عليه وسلم حاجته فتوضأ، فقمت إليه، فإذا هو جالس على بئر أريس وتوسط قفها، وكشف عن ساقيه ودلاهما في البئر، فسلمت عليه، ثم انصرفت فجلست عند الباب، فقلت: لأكونن بواب رسول الله صلى الله عليه وسلم اليوم، فجاء أبو بكر فدفع الباب، فقلت: من هذا؟ فقال: أبو بكر، فقلت: على رسلك، ثم ذهبت، فقلت: يا رسول الله، هذا أبو بكر يستأذن؟ فقال: ^ائذن له وبشره بالجنة^ فأقبلت حتى قلت لأبي بكر: ادخل، ورسول الله صلى الله عليه وسلم يبشرك بالجنة، فدخل أبو بكر فجلس عن يمين رسول الله صلى الله عليه وسلم معه في القف، ودلى رجليه في البئر كما صنع النبي صلى الله عليه وسلم، وكشف عن ساقيه، ثم رجعت فجلست، وقد تركت أخي يتوضأ ويلحقني، فقلت: إن يرد الله بفلان خيرا - يريد أخاه - يأت به، فإذا إنسان يحرك الباب، فقلت: من هذا؟ فقال: عمر بن الخطاب، فقلت على رسلك، ثم جئت إلى رسول الله صلى الله عليه وسلم فسلمت عليه، فقلت: هذا عمر ابن الخطاب يستأذن؟ فقال: ^ائذن له وبشره بالجنة^ فجئت فقلت: ادخل، وبشرك رسول الله صلى الله عليه وسلم بالجنة، فدخل فجلس مع رسول الله صلى الله عليه وسلم في القف عن يساره، ودلى رجليه في البئر، ثم رجعت فجلست، فقلت: إن يرد الله بفلان خيرا يأت به، فجاء إنسان يحرك الباب، فقلت: من هذا؟ فقال: عثمان بن عفان، فقلت على رسلك، فجئت إلى رسول الله صلى الله عليه وسلم فأخبرته، فقال: ^ائذن له وبشره بالجنة،
على بلوى تصيبه^ فجئته فقلت له: ادخل، وبشرك رسول الله صلى الله عليه وسلم بالجنة، على بلوى تصيبك، فدخل فوجد القف قد ملئ، فجلس وجاهه
من الشق الآخر قال شريك: قال سعيد بن المسيب: فأولتها قبورهم
[3490، 3492، 5862، 6684، 6834]
3472 - حدثني محمد بن بشار: حدثنا يحيى، عن سعيد، عن قتادة: أن أنس بن مالك رضي الله عنه حدثهم:
 أن النبي صلى الله عليه وسلم صعد أحدا، وأبو بكر وعمر وعثمان، فرجف بهم، فقال: ^اثبت أحد، فإنما عليك نبي وصديق، وشهيدان^
[3483، 3496]
3473 - حدثني أحمد بن سعيد أبو عبد الله: حدثنا وهب بن جرير: حدثنا صخر، عن نافع: أن عبد الله بن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^بينما أنا على بئر أنزع منها، جاءني أبو بكر وعمر، فأخذ أبو بكر الدلو، فنزع ذنوبا أو ذنوبين، وفي نزعه ضعف، والله يغفر له، ثم أخذها ابن الخطاب من يد أبي بكر، فاستحالت في يده غربا، فلم أر عبقريا من الناس يفري فريه، فنزع حتى ضرب الناس بعطن^
قال وهب: العطن مبرك الإبل، يقول: حتى رويت الإبل فأناخت
[ 3434]
3474 - حدثني الوليد بن صالح: حدثنا عيسى بن يونس: حدثنا عمر بن سعيد بن أبي الحسين المكي، عن ابن أبي ملكية، عن ابن عباس رضي الله عنهما قال:
 إني لواقف في قوم، فدعوا لعمر بن الخطاب، وقد وضع على سريره، إذا رجل من خلفي قد وضع مرفقه على منكبي يقول: رحمك الله، إني كنت لأرجو أن يجعلك الله مع صاحبيك، لأني كثيرا مما كنت أسمع رسول الله صلى الله عليه وسلم يقول: ^كنت وأبو بكر وعمر، وفعلت وأبو بكر وعمر، وانطلقت وأبو بكر وعمر^ فإن كنت لأرجو أن يجعلك الله معهما، فالتفت، فإذا هو علي بن أبي طالب
[3482]
3475 - حدثني محمد بن يزيد الكوفي: حدثنا الوليد، عن الأوزاعي، عن يحيى بن أبي كثير، عن محمد بن إبراهيم، عن عروة بن الزبير قال:
 سألت عبد الله بن عمرو عن أشد ما صنع المشركون برسول الله صلى الله عليه وسلم، قال: رأيت عقبة بن أبي معيط، جاء إلى النبي صلى الله عليه وسلم وهو يصلي، فوضع رداءه في عنقه فخنقه به خنقا شديدا، فجاء أبو بكر حتى دفعه عنه، فقال: أتقتلون رجلا أن يقول ربي الله، وقد جاءكم بالبينات من ربكم
[3643، 4537]
*******************
مناقب عمر بن الخطاب، أبي حفص، القرشي، العدوي، رضي الله عنه
3476 - حدثنا حجاج بن منهال: حدثنا عبد العزيز بن الماجشون: حدثنا محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^رأيتني دخلت الجنة، فإذا أنا بالرميصاء، امرأة أبي طلحة، وسمعت خشفة، فقلت: من هذا؟ فقال: هذا بلال، ورأيت قصرا بفنائه جارية، فقلت: لمن هذا؟ فقالوا: لعمر، فأردت أن أدخله فأنظر إليه، فذكرت غيرتك^ فقال عمر: بأبي وأمي يا رسول الله، أعليك أغار
[4928، 6621]
3477 - حدثنا سعيد بن أبي مريم: أخبرنا الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني سعيد بن المسيب: أن أبا هريرة رضي الله عنه قال:
 بينا نحن عند رسول الله صلى الله عليه وسلم إذ قال: ^بينا أنا نائم رأيتني في الجنة، فإذا امرأة تتوضأ إلى جانب قصر، فقلت: لمن هذا القصر، قالوا: لعمر، فذكرت غيرته، فوليت مدبرا^ فبكى عمر وقال: أعليك أغار يا رسول الله
[ 3070]
3478 - حدثني محمد بن الصلت أبو جعفر الكوفي: حدثنا ابن المبارك، عن يونس، عن الزهري قال: أخبرني حمزة، عن أبيه:
 أن رسول الله صلى الله عليه وسلم قال: ^بينا أنا نائم، شربت - يعني - اللبن حتى أنظر إلى الري يجري في ظفري، أو في أظفاري، ثم ناولت عمر^ فقالوا: يا رسول الله، فما أولته؟ قال: ^العلم^
[ 82]
3479 - حدثنا محمد بن عبد الله بن نمير: حدثنا محمد بن بشر: حدثنا عبيد الله قال: حدثني أبو بكر بن سالم، عن سالم، عن عبد الله بن عمر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قال: ^أريت في المنام أني أنزع بدلو بكرة على قليب، فجاء أبو بكر فنزع ذنوبا أو ذنوبين نزعا ضعيفا، والله يغفر له، ثم جاء عمر بن الخطاب فاستحالت غربا، فلم أر عبقريا يفري فريه، حتى روي الناس وضربوا بعطن^
قال ابن جبير: العبقري عتاق الزرابي وقال يحيى: الزرابي الطنافس لها خمل رقيق "مبثوثة" كثيرة
[ 3434]
3480 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم قال: حدثني أبي، عن صالح، عن ابن شهاب: أخبرني عبد الحميد: أن محمد بن سعد أخبره: أن أباه قال
حدثني عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن أبي شهاب، عن عبد الحميد بن عبد الرحمن بن زيد، عن محمد بن سعد ابن أبي وقاص، عن أبيه قال:
 استأذن عمر بن الخطاب على رسول الله صلى الله عليه وسلم، وعنده نسوة من قريش يكلمنه ويستكثرنه، عالية أصواتهن على صوته، فلما استأذن عمر بن الخطاب قمن فبادرن الحجاب، فأذن له رسول الله صلى الله عليه وسلم فدخل عمر ورسول الله صلى الله عليه وسلم يضحك، فقال عمر: أضحك الله سنك يا رسول الله، فقال النبي صلى الله عليه وسلم: ^عجبت من هؤلاء اللاتي كن عندي، فلما سمعن صوتك ابتدرن الحجاب^ فقال عمر: فأنت أحق أن يهبن يا رسول الله، ثم قال عمر: يا عدوات أنفسهن أتهبنني ولا تهبن رسول الله صلى الله عليه وسلم؟ فقلن: نعم أنت أفظ وأغلظ من رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: ^إيها يا ابن الخطاب، والذي نفسي بيده، ما لقيك الشيطان سالكا فجا قط إلا سلك فجا غير فجك^
[ 3120]
3481 - حدثنا محمد بن المثنى: حدثنا يحيى، عن إسماعيل: حدثنا قيس قال: قال عبد الله:
 ما زلنا أعزة منذ أسلم عمر
[3650]
3482 - حدثنا عبدان: أخبرنا عبد الله: حدثنا عمر بن سعيد، عن ابن أبي مليكة: أنه سمع ابن عباس يقول:
 وضع عمر على سريره، فتكنفه الناس يدعون ويصلون قبل أن يرفع، وأنا فيهم، فلم يرعني إلا رجل آخذ منكبي، فإذا علي بن أبي طالب، فترحم على عمر وقال: ما خلفت أحدا أحب إلي أن ألقى الله بمثل عمله منك، وايم الله، إن كنت لأظن أن يجعلك الله مع صاحبيك، وحسبت: إني كنت كثيرا أسمع النبي صلى الله عليه وسلم يقول: ^ذهبت أنا وأبو بكر وعمر، ودخلت أنا وأبو بكر وعمر، وخرجت أنا وأبو بكر وعمر^
[ 3474]
3483 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا سعيد بن أبي عروبة وقال لي خليفة: حدثنا محمد بن سواء، وكهمس بن المنهال قالا: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه قال:
 صعد النبي صلى الله عليه وسلم أحدا، ومعه أبو بكر وعمر وعثمان، فرجف بهم، فضربه برجله وقال: ^اثبت أحد، فما عليك إلا نبي، أو صديق، أو شهيدان^
[ 3472]
3484 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمر، وهو ابن محمد: أن زيد بن أسلم حدثه، عن أبيه قال:
 سألني ابن عمر عن بعض شأنه - يعني عمر - فأخبرته، فقال: ما رأيت أحدا قط، بعد رسول الله صلى الله عليه وسلم من حين قبض، كان أجد وأجود، حتى انتهى، من عمر بن الخطاب
3485 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه:
 أن رجلا سأل النبي صلى الله عليه وسلم عن الساعة، فقال: متى الساعة؟ قال: ^وماذا أعددت لها^ قال: لا شيء، إلا أني أحب الله ورسوله صلى الله عليه وسلم، فقال: ^أنت مع من أحببت^ قال أنس: فما فرحنا بشيء فرحنا بقول النبي صلى الله عليه وسلم: ^أنت مع من أحببت^ قال أنس: فأنا أحب النبي صلى الله عليه وسلم وأبا بكر وعمر، وأرجو أن أكون معهم بحبي إياهم، وإن لم أعمل بمثل أعمالهم
[5815، 5819، 6734]
3486 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن أبيه، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لقد كان فيما كان قبلكم من الأمم ناس محدثون، فإن يك في أمتي أحد فإنه عمر^
زاد زكرياء بن أبي زائدة، عن سعد، عن أبي سلمة، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: ^لقد كان فيمن كان قبلكم من بني إسرائيل رجال، يكلمون من غير أن يكونوا أنبياء، فإن يكن من أمتي منهم أحد فعمر^
[ 3282]
3487 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا عقيل، عن ابن شهاب، عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن قالا: سمعنا أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^بينما راع في غنمه عدا الذئب فأخذ منها شاة، فطلبها حتى استنقذها، فالتفت إليه الذئب، فقال له: من لها يوم السبع، ليس لها راع غيري^ فقال الناس: سبحان الله، فقال النبي صلى الله عليه وسلم: ^فإني أؤمن به وأبو بكر وعمر^ وما ثم أبو بكر وعمر
[ 2199]
3488 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني أبو أمامة بن سهل بن حنيف، عن أبي سعيد الخدري رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^بينا أنا نائم، رأيت الناس عرضوا علي وعليهم قمص، فمنها ما يبلغ الثدي، ومنها ما يبلغ دون ذلك، وعرض علي عمر وعليه قميص اجتره^ قالوا: فما أولته يا رسول الله؟ قال: ^الدين^
[ 23]
3489 - حدثنا الصلت بن محمد: حدثنا إسماعيل بن إبراهيم: حدثنا أيوب، عن ابن أبي مليكة، عن المسور بن مخرمة قال:
 لما طعن عمر جعل يألم، فقال له ابن عباس، وكأنه يجزعه: يا أمير المؤمنين، ولئن كان ذاك، لقد صحبت رسول الله صلى الله عليه وسلم فأحسنت صحبته، ثم فارقته وهو عنك راض، ثم صحبت أبا بكر فأحسنت صحبته، ثم فارقته وهو عنك راض، ثم صحبتهم فأحسنت صحبتهم، ولئن فارقتهم لتفارقنهم وهم عنك راضون، قال: أما ما ذكرت من صحبة رسول الله صلى الله عليه وسلم ورضاه، فإنما ذاك من من الله تعالى من به علي، وأما ما ذكرت من صحبة أبي بكر ورضاه، فإنما ذاك من من الله جل ذكره من به علي، وأما ما ترى من جزعي، فهو من أجلك وأجل أصحابك، والله لو أن لي طلاع الأرض ذهبا، لافتديت به من عذاب الله عز وجل قبل أن أراه
قال حماد بن زيد: حدثنا أيوب، عن ابن أبي مليكة، عن ابن عباس: دخلت على عمر: بهذا
3490 - حدثنا يوسف بن موسى: حدثنا أبو أسامة قال: حدثني عثمان بن غياث: حدثنا أبو عثمان النهدي، عن أبي موسى رضي الله عنه قال:
 كنت مع النبي صلى الله عليه وسلم في حائط من حيطان المدينة، فجاء رجل فاستفتح، فقال النبي صلى الله عليه وسلم: ^افتح له وبشره بالجنة^ ففتحت له، فإذا هو أبو بكر، فبشرته بما قال النبي صلى الله عليه وسلم، فحمد الله، ثم جاء رجل فاستفتح، فقال النبي صلى الله عليه وسلم: ^افتح له وبشره بالجنة^ ففتحت له فإذا هو عمر، فأخبرته بما قال النبي صلى الله عليه وسلم فحمد الله، ثم استفتح رجل، فقال لي: ^افتح له وبشره بالجنة، على بلوى تصيبه^ فإذا عثمان، فأخبرته بما قال رسول الله صلى الله عليه وسلم فحمد الله، ثم قال: الله المستعان
[ 3471]
3491 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني حيوة قال: حدثني أبو عقيل زهرة بن معبد: أنه سمع جده عبد الله بن هشام قال:
 كنا مع النبي صلى الله عليه وسلم، وهو آخذ بيد عمر بن الخطاب
[5909، 6257]
*******************
مناقب عثمان بن عفان، أبي عمرو، القرشي رضي الله عنه
وقال النبي صلى الله عليه وسلم: ^من يحفر بئر رومة فله الجنة^ فحفرها
عثمان، وقال: ^من جهز جيش العسرة فله الجنة^ فجهزه عثمان
[ 2626]
3492 - حدثنا سليمان بن حرب: حدثنا حماد، عن أيوب، عن أبي عثمان، عن أبي موسى رضي الله عنه:
 أن النبي صلى الله عليه وسلم دخل حائطا وأمرني بحفظ باب الحائط، فجاء رجل يستأذن، فقال: ^ائذن له وبشره بالجنة^ فإذا أبو بكر، ثم جاء آخر يستأذن، فقال: ^ائذن له وبشره بالجنة^ فإذا عمر، ثم جاء آخر يستأذن، فسكت هنيهة ثم قال: ^ائذن له وبشره بالجنة، على بلوى ستصيبه^ فإذا عثمان بن عفان
قال حماد: وحدثنا عاصم الأحول، وعلي بن الحكم، سمعا أبا عثمان يحدث، عن أبي موسى بنحوه، وزاد فيه عاصم: أن النبي صلى الله عليه وسلم كان قاعدا في مكان فيه ماء، قد انكشف عن ركبتيه، أو ركبته، فلما دخل عثمان غطاها
[ 3471]
3493 - حدثني أحمد بن شبيب بن سعيد قال: حدثني أبي، عن يونس: قال ابن شهاب: أخبرني عروة: أن عبيد الله بن عدي بن الخيار أخبره: أن المسور بن مخرمة وعبد الرحمن بن الأسود بن عبد يغوث قالا:
 ما يمنعك أن تكلم عثمان لأخيه الوليد، فقد أكثر الناس فيه، فقصدت لعثمان حين خرج إلى الصلاة، قلت: إن لي إليك حاجة، وهي نصيحة لك، قال: يا أيها المرء منك - قال معمر: أراه قال: أعوذ بالله منك - فانصرفت، فرجعت إليهم إذ جاء رسول عثمان فأتيته، فقال: ما نصيحتك؟ فقلت: إن الله سبحانه بعث محمدا صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، وكنت ممن استجاب لله ولرسوله صلى الله عليه وسلم، فهاجرت الهجرتين، وصحبت رسول الله صلى الله عليه وسلم، ورأيت هديه، وقد أكثر الناس في شأن الوليد قال: أدركت رسول الله صلى الله عليه وسلم؟ قلت: لا، ولكن خلص إلي من علمه ما يخلص إلى العذراء في سترها، قال: أما بعد، فإن الله بعث محمدا صلى الله عليه وسلم بالحق، فكنت ممن استجاب لله ولرسوله، وآمنت بما بعث به، وهاجرت الهجرتين كما قلت، وصحبت رسول الله صلى الله عليه وسلم وبايعته، فوالله ما عصيته ولا غششته حتى توفاه الله عز وجل، ثم أبو بكر مثله، ثم عمر مثله، ثم استخلفت، أفليس لي من الحق مثل الذي لهم؟ قلت: بلى، قال: فما هذه الأحاديث التي تبلغني عنكم؟ أما ما ذكرت من شأن الوليد، فسنأخذ فيه بالحق إن شاء الله ثم دعا عليا، فأمره أن يجلده، فجلده ثمانين
[3659، 3712]
3494 - حدثني محمد بن حاتم بن بزيغ: حدثنا شاذان: حدثنا عبد العزيز ابن أبي سلمة الماجشون، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحدا، ثم عمر، ثم عثمان، ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم تابعه عبد الله، عن عبد العزيز
[ 3455]
3495 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا عثمان، هو ابن موهب، قال:
 جاء رجل من أهل مصر وحج البيت، فرأى قوما جلوسا، فقال: من هؤلاء القوم؟ فقالوا: هؤلاء قريش، قال: فمن الشيخ فيهم؟ قالوا: عبد الله بن عمر، قال يا ابن عمر، إني سائلك عن شيء فحدثني، هل تعلم أن عثمان فر يوم أحد؟ قال: نعم فقال: تعلم أنه تغيب عن بدر ولم يشهد؟ قال: نعم قال: تعلم أنه تغيب عن بيعة الرضوان فلم يشهدها؟ قال: نعم قال: الله أكبر قال ابن عمر: تعال أبين لك، أما فراره يوم أحد، فأشهد أن الله عفا عنه وغفر له، وأما تغيبه عن بدر فإنه كانت تحته بنت رسول الله صلى الله عليه وسلم وكانت مريضة، فقال له رسول الله صلى الله عليه وسلم: ^إن لك أجر رجل ممن شهد بدر وسهمه^ وأما تغيبه عن بيعة الرضوان، فلو كان أحد أعز ببطن مكة من عثمان لبعثه مكانه، فبعث رسول الله صلى الله عليه وسلم عثمان، وكانت بيعة الرضوان بعد ما ذهب عثمان إلى مكة، فقال رسول الله صلى الله عليه وسلم بيده اليمنى: ^هذه يد عثمان^ فضرب بها على يده، فقال: ^هذه لعثمان^ فقال له ابن عمر: اذهب بها الآن معك
[ 2962]
3496 - حدثنا مسدد: حدثنا يحيى، عن سعيد، عن قتادة: أن أنسا رضي الله عنه حدثهم قال:
 صعد النبي صلى الله عليه وسلم أحدا، ومعه أبو بكر وعمر وعثمان، فرجف، فقال: ^اسكن أحد - أظنه: ضربه برجله - فليس عليك إلا نبي، وصديق، وشهيدان^
[ 3472]
*******************
قصة البيعة، والاتفاق على عثمان بن عفان رضي الله عنه
3497 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن حصين، عن عمرو بن ميمون قال:
 رأيت عمر بن الخطاب رضي الله عنه قبل أن يصاب بأيام المدينة، وقف على حذيفة بن اليمان وعثمان بن حنيف قال: كيف فعلتما، أتخافان أن تكونا قد حملتما الأرض ما لا تطيق؟ قالا: حملناها أمرا هي له مطيقة، ما فيها كبير فضل قال: انظر أن تكونا حملتما الأرض ما لا تطيق، قال: قالا: لا، فقال عمر: لئن سلمني الله، لأدعن أرامل أهل العراق لا يحتجن إلى رجل بعدي أبدا، قال: فما أتت عليه إلا رابعة حتى أصيب، قال: إني لقائم ما بيني وبينه إلا عبد الله بن عباس غداة أصيب، وكان إذ مر بين الصفين قال: استووا، حتى إذا لم ير فيهم خللا تقدم فكبر، وربما قرأ سورة يوسف أو النحل أو نحو ذلك في الركعة الأولى حتى يجتمع الناس، فما هو إلا أن كبر فسمعته يقول: قتلني - أو أكلني - الكلب، حين طعنه، فطار العلج بسكين ذات طرفين، لا يمر على أحد يمينا ولا شمالا إلا طعنه، حتى طعن ثلاثة عشر رجلا، مات منهم سبعة، فلما رأى ذلك رجل من المسلمين طرح عليه برنسا، فلما ظن العلج أنه مأخوذ نحر نفسه، وتناول عمر يد عبد الرحمن بن عوف فقدمه، فمن يلي عمر فقد رأى الذي أرى، وأما نواحي المسجد فإنهم لا يدرون، غير أنهم قد فقدوا صوت عمر، وهم يقولون: سبحان الله سبحان الله، فصلى بهم عبد الرحمن صلاة خفيفة، فلما انصرفوا قال: يا ابن عباس، انظر من قتلني، فجال ساعة ثم جاء، فقال: غلام المغيرة، قال: الصنع؟ قال: نعم، قال: قاتله الله، لقد أمرت به معروفا، الحمد لله الذي لم يجعل ميتتي بيد رجل يدعي الإسلام، قد كنت أنت وأبوك تحبان أن تكثر العلوج بالمدينة - وكان العباس أكثرهم رقيقا - فقال: إن شئت فعلت، أي: إن شئت قتلنا؟ قال: كذبت، بعد ما تكلموا بلسانكم، وصلوا قبلتكم، وحجوا حجكم فاحتمل إلى بيته، فانطلقنا معه، وكأن الناس لم تصبهم مصيبة قبل يومئذ، فقائل يقول: لا بأس، وقائل يقول: أخاف عليه، فأتي بنبيذ فشربه، فخرج من جوفه، ثم أتي بلبن فشربه، فخرج من جرحه، فعلموا أنه ميت، فدخلنا عليه، وجاء الناس، فجعلوا يثنون عليه، وجاء رجل شاب فقال: أبشر يا أمير المؤمنين ببشرى الله لك، من صحبة رسول الله صلى الله عليه وسلم، وقدم في الإسلام ما قد علمت، ثم وليت فعدلت، ثم شهادة قال: وددت أن ذلك كفاف لا علي ولا لي، فلما أدبر إذا إزاره يمس الأرض، قال: ردوا علي الغلام، قال: ابن أخي ارفع ثوبك، فإنه أنقى لثوبك، وأتقى لربك يا عبد الله بن عمر، انظر ما علي من الدين، فحسبوه فوجدوه ستة وثمانين ألفا أو نحوه، قال: إن وفى له مال آل عمر فأده من أموالهم، وإلا فسل في بني عدي بن كعب، فإن لم تف أموالهم فسل في قريش، ولا تعدهم إلى غيرهم، فأد عني هذا المال انطلق إلى عائشة أم المؤمنين، فقل: يقرأ عليك عمر السلام، ولا تقل أمير المؤمنين، فإني لست اليوم للمؤمنين أميرا، وقل: يستأذن عمر بن الخطاب أن يدفن مع صاحبيه فسلم واستأذن، ثم دخل عليها، فوجدها قاعدة تبكي، فقال: يقرأ عليك عمر ابن الخطاب السلام، ويستأذن أن يدفن مع صاحبيه فقالت: كنت أريده لنفسي، ولأوثرن به اليوم على نفسي، فلما أقبل، قيل: هذا عبد الله بن عمر قد جاء، قال: ارفعوني، فأسنده رجل إليه، فقال: ما لديك؟ قال: الذي تحب يا أمير المؤمنين أذنت، قال: الحمد لله، ما كان من شيء أهم إلي من ذلك، فإذا أنا قضيت فاحملوني، ثم سلم، فقل: يستأذن عمر بن الخطاب، فإن أذنت لي فادخلوني، وإن ردتني ردوني إلى مقابر المسلمين وجاءت أم المؤمنين حفصة والنساء تسير معها، فلما رأيناها قمنا، فولجت عليه، فبكت عنده ساعة، واستأذن الرجال، فولجت داخلا لهم، فسمعنا بكاءها من الداخل، فقالوا: أوص يا أمير المؤمنين استخلف، قال: ما أجد أحدا أحق بهذا الأمر من هؤلاء النفر، أو الرهط، الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض، فسمى عليا وعثمان والزبير وطلحة وسعدا وعبد الرحمن، وقال: يشهدكم عبد الله بن عمر، وليس له من الأمر شيء - كهيئة التعزية له - فإن أصابت الإمرة سعدا فهو ذاك، وإلا فليستعن به أيكم ما أمر، فإني لم أعزله عن عجز ولا خيانة
وقال: أوصي الخليفة من بعدي، بالمهاجرين الأولين، أن يعرف لهم حقهم، ويحفظ لهم حرمتهم، وأوصيه بالأنصار خيرا، الذين تبوؤوا الدار والإيمان من قبلهم، أن يقبل من محسنهم، وأن يعفى عن مسيئهم، وأوصيه بأهل الأمصار خيرا، فإنهم ردء الإسلام، وجباة المال، وغيظ العدو، وأن لا يؤخذ منهم إلا فضلهم عن رضاهم وأوصيه بالأعراب خيرا، فإنهم أصل العرب، ومادة الإسلام، أن يؤخذ من حواشي أموالهم، ويرد على فقرائهم، وأصيه بذمة الله تعالى، وذمة رسوله صلى الله عليه وسلم أن يوفى لهم بعهدهم، وأن يقاتل من ورائهم، ولا يكلفوا إلا طاقتهم
فلما قبض خرجنا به، فانطلقنا نمشي، فسلم عبد الله بن عمر قال: يستأذن عمر بن الخطاب، قالت: أدخلوه، فأدخل، فوضع هنالك مع صاحبيه، فلما فرغ من دفنه اجتمع هؤلاء الرهط، فقال عبد الرحمن: اجعلوا أمركم إلى ثلاثة منكم، فقال الزبير: قد جعلت أمري إلى علي، فقال طلحة: قد جعلت أمري إلى عثمان، وقال سعد: قد جعلت أمري إلى عبد الرحمن بن عوف فقال عبد الرحمن: أيكما تبرأ من هذا الأمر، فنجعله إليه والله عليه والإسلام، لينظرن أفضلهم في نفسه؟ فأسكت الشيخان، فقال عبد الرحمن: أفتجعلونه إلى الله علي أن لا آلو عن أفضلكم؟ قالا: نعم، فأخذ بيد أحدهما فقال: لك قرابة من رسول الله صلى الله عليه وسلم والقدم في الإسلام ما قد علمت، فالله عليك لئن أمرتك لتعدلن ولئن أمرت عثمان لتسمعن ولتطيعن، ثم خلا بالآخر فقال له مثل ذلك، فلما أخذ الميثاق قال: ارفع يدك يا عثمان، فبايعه، فبايع له علي، وولج أهل الدار فبايعوه
[ 1328]
*******************
مناقب علي بن أبي طالب القرشي الهاشمي، أبي الحسن رضي الله عنه
وقال النبي صلى الله عليه وسلم لعلي: ^أنت مني وأنا منك^
[ 4005]
وقال عمر: توفي رسول الله صلى الله عليه وسلم وهو عنه راض
[ 3497]
3498 - حدثنا قتيبة بن سعيد: حدثنا عبد العزيز، عن أبي حازم، عن سهل بن سعد رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لأعطين الراية غدا رجلا يفتح الله على يديه^ قال: فبات الناس يدوكون ليلتهم أيهم يعطاها، فلما أصبح الناس غدوا على رسول الله صلى الله عليه وسلم، كلهم يرجو أن يعطاها، فقال: ^أين علي بن أبي طالب^ فقالوا: يشتكي من عينيه يا رسول الله، قال: ^فأرسلوا إليه فأتوني به^ فلما جاء بصق في عينيه ودعا له، فبرأ حتى كأن لم يكن به وجع، فأعطاه الراية، فقال علي: يا رسول الله، أقاتلهم حتى يكونوا مثلنا؟ فقال: ^انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله فيه، فوالله لأن يهدي الله بك رجلا واحدا، خير لك من أن يكون لك حمر النعم^
[ 2783]
3499 - حدثنا قتيبة: حدثنا حاتم، عن يزيد بن أبي عبيد، عن سلمة قال:
 كان علي قد تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان به رمد، فقال: أنا أتخلف عن رسول الله صلى الله عليه وسلم، فخرج علي فلحق بالنبي صلى الله عليه وسلم، فلما كان مساء الليلة التي فتحها الله في صباحها، قال رسول الله صلى الله عليه وسلم: ^لأعطين الراية - أو ليأخذن الراية - غدا رجلا يحبه الله ورسوله، أو قال: يحب الله ورسوله، يفتح الله عليه^ فإذا نحن بعلي وما نرجوه، فقالوا: هذا علي، فأعطاه رسول الله صلى الله عليه وسلم الراية، ففتح الله عليه
[ 2812]
3500 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز بن أبي حازم، عن أبيه:
 أن رجلا جاء إلى سهل بن سعد فقال: هذا فلان، لأمير المدينة، يدعو عليا عند المنبر، قال: فيقول: ماذا؟ قال: يقول له: أبو تراب، فضحك قال: والله ما سماه إلا النبي صلى الله عليه وسلم، وما كان والله له اسم أحب
إليه منه، فاستطعمت الحديث سهلا، وقلت: يا أبا عباس، كيف ذلك؟ قال: دخل علي على فاطمة ثم خرج، فاضطجع في المسجد، فقال له النبي صلى الله عليه وسلم: ^أين ابن عمك^ قالت: في المسجد، فخرج إليه، فوجد رداءه قد سقط عن ظهره، وخلص التراب إلى ظهره، فجعل يمسح التراب عن ظهره، فيقول: ^اجلس يا أبا تراب^ مرتين
[ 430]
3501 - حدثنا محمد بن رافع: حدثنا حسين، عن زائدة، عن أبي حصين، عن سعد بن عبيدة قال:
 جاء رجل إلى ابن عمر، فسأله عن عثمان، فذكر عن محاسن عمله، قال: لعل ذاك يسؤوك؟ قال: نعم، قال: فأرغم الله بأنفك، ثم سأله عن علي فذكر محاسن عمله، قال: هو ذاك في بيته، أوسط بيوت النبي صلى الله
عليه وسلم، ثم قال: لعل ذاك يسؤوك؟ قال: أجل، قال: فأرغم الله بأنفك، انطلق فاجهد علي جهدك
3502 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن الحكم: سمعت ابن أبي ليلى قال: حدثنا علي:
 أن فاطمة عليها السلام شكت ما تلقى من أثر الرحى، فأتى النبي صلى الله عليه وسلم سبي، فانطلقت فلم تجده فوجدت عائشة فأخبرتها، فلما جاء النبي صلى الله عليه وسلم أخبرته عائشة بمجيء فاطمة، فجاء النبي صلى الله عليه وسلم إلينا وقد أخذنا مضاجعنا، فذهبت لأقوم، فقال: ^على مكانكما^ فقعد بيننا، حتى وجدت برد قدميه على صدري، وقال: ^ألا أعلمكما خيرا مما سألتماني، إذا أخذتما مضاجعكما، تكبران أربعا وثلاثين، وتسبحان ثلاثا وثلاثين، وتحمدان ثلاثا وثلاثين، فهو خير لكما من خادم^
[ 2945]
3503 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن سعد قال: سمعت إبراهيم بن سعد، عن أبيه قال:
 قال النبي صلى الله عليه وسلم لعلي: ^أما ترضى أن تكون مني بمنزلة هارون من موسى^
[4154]
3504 - حدثنا علي بن الجعد: أخبرنا شعبة، عن أيوب، عن ابن سيرين، عن عبيدة، عن علي رضي الله عنه قال:
 اقضوا كما كنتم تقضون، فإني أكره الاختلاف، حتى يكون للناس جماعة، أو أموت كما مات أصحابي
فكان ابن سيرين يرى: أن عامة ما يروى عن علي الكذب
*******************
مناقب جعفر بن أبي طالب الهاشمي رضي الله عنه
وقال النبي صلى الله عليه وسلم: ^أشبهت خلقي وخلقي^
[ 4005]
3505 - حدثنا أحمد بن أبي بكر: حدثنا محمد بن إبراهيم بن دينار، أبو عبد الله الجهني، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة رضي الله عنه:
 أن الناس كانوا يقولون: أكثر أبو هريرة، وإني كنت ألزم رسول الله صلى الله عليه وسلم بشبع بطني، حين لا آكل الخمير ولا ألبس الحبير، ولا يخدمني فلان ولا فلانة، وكنت ألصق بطني بالحصباء من الجوع، وإن كنت لأستقرئ الرجل الآية، هي معي، كي ينقلب بي فيطعمني، وكان أخير الناس للمسكين جعفر بن أبي طالب، كان ينقلب بنا فيطعمنا ما كان في بيته، حتى إن كان ليخرج إلينا العكة التي ليس فيها شيء، فنشقها فنعلق ما فيها
[5116]
3506 - حدثني عمرو بن علي: حدثنا يزيد بن هارون: أخبرنا إسماعيل ابن أبي خالد، عن الشعبي:
 أن ابن عمر رضي الله عنهما: كان إذا سلم على ابن جعفر قال: السلام عليك يا ابن ذي الجناحين
[4016]
*******************
ذكر العباس بن عبد المطلب رضي الله عنه
3507 - حدثنا الحسن بن محمد: حدثنا محمد بن عبد الله الأنصاري: حدثني أبي عبد الله بن المثنى، عن ثمامة بن عبد الله بن أنس، عن أنس رضي الله عنه:
 أن عمر بن الخطاب: كان إذا قحطوا استسقى بالعباس بن عبد المطلب، فقال: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، قال: فيسقون
[ 964]
*******************
مناقب قرابة رسول الله صلى الله عليه وسلم، ومنقبة فاطمة عليها السلام بنت النبي صلى الله عليه وسلم
وقال النبي صلى الله عليه وسلم: ^فاطمة سيدة نساء أهل الجنة^
[ 3426]
3508 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني عروة ابن الزبير، عن عائشة:
 أن فاطمة عليها السلام أرسلت إلى أبي بكر: تسأله ميراثها من النبي صلى الله عليه وسلم، مما أفاء الله على رسوله صلى الله عليه وسلم، تطلب صدقة النبي صلى الله عليه وسلم التي بالمدينة وفدك، وما بقي من خمس خيبر، فقال أبو بكر: إن رسول الله صلى الله عليه وسلم قال: ^لا نورث، ما تركنا فهو صدقة، إنما يأكل آل محمد من هذا المال - يعني مال الله - ليس لهم أن يزيدوا على المأكل^ وإني والله لا أغير شيئا من صدقات النبي صلى الله عليه وسلم التي كانت عليها في عهد النبي صلى
الله عليه وسلم، ولأعملن فيها بما عمل فيها رسول الله صلى الله عليه وسلم، فتشهد علي ثم قال: إنا قد عرفنا يا أبكر فضيلتك، وذكر قرابتهم من رسول الله صلى الله عليه وسلم وحقهم، فتكلم أبو بكر فقال: والذي نفسي بيده، لقرابة رسول الله صلى الله عليه وسلم أحب إلي أن أصل من قرابتي
[ 2926]
3509 - أخبرني عبد الله بن عبد الوهاب: حدثنا خالد: حدثنا شعبة، عن واقد قال: سمعت أبي يحدث عن ابن عمر، عن أبي بكر رضي الله عنهم قال:
 ارقبوا محمدا صلى الله عليه وسلم في أهل بيته
[3541]
3510 - حدثنا أبو الوليد: حدثنا ابن عيينة، عن عمرو بن دينار، عن ابن أبي مليكة، عن المسور بن مخرمة:
 أن رسول الله صلى الله عليه وسلم قال: ^فاطمة بضعة مني، فمن أغضبها أغضبني^
[ 884]
3511 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن أبيه، عن عروة، عن عائشة رضي الله عنها قالت:
 دعا النبي صلى الله عليه وسلم فاطمة ابنته في شكواه الذي قبض فيها، فسارها بشيء فبكت، ثم دعاها فسارها فضحكت، قالت: فسألتها عن ذلك، فقالت: سارني النبي صلى الله عليه وسلم فأخبرني: أنه يقبض في وجعه الذي توفي فيه، فبكيت، ثم سارني فأخبرني: أني أول أهل بيته أتبعه، فضحكت
[ 3426]
*******************
مناقب الزبير بن العوام رضي الله عنه
وقال ابن عباس: هو حواري النبي صلى الله عليه وسلم
[ 4388] وسمي الحواريون لبياض ثيابهم
3512 3513 - حدثنا خالد بن مخلد: حدثنا عل بن مسهر، عن هشام بن عروة، عن أبيه قال: أخبرني مروان بن الحكم قال:
 أصاب عثمان بن عفان رعاف شديد سنة الرعاف، حتى حبسه عن الحج، وأوصى، فدخل عليه رجل من قريش قال: استخلف، قال: وقالوه؟ قال: نعم، قال: ومن؟ فسكت، فدخل عليه رجل آخر - أحسبه الحارث - فقال: استخلف، فقال عثمان: وقالوا؟ فقال: نعم، قال: ومن هو؟ فسكت، قال: فلعلهم قالوا الزبير، قال: نعم، قال: أما والذي نفسي بيده، إنه لخيرهم ما علمت، وإن كان لأحبهم إلى رسول الله صلى الله عليه وسلم
 ^3513^ - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام: أخبرني أبي: سمعت مروان:
 كنت عند عثمان، أتاه رجل فقال: استخلف، قال: وقيل ذاك؟ قال: نعم، الزبير، قال: أما والله إنكم لتعلمون أنه خيركم، ثلاثا
3514 - حدثنا مالك بن إسماعيل: حدثنا عبد العزيز، هو ابن أبي سلمة، عن محمد بن المنكدر، عن جابر رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^إن لكل نبي حواريا، وإن حواري الزبير بن العوام^
[ 2691]
3515 - حدثنا أحمد بن محمد: أخبرنا هشام بن عروة، عن أبيه، عن عبد الله بن الزبير قال:
 كنت يوم الأحزاب جعلت أنا وعمر بن أبي سلمة في النساء، فنظرت فإذا أنا بالزبير على فرسه يختلف إلى بني قريظة مرتين أو ثلاثا، فلما رجعت قلت: يا أبت رأيتك تختلف؟ قال: أو هل رأيتني يا بني؟ قلت: نعم، قال: كان رسول الله صلى الله عليه وسلم قال: ^من يأت بني قريظة فيأتيني بخبرهم^ فانطلقت، فلما رجعت جمع لي رسول الله صلى الله عليه وسلم أبويه فقال: ^فداك أبي وأمي^
3516 - حدثنا علي بن حفص: حدثنا ابن المبارك: أخبرنا هشام بن عروة، عن أبيه:
 أن أصحاب النبي صلى الله عليه وسلم قالوا للزبير يوم اليرموك: ألا تشد فنشد معك، فحمل عليهم، فضربوه ضربتين على عاتقه، بينهما ضربة ضربها يوم بدر، قال عروة: فكنت أدخل أصابعي في تلك الضربات ألعب وأنا صغير
[3755، 3756]
*******************
ذكر مناقب طلحة بن عبيد الله رضي الله عنه
وقال عمر: توفي النبي صلى الله عليه وسلم وهو عنه راض
[ 3497]
3517 - حدثنا محمد بن أبي بكر المقدمي: حدثنا معتمر، عن أبيه، عن أبي عثمان قال:
 لم يبق مع النبي صلى الله عليه وسلم، في بعض تلك الأيام التي قاتل فيهن رسول الله صلى الله عليه وسلم، غير طلحة وسعد عن حديثهما
[3834]
3518 - حدثنا مسدد: حدثنا خالد: حدثنا ابن أبي خالد، عن قيس بن أبي حازم قال:
 رأيت يد طلحة التي وقى بها النبي صلى الله عليه وسلم قد شلت
[3836]
*******************
مناقب سعد بن أبي وقاص، الزهري، وبنو زهرة أخوال
النبي صلى الله عليه وسلم، وهو سعد بن مالك رضي الله عنه
3519 - حدثني محمد بن المثنى: حدثنا عبد الوهاب قال: سمعت يحيى قال: سمعت سعيد بن المسيب قال:
 سمعت سعدا يقول: جمع لي النبي صلى الله عليه وسلم أبويه يوم أحد
[3829 - 3831]
3520 3521 - حدثنا مكي بن إبراهيم: حدثنا هاشم بن هاشم، عن عامر ابن سعد، عن أبيه قال:
 لقد رأيتني وأنا ثلث الإسلام
 ^3521^ - حدثني إبراهيم بن موسى: أخبرنا ابن زائدة: حدثنا هاشم بن هاشم بن عتبة بن أبي وقاص قال: سمعت سعيد بن المسيب يقول:
 سمعت سعد بن أبي وقاص يقول: ما أسلم أحد إلا في اليوم الذي أسلمت فيه، ولقد مكثت سبعة أيام، وإني لثلث الإسلام تابعه أبوأسامة: حدثنا هاشم
[3645]
3522 - حدثنا عمرو بن عون: حدثنا خالد بن عبد الله، عن إسماعيل، عن قيس قال:
 سمعت سعدا رضي الله عنه يقول: إني لأول العرب رمى بسهم في سبيل الله، وكنا نغزو مع النبي صلى الله عليه وسلم وما لنا طعام إلا ورق الشجر، حتى إن أحدنا ليضع كما يضع البعير أو الشاة، ما له خلط، ثم أصبحت بنو أسد تعزرني على الإسلام؟ لقد خبت إذا وضل عملي وكانوا وشوا بي إلى عمر، قالوا: لا يحسن يصلي
[5096، 6088، وانظر: 722]
*******************
ذكر أصهار النبي صلى الله عليه وسلم، منهم أبو العاص ابن الربيع رضي الله عنه
3523 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني علي ابن حسين: أن المسور بن مخرمة قال:
 إن عليا خطب بنت أبي جهل، فسمعت بذلك فاطمة، فأتت رسول الله صلى الله عليه وسلم فقالت: يزعم قومك أنك لا تغضب لبناتك، وهذا علي ناكح بنت أبي جهل فقام رسول الله صلى الله عليه وسلم، فسمعته حين تشهد يقول: ^أما بعد، أنكحت أبا العاص بن الربيع، فحدثني وصدقني، وإن فاطمة بضعة مني، وإني اكره أن يسوءها، والله لا تجتمع بنت رسول الله صلى الله عليه وسلم وبنت عدو الله عند رجل واحد^ فترك علي الخطبة
وزاد محمد بن عمرو بن حلحلة، عن ابن شهاب، عن علي بن الحسين، عن مسور: سمعت النبي صلى الله عليه وسلم وذكر صهرا له من بني عبد شمس، فأثنى عليه في مصاهرته إياه فأحسن، قال: ^حدثني فصدقني، ووعدني فوفى لي^
[ 884]
*******************
مناقب زيد بن حارثة، مولى النبي صلى الله عليه وسلم
وقال البراء: عن النبي صلى الله عليه وسلم: ^أنت أخونا ومولانا^
[ 2552]
3524 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما قال:
 بعث النبي صلى الله عليه وسلم بعثا، وأمر عليهم أسامة بن زيد، فطعن بعض الناس في إمارته، فقال النبي صلى الله عليه وسلم: ^إن تطعنوا في إمارته، فقد كنتم تطعنون في إمارة أبيه من قبل، وايم الله إن كان لخليقا للإمارة، وإن وكان لمن أحب الناس إلي، وإن هذا لمن أحب الناس إلي بعده^
[4004، 4198، 4199، 6252، 6764]
3525 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت:
 دخل علي قائف، والنبي صلى الله عليه وسلم شاهد، وأسامة بن زيد وزيد بن حارثة مضطجعان، فقال: إن هذه الأقدام بعضها من بعض، قال: فسر بذلك النبي صلى الله عليه وسلم وأعجبه، فأخبر به عائشة
[ 3362]
*******************
ذكر أسامة بن زيد، رضي الله عنه
3526 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن عروة، عن عائشة رضي الله عنها:
 أن قريشا أهمهم شأن المرأة المخزومية، فقالوا: من يجترئ عليه إلا أسامة بن زيد، حب رسول الله صلى الله عليه وسلم
وحدثنا علي: حدثنا سفيان قال: ذهبت أسأل الزهري عن حديث المرأة المخزومية، فصاح بي، قلت لسفيان: فلم تحتمله عن أحد؟ قال: وجدته في كتاب كان كتبه أيوب بن موسى، عن الزهري، عن عروة، عن عائشة رضي الله عنها:
 أن امرأة من بني مخزوم سرقت، فقالوا: من يكلم فيها رسول الله صلى الله عليه وسلم؟ فلم يجترئ أحد أن يكلمه، فكلمه أسامة بن زيد، فقال: ^إن بني إسرائيل كان إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف قطعوه، لو كانت فاطمة لقطعت يدها^
[ 2505]
3527 - حدثني الحسن بن محمد: حدثنا أبو عباد، يحيى بن عباد: حدثنا الماجشون: أخبرنا عبد الله بن دينار قال:
 نظر ابن عمر يوما، وهو في المسجد، إلى رجل يسحب ثيابه في ناحية من المسجد، فقال: انظر من هذا؟ ليت هذا عندي، قال له إنسان: أما تعرف هذا يا أبا عبد الرحمن؟ هذا محمد بن أسامة، قال: فطأطأ ابن عمر رأسه، ونقر بيديه في الأرض، ثم قال: لو رآه رسول الله صلى الله عليه وسلم لأحبه
3528 - حدثنا موسى بن إسماعيل: حدثنا معتمر قال: سمعت أبي: حدثنا أبو عثمان، عن أسامة بن زيد رضي الله عنهما:
 حدث عن النبي صلى الله عليه وسلم: أنه كان يأخذه والحسن، فيقول: ^اللهم أحبهما، فإني أحبهما^
[3537، 5657]
3529 - وقال نعيم، عن ابن المبارك: أخبرنا معمر، عن الزهري: أخبرني مولى لأسامة بن زيد:
 أن الحجاج بن أيمن بن أم أيمن، وكان أيمن بن أم أيمن أخا أسامة بن زيد لأمه، وهو رجل من الأنصار، فرآه ابن عمر لم يتم ركوعه ولا سجوده، فقال: أعد
قال أبو عبد الله: وحدثني سليمان بن عبد الرحمن: حدثنا الوليد بن مسلم: حدثنا عبد الرحمن بن نمر، عن الزهري: حدثني حرملة مولى أسامة بن زيد: أنه بينما هو مع عبد الله بن عمر، إذ دخل الحجاج بن أيمن بن أم أيمن فلم يتم ركوعه ولا سجوده، فقال: أعد، فلما ولى، قال لي ابن عمر: من هذا؟ قلت الحجاج بن أيمن بن أم أيمن، فقال ابن عمر: لو رأى هذا رسول الله صلى الله عليه وسلم لأحبه فذكر حبه وما ولدته أم أيمن
قال وحدثني بعض أصحابي، عن سليمان: وكانت حاضنة النبي صلى الله عليه وسلم
*******************
مناقب عبد الله بن عمر بن الخطاب رضي الله عنهما
3530 3531 - حدثنا إسحاق بن نصر: حدثنا عبد الرزاق، عن معمر، عن الزهري، عن سالم، عن ابن عمر رضي الله عنهما قال:
 كان الرجل في حياة النبي صلى الله عليه وسلم إذا رأى رؤيا قصها على النبي صلى الله عليه وسلم، فتمنيت أن أرى رؤيا أقصها على النبي صلى الله عليه وسلم، وكنت غلاما شابا عزبا، وكنت أنام في المسجد على عهد النبي صلى الله عليه وسلم، فرأيت في المنام: كأن ملكين أخذاني فذهبا بي إلى النار، فإذا هي مطوية كطي البئر، وإذا لها قرنان كقرني البئر، وإذا فيها ناس قد عرفتهم، فجعلت أقول: أعوذ بالله من النار، أعوذ بالله من النار، فلقيهما ملك آخر، فقال لي: لن تراع، فقصصتها على حفصة، فقصتها حفصة على النبي صلى الله عليه وسلم، فقال: ^نعم الرجل عبد الله، لو كان يصلي بالليل^ قال سالم: فكان عبد الله لا ينام من الليل إلا قليلا
^3531^ - حدثنا يحيى بن سليمان: حدثنا ابن وهب، عن يونس، عن الزهري، عن سالم، عن ابن عمر، عن أخته حفصة:
 أن النبي صلى الله عليه وسلم قال لها: ^إن عبد الله رجل صالح^
[ 429]
*******************
مناقب عمار وحذيفة رضي الله عنهما
3532 3533 - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن المغيرة، عن إبراهيم، عن علقمة قال:
 قدمت الشأم فصليت ركعتين، ثم قلت: اللهم يسر لي جليسا صالحا، فأتيت قوما فجلست إليهم، فإذا شيخ قد جاء حتى جلس إلى جنبي، قلت: من هذا؟ قالوا: أبو الدرداء، فقلت: إني دعوت الله أن ييسر لي جليسا صالحا، فيسرك لي، قال: ممن أنت؟ قلت: من أهل الكوفة، قال: أو ليس عندكم ابن أم عبد، صاحب النعلين والوساد والمطهرة، وفيكم الذي أجاره الله من الشيطان - يعني على لسان نبيه صلى الله عليه وسلم - أو ليس فيكم صاحب سر النبي صلى الله عليه وسلم الذي لا يعلمه أحد غيره، ثم قال: كيف يقرأ عبد الله: "والليل إذا يغشى" فقرأت عليه: "والليل إذا يغشى والنهار إذا تجلى والذكر والأنثى" قال: والله لقد أقرأنيها رسول الله صلى الله عليه وسلم من فيه إلى في
 ^3533^ - حدثنا سليمان بن حرب: حدثنا شعبة، عن مغيرة، عن إبراهيم قال:
 ذهب علقمة إلى الشأم، فلما دخل المسجد قال: اللهم يسر لي جليسا صالحا، فجلس إلى أبي الدرداء، فقال أبو الدرداء: ممن أنت؟ قال: من أهل الكوفة، قال: أليس فيكم، أو منكم، صاحب السر الذي لا يعلمه غيره، يعني حذيفة، قال: قلت: بلى، قال: أليس فيكم، أو منكم، الذي أجاره الله على لسان نبيه صلى الله عليه وسلم، يعني من الشيطان، يعني عمارا، قلت: بلى، قال: أليس فيكم، أو منكم، صاحب السواك، أو السرار؟ قال: بلى، قال: كيف كان عبد الله يقرأ: "والليل إذا يغشى والنهار إذا تجلى" قلت: "والذكر والأنثى" قال: ما زال بي هؤلاء حتى كادوا يستنزلونني عن شيء سمعته من رسول الله صلى الله عليه وسلم
[ 3113]
*******************
مناقب أبي عبيدة بن الجراح رضي الله عنه
3534 - حدثنا عمرو بن علي: حدثنا عبد الأعلى: حدثنا خالد، عن أبي قلابة قال: حدثني أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم قال: ^إن لكل أمة أمينا، وإن أميننا، أيتها الأمة، أبو عبيدة بن الجراح^
[4121، 6828]
3535 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن أبي إسحاق، عن صلة، عن حذيفة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم لأهل نجران: ^لأبعثن - يعني - عليكم أمينا، حق أمين^ فأشرف أصحابه، فبعث أبا عبيدة رضي الله عنه
[4119، 4120، 6827]
*******************
مناقب الحسن والحسين رضي الله عنهما
قال نافع بن جبير، عن أبي هريرة: عانق النبي صلى الله عليه وسلم الحسن
[ 2016]
3536 - حدثنا صدقة: حدثنا ابن عيينة: حدثنا أبو موسى، عن الحسن: سمع أبا بكرة:
 سمعت النبي صلى الله عليه وسلم على المنبر، والحسن إلى جنبه، ينظر إلى الناس مرة وإليه مرة، ويقول: ^ابني هذا سيد، ولعل الله أن يصلح به
بين فئتين من المسلمين^
[ 2557]
3537 - حدثنا مسدد: حدثنا المعتمر قال: سمعت أبي قال: حدثنا أبو عثمان، عن أسامة بن زيد رضي الله عنهما،
 عن النبي صلى الله عليه وسلم: أنه كان يأخذه والحسن ويقول: ^اللهم إني أحبهما، فأحبهما^ أو كما قال
[ 3528]
3538 - حدثني محمد بن الحسين بن إبراهيم قال: حدثني حسين بن محمد: حدثنا جرير، عن محمد، عن أنس بن مالك رضي الله عنه:
 أتي عبيد الله بن زياد برأس الحسين بن علي عليه السلام، فجعل في طست، فجعل ينكث، وقال في حسنه شيئا، فقال أنس: كان أشبههم برسول الله صلى الله عليه وسلم، وكان مخصوبا بالوسمة
3539 - حدثنا حجاج بن المنهال: حدثنا شعبة قال: أخبرني عدي قال: سمعت البراء رضي الله عنه قال:
 رأيت النبي صلى الله عليه وسلم، والحسن بن علي على عاتقه، يقول: ^اللهم إني أحبه فأحبه^
3540 - حدثنا عبدان: أخبرنا عبد الله قال: أخبرني عمر بن سعيد بن أبي حسين، عن ابن أبي مليكة، عن عقبة بن الحارث قال:
 رأيت أبا بكر رضي الله عنه وحمل الحسن وهو يقول: بأبي شبيه بالنبي، ليس شبيه بعلي وعلي يضحك
[ 3349]
3541 - حدثنا يحيى بن معين وصدقة قالا: أخبرنا محمد بن جعفر، عن شعبة، عن واقد بن محمد، عن أبيه، عن ابن عمر رضي الله عنهما قال: قال أبو بكر:
 ارقبوا محمدا صلى الله عليه وسلم في أهل بيته
[ 3509]
3542 - حدثني إبراهيم بن موسى: أخبرنا هشام بن يوسف، عن معمر، عن الزهري، عن أنس وقال عبد الرزاق: أخبرنا معمر، عن الزهري: أخبرني أنس قال:
 لم يكن أحد أشبه بالنبي صلى الله عليه وسلم من الحسن بن علي
3543 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محمد بن أبي يعقوب: سمعت ابن أبي نعم: سمعت عبد الله بن عمر:
 وسأله عن المحرم - قال شعبة: أحسبه - يقتل الذباب؟ فقال: أهل العراق يسألون عن الذباب، وقد قتلوا ابن ابنة رسول الله صلى الله عليه
وسلم، وقال النبي صلى الله عليه وسلم: ^هما ريحانتاي من الدنيا^
[5648]
*******************
مناقب بلال بن رباح، مولى أبي بكر، رضي الله عنهما
وقال النبي صلى الله عليه وسلم: ^سمعت دف نعليك بين يدي في الجنة^ [ 1098]
3544 - حدثنا أبو نعيم: حدثنا عبد العزيز بن أبي سلمة، عن محمد بن المنكدر: أخبرنا جابر بن عبد الله رضي الله عنهما قال:
 كان عمر يقول: أبو بكر سيدنا، وأعتق سيدنا يعني بلالا
3545 - حدثنا ابن نمير، عن محمد بن عبيد: حدثنا إسماعيل، عن قيس:
 أن بلالا قال لأبي بكر: إن كنت إنما اشتريتني لنفسك فأمسكني، وإن كنت إنما أشتريتني لله، فدعني وعملي لله
*******************
ذكر ابن عباس رضي الله عنهما
3546 - حدثنا مسدد: حدثنا عبد الوارث، عن خالد، عن عكرمة، عن ابن عباس قال:
 ضمني النبي صلى الله عليه وسلم إلى صدره وقال: ^اللهم علمه الحكمة^
حدثنا أبو معمر: حدثنا عبد الوارث: وقال: ^علمه الكتاب^
حدثنا موسى: حدثنا وهيب، عن خالد: مثله
والحكمة: الإصابة في غير النبوة
[ 75]
 25 - مناقب خالد بن الوليد رضي الله عنه
3547 - حدثنا أحمد بن واقد: حدثنا حماد بن زيد، عن أيوب، عن حميد ابن هلال، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم نعى زيدا وجعفرا وابن رواحة للناس قبل أن يأتيهم خبرهم، فقال: ^أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذ بن رواحة فأصيب^ وعيناه تذرفان: ^حتى أخذها سيف من سيوف الله، حتى فتح الله عليهم^
[ 1189]
*******************
مناقب سالم، مولى أبي حذيفة رضي الله عنه
3548 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عمرو بن مرة، عن إبراهيم، عن مسروق قال:
ذكر عبد الله عند عبد الله بن عمرو فقال: ذاك رجل لا أزال أحبه، بعد ما سمعت رسول الله صلى الله عليه وسلم يقول: ^استقرئوا القرآن من أربعة: من عبد الله بن مسعود - فبدأ به - وسالم مولى أبي حذيفة، وأبي ابن كعب، ومعاذ بن جبل^ قال: لا أدري بدأ بأبي أو بمعاذ
[3595، 3597، 4713، وانظر: 3549]
*******************
مناقب عبد الله بن مسعود رضي الله عنه
3549 - حدثنا حفص بن عمر: حدثنا شعبة، عن سليمان قال: سمعت أبا وائل قال: سمعت مسروقا قال: قال عبد الله بن عمرو:
 إن رسول الله صلى الله عليه وسلم لم يكن فاحشا ولا متفحشا، وقال: ^إن من أحبكم إلي أحسنكم أخلاقا^
وقال: ^استقرئوا القرآن من أربعة: من عبد الله بن مسعود، وسالم مولى أبي حذيفة، وأبي بن كعب، ومعاذ بن جبل^
[ 3366، 3548]
3550 - حدثنا موسى، عن أبي عوانة، عن مغيرة، عن إبراهيم، عن علقمة:
 دخلت الشأم فصليت ركعتين، فقلت: اللهم يسر لي جليسا صالحا، فرأيت شيخا مقبلا، فلما دنا قلت: أرجو أن يكون استجاب، قال: من أين أنت؟ قلت: من أهل الكوفة، قال: أفلم يكن فيكم صاحب النعلين والوساد والمطهرة، أو لم يكن فيكم الذي أجير من الشيطان، أو لم يكن فيكم صاحب السر الذي لا يعلمه غيره، كيف قرأ ابن أم عبد: "والليل إذا يغشى" فقرأت: "والليل إذا يغشى والنهار إذا تجلى والذكر والأنثى" قال أقرأنيها النبي صلى الله عليه وسلم، فاه إلى في، فما زال هؤلاء حتى كادوا يردونني
[ 3113]
3551 - حدثنا سليمان بن حرب: حدثنا شعبة، عن أبي إسحاق، عن عبد الرحمن بن يزيد قال:
 سألنا حذيفة عن رجل قريب السمت والهدي من النبي صلى الله عليه وسلم حتى نأخذ عنه، فقال: ما أعرف أحدا أقرب سمتا وهديا ودلا بالنبي صلى الله عليه وسلم من ابن أم عبد
[5746]
3552 - حدثني محمد بن العلاء: حدثنا إبراهيم بن يوسف بن أبي إسحاق قال: حدثني أبي، عن أبي إسحاق قال: حدثني الأسود بن يزيد قال: سمعت أبا موسى الأشعري رضي الله عنه يقول:
 قدمت أنا وأخي من اليمن، فمكثنا حينا، ما نرى إلا أن عبد الله بن مسعود رجل من أهل بيت النبي صلى الله عليه وسلم، لما نرى من دخوله ودخول أمه على النبي صلى الله عليه وسلم
[4123]
*******************
ذكر معاوية رضي الله عنه
3553 3554 - حدثنا الحسن بن بشر: حدثنا المعافى، عن عثمان بن الأسود، عن ابن أبي مليكة قال:
 أوتر معاوية بعد العشاء بركعة، وعنده مولى لابن عباس، فأتى ابن عباس، فقال: دعه فإنه صحب رسول الله صلى الله عليه وسلم
 ^3554^ - حدثنا ابن أبي مريم: حدثنا نافع بن عمر: حدثني ابن أبي مليكة: قيل لابن عباس:
 هل لك في أمير المؤمنين معاوية، فإنه ما أوتر إلا بواحدة؟ قال: أصاب، إنه فقيه
3555 - حدثني عمرو بن عباس: حدثنا محمد بن جعفر: حدثنا شعبة، عن أبي التياح قال:
 سمعت حمران بن أبان، عن معاوية رضي الله عنه قال: إنكم لتصلون صلاة، لقد صحبنا النبي صلى الله عليه وسلم فما رأيناه يصليها، ولقد نهى عنهما يعني: الركعتين بعد العصر
[ 562]
*******************
مناقب فاطمة عليها السلام
وقال النبي صلى الله عليه وسلم: ^فاطمة سيدة نساء أهل الجنة^
[ 3426]
3556 - حدثنا أبو الوليد: حدثنا ابن عيينة، عن عمرو بن دينار، عن ابن أبي مليكة، عن المسور بن مخرمة رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^فاطمة بضعة مني، فمن أغضبها أغضبني^
[ 884]
*******************
فضل عائشة رضي الله عنها
3557 - حدثنا يحيى بن بكير: حدثنا الليث  عن يونس، عن ابن شهاب: قال أبو سلمة: إن عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم يوما: ^يا عائش، هذا جبريل يقرئك السلام^ فقلت: وعليه السلام ورحمة الله وبركاته، ترى ما لا أرى تريد رسول الله صلى الله عليه وسلم
[ 3045]
3558 - حدثنا آدم: حدثنا شعبة قال وحدثنا عمرو: أخبرنا شعبة، عن عمرو بن مرة، عن مرة، عن أبي موسى الأشعري رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^كمل من الرجال كثير، ولم يكمل من النساء إلا: مريم بنت عمران، وآسية امرأة فرعون، وفضل عائشة على النساء كفضل الثريد على سائر الطعام^
[ 3230]
3559 - حدثنا عبد العزيز بن عبد الله قال: حدثني محمد بن جعفر، عن عبد الله بن عبد الرحمن: أنه سمع أنس بن مالك رضي الله عنه يقول:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^فضل عائشة على النساء، كفضل الثريد على سائر الطعام^
[5103، 5112]
3560 - حدثني محمد بن بشار: حدثنا عبد الوهاب بن عبد المجيد: حدثنا ابن عون، عن القاسم بن محمد:
 أن عائشة اشتكت، فجاء ابن عباس فقال: يا أم المؤمنين، تقدمين على فرط صدق، على رسول الله صلى الله عليه وسلم، وعلى أبي بكر
[4476]
3561 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن الحكم: سمعت أبا وائل قال:
 لما بعث علي عمارا والحسن إلى الكوفة ليستنفرهم، خطب عمار فقال: إني لأعلم أنها زوجته في الدنيا والآخرة، ولكن الله ابتلاكم لتتبعوه أو إياها
[6687 - 6690]
3562 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
 أنها استعارت من أسماء قلادة فهلكت، فأرسل رسول الله صلى الله عليه وسلم ناسا من أصحابه في طلبها، فأدركتهم الصلاة فصلوا بغير وضوء، فلما أتوا النبي صلى الله عليه وسلم شكوا ذلك إليه، فنزلت آية التيمم، فقال أسيد بن حضير: جزاك الله خيرا، فوالله ما نزل بك أمر قط، إلا جعل الله لك منه مخرجا، وجعل للمسلمين فيه بركة
[ 327]
3563 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه:
 أن رسول الله صلى الله عليه وسلم لما كان في مرضه، جعل يدور في نسائه، ويقول: ^أين أنا غدا، أين أنا غدا^ حرصا على بيت عائشة قالت عائشة: فلما كان يومي سكن
[ 850]
3564 - حدثنا عبد اله بن عبد الوهاب: حدثنا حماد: حدثنا هشام، عن أبيه قال:
 كان الناس يتحرون بهداياهم يوم عائشة، قالت عائشة: فاجتمع صواحبي إلى أم سلمة، فقلن: يا أم سلمة، والله إن الناس يتحرون بهداياهم يوم عائشة، وإنا نريد الخير كما تريده عائشة، فمري رسول الله صلى الله عليه وسلم أن يأمر الناس: أن يهدوا إليه حيثما كان، أو حيثما دار، قالت: فذكرت ذلك أم سلمة للنبي صلى الله عليه وسلم، قالت: فأعرض عني، فلما عاد إلي ذكرت له ذلك فأعرض عني، فلما كان في الثالثة ذكرت له فقال: ^يا أم سلمة لا تؤذيني في عائشة، فإنه والله ما نزل علي الوحي وأنا في لحاف امرأة منكن غيرها^
[ 2435]
*******************
مناقب الأنصار
"والذين تبوؤوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا"  الحشر: 9
3565 - حدثنا موسى بن إسماعيل: حدثنا مهدي بن ميمون: حدثنا غيلان ابن جرير قال: قلت لأنس:
 أرأيت اسم الأنصار، كنتم تسمون به، أم سماكم الله؟ قال: بل سمانا الله
كنا ندخل على أنس، فيحدثنا مناقب الأنصار ومشاهدهم، ويقبل علي، أو على رجل من الأزد، فيقول: فعل قومك يوم كذا وكذا، كذا وكذا
[3631]
3566 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 كان يوم بعاث يوما قدمه الله لرسوله صلى الله عليه وسلم، فقدم رسول الله صلى الله عليه وسلم وقد افترق ملؤهم، وقتلت سرواتهم وجرحوا، فقدمه الله لرسوله صلى الله عليه وسلم في دخولهم في الإسلام
[3633، 3715]
3567 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي التياح قال: سمعت أنسا رضي الله عنه يقول:
 قالت الأنصار يوم فتح مكة، وأعطى قريشا: والله إن هذا لهو العجب، إن سيوفنا تقطر من دماء قريش، وغنائمنا ترد عليهم، فبلغ ذلك النبي صلى الله عليه وسلم فدعا الأنصار، قال: فقال: ^ما الذي بلغني عنكم^ وكانوا لا يكذبون، فقالوا: هو الذي بلغك، قال: ^أو لا ترضون أن يرجع الناس بالغنائم إلى بيوتهم، وترجعون برسول الله صلى الله عليه وسلم إلى بيوتكم؟ لو سلكت الأنصار واديا، أو شعبا، لسلكت وادي الأنصار أو شعبهم^
[ 2977]
*******************
قول النبي صلى الله عليه وسلم: ^لولا الهجرة لكنت امرأ من الأنصار^
قال عبد الله بن زيد، عن النبي صلى الله عليه وسلم
[ 4095]
3568 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم، أو: قال أبو القاسم صلى الله عليه وسلم: ^لو أن الأنصار سلكوا واديا، أو شعبا، لسلكت في وادي الأنصار، ولولا الهجرة لكنت امرأ من الأنصار^ فقال أبو هريرة: ما ظلم، بأبي وأمي، لآووه ونصروه، أو كلمة أخرى
[6817]
*******************
إخاء النبي صلى الله عليه وسلم بين المهاجرين والأنصار
3569 - حدثنا إسماعيل بن عبد الله قال: حدثني إبراهيم بن سعد، عن أبيه، عن جده قال:
 لما قدموا المدينة آخى رسول الله صلى الله عليه وسلم بين عبد الرحمن ابن عوف وسعد بن الربيع، قال لعبد الرحمن: إني أكثر الأنصار مالا، فأقسم مالي نصفين، ولي امرأتان، فانظر أعجبهما إليك فسمها لي أطلقها، فإذا انقضت عدتها فتزوجتها قال: بارك الله لك في أهلك ومالك، أين سوقكم؟ فدلوه على سوق بني قينقاع، فلما انقلب إلا ومعه فضل من أقط وسمن، ثم تابع الغدو، ثم جاء يوما وبه أثر صفرة، فقال النبي صلى الله عليه وسلم: ^مهيم^ قال: تزوجت، قال: ^كم سقت إليها^ قال: نواة من ذهب، أو وزن نواة من ذهب شك إبراهيم
[ 1943]
3570 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس رضي الله عنه أنه قال:
 قدم علينا عبد الرحمن بن عوف، وآخى رسول الله صلى الله عليه وسلم بينه وبين سعد بن الربيع، وكان كثير المال، فقال سعد: قد علمت الأنصار أني من أكثرها مالا، سأقسم مالي بيني وبينك شطرين، ولي امرأتان، فانظر أعجبهما إليك فأطلقها، حتى إذا حلت تزوجتها، فقال عبد الرحمن: بارك الله لك في أهلك، فلم يرجع يومئذ حتى أفضل شيئا من سمن وأقط، فلم يلبث إلا يسيرا حتى جاء رسول الله صلى الله عليه وسلم وعليه وضر من صفرة، فقال له رسول الله صلى الله عليه وسلم: ^مهيم^ قال: تزوجت امرأة من الأنصار، فقال: ^ما سقت إليها^ قال: وزن نواة من ذهب، أو نواة من ذهب، فقال: ^أولم ولو بشاة^
[ 1944]
3571 - حدثنا الصلت بن محمد أبو همام قال: سمعت المغيرة بن عبد الرحمن: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قالت الأنصار: اقسم بيننا وبينهم النخل، قال: ^لا قال: تكفوننا المؤونة وتشركونا في التمر^ قالوا: سمعنا وأطعنا
[ 2200]
*******************
حب الأنصار من الإيمان
3572 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عدي بن ثابت قال: سمعت البراء رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم، أو قال: قال النبي صلى الله عليه وسلم: ^الأنصار لا يحبهم إلا مؤمن، ولا يبغضهم إلا منافق، فمن أحبهم أحبه الله، ومن أبغضهم أبغضه الله^
3573 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن عبد الرحمن بن عبد الله بن جبر، عن أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^آية الإيمان حب الأنصار، وآية النفاق بغض الأنصار^
[ 17]
*******************
قول النبي صلى الله عليه وسلم للأنصار: ^أنتم أحب الناس إلي^
3574 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
 رأى النبي صلى الله عليه وسلم النساء والصبيان مقبلين - قال: حسبت أنه قال - من عرس، فقام النبي صلى الله عليه وسلم ممثلا فقال: ^اللهم أنتم من أحب الناس إلي^ قالها ثلاث مرار
[4885]
3575 - حدثنا عقوب بن إبراهيم بن كثير: حدثنا بهز بن أسد: حدثنا شعبة قال: أخبرني هشام بن زيد قال: سمعت أنس بن مالك رضي الله عنه قال:
 جاءت امرأة من الأنصار إلى رسول الله صلى الله عليه وسلم ومعها
صبي لها، فكلمها رسول الله صلى الله عليه وسلم فقال: ^والذي نفسي بيده، إنكم أحب الناس إلي^ مرتين
[4936، 6269]
*******************
أتباع الأنصار
3576 3577 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عمرو: سمعت أبا حمزة، عن زيد بن أرقم:
 قالت الأنصار: يا رسول الله، لكل نبي أتباع، وإنا قد اتبعناك، فادع الله أن يجعل أتباعنا منا، فدعا به فنميت ذلك إلى ابن أبي ليلى، قال: قد زعم ذلك زيد
 ^3577^ - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن مرة قال: سمعت أبا حمزة، رجلا من الأنصار:
 قالت الأنصار: إن لكل قوم أتباعا، وإنا قد اتبعناك، فادع الله أن يجعل أتباعنا منا، قال النبي صلى الله عليه وسلم: ^اللهم اجعل أتباعنا منهم^ قال عمرو: فذكرته لابن أبي ليلى، قال: قد زعم ذاك زيد قال شعبة: أظنه زيد ابن أرقم
*******************
فضل دور الأنصار
3578 3579 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك، عن أبي أسيد رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^خير دور الأنصار بنو النجار، ثم بنو عبد الأشهل، ثم بنو الحارث بن الخزرج، ثم بنو ساعدة، وفي كل دور الأنصار خير^ فقال سعد: ما أرى النبي صلى الله عليه وسلم إلا قد فضل علينا؟ فقيل: قد فضلكم على كثير
وقال عبد الصمد: حدثنا شعبة: حدثنا قتادة: سمعت أنسا: قال أبو أسيد، عن النبي صلى الله عليه وسلم بهذا وقال: سعد بن عبادة
 ^3579^ - حدثنا سعد بن حفص الطلحي: حدثنا شيبان، عن يحيى: قال أبو سلمة: أخبرني أبو أسيد:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^خير الأنصار، أو قال: خير دور الأنصار بنو النجار، وبنو عبد الأشهل، وبنو الحارث، وبنو ساعدة^
[3596، 5706، وانظر: 4994]
3580 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني عمرو بن يحيى، عن عباس بن سهل، عن أبي حميد،
 عن النبي صلى الله عليه وسلم قال: ^إن خير دور الأنصار دار بني النجار، ثم بني عبد الأشهل، ثم دار بني الحارث، ثم بني ساعدة، وفي كل دور الأنصار خير^ فلحقنا سعد بن عبادة، فقال أبو أسيد: ألم تر أن نبي
الله صلى الله عليه وسلم خير الأنصار، فجعلنا أخيرا؟ فأدرك سعد النبي صلى الله عليه وسلم فقال: يا رسول الله، خير دور الأنصار فجعلنا آخرا، فقال: ^أو ليس بحسبكم أن تكونوا من الخيار^
[ 1411]
*******************
قول النبي صلى الله عليه وسلم للأنصار: ^اصبروا حتى تلقوني على الحوض^
قاله عبد الله بن زيد، عن النبي صلى الله عليه وسلم
[ 4075]
3581 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك، عن أسيد بن حضير رضي الله عنهم:
 أن رجلا من الأنصار قال: يا رسول الله، ألا تستعملني كما استعملت فلانا؟ قال: ^ستلقون بعدي أثرة، فاصبروا حتى تلقوني على الحوض^
[6648]
3582 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن هشام قال: سمعت أنس بن مالك رضي الله عنه يقول:
 قال النبي صلى الله عليه وسلم للأنصار: ^إنكم ستلقون بعدي أثرة، فاصبروا حتى تلقوني، وموعدكم الحوض^
[ 2977]
3583 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن يحيى بن سعيد: سمع أنس بن مالك رضي الله عنه حين خرج معه إلى الوليد، قال:
 دعا النبي صلى الله عليه وسلم الأنصار إلى أن يقطع لهم البحرين، فقالوا: لا، إلا أن تقطع لإخواننا من المهاجرين مثلها، قال: ^إما لا، فاصبروا حتى تلقوني، فإنه ستصيبكم بعدي أثرة^
[ 2242]
*******************
دعاء النبي صلى الله عليه وسلم: ^أصلح الأنصار والمهاجرة^
3584 3585 - حدثنا آدم: حدثنا شعبة: حدثنا أبو إياس معاوية بن قرة، عن أنس بن مالك رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم:
^لا عيش إلا عيش الآخرة * فأصلح الأنصار والمهاجرة^
وعن قتادة، عن أنس، عن النبي صلى الله عليه وسلم: مثله وقال: ^فاغفر للأنصار^
^3585^ - حدثنا آدم: حدثنا شعبة، عن حميد الطويل: سمعت أنس بن مالك رضي الله عنه قال:
 كانت الأنصار يوم الخندق تقول:
نحن الذين بايعوا محمدا * على الجهاد ما حيينا أبدا
فأجابهم: ^اللهم لا عيش إلا عيش الآخره فأكرم الأنصار والمهاجره^
[ 2679]
3586 - حدثني محمد بن عبيد الله: حدثنا ابن أبي حازم، عن أبيه، عن سهل قال:
 جاءنا رسول الله صلى الله عليه وسلم ونحن نحفر الخندق، وننقل التراب على أكتادنا، فقال رسول الله صلى الله عليه وسلم: ^اللهم لا عيش إلا عيش الآخره فاغفر للمهاجرين والأنصار^
[3872، 6051]
*******************
قول الله: "ويؤثرون على أنفسهم ولو كان بهم خصاصة"  الحشر: 9
3587 - حدثنا مسدد: حدثنا عبد الله بن داود، عن فضيل بن غزوان، عن أبي حازم، عن أبي هريرة رضي الله عنه:
 أن رجلا أتى النبي صلى الله عليه وسلم، فبعث إلى نسائه فقلن: ما معنا إلا الماء، فقال رسول الله صلى الله عليه وسلم: ^من يضم أو يضيف هذا^ فقال رجل من الأنصار: أنا، فانطلق به إلى امرأته، فقال: أكرمي ضيف رسول الله صلى الله عليه وسلم، فقالت: ما عندنا إلا قوت صبياني، فقال: هيئي طعامك، وأصبحي سراجك، ونومي صبيانك إذا أرادوا عشاء فهيأت طعامها، وأصبحت سراجها، ونومت صبيانها، ثم قامت كأنها تصلح سراجها فأطفأته، فجعلا يريانه أنهما يأكلان، فباتا طاويين، فلما أصبح غدا إلى رسول الله صلى الله عليه وسلم فقال: ^ضحك الله الليلة، أو عجب، من فعالكما^ فأنزل الله: "ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يرق شح نفسه فأولئك هم المفلحون"
[4607]
*******************
قول النبي صلى الله عليه وسلم: ^اقبلوا من محسنهم وتجاوزوا عن مسيئهم^
3588 - حدثني محمد بن يحيى أبو علي: حدثنا شاذان، أخو عبدان: حدثنا أبي: أخبرنا شعبة بن الحجاج، عن هشام بن زيد قال: سمعت أنس ابن مالك يقول:
 مر أبو بكر والعباس رضي الله عنهما بمجلس من مجالس الأنصار وهم يبكون، فقال: ما يبكيكم؟ قالوا: ذكرنا مجلس النبي صلى الله عليه وسلم منا، فدخل على النبي صلى الله عليه وسلم فأخبره بذلك، قال: فخرج النبي صلى الله عليه وسلم وقد عصب على رأسه حاشية برد، قال: فصعد المنبر، ولم يصعده بعد ذلك اليوم، فحمد الله وأثنى عليه، ثم قال: ^أوصيكم بالأنصار، فإنهم كرشي وعيبتي، وقد قضوا الذي عليهم وبقي الذي لهم، فاقبلوا من محسنهم وتجاوزوا عن مسيئهم^
[3590]
3589 - حدثنا أحمد بن يعقوب: حدثنا ابن الغسيل: سمعت عكرمة يقول: سمعت ابن عباس رضي الله عنهما يقول:
 خرج رسول الله صلى الله عليه وسلم وعليه ملحفة متعطفا بها على منكبيه، وعليه عصابة دسماء، حتى جلس على المنبر، فحمد الله وأثنى عليه، ثم قال: ^أما بعد أيها الناس، فإن الناس يكثرون، وتقل الأنصار حتى يكونوا كالملح في الطعام، فمن ولي منكم أمرا يضر فيه أحدا أو ينفعه، فليقبل من محسنهم، ويتجاوز عن مسيئهم^
[ 885]
3590 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الأنصار كرشي وعيبتي، والناس سيكثرون ويقلون، فاقبلوا من محسنهم، وتجاوزوا عن مسيئهم^
[ 3588]
*******************
مناقب سعد بن معاذ رضي الله عنه
3591 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق قال: سمعت البراء رضي الله عنه يقول:
 أهديت للنبي صلى الله عليه وسلم حلة حرير، فجعل أصحابه يمسونها ويعجبون من لينها، فقال: ^أتعجبون من لين هذه؟ لمناديل سعد بن معاذ خير منها وألين^
رواه قتادة والزهري: سمعا أنسا، عن النبي صلى الله عليه وسلم
[ 3077]
3592 - حدثني محمد بن المثنى: حدثنا فضل بن مساور، ختن أبي عوانة: حدثنا أبو عوانة، عن الأعمش، عن أبي سفيان، عن جابر رضي الله عنه:
 سمعت النبي صلى الله عليه وسلم يقول: ^اهتز العرش لموت سعد بن معاذ^
وعن الأعمش: حدثنا أبو صالح، عن جابر، عن النبي صلى الله عليه وسلم مثله فقال رجل لجابر: فإن البراء يقول: ^اهتز السرير^ فقال: إنه كان بين هذين الحيين ضغائن، سمعت النبي صلى الله عليه وسلم يقول: ^اهتز عرش الرحمن لموت سعد بن معاذ^
3593 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن سعد بن إبراهيم، عن أبي أمامة بن سهل بن حنيف، عن أبي سعيد الخدري رضي الله عنه:
 أن أناسا نزلوا على حكم سعد بن معاذ، فأرسل إليه فجاء على حمار، فلما بلغ قريبا من المسجد، قال النبي صلى الله عليه وسلم: ^قوموا إلى خيركم، أو سيدكم^ فقال: ^يا سعد إن هؤلاء نزلوا على حكمك^ قال: فإني أحكم فيهم أن تقاتل مقاتلتهم وتسبى ذراريهم، قال: ^حكمت بحكم الله، أو: بحكم الملك^
[ 2878]
*******************
منقبة أسيد بن حضير، وعباد بن بشر رضي الله عنهما
3594 - حدثنا علي بن مسلم: حدثنا حبان بن هلال: حدثنا همام: أخبرنا قتادة، عن أنس رضي الله عنه:
 أن رجلين خرجا من عند النبي صلى الله عليه وسلم في ليلة مظلمة، وإذا نور بين أيديهما حتى تفرقا، فتفرق النور معهما
وقال معمر، عن ثابت، عن أنس: إن أسيد بن خضير، ورجلا من الأنصار وقال حماد: أخبرنا ثابت، عن أنس: كان أسيد بن حضير وعباد ابن بشر عند النبي صلى الله عليه وسلم
[ 453]
*******************
مناقب معاذ بن جبل رضي الله عنه
3595 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عمرو، عن إبراهيم، عن مسروق، عن عبد الله بن عمرو رضي الله عنهما:
 سمعت النبي صلى الله عليه وسلم يقول: ^استقرئوا القرآن من أربعة: من ابن مسعود، وسالم مولى أبي حذيفة، وأبي، ومعاذ بن جبل^
*******************
منقبة سعد بن عبادة رضي الله عنه
وقالت عائشة: وكان قبل ذلك رجلا صالحا
[ 4473]
3596 - حدثنا إسحاق: حدثنا عبد الصمد: حدثنا شعبة: حدثنا قتادة قال: سمعت أنس بن مالك رضي الله عنه: قال أبو أسيد:
 قال رسول الله: ^خير دور الأنصار بنو النجار، ثم بنو عبد الأشهل، ثم بنو الحارث بن الخزرج، ثم بنو ساعدة، وفي كل دور الأنصار خير^ فقال سعد بن عبادة، وكان ذا قدم في الإسلام: أرى رسول الله صلى الله عليه وسلم قد فضل علينا، فقيل له: قد فضلكم على ناس كثير
[ 3578]
*******************
مناقب أبي بن كعب رضي الله عنه
3597 - حدثنا أبو الوليد: حدثنا شعبة، عن عمرو بن مرة، عن إبراهيم، عن مسروق قال:
ذكر عبد الله بن مسعود عند عبد الله بن عمرو فقال: ذاك رجل لا أزال أحبه، سمعت النبي صلى الله عليه وسلم يقول: ^خذوا القرآن من أربعة: من عبد الله بن مسعود - فبدأ به - وسالم مولى أبي حذيفة، ومعاذ بن جبل، وأبي بن كعب^
[ 3548]
3598 - حدثني محمد بن بشار: حدثنا غندر قال: سمعت شعبة: سمعت قتادة، عن أنس بن مالك رضي الله عنه:
 قال النبي صلى الله عليه وسلم لأبي: ^إن الله يأمرني أن أقرأ عليك: "لم يكن الذين كفروا من أهل الكتاب"^ قال: وسماني؟ قال: ^نعم^ فبكى
[4676، 4677]
*******************
مناقب زيد بن ثابت رضي الله عنه
3599 - حدثني محمد بن بشار: حدثنا يحيى: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه:
 جمع القرآن على عهد النبي صلى الله عليه وسلم أربعة، كلهم من الأنصار: أبي، ومعاذ بن جبل، وأبو زيد، وزيد بن ثابت قلت لأنس: من أبو زيد؟ قال: أحد عمومتي
[4717، 4718]
*******************
مناقب أبي طلحة رضي الله عنه
3600 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال:
 لما كان يوم أحد انهزم الناس عن النبي صلى الله عليه وسلم، وأبو طلحة بين يدي النبي صلى الله عليه وسلم مجوب به عليه بحجفة له، وكان أبو طلحة رجلا راميا شديد القد، يكسر يؤمئذ قوسين أو ثلاثا، وكان الرجل يمر معه الجعبة من النبل، فيقول: ^انثرها لأبي طلحة^ فأشرف النبي صلى الله عليه وسلم ينظر إلى القوم، فيقول أبو طلحة: يا نبي الله، بأبي أنت وأمي، لا تشرف يصبك سهم من سهام القوم، نحري دون نحرك ولقد رأيت عائشة بنت أبي بكر وأم سليم، وإنهما لمشمرتان، أرى خدم سوقهما، تنقزان القرب على متونهما، تفرغانه في أفواه القوم، ثم ترجعان فتملآنها، ثم تجيآن فتفرغانه في أفواه القوم، ولقد وقع السيف من يدي أبي طلحة، إما مرتين وإما ثلاثا
[2724]

*******************
مناقب عبد الله بن سلام رضي الله عنه
3601 - حدثنا عبد الله بن يوسف قال: سمعت مالكا يحدث، عن أبي النضر، مولى عمر بن عبيد الله، عن عامر بن سعد بن وقاص، عن أبيه قال:
 ما سمعت النبي صلى الله عليه وسلم يقول لأحد يمشي على الأرض: إنه من أهل الجنة، إلا لعبد الله بن سلام قال: وفيه نزلت هذه الآية: "وشهد شاهد من بني إسرائيل على مثله" الآية، قال: لا أدري، قال مالك الآية، أو في الحديث

3602 - حدثني عبد الله بن محمد: حدثنا أزهر السمان، عن ابن عون، عن محمد، عن قيس بن عباد قال:
 كنت جالسا في مسجد المدينة، فدخل رجل على وجهه أثر الخشوع، فقالوا: هذا رجل من أهل الجنة، فصلى ركعتين تجوز فيهما، ثم خرج، وتبعته فقلت: إنك حين دخلت المسجد قالوا: هذا رجل من أهل الجنة، قال: والله لا ينبغي لأحد أن يقول ما لا يعلم، وسأحدثك لم ذاك: رأيت رؤيا على عهد النبي صلى الله عليه وسلم فقصصتها عليه، ورأيت كأني في روضة - ذكر من سعتها وخضرتها - وسطها عمود من حديد، أسفله في الأرض وأعلاه في السماء، في اعلاه عروة، فقيل لي: ارقه، قلت: لا أستطيع، فأتاني منصف، فرفع ثيابي من خلفي، فرقيت حتى كنت في أعلاها، فأخذت بالعروة، فقيل لي: استمسك فاستيقظت وإنها لفي يدي، فقصصتها على النبي صلى الله عليه وسلم، قال: ^تلك الروضة الإسلام، وذلك العمود عمود الإسلام، وتلك العروة عروة الوثقى، فأنت على الإسلام حتى تموت^ وذلك الرجل عبد الله بن سلام
وقال لي خليفة: حدثنا معاذ: حدثنا ابن عون، عن محمد: حدثنا قيس بن عباد، عن ابن سلام قال: وصيف مكان منصف
[6608، 6612]

3603 - حدثنا سليمان بن حرب: حدثنا شعبة، عن سعيد بن أبي بردة، عن أبيه:
 أتيت المدينة، فلقيت عبد الله بن سلام رضي الله عنه، فقال: ألا تجيء فأطعمك سويقا وتمرا وتدخل في بيت، ثم قال: إنك بأرض الربا بها فاش، إذا كان لك على رجل حق، فأهدى إليك حمل تبن، أو حمل شعير، أو حمل قت، فلا تأخذه فإنه ربا
ولم يذكر النضر وأبو داود ووهب، عن شعبة: البيت
[6910]
*******************
تزويج النبي صلى الله عليه وسلم خديجة، وفضلها رضي الله عنها
3604 - حدثنا محمد: أخبرنا عبدة، عن هشام بن عروة، عن أبيه قال: سمعت عبد الله بن جعفر قال: سمعت عليا رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول
حدثني صدقة: أخبرنا عبدة، عن هشام، عن أبيه قال: سمعت عبد الله بن جعفر، عن علي بن أبي طالب رضي الله عنهم،
 عن النبي صلى الله عليه وسلم قال: ^خير نسائها مريم، وخير نسائها خديجة^
[3249]
3605 3607 - حدثنا سعيد بن عفير: حدثنا الليث قال: كتب إلي هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 ما غرت على امرأة للنبي صلى الله عليه وسلم ما غرت على خديجة، هلكت قبل أن يتزوجني، لما كنت أسمعه يذكرها، وأمره الله أن يبشرها ببيت من قصب، وإن كان ليذبح الشاة فيهدي في خلائلها منها ما يسعهن
 ^3606^ - حدثنا قتيبة بن سعيد: حدثنا حميد بن عبد الرحمن، عن هشام
ابن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: ما غرت على امرأة ما غرت على خديجة، من كثرة ذكر رسول الله صلى الله عليه وسلم إياها، قالت: وتزوجني بعدها بثلاث سنين، وأمره ربه عز وجل، أو جبريل عليه السلام، أن يبشرها ببيت في الجنة من قصب
^3607^ - حدثني عمر بن محمد بن حسن: حدثني أبي: حدثنا حفص، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:  ما غرت على أحد من نساء النبي صلى الله عليه وسلم ما غرت على خديجة، وما رأيتها، ولكن كان النبي صلى الله عليه وسلم يكثر ذكرها، وربما ذبح الشاة، ثم يقطعها أعضاء، ثم يبعثها في صدائق خديجة، فربما قلت له: كأنه لم يكن في الدنيا امرأة إلا خديجة، فيقول: ^إنها كانت، وكانت، وكان لي منها ولد^
[4931، 5658، 7046]
3608 - حدثنا مسدد: حدثنا يحيى، عن إسماعيل، قال: قلت لعبد الله بن أبي أوفى رضي الله عنهما: بشر النبي صلى الله عليه وسلم خديجة؟ قال: نعم، ببيت من قصب لا صخب فيه ولا نصب
[1523]
3609 - حدثنا قتيبة بن سعيد: حدثنا محمد بن فضيل، عن عمارة، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال: أتى جبريل النبي صلى الله عليه وسلم فقال: يا رسول الله، هذه خديجة قد أتت، معها إناء فيه إدام أو طعام أو شراب، فإذا هي أتتك فاقرأ عليها السلام من ربها ومني، وبشرها ببيت في الجنة من قصب لا صخب فيه ولا نصب
[7058]
3610 - وقال إسماعيل بن خليل: أخبرنا علي بن مسهر، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: استأذنت هالة بنت خويلد، أخت خديجة، على رسول الله صلى الله عليه وسلم، فعرف استئذان خديجة فارتاع لذلك، فقال: ^اللهم هالة^ قالت: فغرت، فقلت: ما تذكر من عجوز من عجائز قريش، حمراء الشدقين، هلكت في الدهر، قد أبدلك الله خيرا منها

*******************
ذكر جرير بن عبد الله البجلي رضي الله عنه
3611 - حدثنا إسحاق الواسطي: حدثنا خالد، عن بيان، عن قيس قال: سمعته يقول: قال جرير بن عبد الله رضي الله عنه: ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت، ولا رآني إلا ضحك
وعن قيس، عن جرير بن عبد الله قال: كان في الجاهلية بيت يقال له ذو الخلصة، وكان يقال له الكعبة اليمانية، أو: الكعبة الشأمية، فقال لي رسول الله صلى الله عليه وسلم: ^هل أنت مريحي من ذي الخلصة^ قال: فنفرت إليه في خمسين ومائة فارس من أحمس، قال: فكسرنا، وقتلنا من وجدنا عنده، فأتيناه فأخبرناه، فدعا لنا ولأحمس
[2857]
*******************
ذكر حذيفة بن اليمان العبسي رضي الله عنه
3612 - حدثني إسماعيل بن خليل: أخبرنا سلمة بن رجاء، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: لما كان يوم أحد هزم المشركون هزيمة بينة، فصاح إبليس: أي عباد الله أخراكم، فرجعت أولاهم على أخراهم فاجتلدت أخراهم، فنظر حذيفة فإذا هو بأبيه، فنادى: أي عباد الله أبي أبي، فقالت: فوالله ما احتجزوا حتى قتلوه، فقال حذيفة: غفر الله لكم قال أبي: فوالله ما زالت في حذيفة منها بقية خير حتى لقي الله عز وجل
[3116]
*******************
ذكر هند بنت عتبة بن ربيعة رضي الله عنها
3613 - وقال عبدان أخبرنا عبد الله: أخبرنا يونس، عن الزهري: حدثني عروة: أن عائشة رضي الله عنها قالت: جاءت هند بنت عتبة، قالت: يا رسول الله، ما كان على ظهر الأرض من أهل خباء أحب إلي أن يذلوا من أهل خبائك، ثم أصبح اليوم على ظهر الأرض أهل خباء أحب إلي أن يعزوا من أهل خبائك، وقال: ^وأيضا، والذي نفسي بيده^ قالت: يا رسول الله، إن أبا سفيان رجل مسيك، فهل علي حرج أن أطعم من الذي له عيالنا؟ قال: ^لا أراه إلا بالمعروف^
[2097]
*******************
حديث زيد بن عمرو بن نفيل
3614 3615 - حدثني محمد بن أبي بكر: حدثنا فضيل بن سليمان: حدثنا موسى بن عقبة: حدثنا سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم لقي زيد بن عمرو بن نفيل بأسفل بلدح، قبل أن ينزل على النبي صلى الله عليه وسلم الوحي، فقدمت إلى النبي صلى الله عليه وسلم سفرة، فأبى أن يأكل منها، ثم قال زيد: إني لست آكل مما تذبحون على أنصابكم، ولاآكل إلا ما ذكر اسم الله عليه وأن زيد بن عمرو كان يعيب على قريش ذبائحهم، ويقول: الشاة خلقها الله، وأنزل لها من السماء الماء، وأنبت لها من الأرض، ثم تذبحونها على غير اسم الله إنكارا لذلك وإعظاما له
 ^3615^ - قال موسى: حدثني سالم بن عبد الله، ولا أعلمه إلا تحدث به عن ابن عمر:
 أن زيد بن عمرو بن نفيل خرج إلى الشأم، يسأل عن الدين ويتبعه، فلقي عالما من اليهود فسأله عن دينهم، فقال: إني لعلي أن أدين دينكم فأخبرني، فقال: لا تكون على ديننا، حتى تأخذ بنصيبك من غضب الله، قال زيد: ما أفر إلا من غضب الله، ولا أحمل من غضب الله شيئا أبدا، وأنى أستطيعه؟ فهل تدلني على غيره؟ قال: ما أعلمه إلا أن يكون حنيفا، قال زيد: وما الحنيف؟ قال: دين إبراهيم، لم يكن يهوديا ولا نصرانيا ولا يعبد إلا الله فخرج زيد فلقي عالما من النصارى فذكر مثله، فقال: لن تكون على ديننا حتى تأخذ بنصيبك من لعنة الله، قال: ما أفر إلا من لعنة الله، ولا أحمل من لعنة الله، ولا من غضبه شيئا أبدا، وأنى أستطيع؟ فهل تدلني على غيره؟ قال: ما أعلمه إلا أن يكون حنيفا، قال: وما الحنيف؟ قال: دين إبراهيم لم يكن يهوديا ولا نصرانيا، ولا يعبد إلا الله فلما رأى زيد قولهم في إبراهيم عليه السلام خرج، فلما برز رفع يديه، فقال: اللهم إني أشهد أني على دين إبراهيم
[5180]
3616 - وقال الليث: كتب إلي هشام، عن أبيه، عن أسماء بنت أبي بكر رضي الله عنهما قالت: رأيت زيد بن عمرو بن نفيل قائما، مسندا ظهره إلى الكعبة، يقول: يا معاشر قريش، والله ما منكم على دين إبراهيم غيري وكان يحيي الموءودة، يقول للرجل إذا أراد أن يقتل ابنته: لا تقتلها، أنا أكفيكها مؤونتها، فيأخذها، فإذا ترعرعت، قال لأبيها: إن شئت دفعتها إليك، وإن شئت كفيتك مؤونتها
*******************
بنيان الكعبة
3617 - حدثني محمود: حدثنا عبد الرزاق قال: أخبرني ابن جريح قال: أخبرني عمرو بن دينار: سمع جابر بن عبد الله رضي الله عنهما قال: لما بنيت الكعبة، ذهب النبي صلى الله عليه وسلم وعباس ينقلان الحجارة، فقال عباس للنبي صلى الله عليه وسلم: ^اجعل إزارك على رقبتك يقيك من الحجارة، فخر إلى الأرض، وطمحت عيناه إلى السماء، ثم أفاق فقال: ^إزاري إزاري^ فشد عليه إزاره
[357]
3618 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن عمرو بن دينار، وعبيد الله بن أبي يزيد قالا: لم يكن على عهد النبي صلى الله عليه وسلم حول البيت حائط، كانوا يصلون حول البيت، حتى كان عمر، فبنى حوله حائطا قال عبيد الله: جدره قصير، فبناه ابن الزبير
*******************
أيام الجاهلية
3619 - حدثنا مسدد: حدثنا يحيى: قال هشام: حدثني أ بي، عن عائشة رضي الله عنها قالت: كان عاشوراء يوما تصومه قريش في الجاهلية، وكان النبي صلى الله عليه وسلم يصومه، فلما قدم المدينة صامه وأمر بصيامه، فلما نزل رمضان كان من شاء صامه، ومن شاء لا يصومه
[1515]
3620 - حدثنا مسلم: حدثنا وهيب:حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال: كانوا يرون أن العمرة في أشهر الحج من الفجور في الأرض، وكانوا
يسمون المحرم صفرا، ويقولون: إذا برا الدبر، وعفا الأثر، حلت العمرة لمن اعتمر قال: فقدم رسول الله صلى الله عليه وسلم وأصحابه رابعة مهلين بالحج، وأمرهم النبي صلى الله عليه وسلم أن يجعلوها عمرة، قالوا: يا رسول الله، أي الحل؟ قال: ^الحل كله^
[1489]
3621 - حدثنا علي بن عبد الله: حدثنا سفيان قال: كان عمرو يقول: حدثنا سعيد بن المسيب، عن أبيه، عن جده قال: جاء سيل في الجاهلية، فكسا ما بين الجبلين قال سفيان: ويقول: إن هذا الحديث له شأن
3622 - حدثنا أبو النعمام: حدثنا أبو عوانة، عن بيان أبي بشر، عن قيس ابن أبي حازم قال: دخل أبو بكر على امرأة من أحمس يقال لها زينب، فرآها لا تكلم، فقال: ما لها لا تكلم؟ قالوا: حجت مصمتة، قال لها: تكلمي، فإن هذا لا يحل، هذا من عمل الجاهلية، فتكلمت، فقالت: من أنت؟ قال: امرؤ من المهاجرين، قالت: أي المهاجرين؟ قال: من قريش، قالت: من أي قريش أنت؟ قال: إنك لسؤول، أنا أبو بكر، قالت: ما بقاؤنا على هذا الأمر الصالح الذي جاء الله به بعد الجاهلية؟ قال: بقاؤكم عليه ما استقامت بكم أئمتكم، قالت: وما الأئمة؟ قال: أما كان لقومك رؤوس وأشراف، يأمرونهم فيطيعونهم؟ قالت: بلى، قال: فهم أولئك على الناس
3623 - حدثني فروة بن أبي المغراء: أخبرنا علي بن مسهر، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: أسلمت امرأة سوداء لبعض العرب، وكان لها حفش في المسجد، قالت: فكانت تأتينا فتحدث عندنا، فإذا فرغت من حديثها قالت:
ويوم الوشاح من تعاجيب ربنا *** ألا إنه من بلدة الكفر أنجاني
فلما أكثرت، قالت لها عائشة: وما يوم الوشاح؟ قالت: خرجت جويرية لبعض أهلي وعليها وشاح من أدم، فسقط منها، فانحطت عليه الحديا وهي تحسبه لحما، فأخذته، فاتهموني به فعذبوني، حتى بلغ من أمري أنهم طلبوا في قبلي، فبينا هم حولي وأنا في كربي، إذ أقبلت الحديا حتى وازت برؤوسنا، ثم ألقته، فأخذوه، فقلت لهم: هذا الذي اتهمتموني به وأنا منه برئية
[428]
3624 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: ^ألا من كان حالفا فلا يحلف إلا بالله^ فكانت قريش تحلف بآبائها، فقال: ^لا تحلفوا بآبائكم^
[2533]
3625 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني عمرو: أن عبد الرحمن بن القاسم حدثه: أن القاسم كان يمشي بين يدي الجنازة ولا يقوم لها، ويخبر عن عائشة قالت: كان أهل الجاهلية يقومون لها، ويقولون إذا رأوها: كنت في أهلك ما أنت مرتين
3626 - حدثني عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن أبي إسحاق، عن عمرو بن ميمون قال: قال عمر رضي الله عنه: إن المشركين كانوا لا يفيضون من جمع حتى تشرق الشمس على ثبير، فخالفهم النبي صلى الله عليه وسلم فأفاض قبل أن تطلع الشمس
[1600]
3627 - حدثني إسحاق بن إبراهيم قال: قلت لأبي أسامة: حدثكم يحيى بن المهلب: حدثنا حصين، عن عكرمة: "وكأسا دهاقا" قال: ملأى متتابعة قال: وقال ابن عباس: سمعت أبي يقول في الجاهلية: اسقنا كأسا دهاقا
3628 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الملك، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: ^أصدق كلمة قالها الشاعر، كلمة لبيد: ألا كل شيء ما خلا الله باطل، وكاد أمية بن أبي الصلت أن يسلم^
[5795، 6124]
3629 - حدثنا إسماعيل: حدثني أخي، عن سليمان بن بلال، عن يحيى ابن سعيد، عن عبد الرحمن بن القاسم، عن القاسم بن محمد عن عائشة رضي الله عنها قالت:
 كان لأبي بكر غلام يخرج له الخراج، وكان أبو بكر يأكل من خراجه، فجاء يوما بشيء فأكل منه أبو بكر، فقال له الغلام: تدري ما هذا؟ فقال أبو بكر: وما هو؟ قال: كنت تكهنت لإنسان في الجاهلية، وما أحسن الكهانة، إلا أني خدعته، فلقيني فأعطاني بذلك، فهذا الذي أكلت منه، فأدخل أبو بكر يده، فقاء كل شيء في بطنه
3630 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله: أخبرني نافع، عن ابن عمر رضي الله عنهما قال: كان أهل الجاهلية يتبايعون لحوم الجزور إلى حبل الحبلة قال: وحبل الحبلة أن تنتج الناقة ما في بطنها، ثم تحمل التي نتجت، فنهاهم النبي صلى الله عليه وسلم عن ذلك
[2036]
3631 - حدثنا أبو النعمان: حدثنا مهدي: قال غيلان بن جرير:
 كنا نأتي أنس بن مالك، فيحدثنا عن الأنصار، وكان يقول لي: فعل قومك كذا وكذا يوم كذا وكذا، وفعل قومك كذا وكذا يوم كذا وكذا
[3565]
 ^القسامة في الجاهلية^
3632 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا قطن أبو الهيثم: حدثنا أبو يزيد المدني، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 إن أول قسامة كانت في الجاهلية لفينا بني هاشم، كان رجل من بني هاشم، استأجره رجل من قريش من فخذ أخرى، فانطلق معه في إبله، فمر رجل به من بني هاشم، قد انقطعت عروة جوالقه، فقال: أغثني بعقال أشد به عروة جوالقي، لا تنقر الإبل، فأعطاه عقالا فشد به عروة جوالقه، فلما نزلوا عقلت الإبل إلا بعيرا واحدا، فقال الذي استأجره: ما شأن هذا البعير
لم يعقل من بين الإبل؟ قال: ليس له عقال، قال: فأين عقاله؟ قال: فحذفه بعصا كان فيها أجله، فمر به رجل من أهل اليمن، فقال: أتشهد الموسم؟ قال: ما أشهد، وربما شهدته، قال: هل أنت مبلغ عني رسالة مرة من الدهر؟ قال: نعم، قال: فكنت إذا أنت شهدت الموسم فناد: يا آل قريش، فإذا أجابوك فناد: يا آل بني هاشم، فإن أجابوك، فسل عن أبي طالب فأخبره: أن فلانا قتلني في عقال، ومات المستأجر، فلما قدم الذي استأجره، أتاه أبو طالب، فقال: ما فعل صاحبنا؟ قال: مرض، فأحسنت القيام عليه، فوليت دفنه، قال: قد كان أهل ذاك منك، فمكث حينا، ثم إن الرجل الذي أوصى إليه أن يبلغ عنه وافى الموسم، فقال: يا آل قريش، قالوا: هذه قريش، قال: يا آل بني هاشم؟ قالوا: هذه بنو هاشم، قال: أين أبو طالب؟ قالوا: هذا أبو طالب، قال: أمرني فلان أن أبلغك رسالة، أن فلانا قتله في عقال فأتاه أبو طالب فقال له: اختر منا إحدى ثلاث: إن شئت أن تؤدي مائة من الإبل فإنك قتلت صاحبنا، وإن شئت حلف خمسون من قومك أنك لم تقتله، فإن أبيت قتلناك به، فأتى قومه فقالوا: نحلف، فأتته امرأة من بني هاشم، كانت تحت رجل منهم، قد ولدت له، فقالت: يا أبا طالب، أحب أن تجيز ابني هذا برجل من الخمسين، ولا تصبر يمينه حيث تصبر الأيمان، ففعل، فأتاه رجل منهم فقال: يا أبا طالب أردت خمسين رجلا أن يحلفوا مكان مائة من الإبل، يصيب كل رجل بعيران، هذان بعيران، فاقبلهما عني ولا تصبر يميني حيث تصبر الأيمان، فقبلهما، وجاء ثمانية وأربعون فحلفوا، قال ابن عباس: فوالذي نفسي بيده، ما حال الحول، ومن الثمانية والأربعين عين تطرف

3633 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: كان يوم بعاث يوما قدمه الله لرسوله صلى الله عليه وسلم، فقدم رسول الله صلى الله عليه وسلم وقد افترق ملؤهم، وقتلت سرواتهم وجرحوا، قدمه الله لرسوله صلى الله عليه وسلم في دخولهم في الإسلام
[3566]
3634 - وقال ابن وهب: أخبرنا عمرو، عن بكير بن الأشج: أن كريبا مولى ابن عباس حدثه: أن ابن عباس رضي الله عنهما قال: ليس السعي ببطن الوادي بين الصفا والمروة سنة، إنما كان أهل الجاهلية يسعونها، ويقولون: لا نجيز البطحاء إلا شدا
3635 - حدثنا عبد الله بن محمد الجعفي: حدثنا سفيان: أخبرنا مطرف: سمعت أبا السفر يقول: سمعت ابن عباس رضي الله عنهما يقول: يا أيها الناس، اسمعوا مني ما أقول لكم، وأسمعوني ما تقولون، ولا تذهبوا فتقولوا: قال ابن عباس، قال ابن عباس، من طاف بالبيت، فليطف من وراء الحجر، ولا تقولوا الحطيم، فإن الرجل في الجاهلية كان يحلف، فيلقي سوطه أو نعله أو قوسه
3636 - حدثنا نعيم بن حماد: حدثنا هشيم، عن حصين، عن عمرو بن ميمون قال:
 رأيت في الجاهلية قردة اجتمع قردة، قد زنت، فرجموها، فرجمتها معهم
3637 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عبيد الله: أنه سمع ابن عباس رضي الله عنهما قال: خلال من خلال الجاهلية: الطعن في الأنساب، والنياحة، ونسي الثالثة، قال سفيان: ويقولون: إنها الاستسقاء بالأنواء
*******************
مبعث النبي صلى الله عليه وسلم
محمد، بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان
3638 - حدثنا أحمد بن أبي رجاء: حدثنا النضر، عن هشام، عن عكرمة، عن ابن عباس رضي الله عنهما قال: أنزل على رسول الله صلى الله عليه وسلم وهو ابن أربعين، فمكث بمكة ثلاث عشرة سنة، ثم أمر بالهجرة، فهاجر إلى المدينة، فمكث بها عشر سنين، ثم توفي صلى الله عليه وسلم
[3689، 3690]
*******************
ما لقي النبي صلى الله عليه وسلم وأصحابه من المشركين بمكة
3639 - حدثنا الحميدي: حدثنا سفيان: حدثنا بيان وإسماعيل قالا: سمعنا قيسا يقول: سمعت خبابا يقول: أتيت النبي صلى الله عليه وسلم وهو متوسد بردة وهو في ظل الكعبة، وقد لقينا من المشركين شدة، فقلت: يا رسول الله، ألا تدعو الله، فقعد وهو محمر وجهه، فقال: ^لقد كان من قبلكم ليمشط بمشاط الحديد، ما دون عظامه من لحم أو عصب، ما يصرفه ذلك عن دينه، ويوضع المنشار على مفرق رأسه، فيشق باثنين ما يصرفه ذلك عن دينه، وليتمن الله هذا الأمر حتى يسير الركاب من صنعاء إلى حضرموت ما يخاف إلا الله^زاد بيان: ^والذئب على غنمه^
[3416]
3640 - حدثنا سليمان بن حرب: حدثنا شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله رضي الله عنه قال: قرأ النبي صلى الله عليه وسلم النجم فسجد، فما بقي أحد إلا سجد، إلا رجل رأيته أخذ كفا من حصا فرفعه فسجد عليه، وقال: هذا يكفيني، فلقد رأيته بعد قتل كافرا بالله
[1017]
3641 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق، عن عمرو بن ميمون، عن عبد الله رضي الله عنه قال: بينا النبي صلى الله عليه وسلم ساجد، وحوله ناس من قريش، جاء عقبة ابن أبي معيط بسلى جزور، فقذفه على ظهر النبي صلى الله عليه وسلم، فلم يرفع رأسه، فجاءت فاطمة عليها السلام فأخذته من ظهره ودعت على من صنع، فقال النبي صلى الله عليه وسلم: ^اللهم عليك الملأ من قريش، أبا جهل بن هشام، وعتبة بن ربيعة، وشيبة بن ربيعة، وأمية بن خلف، أو أبي بن خلف^ - شعبة الشاك - فرأيتهم قتلوا يوم بدر، فألقوا في بئر غير أمية أو أبي، تقطعت أوصاله، فلم يلق في البئر
[237]
3642 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور: حدثني سعيد بن جبير، أو قال: حدثني الحكم، عن سعيد بن جبير قال:
 أمرني عبد الرحمن بن أبزى قال: سل ابن عباس عن هاتين الآيتين ما أمرهما: "ولا تقتلوا النفس التي حرم الله إلا بالحق" "ومن يقتل مؤمنا متعمدا" فسألت ابن عباس فقال: لما أنزلت التي في الفرقان، قال مشركوا أهل مكة: فقد قتلنا النفس التي حرم الله، ودعونا مع الله إلها آخر، وقد أتينا الفواحش، فأنزل الله: "إلا من تاب وآمن" فهذه لأولئك، وأما التي في النساء: الرجل إذا عرف الإسلام وشرائعه، ثم قتل فجزاؤه جهنم فذكرته لمجاهد فقال: إلا من ندم
[4314، 4484 - 4488]
3643 - حدثنا عياش بن الوليد: حدثنا الوليد بن مسلم: حدثني الأوزاعي: حدثني يحيى بن أبي كثير، عن محمد بن إبراهيم التيمي قال: حدثني عروة ابن الزبير قال:
 سألت ابن عمرو بن العاص: أخبرني بأشد شيء صنعه المشركون بالنبي صلى الله عليه وسلم، قال: بينا النبي صلى الله عليه وسلم يصلي في حجر الكعبة، إذ أقبل عقبة بن ابي معيط، فوضع ثوبه في عنقه، فخنقه خنقا شديدا، فأقبل أبو بكر حتى أخذ بمنكبه، ودفعه عن النبي صلى الله عليه
وسلم قال: "أتقتلون رجلا يقول ربي الله" الآية
تابعه ابن إسحاق: حدثني يحيى بن عروة، عن عروة: قلت لعبد الله بن عمرو وقال عبدة، عن هشام، عن أبيه: قيل لعمرو بن العاص وقال محمد ابن عمرو، عن أبي سلمة: حدثني عمرو بن العاص
[3475]
*******************
إسلام أبي بكر الصديق رضي الله عنه
3644 - حدثني عبد الله بن حماد الآملي قال: حدثني يحيى بن معين: حدثنا إسماعيل بن مجالد، عن بيان، عن وبرة، عن همام بن الحارث قال: قال عمار بن ياسر:
رأيت رسول الله صلى الله عليه وسلم وما معه إلا خمسة أعبد وامرأتان، وأبو بكر
[3460]
*******************
إسلام سعد بن أبي وقاص رضي الله عنه
3645 - حدثني إسحاق: أخبرنا أبو أسامة: حدثنا هاشم قال: سمعت سعيد ابن المسيب قال: سمعت أبا إسحاق سعد بن أبي وقاص يقول: ما أسلم أحد إلا في اليوم الذي أسلمت فيه، ولقد مكثت سبعة أيام، وإني لثلث الإسلام
[3520]
*******************
ذكر الجن
وقول الله تعالى: "قل أوحي إلي أنه استمع نفر من الجن"  الجن: 1
3646 - حدثني عبيد بن سعيد: حدثنا أبو أسامة: حدثنا مسعر، عن معن ابن عبد الرحمن قال: سمعت أبي قال: سألت مسروقا: من آذن النبي صلى الله عليه وسلم بالجن ليلة استمعوا القرآن؟ فقال: حدثني أبوك، يعني عبد الله: أنه آذنت بهم شجرة
3647 - حدثنا موسى بن إسماعيل: حدثنا عمرو بن يحيى بن سعيد قال: أخبرني جدي، عن أبي هريرة رضي الله عنه: أنه كان يحمل مع النبي صلى الله عليه وسلم إداوة لوضوئه وحاجته، فبينما هو يتبعه بها، فقال: ^من هذا^ فقال: أنا أبو هريرة، فقال: ^ابغني أحجارا أستنفض بها، ولا تأتيني بعظم ولا بروثة^ فأتيته بأحجار أحملها في طرف ثوبي، حتى وضعت إلى جنبه، ثم انصرفت، حتى إذا فرغ مشيت، فقلت: ما بال العظم والروثة؟ قال: ^هما من طعام الجن، وإنه أتاني وفد جن نصيبين، ونعم الجن، فسألوني الزاد، فدعوت الله لهم أن لا يمروا بعظم ولا بروثة إلا وجدوا عليها طعاما^
[154]
*******************
إسلام أبي ذر الغفاري رضي الله عنه
3648 - حدثني عمرو بن عباس: حدثنا عبد الرحمن بن مهدي: حدثنا المثنى، عن أبي جمرة، عن ابن عباس رضي الله عنهما قال: لما بلغ أبا ذر مبعث النبي صلى الله عليه وسلم قال لأخيه: اركب إلى هذا الوداي فاعلم لي علم هذا الرجل الذي يزعم أنه نبي، يأتيه الخبر من السماء، واسمع من قوله ثم ائتني، فانطلق الأخ حتى قدمه، وسمع من قوله، ثم رجع إلى أبي ذر فقال له: رأيته يأمر بمكارم الأخلاق، وكلاما ما هو بالشعر، فقال: ما شفيتني مما أردت، فتزود وحمل شنة له فيها ماء حتى قدم مكة، فأتى المسجد فالتمس النبي صلى الله عليه وسلم ولا يعرفه، وكره أن يسأل عنه حتى أدركه بعض الليل، فرآه علي فعرف أنه غريب، فلما رآه تبعه فلم يسأل واحد منهما صاحبه عن شيء حتى أصبح، ثم احتمل قربته وزاده إلى المسجد، وظل ذلك اليوم ولا يراه النبي صلى الله عليه وسلم حتى أمسى، فعاد إلى مضجعه فمر به علي فقال: أما نال للرجل أن يعلم منزله؟ فأقامه فذهب به معه، لا يسأل واحد منهما صاحبه عن شيء، حتى إذا كان اليوم الثالث، فعاد علي مثل ذلك، فأقام معه ثم قال: ألا تحدثني ما الذي أقدمك، قال: إن أعطيتني عهدا وميثاقا لترشدني فعلت، ففعل فأخبره، قال: فإنه حق، وهو رسول الله صلى الله عليه وسلم، فإذا أصبحت فاتبعني، فإني رأيت شيئا أخاف عليك قمت كأني أريق الماء، فإن مضيت فاتبعني حتى تدخل مدخلي ففعل، فانطلق يقفوه حتى دخل على النبي صلى الله عليه وسلم ودخل معه، فسمع من قوله وأسلم مكانه، فقال له النبي صلى الله عليه وسلم: ^ارجع إلى قومك فأخبرهم حتى يأتيك أمري^ قال: والذي نفسي بيده، لأصرخن بها بين ظهرانيهم، فخرج حتى أتى المسجد، فنادى بأعلى صوته: أشهد أن لا إله إلا الله، وأن محمدا رسول الله، ثم قام القوم فضربوه حتى أضجعوه، وأتى العباس فأكب عليه، قال: ويلكم ألستم تعلمون أنه من غفار، وأن طريق تجاركم إلى الشأم، فأنقذه منهم، ثم عاد من الغد لمثلها، فضربوه وثاروا إليه، فأكب العباس عليه
[3328]
*******************
إسلام سعيد بن زيد رضي الله عنه
3649 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن إسماعيل، عن قيس قال: سمعت سعيد بن زيد بن عمرو بن نفيل في مسجد الكوفة يقول: والله لقد رأيتني، وإن عمر لموثقي على الإسلام، قبل أن يسلم عمر، ولو أن أحدا ارفض للذي صنعتم بعثمان لكان
[3654، 6543]
*******************
إسلام عمر بن الخطاب رضي الله عنه
3650 - حدثني محمد بن كثير: أخبرنا سفيان: عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن عبد الله بن مسعود رضي الله عنه قال: ما زلنا أعزة منذ أسلم عمر
[3481]
3651 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمر ابن محمد قال: فأخبرني جدي زيد بن عبد الله بن عمر، عن أبيه قال: بينما هو في الدار خائفا، إذ جاءه العاص بن وائل السهمي أبو عمرو، عليه حلة حبرة وقميص مكفوف بحرير، وهو من بني سهم، وهم حلفاؤنا في الجاهلية، فقال له: ما بالك؟ قال: زعم قومك أنهم سيقتلونني إن أسلمت، قال: لا سبيل إليك، بعد أن قالها أمنت، فخرج العاص فلقي الناس قد سال بهم الوادي، فقال: أين تريدون؟ فقالوا: نريد هذا ابن الخطاب الذي صبأ، قال: لا سبيل إليه، فكر الناس
3652 - حدثنا علي بن عبد الله: حدثنا سفيان، قال عمرو بن دينار: سمعته قال: قال عبد الله بن عمر رضي الله عنهما: لما أسلم عمر، اجتمع الناس عند داره، وقالوا: صبأ عمر، وأنا غلام فوق ظهر بيتي، فجاء رجل عليه قباء من ديباج، فقال: قد صبأ عمر، فما ذاك؟ فأنا له جار، قال: فرأيت الناس تصدعوا عنه، فلت: من هذا؟ قالوا: العاص بن وائل
3653 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمر: أن سالما حدثه، عن عبد الله بن عمر قال: ما سمعت عمر لشيء قط يقول: إني لأظنه كذا، إلا كان كما يظن، بينما عمر جالس، إذ مر به رجل جميل، فقال: لقد أخطأ ظني، أو إن هذا على دينه في الجاهلية، أو: لقد كان كاهنهم، علي الرجل، فدعي له، فقال له ذلك، فقال: ما رأيت كاليوم استقبل به رجل مسلم، قال: فإني أعزم عليك إلا ما أخبرتني، قال: كنت كاهنهم في الجاهلية، قال: فما أعجب ما جاءتك به جنيتك، قال: بينما أنا يوما في السوق، جاءتني فيها الفزع، فقالت: ألن تر الجن وإبلاسها، ويأسها من بعد إنكاسها، ولحوقها بالقلاص وأحلاسها قال عمر: صدق، بينما أنا عند آلهتهم إذ جاء رجل بعجل فذبحه، فصرخ به صارخ، لم أسمع صارخا قط أشد صوتا منه يقول: يا جليح، أمر نجيح، رجل فصيح، يقول: لا إله إلا أنت، فوثب القوم، قلت: لا أبرح حتى أعلم ما وراء هذا، ثم نادى: يا جليح، أمر نجيح، رجل فصيح، يقول: لا إله إلا الله، فقمت، فما نشبنا أن قيل: هذا نبي
3654 - حدثني محمد بن المثنى: حدثنا يحيى: حدثنا إسماعيل: حدثنا قيس قال: سمعت سعيد بن زيد يقول للقوم: لو رأيتني موثقي عمر على الإسلام، أنا وأخته، وما أسلم، ولو أن أحدا انقض لما صنعتم بعثمان، لكان محقوقا أن ينقض
[3649]
*******************
انشقاق القمر
3655 - حدثني عبد الله بن عبد الوهاب: حدثنا بشر بن المفضل: حدثنا سعيد بن أبي عروبة، عن قتادة، عن أنس بن مالك رضي الله عنه: أن أهل مكة سألوا رسول الله صلى الله عليه وسلم أن يريهم آية، فأراهم القمر شقين، حتى رأوا حراء بينهما
[3438]
3656 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن إبراهيم، عن أبي معمر، عن عبد الله رضي الله عنه قال: انشق القمر ونحن مع النبي صلى الله عليه وسلم بمنى، فقال: ^اشهدوا^ وذهبت فرقة نحو الجبل
وقال أبو الضحى، عن مسروق، عن عبد الله: انشق بمكة، وتابعه محمد بن مسلم، عن ابن نجيح، عن مجاهد، عن أبي معمر، عن عبد الله
[3437]
3657 - حدثنا عثمان بن صالح: حدثنا بكر بن مضر قال: حدثني جعفر ابن ربيعة، عن عراك بن مالك، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن عبد الله بن عباس رضي الله عنهما: أن القمر انشق على زمان رسول الله صلى الله عليه وسلم
[3439]
3658 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا إبراهيم، عن أبي معمر، عن عبد الله رضي الله عنهما قال: انشق القمر
[3437]
*******************
هجرة الحبشة
وقالت عائشة: قال النبي صلى الله عليه وسلم: ^أريت دار هجرتكم، ذات نخل بين لابتين^ فهاجر من هاجر قبل المدينة، ورجع عامة من كان هاجر بأرض الحبشة إلى المدينة
[3692]
فيه، عن أبي موسى، وأسماء، عن النبي صلى الله عليه وسلم
[3663، 3990]

3659 - حدثنا عبد الله بن محمد الجعفي: حدثنا هشام: أخبرنا معمر، عن الزهري: حدثنا عروة بن الزبير: أن عبيد الله بن عدي بن الخيار أخبره: أن المسور بن مخرمة وعبد الرحمن بن الأسود بن عبد يغوث قالا له: ما يمنعك أن تكلم خالك عثمان في أخيه الوليد بن عقبة، وكان أكثر الناس فيما فعل به، قال عبيد الله: فانتصبت لعثمان حين خرج إلى الصلاة، فقلت له: إن لي إليك حاجة، وهي نصيحة، فقال: أيها المرء، أعوذ بالله منك، فانصرفت، فلما قضيت الصلاة جلست إلى المسور وإلى ابن عبد يغوث، فحدثتهما بالذي قلت لعثمان وقال لي، فقالا: قد قضيت الذي كان عليك، فبينما أنا جالس معهما، إذ جاءني رسول عثمان، فقالا لي: قد ابتلاك الله، فانطلقت حتى دخلت عليه، فقال: ما نصيحتك التي ذكرت آنفا؟ قال: فتشهدت، ثم قلت: إن الله بعث محمدا صلى الله عليه وسلم وأنزل عليه الكتاب، وكنت ممن استجاب لله ورسوله صلى الله عليه وسلم وآمنت به، وهاجرت الهجرتين الأوليين، وصحبت رسول الله صلى الله عليه وسلم ورأيت هديه، وقد أكثر الناس في شأن الوليد بن عقبة، فحق عليك أن تقيم عليه الحد، فقال لي: يا ابن أختي، آدركت رسول الله صلى الله عليه وسلم؟ قال: قلت: لا، ولكن قد خلص إلي من علمه إلى العذراء في سترها، قال: فتشهد عثمان فقال: إن الله بعث محمدا صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، وكنت ممن استجاب لله ورسوله صلى الله عليه وسلم، وآمنت بما بعث به محمد صلى الله عليه وسلم، وهاجرت الهجرتين الأوليين، كما قلت، وصحبت رسول الله صلى الله عليه وسلم وبايعته، والله ما عصيته ولا غششته حتى توفاه الله، ثم استخلف الله أبا بكر، فوالله ما عصيته ولا غششته، ثم استخلف عمر، فوالله ما عصيته ولا غششته، ثم استخلفت، أفليس لي عليكم مثل الذي كان لهم علي؟ قال: بلى، قال: فما هذه الأحاديث التي تبلغني عنكم؟ فأما ما ذكرت من شأن الوليد بن عقبة، فسنأخذ فيه إن شاء الله بالحق، قال: فجلد الوليد أربعين جلدة، وأمر عليا أن يجلده، وكان هو يجلده
وقال يونس، وابن أخي الزهري، عن الزهري: أفليس لي عليكم من الحق مثل الذي كان لهم
[3493]
قال أبو عبد الله: "بلاء من ربكم"  البقرة: 49  و الأعراف: 141 : ما ابتليتم به من شدة وفي موضع: البلاء الابتلاء والتمحيص، من بلوته ومحصته، أي استخرجت ما عنده، يبلو، يختبر "مبتليكم"  البقرة: 249 : مختبركم وأما قوله: بلاء عظيم: النعم، وهي من أبليته، وتلك من ابتليته
3660 - حدثني محمد بن المثنى: حدثنا يحيى، عن هشام قال: حدثني أبي، عن عائشة رضي الله عنها:
 أن أم حبيبة وأم سلمة ذكرتا كنيسة رأينها بالحبشة فيها تصاوير، فذكرتا للنبي صلى الله عليه وسلم فقال: ^إن أولئك إذا كان فيه مالرجل الصالح فمات، بنوا على قبره مسجدا، وصوروا فيه تيك الصور، أولئك شرار الخلق عند الله يوم القيامة^
[417]
3661 - حدثنا الحميدي: حدثنا سفيان: حدثنا إسحاق بن سعيد السعيدي، عن أبيه، عن أم خالد بنت خالد قالت: قدمت من أرض الحبشة وأنا جويرية، فكساني رسول الله صلى الله عليه وسلم خميصة لها أعلام، فجعل رسول الله صلى الله عليه وسلم يمسح الأعلام بيده ويقول: ^سناه سناه^
قال الحميدي: يعني حسن حسن
[2906]
3662 - حدثنا يحيى بن حماد: حدثنا أبو عوانة، عن سليمان، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال: كنا نسلم على النبي صلى الله عليه وسلم وهو يصلي فيرد علينا، فلما رجعنا من عند النجاشي سلمنا عليه فلم يرد علينا، فقلنا: يا رسول الله، إنا كنا نسلم عليك فترد علينا؟ قال: ^إن في الصلاة شغلا^ فقلت لإبراهيم: كيف تصنع أنت؟ قال: أرد في نفسي
[1141]
3663 - حدثنا محمد بن العلاء: حدثنا أبو أسامة: حدثنا بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه: بلغنا مخرج النبي صلى الله عليه وسلم ونحن باليمن فركبنا سفينة، فألقتنا سفينتنا إلى النجاشي بالحبشة، فوافقنا جعفر بن أبي طالب، فأقمنا معه حتى قدمنا، فوافقنا النبي صلى الله عليه وسلم حين افتتح خيبر، فقال النبي صلى الله عليه وسلم: ^لكم أنتم يا أهل السفينة هجرتان^
[2967]
*******************
موت النجاشي
3664 3666 - حدثنا أبو الربيع: حدثنا ابن عيينة، عن ابن جريح، عن عطاء، عن جابر رضي الله عنه: قال النبي صلى الله عليه وسلم حين مات النجاشي: ^مات اليوم رجل صالح، فقوموا فصلوا عل أخيكم أصحمة^
^3665^ - حدثنا عبد الأعلى بن حماد: حدثنا يزيد بن زريع: حدثنا سعيد: حدثنا قتادة: أن عطاء حدثهم، عن جابر بن عبد الله الأنصاري رضي الله عنهما: أن نبي الله صلى الله عليه وسلم صلى على النجاشي، فصفنا وراءه، فكنت في الصف الثاني أو الثالث
^3666^ - حدثني عبد الله بن أبي شيبة: حدثنا يزيد بن هارون، عن سليم بن حيان: حدثنا سعيد بن ميناء، عن جابر بن عبد الله رضي الله عنهما: أن النبي صلى الله عليه وسلم صلى على أصحمة النجاشي، فكبر عليه أربعا
تابعه عبد الصمد
[1254]
3667 3668 - حدثنا زهير بن حرب: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب قال: حدثني أبو سلمة بن عبد الرحمن وابن المسيب: أن أبا هريرة رضي الله عنه أخبرهما: أن رسول الله صلى الله عليه وسلم نعى لهم النجاشي، صاحب الحبشة، في اليوم الذي مات فيه، وقال: ^استغفروا لأخيكم^
 ^3668^ - وعن صالح، عن ابن شهاب قال: حدثني أبو سلمة بن عبد الرحمن وسعيد بن المسيب: أن أبا هريرة رضي الله عنه أخبرهم: أن رسول الله صلى الله عليه وسلم صف بهم في المصلى، فصلى عليه، وكبر أربعا
[1188]
*******************
تقاسم المشركين على النبي صلى الله عليه وسلم
3669 - حدثنا عبد العزيز بن عبد الله قال: حدثني إبراهيم بن سعد، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم حين أراد حنينا: ^منزلنا غدا إن شاء الله، بخيف بني كنانة، حيث تقاسموا على الكفر^
[1512]
*******************
قصة أبي طالب
3670 - حدثنا مسدد: حدثنا يحيى، عن سفيان: حدثنا عبد الملك: حدثنا عبد الله بن الحارث: حدثنا العباس بن عبد المطلب رضي الله عنه: قال للنبي صلى الله عليه وسلم: ما أغنيت عن عمك، فإنه كان يحوطك ويغضب لك؟ قال: ^هو في ضحضاح من نار، ولولا أنا لكان في الدرك الأسفل من النار^
[5855، 6203]
3671 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن ابن المسيب، عن أبيه: أن أبا طالب لما حضرته الوفاة، دخل عليه النبي صلى الله عليه وسلم وعنده أبو جهل، فقال: ^أي عم، قل لا إله إلا الله، كلمة أحاج لك بها عند الله^ فقال أبو جهل وعبد الله بن أبي أمية: يا أبا طالب، ترغب عن ملة عبد المطلب، فلم يزالا يكلمانه، حتى قال آخر شيء كلمهم به: على ملة عبد المطلب، فقال النبي صلى الله عليه وسلم: ^لأستغفرن لك ما لم أنه عنه^ فنزلت: "ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم" ونزلت: "إنك لا تهدي من أحببت"
[1294]
3672 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا ابن الهاد، عن عبد الله بن خباب، عن أبي سعيد الخدري رضي الله: أنه سمع النبي صلى الله عليه وسلم، وذكر عنده عمه، فقال: ^لعله تنفعه شفاعتي يوم القيامة، فيجعل في ضحضاح من النار يبلغ كعبيه، يغلي منه دماغه^
حدثنا إبراهيم بن حمزة: حدثنا ابن أبي حازم والدراوردي، عن يزيد: بهذا وقال: ^تغلي منه أم دماغه^
[6196]
*******************
حديث الإسراء
وقول الله تعالى: "سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى"  الإسراء: 1
3673 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: حدثني أبو سلمة بن عبد الرحمن: سمعت جابر بن عبد الله رضي الله عنهما: أنه سمع رسول الله صلى الله عليه وسلم يقول: ^لما كذبني قريش، قمت في الحجر، فجلا الله لي بيت المقدس، فطفقت أخبرهم عن آياته وأنا أنظر إليه^
[4433]
*******************
المعراج
3674 - حدثنا هدبة بن خالد: حدثنا همام بن يحيى: حدثنا قتادة، عن أنس بن مالك، عن مالك بن صعصعة رضي الله عنهما: أن نبي الله صلى الله عليه وسلم حدثهم عن ليلة أسري به: ^بينما أنا في الحطيم، وربما قال في الحجر، مضطجعا، إذ أتاني آت فقد - قال: وسمعته يقول: فشق - ما بين هذه إلى هذه - فقلت للجارود وهو إلى جنبي: ما يعني به؟ قال: من ثغرة نحره إلى شعرته، وسمعته يقول: من قصه إلى شعرته - فاستخرج قلبي، ثم أتيت بطست من ذهب مملوءة إيمانا، فغسل قلبي، ثم حشي ثم أعيد، ثم أتيت بدابة دون البغل وفوق الحمار أبيض - فقال له الجارود: هو البراق يا أبا حمزة؟ قال أنس: نعم - يضع خطوه عند أقصى طرفه، فحملت عليه، فانطلق بي جبريل حتى أتى السماء الدنيا فاستفتح، فقيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، قيل: مرحبا به فنعم المجيء جاء ففتح، فلما خلصت فإذا فيها آدم، فقال: هذا أبوك آدم فسلم عليه، فسلمت عليه، فرد السلام، ثم قال: مرحبا بالابن الصالح والنبي الصالح، ثم صعد حتى إذا أتى السماء الثانية فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، قيل: مرحبا به فنعم المجيء جاء ففتح، فلما خلصت إذا يحيى وعيسى، وهما ابنا الخالة، قال: هذا يحيى وعيسى فسلم عليهما، فسلمت فردا، ثم قالا: مرحبا بالأخ الصالح والنبي الصالح، ثم صعد بي إلى السماء الثالثة فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، قيل: مرحبا به فنعم المجيء جاء ففتح، فلما خلصت إذا يوسف، قال: هذا يوسف فسلم عليه، فسلمت عليه، فرد ثم قال: مرحبا بالأخ الصالح والنبي الصالح، ثم صعد بي حتى أتى السماء الرابعة فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: أو قد أرسل إليه؟ قال: نعم، قيل: مرحبا به، فنعم المجيء جاء ففتح، فلما خلصت إلى إدريس، قال: هذا إدريس فسلم عليه فسلمت عليه، فرد ثم قال: مرحبا بالأخ الصالح والنبي الصالح، ثم صعد بي، حتى إذا أتى السماء الخامسة فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد صلى الله عليه وسلم، قيل: وقد أرسل إليه، قال: نعم، قيل: مرحبا به، فنعم المجيء جاء، فلما خلصت فإذا هارون، قال: هذا هارون فسلم عليه، فسلمت عليه، فرد ثم قال: مرحبا بالأخ الصالح، والنبي الصالح، ثم صعد بي حتى إذا أتى السماء السادسة فاستفتح، قيل: من هذا؟ قال: جبريل، قيل: من معك؟ قال: محمد، قيل: وقد أرسل إليه؟ قال: نعم، قال: مرحبا به، فنعم المجيء جاء، فلما خلصت فإذا موسى، قال: هذا موسى فسلم عليه فسلمت عليه، فرد ثم قال: مرحبا بالأخ الصالح، والنبي الصالح، فلما تجاوزت بكى، قيل له: ما يبكيك؟ قال: أبكي لأن غلاما بعث بعدي يدخل الجنة من أمته أكثر ممن يدخلها من أمتي، ثم صعد بي إلى السماء السابعة فاستفتح جبريل، قيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، قيل: وقد بعث إليه، قال: نعم، قال: مرحبا به فنعم المجيء جاء، فلما خلصت فإذا إبراهيم، قال: هذا أبوك فسلم عليه، قال: فسلمت عليه فرد السلام، قال: مرحبا بالابن الصالح والنبي الصالح، ثم رفعت لي سدرة المنتهى فإذا نبقها مثل قلال هجر، وإذا ورقها مثل آذان الفيلة، قال: هذه سدرة المنتهى، وإذا أربعة أنهار: نهران باطنان ونهران ظاهران، فقلت: ما هذان يا جبريل؟ قال: أما الباطنان فنهران في الجنة، وأما الظاهران فالنيل والفرات، ثم رفع لي البيت المعمور، يدخله كل يوم سبعون ألف ملك ثم أتيت بإناء من خمر وإناء من لبن وإناء من عسل، فأخذت اللبن فقال: هي الفطرة أنت عليها وأمتك، ثم فرضت علي الصلوات خمسين صلاة كل يوم، فرجعت فمررت على موسى، فقال: بم أمرت؟ قال: أمرت بخمسين صلاة كل يوم، قال: أمتك لا تستطيع خمسين صلاة كل يوم، وإني والله قد جربت الناس قبلك، وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فاسأله التخفيف لأمتك، فرجعت فوضع عني عشرا، فرجعت إلى موسى فقال مثله، فرجعت فوضع عني عشرا، فرجعت إلى موسى فقال مثله، فرجعت فوضع عني عشرا، فرجعت إلى موسى فقال مثله، فرجعت فأمرت بعشر صلوات كل يوم، فرجعت فقال مثله، فرجعت فأمرت بخمس صلوات كل يوم، فرجعت إلى موسى، فقال: بما أمرت؟ قلت: أمرت بخمس صلوات كل يوم، قال: إن أمتك لا تستطيع خمس صلوات كل يوم، وإني قد جربت الناس قبلك وعالجت بني إسرائيل أشد المعالجة، فارجع إلى ربك فاسأله التخفيف لأمتك، قال: سألت ربي حتى استحييت، ولكن أرضى وأسلم، قال: فلما جاوزت نادى مناد: أمضيت فريضتي، وخففت عن عبادي^
[3035]
3675 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو، عن عكرمة، عن ابن عباس رضي الله عنهما: في قوله تعالى: "وما جعلنا الرؤيا التي أريناك إلا فتنة للناس" قال: هي رؤيا عين، أريها رسول الله صلى الله عليه وسلم ليلة أسري به إلى بيت المقدس قال: "والشجرة الملعونة في القرآن" قال: هي شجرة الزقوم
[4439، 6239]
*******************
وفود الأنصار إلى النبي صلى الله عليه وسلم بمكة، وبيعة العقبة
3676 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب وحدثنا أحمد بن صالح: حدثنا عنبسة: حدثنا يونس، عن ابن شهاب قال: أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك: أن عبد الله بن كعب، وكان قائد كعب حين عمي، قال: سمعت كعب بن مالك يحدث حين تخلف عن النبي صلى الله عليه وسلم في غزوة تبوك، بطوله قال ابن بكير في حديثه: ولقد شهدت مع النبي صلى الله عليه وسلم ليلة العقبة، حين تواثقنا على الإسلام، وما أحب أن لي بها مشهد بدر، وإن كانت بدر أذكر في الناس منها
[2606]
3677 3678 - حدثنا علي بن عبد الله: حدثنا سفيان قال: كان عمرو يقول: سمعت جابر بن عبد الله رضي الله عنهما يقول: شهد بي خالاي العقبة قال أبو عبد الله: قال ابن عيينة: أحدهما البراء ابن معرور

^3678^ - حدثني إبراهيم بن موسى: أخبرنا هشام: أن ابن جريح أخبرهم: قال عطاء: قال جابر: أنا وأبي وخالاي من أصحاب العقبة
3679 3680 - حدثني إسحاق بن منصور: أخبرنا يعقوب بن إبراهيم: حدثنا ابن أخي ابن شهاب، عن عمه قال: أخبرني أبو إدريس عائذ الله: أن عبادة بن الصامت، من الذين شهدوا بدرا مع رسول الله صلى الله عليه وسلم، ومن أصحابه ليلة العقبة أخبره:
 أن رسول الله صلى الله عليه وسلم قال، وحوله عصابة من أصحابه: ^تعالوا بايعوني على أن لا تشركوا بالله شيئا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان، تفترونه بين أيديكم وأرجلكم، ولا تعصوني في معروف، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو له كفارة، ومن أصاب من ذلك شيئا فستره الله فأمره إلى الله، إن شاء عاقبه، وإن شاء عفا عنه^ قال فبايعته على ذلك
^3680^ - حدثنا قتيبة: حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن الصنابحي، عن عبادة بن الصامت رضي الله عنه أنه قال: إني من النقباء الذين بايعوا رسول الله صلى الله عليه وسلم، وقال: بايعناه على أن لا نشرك بالله شيئا، ولا نسرق، ولا نزني، ولا نقتل النفس التي حرم الله إلا بالحق، ولا ننتهب، ولا نعصي، بالجنة إن فعلنا ذلك، فإن غشينا من ذلك شيئا، كان قضاء ذلك إلى الله
[18]
*******************
تزويج النبي صلى الله عليه وسلم عائشة، وقدومها المدينة، وبنائه بها
3681 - حدثني فروة بن أبي المغراء: حدثنا علي بن مسهر، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: تزوجني النبي صلى الله عليه وسلم وأنا بنت ست سنين، فقدمنا المدينة، فنزلنا في بني الحارث بن خزرج، فوعكت فتمزق شعري فوفى جميمة،
فأتتني أمي أم رومان، وإني لفي أرجوحة، ومعي صواحب لي، فصرخت بي فأتيتها، لا أدري ما تريد بي فأخذت بيدي حتى أوقفتني على باب الدار، وإني لأنهج حتى سكن بعض نفسي، ثم أخذت شيئا من ماء فمسحت به وجهي ورأسي، ثم أدخلتني الدار، فإذا نسوة من الأنصار في البيت، فقلن: على الخير والبركة، وعلى خير طائر، فأسلمتني إليهن، فأصلحن من شأني، فلم يرعني إلا رسول الله صلى الله عليه وسلم ضحى، فأسلمتني إليه، وأنا يومئذ بنت تسع سنين
[4840، 4841، 4861، 4863، 4865]
3682 - حدثنا معلى: حدثنا وهيب، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم قال لها: ^أريتك في المنام مرتين، أى أنك في سرقة من حرير، ويقال: هذا امرأتك، فاكشف عنها، فإذا هي أنت، فأقول: إن يكن هذا من عند الله يمضه^
[4790، 4832، 6609، 6610]
3683 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه قال: توفيت خديجة قبل مخرج النبي صلى الله عليه وسلم إلى المدينة بثلاث سنين، فلبث سنتين أو قريبا من ذلك، ونكح عائشة، وهي بنت ست سنين، ثم بنى بها وهي بنت تسع سنين
*******************
هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة
وقال عبد الله بن زيد، وأبو هريرة رضي الله عنهما، عن النبي صلى الله عليه وسلم: ^لولا الهجرة لكنت امرأ من الأنصار^
[3568، 4075]
وقال أبو موسى عن النبي صلى الله عليه وسلم: ^رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل، فذهب وهلي إلى أنها اليمامة، أو هجر، فإذا هي المدينة يثرب^
[3425]
3684 - حدثنا الحميدي: حدثنا سفيان: حدثنا الأعمش قال: سمعت أبا وائل يقول:
 عدنا خبابا، فقال: هاجرنا مع النبي صلى الله عليه وسلم نريد وجه الله، فوقع أجرنا على الله، فمنا من مضى لم يأخذ من أجره شيئا، منهم مصعب ابن عمير، قتل يوم أحد، وترك نمرة، فكنا إذا غطينا بها رأسه بدت رجلاه، وإذا غطينا رجليه بدا رأسه، فأمرنا رسول الله صلى الله عليه وسلم أن نغطي رأسه، ونجعل على رجليه شيئا من إذخر، ومنا من أينعت له ثمرته فهو يهدبها
[1217]
3685 - حدثنا مسدد: حدثنا حماد، هو ابن زيد، عن يحيى، عن محمد بن إبراهيم، عن علقمة بن وقاص قال: سمعت عمر رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: ^الأعمال بالنية، فمن كان هجرته إلى دنيا يصيبها، أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه، ومن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله^
[1]
3686 - حدثني إسحاق بن يزيد الدمشقي: حدثنا يحيى بن حمزة قال: حدثني أبو عمرو الأوزاعي، عن عبدة بن أبي لبابة، عن مجاهد بن جبر المكي: أن عبد الله بن عمر رضي الله عنهما كان يقول: لا هجرة بعد الفتح
[4056، 4057]
3687 - قال يحيى بن حمزة: زحدثني الأوزاعي، عن عطاء بن أبي رباح قال: زرت عائشة مع عبيد بن عمير الليثي، فسألناها عن الهجرة فقالت: لا هجرة بعد اليوم، كان المؤمنون يفر أحدهم بدينه إلى الله تعالى وإلى رسوله صلى الله عليه وسلم، مخافة أن يفتن عليه، فأما اليوم فقد أظهر الله الإسلام، والمؤمن يعبد ربه حيث شاء، ولكن جهاد ونية
[2914]
3688 - حدثني زكرياء بن يحيى: حدثنا ابن نمير: قال هشام: فأخبرني أبي، عن عائشة رضي الله عنها: أن سعدا قال: اللهم إنك تعلم: أنه ليس أحد أحب إلي أن أجاهدهم فيك، من قوم كذبوا رسولك صلى الله عليه وسلم وأخرجوه، اللهم فإني أظن أنك قد وضعت الحرب بيننا وبينهم
وقال أبان بن يزيد: حدثنا هشام، عن أبيه: أخبرتني عائشة: من قوم كذبوا نبيك وأخرجوه، من قريش
[451]
3689 3690 - حدثنا مطر بن الفضل: حدثنا روح بن عبادة: حدثنا هشام: حدثنا عكرمة، عن ابن عباس رضي الله عنهما قال: بعث رسول الله صلى الله عليه وسلم لأربعين سنة، فمكث بمكة ثلاث عشرة سنة يوحى إليه، ثم أمر بالهجرة فهاجر عشر سنين، ومات وهو ابن ثلاث وستين
 ^3690^ - حدثني مطر بن الفضل: حدثنا روح بن عبادة: حدثنا زكرياء
ابن إسحاق: حدثنا عمرو بن دينار، عن ابن عباس قال: مكث رسول الله صلى الله عليه وسلم بمكة ثلاث عشرة، وتوفي وهو ابن ثلاث وستين
[3638]
3691 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن أبي النضر، مولى عمر بن عبيد الله، عن عبيد، يعني ابن حنين، عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم جلس على المنبر فقال: ^إن عبدا خيره الله بين أن يؤتيه من زهرة الدنيا ما شاء، وبين ما عنده، فاختار ما عنده^ فبكى أبو بكر وقال: فديناك بآبائنا وأمهاتنا فعجبنا له، وقال الناس: انظروا إلى هذا الشيخ، يخبر رسول الله صلى الله عليه وسلم عن عبد خيره الله بين أن يؤتيه من زهرة الدنيا وبين ما عنده، وهو يقول: فديناك بآبائنا وأمهاتنا، فكان رسول الله صلى الله عليه وسلم هو المخير، وكان أبو بكر هو أعلمنا به، وقال رسول الله صلى الله عليه وسلم: ^إن من أمن الناس علي في صحبته وماله أبا بكر، ولو كنت متخذا خليلا من أمتي لتخذت أبا بكر، إلا خلة الإسلام، لا يبقين في المسجد خوخة إلا خوخة أبي بكر^
[454]
3692 3694 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، قال ابن شهاب: فأخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت: لم أعقل أبوي قط إلا وهما يدينان الدين، ولم يمر علينا يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم طرفي النهار، بكرة وعشية، فلما ابتلي المسلمون خرج أبو بكر مهاجرا نحو أرض الحبشة، حتى إذا برك الغماد لقيه ابن الدغنة، وهو سيد القارة، فقال: أين تريد يا أبا بكر؟ فقال أبو بكر: أخرجني قومي، فأريد أن أسيح في الأرض وأعبد ربي قال ابن الدغنة: فإن مثلك يا أبا بكر لا يخرج ولا يخرج، إنك تكسب المعدوم، وتصل الرحم، وتحمل الكل، وتقري الضيف، وتعين على نوائب الحق، فأنا لك جار، ارجع واعبد ربك ببلدك فرجع وارتحل معه ابن الدغنة، فطاف ابن الدغنة عشية في أشراف قريش، فقال لهم: إن أبا بكر لا يخرج مثله ولا يخرج، أتخرجون رجلا يكسب المعدوم، ويصل الرحم، ويحمل الكل، ويقري الضيف، ويعين على نوائب الحق فلم تكذب قريش بجوار ابن الدغنة، وقالوا لابن الدغنة: مر أبا بكر فليعبد ربه في داره، فليصل فيها وليقرأ ما شاء، ولا يؤذينا بذلك ولا يستعلن به، فإنا نخشى أن يفتن نساءنا وأبناءنا فقال ذلك ابن الدغنة لأبي بكر، فلبث بذلك يعبد ربه في داره، ولا يستعلن بصلاته ولا يقرأ في غير داره، ثم بدا لأبي بكر، فابتنى مسجدا بفناء داره، وكان يصلي فيه، ويقرأ القرآن، فينقذف عليه نساء المشركين وأبناؤهم، وهم يعجبون منه وينظرون إليه، وكان أبو بكر رجلا بكاء، لا يملك عينيه إذا قرأ القرآن، وأفزع ذلك أشراف قريش من المشركين، فأرسلوا إلى ابن الدغنة فقدم عليهم، فقالوا: إنا كنا أجرنا أبا بكر بجوارك، على أن يعبد ربه في داره، فقد جاوز ذلك، فابتنى مسجدا بفناء داره، فأعلن بالصلاة والقراءة فيه، وإنا قد خشينا أن يفتن نساءنا وأبناءنا، فانهه، فإن أحب أن يقتصر على أن يعبد ربه في داره فعل، وإن أبى إلا أن يعلن بذلك، فسله أن يرد إليك ذمتك، فإنا قد كرهنا أن نخفرك، ولسنا مقرين لأبي بكر الاستعلان قالت عائشة: فأتى ابن الدغنة إلى أبي بكر فقال: قد علمت الذي عاقدت لك عليه، فإما أن تقتصر على ذلك، وإما أن ترجع إلي ذمتي، فإني لا أحب أن تسمع العرب أني أخفرت في رجل عقدت له فقال أبو بكر: فإني أرد إليك جوارك، وأرضى بجوار الله عز وجل، والنبي صلى الله عليه وسلم يومئذ بمكة، فقال النبي صلى الله عليه وسلم للمسلمين: ^إني أريت دار هجرتكم، ذات نخل بين لابتين^ وهما الحرتان، فهاجر من هاجر قبل المدينة، ورجع عامة من كان هاجر بأرض الحبشة إلى المدينة، وتجهز أبو بكر قبل المدينة، فقال له رسول الله صلى الله عليه وسلم: ^على رسلك، فإني أرجو أن يؤذن لي^ فقال أبو بكر: وهل ترجو ذلك بأبي أنت؟ قال: ^نعم^ فحبس أبو بكر نفسه على رسول الله صلى الله عليه وسلم ليصحبه، وعلف راحلتين كانتا عنده ورق السمر، وهو الخبط، أربعة أشهر
قال ابن شهاب: قال عروة: قالت عائشة: فبينما نحن يوما جلوس في بيت أبي بكر في نحر الظهيرة، قال قائل لأبي بكر: هذا رسول الله صلى الله عليه وسلم متقنعا، في ساعة لم يكن يأتينا فيها، فقال أبو بكر: فداء له أبي وأمي، والله ما جاء به في هذه الساعة إلا أمر قالت: فجاء رسول الله صلى الله عليه وسلم فاستأذن، فأذن له فدخل، فقال النبي صلى الله عليه وسلم لأبي بكر: ^أخرج من عندك^ فقال أبو بكر: إنما هم أهلك، بأبي أنت يا رسول الله، قال: ^فإني قد أذن لي في الخروج^ فقال أبو بكر: الصحابة بأبي أنت يا رسول الله؟ قال رسول الله صلى الله عليه وسلم: ^نعم^ قال أبو بكر: فخذ - بأبي أنت يا رسول الله - إحدى راحلتي هاتين، قال رسول الله صلى الله عليه وسلم: ^بالثمن^ قالت عائشة: فجهزناهما أحث الجهاز، وصنعنا لهما سفرة في جراب، فقطعت أسماء بنت أبي بكر قطعة
من نطاقها، فربطت به على فم الجراب، فبذلك سميت ذات النطاقين، قالت ثم لحق رسول الله صلى الله عليه وسلم وأبو بكر بغار في جبل ثور، فكمنا فيه ثلاث ليال، يبيت عندهما عبد الله بن أبي بكر، وهو غلام شاب، ثقف لقن، فيدلج من عندهما بسحر، فيصبح مع قريش بمكة كبائت، فلا يسمع أمرا يكتادان به إلا وعاه، حتى يأتيهما بخبر ذلك حين يختلط الظلام، ويرعى عليهما عامر بن فهيرة مولى أبي بكر منحة من غنم، فيريحها عليهما حين تذهب ساعة من العشاء، فيبيتان في رسل، وهو لبن منحتهما ورضيفهما، حتى ينعق بها عامر بن فهيرة بغلس، يفعل ذلك في كل ليلة من تلك الليالي الثلاث، واستأجر رسول الله صلى الله عليه وسلم وأبو بكر رجلا من بني الديل، وهو من بني عبد بن عدي، هاديا خريتا، والخريت الماهر بالهداية، قد غمس حلفا في آل العاص بن وائل السهمي، وهو على دين كفار قريش، فأمناه فدفعا إليه راحلتيهما، وواعداه غار ثور بعد ثلاث ليال، فأتاهما براحلتيهما صبح ثلاث، وانطلق معهما عامر بن فهيرة، والدليل، فأخذ بهم طريق السواحل
 ^3693^ - قال ابن شهاب: وأخبرني عبد الرحمن بن مالك المدلجي، وهو ابن أخي سراقة بن مالك بن خعشم: أن أباه أخبره: أنه سمع سراقة بن خعشم يقول:
 جاءنا رسل كفار قريش، يجعلون في رسول الله صلى الله عليه وسلم وأبي بكر، دية كل واحد منهما، لمن قتله أو أسره، فبينما أنا جالس في مجلس من مجالس بني مدلج، أقبل رجل منهم، حتى قام علينا ونحن جلوس، فقال يا سراقة: إني قد رأيت آنفا أسودة بالساحل، أراها محمدا وأصحابه، قال سراقة: فعرفت أنهم هم، فقلت له: إنهم ليسوا بهم، ولكنك رأيت فلانا وفلانا، انطلقوا بأعيينا، ثم لبثت في المجلس ساعة، ثم قمت فدخلت، فأمرت جاريتي أن تخرج بفرسي وهي من وراء أكمة، فتحبسها علي، وأخذت رمحي، فخرجت به من ظهر البيت، فحططت بزجه الأرض، وخفضت عاليه، حتى أتيت فرسي فركبتها، فرفعتها تقرب بي، حتى دنوت منهم، فعثرت بي فرسي، فخررت عنها، فقمت فأهويت يدي إلى كنانتي، فاستخرجت منها الأزلام فاستقسمت بها: أضرهم أم لا، فخرج الذي أكره، فركبت فرسي، وعصيت الأزلام، تقرب بي حتى سمعت قراءة رسول الله صلى الله عليه وسلم وهو لا يلتفت، وأبو بكر يكثر الالتفات، ساخت يدا فرسي في الأرض، حتى بلغتا الركبتين، فخررت عنها، ثم زجرتها فنهضت، فلم تكد تخرج يديها، فلما استوت قائمة، إذا لأثر يديها عثان ساطع في السماء مثل الدخان، فاستقسمت بالأزلام، فخرج الذي أكره، فناديتهم بالأمان فوقفوا، فركبت فرسي حتى جئتهم، ووقع في نفسي حين لقيت ما لقيت من الحبس عنهم، أن سيظهر أمر رسول الله صلى الله عليه وسلم فقلت له: إن قومك قد جعلوا فيك الدية، وأخبرتهم أخبار ما يريد الناس بهم، وعرضوا عليهم الزاد والمتاع، فلم يرزآني ولم يسألاني، إلا أن قال: ^أخف عنا^ فسألته أن يكتب لي كتاب أمن، فأمر عامر بن فهيرة فكتب في رقعة من أديم، ثم مضى رسول الله صلى الله عليه وسلم
 ^3694^ - قال ابن شهاب: فأخبرني عروة بن الزبير: أن رسول اله صلى الله عليه وسلم لقي الزبير في ركب من المسلمين، كانوا تجارا قافلين من الشأم، فكسا الزبير رسول الله صلى الله عليه وسلم وأبا بكر ثياب بياض، وسمع المسلمون بالمدينة بمخرج رسول الله صلى الله عليه وسلم من مكة، فكانوا يغدون كل غداة إلى الحرة، فينتظرونه حتى يردهم حر الظهيرة، فانقلبوا يوما بعد ما أطالوا انتظارهم، فلما أووا إلى بيوتهم، أوفى رجل من يهود على أطم من آطامهم، لأمر ينظر إليه، فبصر برسول الله صلى الله عليه وسلم وأصحابه مبيضين يزول بهم السراب، فلم يملك اليهودي أن قال بأعلى صوته: يا معاشر العرب، هذا جدكم الذي تنتظرون، فثار المسلمون إلى السلاح، فتلقوا رسول الله بظهر الحرة، فعدل بهم ذات اليمين، حتى نزل بهم في بني عمرو بن عوف، وذلك يوم الاثنين من شهر ربيع الأول، فقام أبو بكر للناس، وجلس رسول الله صلى الله عليه وسلم صامتا، فطفق من جاء من الأنصار - ممن لم ير رسول الله صلى الله عليه وسلم - يحيي أبا بكر، حتى أصابت الشمس رسول الله صلى الله عليه وسلم، فأقبل أبو بكر حتى ظلل عليه بردائه، فعرف الناس رسول الله صلى الله عليه وسلم عند ذلك، فلبث رسول الله صلى الله عليه وسلم في بني عمرو بن عوف بضع عشرة ليلة، وأسس المسجد الذي أسس على التقوى، وصلى فيه رسول الله صلى الله عليه وسلم، ثم ركب راحلته، فسار يمشي معه الناس حتى بركت عند مسجد الرسول صلى الله عليه وسلم بالمدينة، وهو يصلي فيه يومئذ رجال من المسلمين، وكان مربدا للتمر، لسهيل وسهل غلامين يتيمين في حجر أسعد بن زرارة، فقال رسول الله صلى الله عليه وسلم حين بركت به راحلته: ^هذا إن شاء الله المنزل^ ثم دعا رسول الله صلى الله عليه وسلم الغلامين فساومهما بالمربد ليتخذه مسجدا، فقالا: لا، بل نهبه لك يا رسول الله، فأبى رسول الله أن يقبله منهما هبة حتى ابتاعه منهما، ثم بناه مسجدا، وطفق رسول الله صلى الله عليه وسلم ينقل معهم اللبن في بنيانه ويقول، وهو ينقل اللبن: ^هذا الحمال لا حمال خيبر، هذا أبر ربنا وأطهر ويقول: اللهم إن الأجر أجر الآخره، فارحم الأنصار والمهاجره^ فتمثل بشعر رجل من المسلمين لم يسم لي
قال ابن شهاب: ولم يبلغنا في الأحاديث: أن رسول الله صلى الله عليه وسلم تمثل ببيت شعر تام غير هذا البيت
[464]
3695 - حدثنا عبد الله بن أبي شيبة: حدثنا أبو أسامة: حدثنا هشام، عن أبيه، وفاطمة، عن أسماء رضي الله عنها: صنعت سفرة للنبي صلى الله عليه وسلم وأبي بكر، حين أرادا المدينة، فقلت لأبي: ما أجد شيئا أربطه إلا نطاقي، قال: فشقيه، ففعلت، فسميت ذات النطاقين
قال ابن عباس: أسماء ذات النطاق
[2817]
3696 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق قال: سمعت البراء رضي الله عنه قال: لما أقبل النبي صلى الله عليه وسلم إلى المدينة تبعه سراقة بن مالك بن جعشم، فدعا عليه النبي صلى الله عليه وسلم فساخت به فرسه، قال: ادع الله لي ولا أضرك، فدعا له، قال: فعطش رسول الله صلى الله عليه وسلم فمر براع، قال أبو بكر: فأخذت قدحا فحلبت فيه كثبة من لبن، فأتيته فشرب حتى رضيت
[2307]
3697 - حدثني زكرياء بن يحيى، عن أبي أسامة، عن هشام بن عروة، عن أبيه، عن أسماء رضي الله عنها: أنها حملت بعبد الله بن الزبير، قالت: فخرجت وأنا متم، فأتيت المدينة فنزلت بقباء، فولدته بقباء، ثم أتيت به النبي صلى الله عليه وسلم فوضعته في حجره، ثم دعا بتمرة فمضغها، ثم تفل في فيه، فكان أول شيء دخل جوفه ريق رسول الله صلى الله عليه وسلم، ثم حنكه بتمرة، ثم دعا له وبرك عليه، وكان أول مولود في الإسلام
تابعه خالد بن مخلد، عن علي بن مسهر، عن هشام، عن أبيه، عن أسماء رضي الله عنها: أنها هاجرت إلى النبي صلى الله عليه وسلم وهي حبلى
[5152]
3698 - حدثنا قتيبة، عن أبي أسامة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: أول مولود ولد في الإسلام عبد الله بن الزبير، أتوا به النبي صلى الله عليه وسلم، فأخذ النبي صلى الله عليه وسلم تمرة فلاكها، ثم أدخلها في فيه، فأول ما دخل في بطنه ريق النبي صلى الله عليه وسلم
3699 - حدثنا محمد: حدثنا عبد الصمد: حدثنا أبي: حدثنا عبد العزيز بن صهيب: حدثنا أنس بن مالك رضي الله عنه قال: أقبل نبي الله صلى الله عليه وسلم إلى المدينة وهو مردف أبا بكر، وأبو بكر شيخ يعرف، ونبي الله شاب لا يعرف، قال: فيلقى الرجل أبا بكر فيقول: يا أبا بكر، من هذا الرجل الذي بين يديك، فيقول: هذا الرجل يهديني السبيل قال: فيحسب الحاسب أنه إنما يعني الطريق، وإنما يعني سبيل الخير فالتفت أبو بكر فإذا هو بفارس قد لحقهم، فقال: يا رسول الله، هذا فارس قد لحق بنا فالتفت نبي الله صلى الله عليه وسلم فقال: ^اللهم اصرعه^ فصرعه الفرس، ثم قامت تحمحم، فقال: يا نبي الله، مرني بما شئت، قال: ^فقف مكانك، لا تتركن أحدا يلحق بنا^ قال: فكان أول النهار جاهدا على نبي الله صلى الله عليه وسلم، وكان آخر النهار مسلحة له، فنزل رسول الله صلى الله عليه وسلم جانب الحرة، ثم بعث إلى الأنصار فجاؤوا إلى نبي الله صلى الله عليه وسلم وأبي بكر فسلموا عليهما، وقالوا: اركبا آمنين مطاعين فركب نبي الله صلى الله عليه وسلم وأبو بكر، وحفوا دونهما بالسلاح، فقيل في المدينة: جاء نبي الله، جاء نبي الله صلى الله عليه وسلم، فأشرفوا ينظرون ويقولون: جاء نبي الله، جاء نبي الله، فأقبل يسير حتى نزل جانب دار أبي أيوب، فإنه ليحدث أهله إذ سمع به عبد الله بن سلام، وهو في نخل لأهله يخترف لهم، فعجل أن يضع الذي يخترف لهم فيها، فجاء وهي معه، فسمع من نبي الله صلى الله عليه وسلم، ثم رجع إلى أهله فقال نبي الله صلى الله عليه وسلم: ^أي بيوت أهلنا أقرب^ فقال أبو أيوب: أنا يا نبي الله، هذه داري وهذا بابي، قال: ^فانطلق فهيئ لنا مقيلا^ قال: قوما على بركة الله، فلما جاء نبي الله صلى الله عليه وسلم جاء عبد الله بن سلام فقال: أشهد أنك رسول الله، وأنك جئت بحق، وقد علمت يهود أني سيدهم وابن سيدهم، وأعلمهم وابن أعلمهم، فادعهم فاسألهم عني قبل أن يعلموا أني قد أسلمت، فإنهم إن يعلموا أني قد أسلمت قالوا في ما ليس في فأرسل نبي الله صلى الله عليه وسلم فأقبلوا فدخلوا عليه، فقال لهم رسول الله صلى الله عليه وسلم: ^يا معشر اليهود، ويلكم، اتقوا الله، فوالله الذي لا إله إلا هو، إنكم لتعلمون أني رسول الله حقا، وأني جئتكم بحق، فأسلموا^ قالوا: ما نعلمه، قالوا للنبي صلى الله عليه وسلم، قالها ثلاث مرار، قال: ^فأي رجل فيكم عبد الله بن سلام^ قالوا: ذاك سيدنا وابن سيدنا، وأعلمنا وابن أعلمنا قال: ^أفرأيتم إن أسلم^ قالوا: حاشى لله ما كان ليسلم، قال: ^أفرأيتم إن أسلم^ قالوا: حاشى لله ما كان ليسلم، قال: ^أفرأيتم إن أسلم^ قالوا: حاشى لله ما كان ليسلم، قال: ^يا ابن سلام اخرج عليهم^ فخرج فقال: يا معشر اليهود اتقوا الله، فوالله الذي لا إله إلا هو، إنكم لتعلمون أنه رسول الله، وأنه جاء بحق فقالوا: كذبت، فأخرجهم رسول الله صلى الله عليه وسلم
[3151]
3700 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن ابن جريج قال: أخبرني عبيد الله بن عمر، عن نافع - يعني - عن ابن عمر، عن عمر ابن الخطاب رضي الله عنه قال:
 كان فرض للمهاجرين الأولين أربعة آلاف في أربعة، وفرض لابن عمر ثلاثة آلاف وخمسمائة، فقيل له: هو من المهاجرين، فلم نقصته من أربعة آلاف؟ فقال: إنما هاجر به أبواه، يقول: ليس هو كمن هاجر بنفسه
3701 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن أبي وائل، عن خباب قال: هاجرنا مع رسول الله صلى الله عليه وسلم
وحدثنا مسدد: حدثنا يحيى، عن الأعمش قال: سمعت شفيق بن مسلمة قال: حدثنا خباب قال: هاجرنا مع رسول الله صلى الله عليه وسلم نبتغي وجه الله، ووجب أجرنا على الله، فمنا من مضى لم يأكل من أجره شيئا، منهم مصعب بن عمير، قتل يوم أحد، فلم نجد شيئا نكفنه فيه إلا نمرة، كنا إذا غطينا بها رأسه خرجت رجلاه، فإذا غطينا رجليه خرج رأسه، فأمرنا رسول الله صلى الله عليه وسلم أن نغطي رأسه بها، ونجعل على رجليه من إذخر، ومنا من أينعت له ثمرته فهو يهدبها
[1217]
3702 - حدثنا يحيى بن بشر: حدثنا روح: حدثنا عوف، عن معاوية بن قرة قال: حدثني أبو بردة بن أبي موسى الأشعري قال: قال لي عبد الله بن عمر: هل تدري ما قال أبي لأبيك؟ قال: قلت: لا، قال: فإن أبي قال لأبيك: يا أبا موسى، هل يسرك إسلامنا مع رسول الله صلى الله عليه وسلم، وهجرتنا معه، وجهادنا معه، وعملنا كله معه، برد لنا، وأن كل عمل عملناه بعده نجونا منه كفافا رأسا برأس؟ فقال أبي: لا والله، قد جاهدنا بعد رسول الله صلى الله عليه وسلم، وصلينا، وصمنا، وعملنا خيرا كثيرا، وأسلم على أيدينا بشر كثير، وإنا لنرجو ذلك فقال أبي: لكني أنا، والذي نفس عمر بيده، لوددت أن ذلك برد لنا، وأن كل شيء عملناه بعد نجونا منه كفافا رأسا برأس فقلت: إن أباك والله خير من أبي
3703 - حدثني محمد بن صباح: أو بلغني عنه: حدثنا إسماعيل، عن عاصم، عن أبي عثمان قال: سمعت ابن عمر رضي الله عنهما: إذا قيل له: هاجر قبل أبيه يغضب قال: وقدمت أنا وعمر على رسول الله صلى الله عليه وسلم، فوجدناه قائلا، فرجعنا إلى المنزل، فأرسلني عمر وقال: اذهب فانظر هل استيقظ، فأتيته فدخلت عليه فبايعته، ثم انطلقت إلى عمر فأخبرته أنه استيقظ، فانطلقنا إليه نهرول هرولة، حتى دخل عليه فبايعه، ثم بايعته
3704 - حدثنا أحمد بن عثمان: حدثنا شريح بن مسلمة: حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق قال: سمعت البراء يحدث قال: ابتاع أبو بكر من عازب رحلا، فحملته معه، قال: فسأله عازب عن مسير رسول الله صلى الله عليه وسلم، قال: أخذ علينا بالرصد، فخرجنا ليلا، فأحثثنا ليلتنا ويومنا حتى قام قائم الظهيرة، ثم رفعت لنا صخرة، فأتيناها ولها شيء من ظل، قال: ففرشت لرسول الله صلى الله عليه وسلم فروة معي، ثم اضطجع عليها النبي صلى الله عليه وسلم، فانطلقت أنفض ما حوله، فإذا أنا براع قد أقبل في غنيمة يريد من الصخرة مثل الذي أردنا، فسألته: لمن أمن يا غلام؟ فقال: أنا لفلان، فقلت له: هل في غنمك من لبن؟ قال: نعم، قلت له: هل أنت حالب؟ قال: نعم، فأخذ شاة من غنمه، فقلت له: انفض الضرع، قال: فحلب كثبة من لبن، ومعي إداوة من ماء عليها خرقة، قد روأتها لرسول الله صلى الله عليه وسلم، فصببت على اللبن حتى برد أسفله، ثم أتيت به النبي صلى الله عليه وسلم فقلت: اشرب يا رسول الله، فشرب رسول الله صلى الله عليه وسلم حتى رضيت، ثم ارتحلنا والطلب في إثرنا قال البراء: فدخلت مع أبي بكر على أهله، فإذا عائشة ابنته مضطجعة قد أصابتها حمى، فرأيت أباها يقبل خدها وقال: كيف أنت يا بنية
[2307]
3705 - حدثنا سليمان بن عبد الرحمن: حدثنا محمد بن حمير: حدثنا إبراهيم بن أبي عبلة: أن عقبة بن وساج حدثه عن أنس خادم رسول الله صلى الله عليه وسلم قال:
 قدم النبي صلى الله عليه وسلم وليس في أصحابه أشمط غير أبي بكر، فغلفها بالحناء والكتم
وقال دحيم: حدثنا الوليد: حدثنا الأوزاعي: حدثني أبو عبيد، عن عقبة بن وساج: حدثني أنس بن مالك رضي الله عنه قال: قدم النبي صلى الله عليه وسلم المدينة، فكان أسن أصحابه أبو بكر، فغلفها بالحناء والكتم حتى قنأ لونها
3706 - حدثنا أصبغ: حدثنا ابن وهب، عن يونس، عن ابن شهاب، عن عروة بن الزبير، عن عائشة: أن أبا بكر رضي الله عنه تزوج امرأة من كلب يقال لها أم بكر، فلما هاجر أبو بكر طلقها، فتزوجها ابن عمها هذا الشاعر، الذي قال هذه القصيدة، رثى كفار قريش:
وماذا بالقليب قليب بدر *** من الشيزى تزين بالسنام
وماذا بالقليب قليب بدر *** من القينات والشرب الكرام
تحيي بالسلامة أم بكر *** وهل لي بعد قومي من سلام
يحدثنا الرسول بأن سنحيا *** وكيف حياة أصداء، وهام
3707 - حدثنا موسى بن إسماعيل: حدثنا همام، عن ثابت، عن أنس، عن أبي بكر رضي الله عنه قال: كنت مع النبي صلى الله عليه وسلم في الغار، فرفعت رأسي فإذا أنا بأقدام القوم، فقلت: يا نبي الله، لو أن بعضهم طأطأ بصره رآنا، قال: ^اسكت يا أبا بكر، اثنان الله ثالثهما^
[3453]
3708 - حدثنا علي بن عبد الله: حدثنا الوليد بن مسلم: حدثنا الأوزاعي وقال محمد بن يوسف: حدثنا الأوزاعي: حدثنا الزهري قال: حدثني عطاء ابن يزيد الليثي قال: حدثني أبو سعيد رضي الله عنه قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فسأله عن الهجرة، فقال: ^ويحك إن الهجرة شأنها شديد، فهل من إبل^ قال: نعم، قال: ^فتعطي صدقتها^ قال: نعم، قال: ^فهل تمنح منها^ قال: نعم، قال: ^فتحلبها يوم ورودها^ قال: نعم، قال: ^فاعمل من وراء البحاء، فإن الله لن يترك من عملك شيئا^
[1384]
*******************
مقدم النبي صلى الله عليه وسلم وأصحابه المدينة
3709 3710 - حدثنا أبو الوليد: حدثنا شعبة قال: أنبأنا أبو إسحاق، سمع البراء رضي الله عنه قال: أول من قدم علينا مصعب بن عمير وابن مكتوم، ثم قدم علينا عمار بن ياسر وبلال رضي الله عنهم
^3710^ - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق قال: سمعت البراء بن عازب رضي الله عنهما قال: أول من قدم علينا مصعب بن عمير وابن أم مكتوم، وكانا يقرئان الناس، فقدم بلال وسعد وعمار بن ياسر، ثم قدم عمر بن الخطاب في عشرين من أصحاب النبي صلى الله عليه وسلم، ثم قدم النبي صلى الله عليه وسلم، فما رأيت أهل المدينة فرحوا بشيء فرحهم برسول الله صلى الله عليه وسلم، حتى جعل الإماء يقلن: قدم رسول الله صلى الله عليه وسلم، فما قدم حتى قرأت: "سبح اسم ربك الأعلى" في سور من المفصل
[4657، 4709]
3711 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها أنها قالت: لما قدم رسول الله صلى الله عليه وسلم المدينة، وعك أبو بكر وبلال، قالت: فدخلت عليهما، فقلت: يا أبت كيف تجدك، ويا بلال كيف تجدك، قالت: فكان أبو بكر إذا أخذته الحمى يقول:
كل امرئ مصبح في أهله *** والموت أدنى من شراك نعله
وكان بلال إذا أقلع عنه يرفع عقيرته ويقول:
ألا ليت شعري هل أبيتن ليلة *** بواد وحولي إذخر وجليل
وهل أردن يوما مياه مجنة *** وهل يبدون لي شامة وطفيل
قالت عائشة: فجئت رسول الله صلى الله عليه وسلم فأخبرته، فقال: ^اللهم حبب إلينا المدينة كحبنا مكة أو أشد، وصححها، وبارك لنا في صاعها ومدها، وانقل حماها فاجعلها بالجحفة^
[1790]
3712 - حدثني عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري: حدثني عروة بن الزبير: أن عبيد الله بن عدي بن الخيار أخبره: دخلت على عثمان وقال بشر بن شعيب: حدثني أبي، عن الزهري: حدثني عروة بن الزبير: أن عبيد الله بن عدي بن الخيار أخبره قال: دخلت على عثمان، فتشهد ثم قال: أما بعد، فإن الله بعث محمدا صلى الله عليه وسلم بالحق، وكنت ممن استجاب لله ولرسوله، وآمن بما بعث به محمد صلى الله عليه وسلم، ثم هاجرت هجرتين، نلت صهر رسول الله صلى الله عليه وسلم، وبايعته، فوالله ما عصيته ولا غششته حتى توفاه الله
تابعه إسحاق الكلبي: حدثني الزهري: مثله
[3493]
3713 - حدثنا يحيى بن سليمان: حدثني ابن وهب: حدثنا مالك، وأخبرني يونس، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله: أن عبد الله بن عباس أخبره: أن عبد الرحمن بن عوف رجع إلى أهله وهو بمنى، في آخر حجة حجها عمر، فوجدني، فقال عبد الرحمن: فقلت: يا أمير المؤمنين، إن الموسم يجمع رعاع الناس وغوغاءهم، وإني أرى أن تمهل حتى تقدم المدينة، فإنها دار الهجرة والسنة والسلامة، وتخلص لأهل الفقه وأشراف الناس وذوي رأيهم قال عمر: لأقومن في أول مقام أقومه بالمدينة
[2330]
3714 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: أخبرنا ابن شهاب، عن خارجة بن زيد بن ثابت: أن أم العلاء، امرأة من نسائهم بايعت النبي صلى الله عليه وسلم، أخبرته: أن عثمان بن مظعون طار لهم في السكنى، حين قترعت الأنصار على سكنى المهاجرين، قالت أم العلاء: فاشتكى عثمان عندنا فمرضته، حتى توفي وجعلناه في أثوابه، فدخل علينا النبي صلى الله عليه وسلم، فقلت: رحمة الله عليك أبا السائب، شهادتي عليك لقد أكرمك الله، فقال النبي صلى الله عليه وسلم: ^وما يدريك أن الله أكرمه^ قالت: قلت: لا أدري، بأبي أنت وأمي يا رسول الله، فمن؟ قال: ^أما هو فقد جاءه والله اليقين، والله إني لأرجو له الخير، وما أدري والله وأنا رسول الله ما يفعل بي^ قالت: فوالله لا أزكي أحدا بعده قالت: فأحزنني ذلك، فنمت، فأريت لعثمان ابن مظعون عينا تجري، فجئت رسول الله صلى الله عليه وسلم فأخبرته، فقال: ^ذلك عمله^
[1186]
3715 - حدثنا عبيد الله بن سعيد: حدثنا أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: كان يوم بعاث يوما قدمه الله عز وجل لرسوله صلى الله عليه وسلم، فقدم رسول الله صلى الله عليه وسلم المدينة، وقد افترق ملؤهم، وقتلت سراتهم، في دخولهم في الإسلام
[3566]
3716 - حدثني محمد بن المثنى: حدثنا غندر: حدثنا شعبة، عن هشام، عن أبيه، عن عائشة: أن أبا بكر دخل عليها، والنبي صلى الله عليه وسلم عندها، يوم فطر أو أضحى، وعندها قينتان تغنيان بما تقاذفت الأنصار يوم بعاث، فقال أبو بكر: مزمار الشيطان؟ مرتين، فقال النبي صلى الله عليه وسلم: ^دعهما يا أبا بكر، إن لكل قوم عيدا، وإن عيدنا اليوم^
[443]
3717 - حدثنا مسدد: حدثنا عبد الوارث وحدثنا إسحاق بن منصور: أخبرنا عبد الصمد قال: سمعت أبي يحدث: حدثنا أبو التياح يزيد بن حميد الضبعي قال: حدثني أنس بن مالك رضي الله عنه قال: لما قدم رسول الله صلى الله عليه وسلم المدينة، نزل في علو المدينة، في حي يقال لهم بنو عمرو بن عوف، قال: فأقام فيهم أربع عشرة ليلة، ثم أرسل إلى ملأ بني النجار، قال: فجاؤوا متلقدي سيوفهم، قال: وكأني أنظر إلى رسول الله صلى الله عليه وسلم على راحلته وأبو بكر ردفه، وملأ بني النجار حوله، حتى ألقى بفناء أبي أيوب، قال: فكان يصلي حيث أدركته الصلاة، ويصلي في مرابض الغنم، قال: ثم أمر ببناء المسجد، فأرسل إلى ملأ بني النجار فجاؤوا، فقال: ^يا بني النجار، ثامنوني حائطم هذا^ فقالوا: لا والله، لا نطلب ثمنه إلا إلى الله قال: فكان فيه ما أقول لكم، كانت فيه قبور المشركين، وكانت فيه خرب، وكان فيه نخل، فأمر رسول الله صلى الله عليه وسلم بقبور المشركين فنبشت، وبالخرب فسويت، وبالنخل فقطع، قال: فصفوا النخل قبلة المسجد، قال: وجعلوا عضاديته حجارة، قال: جعلوا ينقلون ذاك الصخر وهم يرتجزون، ورسول الله صلى الله عليه وسلم معهم، يقولون: ^اللهم إنه لا خير إلا خير الآخره، فانصر الأنصار والمهاجره^
[418]
*******************
إقامة المهاجر بمكة بعد قضاء نسكه
3718 - حدثني إبراهيم بن حمزة: حدثنا حاتم، عن عبد الرحمن بن حميد الزهري قال: سمعت عمر بن عبد العزيز يسألب السائب ابن أخت النمر: ما سمعت في سكنى مكة؟ قال: سمعت العلاء بن الحضرمي قال: قال رسول الله صلى الله عليه وسلم: ^ثلاث للمهاجر بعد الصدر^
*******************
التاريخ، من أين أرخوا التاريخ
3719 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز، عن أبيه، عن سهل ابن سعد قال:
 ما عدوا من مبعث النبي صلى الله عليه وسلم، ولا من وفاته، ما عدوا إلا من مقدمه المدينة
3720 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا معمر، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت: فرضت الصلاة ركعتين، ثم هاجر النبي صلى الله عليه وسلم ففرضت أربعا، وتركت صلاة السفر على الأول
تابعه عبد الرزاق، عن معمر
[343]
*******************
قول النبي صلى الله عليه وسلم: ^اللهم أمض لأصحابي هجرتهم^
ومرثتيه لمن مات بمكة
3721 - حدثنا يحيى بن قزعة: حدثنا إبراهيم، عن الزهري، عن عامر ابن سعد بن مالك، عن أبيه قال: عادني النبي صلى الله عليه وسلم عام حجة الوداع من مرض أشفيت منه على الموت، فقلت: يا رسول الله، بلغ بي من الوجع ما ترى، وأنا ذو مال، ولا يرثني إلا ابنة واحدة، أفأتصدق بثلثي مالي؟ قال: ^لا^ قال: فأتصدق بشطره؟ قال: ^لا^ قال: ^الثلث يا سعد، والثلث كثير، إنك إن تذر ورثتك أغنياء، خير من أن تذرهم عالة يتكففون الناس^
قال أحمد بن يونس، عن إبراهيم: ^أن تذر ورثتك، ولست بنافق نفقة تبتغي بها وجه الله إلا آجرك الله بها، حتى اللقمة تجعلها في امرأتك^ قلت: يا رسول الله، أخلف بعد أصحابي؟ قال: ^إنك لن تخلف، فتعمل عملا تبتغي به وجه الله إلا ازددت به درجة ورفعة، ولعلك تخلف حتى ينتفع بك أقوام، ويضر بك آخرون، اللهم أمض لأصحابي هجرتهم، ولا تردهم على أعقابهم، ولكن البائس سعد بن خولة^ يرثي له رسول الله صلى الله عليه وسلم أن توفي بمكة
وقال أحمد بن يونس وموسى، عن إبراهيم: ^أن تذر ورثتك^
[56]
*******************
كيف آخى النبي صلى الله عليه وسلم بين أصحابه
وقال عبد الرحمن بن عوف: آخى النبي صلى الله عليه وسلم بيني وبين سعد بن الربيع لما قدمنا المدينة
[1943]
وقال أبو جحيفة: آخى النبي صلى الله عليه وسلم بين سلمان وأبي الدرداء [1867]
3722 - حدثنا محمد بن يوسف: حدثنا سفيان، عن حميد، عن أنس رضي الله عنه قال:
 قدم عبد الرحمن بن عوف المدينة، فآخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع الأنصاري، فعرض عليه أن يناصفه أهله وماله، فقال عبد الرحمن: بارك الله لك في أهلك ومالك، دلني على السوق، فربح شيئا من أقط وسمن، فرآه النبي صلى الله عليه وسلم بعد أيام وعليه وضر من صفرة، فقال النبي صلى الله عليه وسلم: ^مهيم يا عبد الرحمن^ قال: يا رسول الله، تزوجت امرأة من الأنصار، قال: ^فما سقت فيها^ فقال: وزن نواة من ذهب، فقال النبي صلى الله عليه وسلم: ^أولم ولو بشاة^
[1944]
3723 - حدثني حامد بن عمر، عن بشر بن المفضل:حدثنا حميد: حدثنا أنس:
 أن عبد الله بن سلام بلغه مقدم النبي صلى الله عليه وسلم المدينة، فأتاه يسأله عن أشياء، فقال: إني سائلك عن ثلاث لا يعلمهن إلا نبي: ما أول أشراط الساعة، وما أول طعام يأكله أهل الجنة، وما بال الولد ينزع إلى أبيه أو إلى أمه؟ قال: ^أخبرني به جبريل آنفا^ قال ابن سلام: ذاك عدو اليهود من الملائكة، قال: ^أما أول أشراط الساعة فنار تحشرهم من المشرق إلى المغرب، وأما أول طعام يأكله أهل الجنة فزيادة كبد الحوت، وأما الولد: فإذا سبق ماء الرجل ماء المرأة نزع الولد، وإذا سبق ماء المرأة ماء الرجل نزعت الولد^ قال: أشهد أن لا إله إلا الله وأنك رسول الله، قال: يا رسول الله، إن اليهود قوم بهت، فاسألهم عني قبل أن يعلموا بإسلامي، فجاءت اليهود، فقال النبي صلى الله عليه وسلم: ^أي رجل عبد الله بن سلام فيكم^ قالوا: خيرنا وابن خيرنا، وأفضلنا وابن أفضلنا فقال النبي صلى الله عليه وسلم: ^أرأيتم إن أسلم عبد الله بن سلام^ قالوا: أعاذه الله من ذلك، فأعاد عليهم فقالوا مثل ذلك، فخرج إليهم عبد الله فقال: أشهد أن لا إله إلا الله وأن محمدا رسول الله، قالوا: شرنا وابن شرنا، وتنقصوه، قال: هذا كنت أخاف يا رسول الله
[3151]
3724 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو: سمع أبا المنهال عبد الرحمن بن مطعم قال: باع شريك لي دراهم في السوق نسيئة، فقلت: سبحان الله، أيصلح هذا؟ فقال: سبحان الله، والله لقد بعتها في السوق، فما عابها علي أحد، فسألت البراء بن عازب فقال: قدم النبي صلى الله عليه وسلم المدينة ونحن نتبايع هذا البيع، فقال: ^ما كان يد بيد فليس به بأس، وما كان نسيئة فلا يصلح^ والق زيد بن أرقم فاسأله، فإنه كان أعظمنا تجارة، فسألت زيد بن أرقم فقال مثله
وقال سفيان مرة: فقال: قدم علينا النبي صلى الله عليه وسلم المدينة ونحن نتبايع، وقال: نسيئة إلى الموسم، أو الحج
[1955]
*******************
إتيان اليهود النبي صلى الله عليه وسلم حين قدم المدينة
"هادوا"  البقرة: 62 : صاروا يهودا وأما قوله: "هدنا"  الأعراف: 156 : تبنا، هائد تائب
3725 - حدثنا مسلم بن إبراهيم: حدثنا قرة، عن محمد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: ^لو آمن بي عشرة من اليهود لآمن بي اليهود^
3726 - حدثني أحمد، أو محمد بن عبيد الله الغداني: حدثنا حماد بن أسامة: أخبرنا أبو عميس، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى رضي الله عنه قال:
 قدم النبي صلى الله عليه وسلم المدينة، وإذا أناس من اليهود يعظمون عاشوراء ويصومونه، فقال النبي صلى الله عليه وسلم: ^نحن أحق بصومه^ فأمر بصومه
[1901]
3727 - حدثنا زياد بن أيوب: حدثنا هشيم: حدثنا أبو بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال: لما قدم النبي صلى الله عليه وسلم المدينة، وجد اليهود يصومون عاشوراء، فسئلوا عن ذلك، فقالوا: هذا اليوم الذي أظفر الله فيه موسى وبني إسرائيل على فرعون، ونحن نصومه تعظيما له، فقال رسول الله صلى الله عليه وسلم: ^نحن أولى بموسى منكم^ ثم أمر بصومه
[1900]
3728 - حدثنا عبدان: حدثنا عبد الله، عن يونس، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة، عن عبد الله بن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم كان يسدل شعره، وكان المشركون يفرقون رؤوسهم، وكان أهل الكتاب يسدلون رؤوسهم، وكان النبي صلى الله عليه وسلم يحب موافقة أهل المتاب فيما لم يؤمر فيه بشيء، ثم فرق النبي صلى الله عليه وسلم رأسه
[3365]
3729 - حدثني زياد بن أيوب: حدثنا هشيم: أخبرنا أبو بشر، عن سعيد ابن جبير، عن ابن عباس رضي الله عنهما قال: هم أهل الكتاب، جزؤوه أجزاء، فآمنوا ببعضه وكفروا ببعضه يعني: قول الله تعالى: "الذين جعلوا القرآن عضين"
[4428، 4429]
*******************
إسلام سلمان الفارسي رضي الله عنه
3730 - حدثني الحسن بن عمر بن شقيق: حدثنا معتمر: قال أبي وحدثنا أبو عثمان، عن سلمان الفارسي: أنه تداوله بضعة عشر، من رب إلى رب
3731 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عوف، عن أبي عثمان قال:
 سمعت سلمان رضي الله عنه يقول: أنا من رام هرمز
3732 - حدثني الحسن بن مدرك: حدثنا يحيى بن حماد: أخبرنا أبو عوانة، عن عاصم الأحول، عن أبي عثمان، عن سلمان قال: فترة بين عيسى ومحمد صلى الله عليهما وسلم ستمائة سنة

*******************مجلد المغازي
*******************
غزوة العشيرة، أو العسيرة
 بسم الله الرحمن الرحيم
قال ابن إسحاق: أول ما غزا النبي صلى اله عليه وسلم الأبواء، ثم بواط، ثم العشيرة
3733 - حدثني عبد الله بن محمد: حدثنا وهب: حدثنا شعبة، عن أبي إسحاق: كنت إلى جانب زيد بن أرقم، فقيل له: كم غزا النبي صلى الله عليه وسلم من غزوة؟ قال: تسع عشرة، قيل: كم غزوت أنت معه؟ قال: سبع عشرة، قلت فأيهم كانت أول؟ قال: العشير
أو العسيرة، فذكرت لقتادة فقال: العشيرة
[4142، 4201]

*******************
ذكر النبي صلى الله عليه وسلم من يقتل ببدر
3734 - حدثني أحمد بن عثمان: حدثنا شريح بن مسلمة: حدثنا إبراهيم ابن يوسف، عن أبيه، عن أبي إسحاق قال: حدثني عمرو بن ميمون: أنه سمع عبد الله بن مسعود رضي الله عنه: حدث عن سعد بن معاذ أنه قال: كان صديقا لأمية بن خلف، وكان أمية إذا مر بالمدينة انطلق سعد معتمرا، فنزل على أمية بمكة، فقال لأمية: انظر لي ساعة خلوة لعلي أن أطوف بالبيت، فخرج به قريبا من نصف النهار، فلقيهما أبو جهل فقال: يا أبا صفوان، من هذا معك؟ فقال: هذا سعد، فقال له أبو جهل: ألا أراك تطوف بمكة آمنا وقد آويتم الصباة، وزعمتم أنكم تنصرونهم وتعينونهم، أما والله أنك مع أبي صفوان ما رجعت إلى أهلك سالما فقال له سعد، ورفع صوته عليه: أما والله لئن منعتني هذا لأمنعنك ما هو أشد عليك منه، طريقك على المدينة، فقال له أمية: لا ترفع صوتك يا سعد على أبي الحكم، سيد أهل الوادي، فقال سعد: دعنا عنك يا أمية، فوالله لقد سمعت الرسول صلى الله عليه وسلم يقول: ^إنهم قاتلوك^ قال: بمكة؟ قال: لا أدري، ففزع لذلك أمية فزعا شديدا، فلما رجع أمية إلى أهله قال يا أم صفوان، ألم تري ما قال لي سعد؟ قالت: وما قال لك؟ قال: زعم أن محمدا أخبرهم أنهم قاتلي، فقلت له: بمكة، قال لا أدري، فقال أمية: والله لا أخرج من مكة، فلما كان يوم بدر استنفر أبو جهل الناس قال: أدركوا عيركم؟ فكره أمية أن يخرج، فأتاه أبو جهل فقال: يا أبا صفوان، أنك متى ما يراك الناس قد تخلفت، وأنت سيد أهل الوادي، تخلفوا معك، فلم يزل أبو جهل حتى قال: أما إذ غلبتني، فوالله لأشترين أجود بعير بمكة، ثم قال أمية: يا أم صفوان جهزيني، فقالت له: يا أبا صفوان، وقد نسيت ما قال لك أخوك اليثربي؟ قال: لا، ما أريد أن أجوز معهم إلا قريبا، فلما خرج أمية أخذ لا ينزل منزلا إلا عقل بعيره، فلم يزل بذلك، حتى قتله الله عز وجل ببدر
[3433]
*******************
قصة غزوة بدر
وقول الله تعالى: "ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون إذ تقول للمؤمنين ألن يكفيكم أن يمدكم ربكم بثلاثة آلاف من الملائكة منزلين بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة آلاف من الملائكة مسومين وما جعله الله إلا بشرى لكم لتطمئن قلوبكم به وما النصر إلا من عند الله العزيز الحكيم ليقطع طرفا من الذين كفروا أو يكبتهم فينقلبوا خائبين"  آل عمران 123 - 127
قال أبو عبد الله: فورهم: غضبهم
وقال وحشي: قتل حمزة طعيمة ين عدي ين الخيار يوم بدر
[3844]
وقوله تعالى: "وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم"
الآية  الأنفال: 7  الشوكة: الحد
3735 - حدثني يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب: أن عبد الله بن كعب قال: سمعت كعب بن مالك رضي الله عنه يقول: لم أتخلف عن الرسول صلى الله عليه وسلم في غزوة غزاها إلا في غزوة تبوك، غير أني تخلفت عن غزوة بدر، ولم يعاتب أحد تخلف عنها، إنما خرج الرسول الله صلى الله عليه وسلم يريد عير قريش، حتى جمع الله بينهم وبين عدوهم على غير معاد
[2606]
*******************
قول الله تعالى:
"إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين وما جعله الله إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم إذ يغشيكم النعاس أمنة منه وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطان وليربط على قلوبكم ويثبت به إلاقدام إذ يوحي ربك إلى الملائكة أني معكم فثبتوا الذين آمنوا سألقي في قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا كل بنان ذلك بأنهم شاقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب"  الأنفال: 9 - 13
3736 - حدثنا أبو نعيم: حدثنا إسرائيل: عن مخارق، عن طارق بن شهاب قال: سمعت ابن مسعود يقول: شهدت من المقداد الأسود مشهدا، لأن أكون صاحبه أحب إلي مما عدل به، أتى النبي صلى الله عليه وسلم وهو يدعو على المشركين، فقال: لا نقول كما قال قوم موسى: اذهب أنت وربك فقاتلا، ولكنا نقاتل عن يمينك وعن شمالك وبين يديك وخلفك فرأيت النبي صلى الله عليه وسلم أشرق وجهه وسره يعني: قوله
[4333]
3737 - حدثني محمد بن عبد الله بن حوشب: حدثنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس قال: قال النبي صلى الله عليه وسلم يوم بدر:
 اللهم أني أنشدك عهدك ووعدك، اللهم إن شئت لم تعبد فأخذ أبو بكر بيده، فقال حسبك، فخرج وهو يقول: "سيهزم الجمع ويولون الدبر"
[2758]
3738 - حدثني إبراهيم بن موسى: أخبرنا هشام: أن ابن جريج أخبرهم قال: أخبرني عبد الكريم: أنه سمع مقسما، مولى عبد الله بن الحارث، يحدث عن ابن عباس: أنه سمعه يقول: "لا يستوي القاعدون من المؤمنين" عن بدر، والخارجون إلى بدر
[4319]
*******************
عدة أصحاب بدر
3739 3742 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن أبي إسحاق، عن البراء قال:
 استصغرت أنا وابن عمر
حدثني محمود: حدثنا وهب، عن شعبة، عن أبي إسحاق، عن البراء قال:
 استصغرت أنا وابن عمر يوم بدر، وكان المهاجرون نيفا على ستين، وإلانصار نيفا وأربعين ومائتين
 ^3740^ - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق قال: سمعت البراء رضي الله عنه يقول: حدثني أصحاب محمد صلى الله عليه وسلم ممن شهد بدرا:
 أنهم كانوا عدة أصحاب طالوت، الذين جازوا معه النهر، بضعة عشر وثلاثمائة قال البراء: لا والله ما جاوز معه النهر إلا مؤمن
 ^3741^ - حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق، عن البراء قال: كنا أصحاب محمد صلى الله عليه وسلم نتحدث: أن عدة أصحاب بدر على عدة أصحاب طالوت الذين جاوزوا معه النهر، ولم يجاوز معه إلا مؤمن، بضعة عشر وثلاثمائة
^3742^ - حدثني عبد الله بن أبي شيبة: حدثنا يحيى، عن سفيان، عن أبي إسحاق، عن البراء
وحدثنا محمد بن كثير: أخبرنا سفيان، عن أبي إسحاق، عن البراء رضي الله عنه قال: كنا نتحدث: أن أصحاب بدر ثلاثمائة وبضعة عشر، بعدة أصحاب طالوت، الذين جاوزوا معه النهر، وما جاوز معه إلا مؤمن
*******************
دعاء النبي صلى الله عليه وسلم على كفار قريش: شيبة وعتبة والوليد وأبي جهل بن هشام، وهلاكهم
3743 - حدثني عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق، عن عمرو بن ميمون، عن عبد الله بن مسعود رضي الله عنه قال: استقبل النبي صلى الله عليه وسلم الكعبة، فدعا على نفر من قريش: على شيبة بن ربيعة، وعتبة بن ربيعة، والوليد بن عتبة، وأبي جهل بن هشام فأشهد بالله، لقد رأيتهم صرعى، قد غيرتهم الشمس، وكان يوما حارا
[237]
*******************
قتل أبي جهل
3744 - حدثنا ابن نمير: حدثنا أبو أسامة: حدثنا إسماعيل: أخبرنا قيس، عن عبد الله رضي الله عنه: أنه أتى أبا جهل وبه رمق يوم بدر، فقال أبو جهل: هل أعمد من رجل قتلتموه
3745 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا سليمان التيمي: أن أنسا حدثهم قال: قال النبي صلى الله عليه وسلم
وحدثني عمرو بن خالد: حدثنا زهير، عن سليمان التيمي، عن أنس رضي الله عنه قال: قال النبي صلى الله عليه وسلم:
 ^من ينظر ما صنع أبو جهل^ فانطلق ابن مسعود فوجده قد ضربه ابنا عفراء حتى برد قال: أأنت أبو جهل؟ قال: فأخذ بلحيته، قال: وهل فوق رجل قتلتموه، أو رجل قتله قومه قال أحمد بن يونس: أنت أبو جهل
حدثني محمد بن المثنى: حدثنا ابن أبي عدي، عن سليمان التيمي، عن أنس رضي الله عنه قال: قال النبي صلى الله عليه وسلم يوم بدر: من ينظر ما فعل أبو جهل فانطلق ابن مسعود فوجده قد ضربه ابنا عفراء حتى برد، فأخذ بلحيته فقال: أنت، أبا جهل؟ قال: وهل فوق رجل قتله قومه؟ أو قال: قتلتموه
حدثني ابن المثنى: أخبرنا معاذ: حدثنا سليمان: أخبرنا أنس بن مالك: نحوه
[3795]
3746 - حدثنا علي بن عبد الله قال: كتبت عن يوسف بن الماجشون، عن صالح بن إبراهيم، عن أبيه، عن جده: في بدر - يعني - حديث ابني عفراء
[2972]
3747 - حدثني محمد بن عبد الله الرقاشي: حدثنا معتمر قال: سمعت أبي يقول: حدثنا أبو مجلز، عن قيس بن عباد، عن علي بن أبي طالب رضي الله عنه أنه قال:
 أنا أول من يجثو بين يدي الرحمن للخصومة يوم القيامة وقال قيس بن عباد: وفيهم أنزلت: "هذان خصمان اختصموا في ربهم" قال هم الذين تبارزوا يوم بدر: حمزة وعلي وعبيدة، أو أبو عبيدة بن الحارث، وشيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة
[3749، 4467]
3748 - حدثنا قبيضة: حدثنا سفيان، عن أبي هاشم، عن أبي مجلز، عن قيس بن عباد، عن أبي ذر رضي الله عنه قال: نزلت: "هذان خصمان اختصموا في ربهم" في ستة من قريش: علي وحمزة وعبيدة بن الحارث، وشيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة
[3750، 3751، 4466]
3749 - حدثنا إسحاق بن إبراهيم الصواف: حدثنا يوسف بن يعقوب، كان ينزل في بني ضبيعة، وهو مولى لبني سدوس، حدثنا سليمان التيمي، عن أبي مجلز، عن قيس بن عباد قال: قال علي رضي الله عنه:
 فينا نزلت هذه الآية: "هذان خصمان اختصموا في ربهم"
[3747]
3750 3751 - حدثنا يحيى بن جعفر: أخبرنا وكيع، عن سفيان، عن أبي هاشم، عن أبي مجلز، عن قيس بن عباد قال: سمعت أبا ذر رضي الله عنه يقسم: لنزلت هؤلاء الآيات، في هؤلاء الرهط الستة يوم بدر، نحوه
 ^3751^ - حدثنا يعقوب بن إبراهيم الدورقي: حدثنا هشيم: أخبرنا أبو هاشم، عن أبي مجلز، عن قيس بن عباد قال: سمعت أبا ذر يقسم قسما: أن هذه الإية: "هذان خصمان اختصموا في ربهم" نزلت في الذين برزوا يوم بدر: حمزة وعلي وعبيدة بن الحارث، وعتبة وشيبة ابني ربيعة والوليد بن عتبة
[3748]
3752 - حدثني أحمد بن سعيد أبو عبد الله: حدثنا إسحاق بن منصور السلولي: حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق: سأل رجل البراء، وأنا أسمع، قال: أشهد علي بدرا؟ قال بارز وظاهر
3753 - حدثنا عبد العزيز بن عبد الله: حدثني يوسف بن الماجشون، عن صالح بن إبراهيم بن عبد الرحمن بن عوف، عن أبيه، عن جده عبد الرحمن قال:
 كاتبت أمية بن خلف، فلما كان يوم بدر، فذكر قتله وقتل ابنه، فقال بلال: لا نجوت إن نجا أمية
[2179]
3754 - حدثنا عبدان بن عثمان قال: أخبرني أبي، عن شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله رضي الله عنه، عن النبي صلى الله عليه وسلم: أنه قرأ والنجم فسجد بها، وسجد من معه، غير أن شيخا أخذ كفا من تراب فرفعه إلى جبهته، فقال: يكفني هذا، قال عبد الله: فلقد رأيته بعد قتل كافرا
[1017]
3755 3756 - أخبرني إبراهيم بن موسى: حدثنا هشام بن يوسف، عن معمر، عن هشام، عن عروة قال: كان في الزبير ثلاث ضربات بالسيف، احداهن في عاتقه، قال إن كنت لأدخل أصابعي فيها قال ضرب ثنتين يوم بدر، وواحدة يوم اليرموك قال عروة وقال لي عبد الملك بن مروان، حين قتل عبد الله بن الزبير: يا عروة، هل تعرف سيف الزبير؟ قلت: نعم، قال: فما فيه؟ قلت: فيه فلة فلها يوم بدر، قال: صدقت، بهن فلول من قراع الكتائب ثم رده على عروة قال هشام فأقمناه بيننا ثلاثة آلاف، وأخذه بعضنا، ولوددت أني كنت أخذته
حدثنا فروة، عن علي، عن هشام، عن أبيه قال: كان سيف الزبير بن العوام محلى بفضة، قال هشام: وكان سيف عروة محلى بفضة
 ^3756^ - حدثنا أحمد بن محمد: حدثنا عبد الله: أخبرنا هشام بن عروة، عن أبيه:
 أن أصحاب الرسول صلى الله عليه وسلم قالوا للزبير يوم اليرموك: ألا تشد فنشد معك؟ فقال إني إن شددت كذبتم، فقالوا: لا نفعل، فحمل عليهم حتى شق صفوفهم، فجاوزهم وما معه أحد، ثم رجع مقبلا، فأخذوا بلجامه، فضربوه ضربتين على عاتقه، بينهما ضربة ضربها يوم بدر قال عروة: كنت أدخل أصابعي في تلك الضربات ألعب وأنا صغير قال عروة: وكان معه عبد الله بن الزبير يومئذ، وهو ابن عشر سنين، فحمله على فرس، ووكل به رجلا
[3516]
3757 - حدثني عبد الله بن محمد: سمع روح بن عبادة: حدثنا سعيد بن أبي عروبة، عن قتادة قال: ذكر لنا أنس بن مالك، عن أبي طلحة: أن نبي الله صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلا من صناديد قريش، فقذفوا في طوى من أطواء بدر خبيث مخبث، وكان إذا ظهر على قوم أقام العرصة ثلاث ليال، فلما كان ببدر اليوم الثالث أمر براحلته فشد عليها رحلها، ثم مشى واتبعه أصحابه وقالوا: ما نرى ينطلق إلا لبعض حاجته، حتى قام على شفة الركي، فجعل يناديهم بأسماء آبائهم: ^يا فلان بن فلان، ويا فلان بن فلان، أيسركم أنكم أطعتم الله ورسوله، فانا قد وجدنا ما وعدنا ربنا حقا، فهل وجدتم ما وعد ربكم حقا^ قال عمر: يا رسول الله، ما تكلم من أجساد لا أرواح لها؟ فقال رسول الله صلى الله عليه وسلم: ^والذي نفس محمد بيده، ما أنتم بأسمع لما أقول منهم^
قال قتادة: أحياهم الله حتى أسمعهم قوله، توبيخا وتصغيرا ونقمة وحسرة وندما
[2900]
3758 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو، عن عطاء، عن ابن عباس رضي الله عنهما
 "الذين بدلوا نعمة الله كفرا" قال هم والله كفار قريش قال عمرو هم قريش، ومحمد صلى الله عليه وسلم نعمة الله "وأحلو قومهم دار البوار" قال: النار، يوم بدر
[4423]
3759 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه قال: ذكر عند عائشة رضي الله عنها: أن ابن عمر رفع إلى النبي صلى الله عليه وسلم: ^أن الميت ليعذب في قبره ببكاء أهله^ فقالت: وهل ابن عمر رحمه الله، إنما قال رسول الله صلى الله عليه وسلم: ^أنه ليعذب بخطيئته وذنبه، وان أهله ليبكون عليه الآن^ قالت: وذاك مثل قوله: إن رسول الله صلى الله عليه وسلم قام على القليب وفيه قتلى بدر من المشركين، فقال لهم مثل ما قال: أنهم ليسمعون ما أقول^ أنما قال: ^إنهم الآن ليعلمون أن ما كنت أقول لهم حق^ ثم قرأت: "إنك لا تسمع الموتى" "وما أنت بمسمع من في القبور" تقول حين تبوؤوا مقاعدهم من النار
[1305]
3760 - حدثني عثمان: حدثنا عبدة، عن هشام، عن أبيه، عن ابن عمر رضي الله عنهما قال: وقف النبي صلى الله عليه وسلم على قليب بدر، فقال: ^هل وجدتم ما وعد ربكم حقا ثم قال: إنهم الآن يسمعون ما أقول^ فذكر لعائشة، فقالت: إنما قال النبي صلى الله عليه وسلم: ^إنهم الآن ليعلمون أن الذي كنت أقول لهم هو الحق^ ثم قرأت: "إنك لا تسمع الوتى" حتى قرأت الآية
[1304]
*******************
فضل من شهد بدرا
3761 - حدثني عبد الله بن محمد: حدثنا معاوية بن عمر: حدثنا أبو إسحاق عن حميد قال: سمعت أنسا رضي الله عنه يقول: أصيب الحارثة يوم بدر وهو غلام، فجاءت أمه إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله، قد عرفت منزلة حارثة مني، فإن يكن في الجنة أصبر وأحتسب، وإن تكن الأخرى تر ما أصنع، فقال: ^ويحك، أو هبلت، أو جنة واحدة هي، إنها جنان كثيرة، وإنه في جنة الفردوس^
[2654]
3762 - حدثني إسحاق بن إبراهيم: أخبرنا عبد الله بن ادريس قال: سمعت حصين بن عبد الرحمن، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال: بعثني الرسول الله صلى الله عليه وسلم وأبا مرثد الغنوي والزبير بن العوام، وكلنا فارس، قال: ^انطلقوا حتى تأتو روضة خاخ، فإن بها امرأة من المشركين، معها كتاب من حاطب بن أبي بلتعة إلى المشركين^ فأدركناها تسير على بعير لها حيث قال رسول الله صلى الله عليه وسلم، فقلنا: الكتاب، فقالت: ما معنا كتاب، فأنخناها فالتمسنا فلم نر كتابا، فقلنا: ما كذب رسول الله صلى الله عليه وسلم، لتخرجن الكتاب أو لنجردنك، فلما رأت الجد أهوت إلى حجزتها، وهي محتجزة بكساء، فأخرجته، فانطلقنا بها إلى رسول الله صلى الله عليه وسلم، فقال عمر: يا رسول الله، قد خان الله ورسوله والمؤمنين، فدعني فلأضرب عنقه فقال النبي صلى الله عليه وسلم: ^ما حملك على ما صنعت^ قال حاطب: والله ما بي أن لا أكون مؤمنا بالله ورسوله صلى الله عليه وسلم، أردت أن يكون لي عند القوم يد يدفع الله بها عن أهلي ومالي، وليس أحد من أصحابك إلا له هناك من عشيرته من يدفع الله به عن أهله وماله فقال النبي صلى الله عليه وسلم: ^صدق، ولا تقولوا له إلا خيرا^ فقال عمر إنه قد خان الله ورسوله والمؤمنين، فدعني فلأضرب عنقه فقال: ^أليس من أهل بدر؟ فقال: لعل الله اطلع إلى أهل بدر فقال: اعملوا ما شئتم، فقد وجبت لكم الجنة، أو فقد غفرت لكم^ فدمعت عينا عمر، وقال: الله ورسوله أعلم
[2845]
3763 - حدثني عبد الله بن محمد الجعفي: حدثنا أبو أحمد الزبيري: حدثنا عبد الرحمن بن الغسيل، عن حمزة بن أبي أسيد، والزبير بن المنذر ابن أبي أسيد، عن أبي أسيد رضي الله عنه قال: قال لنا رسول الله صلى الله عليه وسلم يوم بدر: ^إذا أكثبوكم فارموهم، واستبقوا نبلكم^
حدثني محمد بن عبد الرحيم، حدثنا أبو أحمد الزبيري: حدثنا عبد الرحمن ابن الغسيل، عن حمزة بن أبي أسيد والمنذر بن أبي أسيد، عن أبي أسيد رضي الله عنه قال:
 قال لنا رسول الله صلى الله عليه وسلم يوم بدر: ^إذا أكثبوكم - يعني أكثروكم - فارموهم، واستبقوا نبلكم^
[ر: 2744]
3764 - حدثني عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق قال: سمعت البراء بن عازب رضي الله عنهما قال: جعل النبي صلى الله عليه وسلم على الرماة يوم أحد عبد الله بن جبير، فأصابوا منا سبعين، وكان النبي صلى الله عليه وسلم وأصحابه أصابوا من المشركين يوم بدر أربعين ومائة، سبعين أسير وسبعين قتيلا، قال أبو سفيان: يوم بيوم بدر، والحرب سجال
[2874]
3765 - حدثني محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن جده أبي بردة، عن أبي موسى - أراه - عن النبي صلى الله عليه وسلم قال: ^وإذا الخير ما جاء الله به من الخير بعد، وثواب الصدق الذي آتانا بعد يوم بدر^
[3425]
3766 - حدثني يعقوب بن إبراهيم: حدثنا إبراهيم بن سعد، عن أبيه، عن جده قال: قال عبد الرحمن بن عوف: إني لفي الصف يوم بدر، إذ التفت فإذا عن يميني وعن يساري فتيان حديثا السن، فكأني لم آمن بمكانهما، إذ قال لي أحدهما سرا من صاحبه: يا عم أرني أبا جهل، فقلت: يا ابن أخي، وما تصنع به؟ قال: عاهدت الله إن رأيته أن أقتله أو أموت دونه، فقال لي الآخر سرا من صاحبه مثله، قال: فما سرني أني بين رجلين مكانهما، فأشرت لهما اليه، فشدا عليه مثل الصقرين حتى ضرباه، وهما ابنا عفراء
[2972]
3767 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم: أخبرنا ابن شهاب قال: أخبرني عمرو بن أبي أسيد بن جارية الثقفي، حليف بني زهرة، وكان من أصحاب أبي هريرة، عن أبي هريرة رضي الله عنه قال: بعث رسول الله صلى الله عليه وسلم عشرة عينا، وأمر عليهم عاصم ابن ثابت الأنصاري جد عاصم بن عمر بن الخطاب، حتى إذا كانوا بالهدأة بين عسفان ومكة، ذكروا لحي من هذيل يقال له بنو لحيان، فنفروا لهم بقريب مائة رجل رام، فاقتصوا آثارهم حتى وجدوا مأكلهم التمر في منزل نزلوه، فقالوا: تمر يثرب، فاتبعوا آثارهم، فلما حس بهم عاصم وأصحابه لجؤوا إلى موضع فأحاط بهم القوم، فقالوا لهم: انزلوا فأعطوا بأيديكم، ولكم العهد والميثاق: أن لا نقتل منكم أحدا فقال عاصم بن ثابت: أيها القوم أما أنا فلا أنزل في ذمة كافر، ثم قال: اللهم أخبر عنا نبيك صلى الله عليه وسلم، فرموه بالنبل فقتلوا عاصما، ونزل ثلاثة نفر على العهد والميثاق، منهم خبيب وزيد بن الدثنة ورجل آخر، فلما استمكنوا منهم أطلقوا أوتار قسيهم فربطوهم بها قال الرجل الثالث: هذا أول الغدر، والله لا أصحبكم، إن لي بهؤلاء أسوة، يريد القتلى، فجرروه وعالجوه فأبى أن يصحبهم، فانطلق بخبيب وزيد بن الدثنة حتى باعوهما بعد وقعة بدر، فابتاع الحارث ابن عامر بن نوفل خبيبا، وكان خبيب هو قتل الحارث بن عامر يوم بدر، فلبث خبيب عندهم أسير حتى أجمعوا قتله، فاستعار من بعض بنات الحارث موسى يستحد بها فأعارته، فدرج بني لها وهي غافلة حتى أتاه، فوجدته مجلسه على فخذه والموسى بيده، قالت: ففزعت فزعة عرفها خبيب، فقال: أتخشين أن أقتله؟ ما كنت لأفعل ذلك، قالت: والله ما رأيت أسيرا قط خيرا من خبيب، والله لقد وجدته يوما يأكل قطفا من عنب في يده، وإنه لموثق بالحديد، وما بمكة من ثمرة، وكانت تقول: إنه لرزق رزقه الله خبيبا، فلما خرجوا به من الحرم، ليقتلوه في الحل، قال لهم خبيب: دعوني أصلي ركعتين، فتركوه فركع ركعتين، فقال: والله لولا أن تحسبوا أن بي جزع لزدت، ثم قال: اللهم أحصهم عددا، واقتلهم بددا ولا تبق منهم أحدا، ثم أنشأ يقول:
فلست أبالي حين أقتل مسلما *** على أي جنب كان لله مصرعي
وذلك في ذات الإله وإن يشأ *** يبارك على أوصال شلو ممزع
ثم قام اليه أبو سروعة عقبة بن الحارث فقتله، وكان خبيب هو سن لكل مسلم قتل صبرا الصلاة، وأخبر - يعني النبي صلى الله عليه وسلم - أصحابه يوم أصيبوا خبرهم، وبعث ناس من قريش إلى عاصم بن ثابت - حين حدثوا أنه قتل - أن يؤتوا بشيء منه يعرف، وكان قتل رجلا عظيما من عظمائهم، فبعث الله لعاصم مثل الظلة من الدبر فحمته من رسلهم، فلم يقدروا أن يقطعوا منه شيئا
[2880]
3768 - وقال كعب بن مالك: ذكروا مرارة بن الربيع العمري، وهلال بن أمية الواقفي، رجلين صالحين، قد شهدا بدرا
[2606]
3769 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن يحيى، عن نافع: أن ابن عمر رضي الله عنهما ذكر له:
 أن سعيد بن زيد بن عمر بن نفيل، وكان بدريا، مرض في يوم الجمعة، فركب إليه بعد أن تعالى النهار، واقترب الجمعة، وترك الجمعة
3770 - وقال الليث: حدثني يونس، عن ابن شهاب قال: حدثني عبيد الله ابن عبد الله بن عتبة:
 أن أباه كتب إلى عمر بن عبد الله بن الأرقم الزهري: يأمره أن يدخل على سبيعة بنت الحارث الأسلمية، فيسألها عن حديثها، وعما قال لها رسول الله صلى الله عليه وسلم حين استفتته فكتب عمر بن عبد الله بن الأرقم، إلى عبد الله بن عتبة بخبره: أن سبيعة بنت الحارث أخبرته: أنها كانت تحت سعد بن خولة، وهو من بني عامر بن لؤي، وكان ممن شهد بدرا، فتوفي عنها في حجة الوداع وهي حامل، فلم تنشب أن وضعت حملها بعد وفاته، فلما تعلت من نفاسها تجملت للخطاب، فدخل عليها أبو السنابل
ابن بعكك، رجل من بني عبد الدار، فقال لها: ما لي أراك تجملت للخطاب، ترجين النكاح، فإنك والله ما أنت بناكح حتى تمر عليك أربعة أشهر وعشر قالت سبيعة: فلما قال لي ذلك جمعت علي ثيابي حين أمسيت، وأتنت رسول الله صلى الله عليه وسلم فسألته عن ذلك، فأفتاني بأني قد حللت حين وضعت حملي، وأمرني بالتزوج إن بدا لي
تابعه أصبغ، عن ابن وهب، عن يونس قال الليث: حدثني يونس، عن ابن شهاب: وسألناه فقال أخبرني محمد بن عبد الرحمن بن ثوبان، مولى بني عامر بن لؤي: أن محمد بن إياس بن البكير، وكان أبوه شهيد بدرا، أخبره
[5013، وانظر: 4626]
*******************
شهود الملائكة بدرا
3771 3772 - حدثني إسحاق بن إبراهيم: أخبرنا جرير، عن يحيى بن سعيد، عن معاذ بن رفاعة بن رافع الزرقي، عن أبيه، وكان أبوه من أهل بدر، قال:
 جاء جبريل إلى النبي صلى الله عليه وسلم فقال: ما تعدون أهل بدر فيكم ؟ قال: ^من أفضل المسلمين^ أو كلمة نحوها، قال: وكذلك من شهد بدرا من الملائكة
 ^3772^ - حدثنا سليمان بن حرب: حدثنا حماد، عن يحيى، عن معاذ بن رفاعة بن رافع، وكان رفاعة من أهل بدر، وكان رافع من أهل العقبة، فكان يقول لابنه: ما يسرني أني شهدت بدرا بالعقبة، قال: سأل جبريل النبي صلى الله عليه وسلم، بهذا
حدثنا إسحاق بن منصور: أخبرنا يزيد: أخبرنا يحيى: سمع معاذ بن رفاعة: أن ملكا سأل النبي صلى الله عليه وسلم: نحوه وعن يحيى: أن يزيد بن الهاد أخبره: أنه كان معه يوم حدثه معاذ هذا الحديث، فقال يزيد: فقال معاذ: إن السائل هو جبريل عليه السلام
3773 - حدثني إبراهيم بن موسى: أخبرنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم قال يوم بدر:
 ^هذا جبريل، آخذ برأس فرسه، عليه أداة الحرب^
[3815]
3774 - حدثني خليفة: حدثنا محمد بن عبد الله الأنصاري: حدثنا سعيد، عن قتادة، عن أنس رضي الله عنه قال: مات أبو زيد، ولم يترك عقبا، وكان بدريا
3775 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني يحيى بن سعيد، عن القاسم بن محمد، عن ابن خباب: أن أبا سعيد بن مالك الخدري رضي الله عنه قدم من سفر، فقدم إليه أهله لحما من لحوم الأضاحي، فقال: ما أنا بآكله حتى أسأل، فانطلق إلى أخيه لأمه، وكان بدريا، قتادة بن النعمان، فسأله فقال: إنه حدث بعدك أمر، نقض لما كانوا ينهون عنه من أكل لحوم الأضحى بعد ثلاثة أيام
[5248]
3776 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه قال: قال الزبير: لقيت يوم بدر عبيدة بن سعيد بن العاص، وهو مدجج، لا يرى منه إلا عيناه، وهو يكنى أبا ذات الكرش، فقال أنا أبو ذات الكرش، فحملت عليه بالعنزة فطعنته في عينه فمات قال هشام: فأخبرت: أن الزبير قال: لقد وضعت رجلي عليه، ثم تمطأت، فكان الجهد أن نزعها وقد انثى طرفاها قال عروة: فسأله إياها رسول الله صلى الله عليه وسلم فأعطاه، فلما قبض رسول الله صلى الله عليه وسلم أخذها ثم طلبها أبو بكر فأعطاه، فلما قبض أبو بكر سألها إياه عمر فأعطاه إياها، فلما قبض عمر أخذها، ثم طلبها عثمان منه فأعطاه إياها، فلما قتل عثمان وقعت عند آل علي، فطلبها الزبير، فكانت عنده حتى قتل
3777 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو إدريس، عائذ الله بن عبد الله: أن عبادة بن الصامت، وكان شهد بدرا: أن رسول الله صلى الله عليه وسلم قال: ^بايعوني^
[18]
3778 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني عروة بن الزبير، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم: أن أبا حذيفة، وكان ممن شهد بدرا مع رسول الله صلى الله عليه وسلم، تبنى سالما، وأنكحه بنت أخيه هند بنت الوليد بن عتبة، وهو مولى لامرأة من الأنصار، كما تبنى رسول الله صلى الله عليه وسلم زيدا، وكان من تبنى رجلا في الجاهلية دعاه الناس اليه وورث من ميراثه، حتى أنزل الله تعالى: "أدعوهم لآبائهم" فجاءت سهلة النبي صلى الله عليه وسلم: فذكر الحديث
[4800]
3779 - حدثنا علي: حدثنا بشر بن المفضل: حدثنا خالد بن ذكوان، عن الربيع بنت معوذ قالت: دخل علي النبي صلى الله عليه وسلم غداة بني علي، فجلس على فراشي كمجلسك مني، وجويريات يضربن بالدف، يندبن من قتل من آبائهن يوم بدر، حتى قالت جارية: وفينا نبي يعلم ما في غد، فقال النبي صلى الله عليه وسلم: ^لا تقولي هكذا، وقولي ما كنت تقولين^
[4852]
3780 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزهري حدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود: أن ابن عباس رضي الله عنهما قال: أخبرني أبو طلحة رضي الله عنه، صاحب رسول الله صلى الله عليه وسلم، وكان قد شهد بدرا مع رسول الله صلى الله عليه وسلم: أنه قال: ^لا تدخل الملائكة بيتا فيه كلب ولا صورة^ يريد صورة التماثيل التي فيها الأرواح
[3053]
3781 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس حدثنا أحمد بن صالح: حدثنا عنبسة: حدثنا يونس، عن الزهري: أخبرنا علي بن حسين: أن حسين بن علي عليهم السلام أخبره: أن عليا قال: كانت لي شارف من نصيبي من المغنم يوم بدر، وكان النبي صلى الله عليه وسلم أعطاني مما أفاء الله عليه الخمس يومئذ، فلما أردت أن أبتني بفاطمة عليها السلام، بنت النبي صلى الله عليه وسلم، واعدت رجلا صواغا في بني قينقاع أن يرتحل معي، فنأتي بإذخر، فأردت أن أبيعه من الصواغين، فنستعين به في وليمة عرسي، فبينا أنا أجمع لشارفي من الأقتاب والغرائر والحبال، وشارفاي مناخان إلى جنب حجرة رجل من الأنصار، حتى جمعت ما جمعت، فإذا أنا بشارفي قد أجبت أسنمتهما، وبقرت خواصرهما، وأخذ من أكبادهما، فلم أملك عيني حين رأيت المنظر، قلت: من فعل هذا؟ قالوا: فعله حمزة بن عبد المطلب، وهو في البيت في شرب من الأنصار، عنده قينة وأصحابه، فقالت في غنائها: ألا يا حمز للشرف النواء، فوثب حمزة إلى السيف، فأجب أسنمتهما، وبقر خواصرهما، وأخذ من أكبادهما، قال علي: فانطلقت حتى أدخل على النبي صلى الله عليه وسلم، وعنده زيد بن حارثة، وعرف النبي صلى الله عليه وسلم الذي لقيت، فقال: ^ما لك^ قلت: يا رسول الله، ما رأيت كاليوم، عدا حمزة على ناقتي، فأجب أسنمتهما، وبقر خواصرهما، وها هو ذا في بيت معه شرب، فدعا النبي صلى الله عليه وسلم بردائه فارتدى، ثم أنطلق يمشي، واتبعته أنا وزيد بن حارثة، حتى جاء البيت الذي فيه حمزة، فاستأذن عليه، فأذن له، فطفق النبي صلى الله عليه وسلم يلوم حمزة فيما فعل، فإذا حمزة ثمل، محمرة عينه، فنظر حمزة إلى النبي صلى الله عليه وسلم ثم صعد النظر فنظر إلى ركبته، ثم صعد النظر فنظر إلى وجهه، ثم قال حمزة: وهل أنتم إلا عبيد لأبي، فعرف النبي صلى الله عليه وسلم أنه ثمل، فنكص رسول الله صلى الله عليه وسلم على عقبيه القهقرى، فخرج وخرجنا معه
[1983]
3782 - حدثني محمد بن عباد: أخبرنا ابن عيينة قال: أنفذه لنا ابن الأصبهاني: سمعه من ابن عقل: أن عليا رضي الله عنه كبر على سهل بن حنيف، فقال: إنه شهد بدرا
3783 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سالم ابن عبد الله: أنه سمع عبد الله بن عمر رضي الله عنهما يحدث: أن عمر بن الخطاب، حين تأيمت حفصة بنت عمر من خنيس بن حذافة السهمي، وكان من أصحاب رسول الله صلى الله عليه وسلم قد شهد بدرا، توفي بالمدينة، قال عمر: فلقيت عثمان بن عفان، فعرضت عليه حفصة، فقلت: إن شئت أنكحتك حفصة بنت عمر، قال: سأنظر في أمري، فلبث ليالي، فقال: قد بدا لي أن لا أتزوج يومي هذا قال عمر: فلقيت أبا بكر، فقلت: إن شئت أنكحتك حفصة بنت عمر، فصمت أبو بكر فلم يرجع إلي شيئا، فكنت عليه أوجد مني على عثمان، فلبثت ليالي ثم خطبها رسول الله صلى الله عليه وسلم فأنكحتها إياه، فلقيني أبو بكر فقال: لعلك وجدت علي حين عرضت علي حفصة فلم أرجع إليك؟ قلت: نعم، قال: فإنه لم يمنعني أن أرجع إليك فيما عرضت، إلا أني قد علمت أن رسول الله صلى الله عليه وسلم قد ذكرها، فلم أكن لأفشي سر رسول الله صلى الله عليه وسلم، ولو تركها لقبلتها
[4830، 4836، 4850]
3784 - حدثنا مسلم: حدثنا شعبة، عن عدي، عن عبد الله بن يزيد: سمع أبا مسعود البدري، عن النبي صلى الله عليه وسلم قال: ^نفقة الرجل على أهله صدقة^
[55]
3785 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: سمعت عروة بن الزبير يحدث عمر بن عبد العزيز في امارته: أخر المغيرة بن شعبة العصر، وهو أمير الكوفة، فدخل أبو مسعود عقبة ابن عمرو الأنصاري، جد زيد بن حسن، شهد بدرا، فقال: لقد علمت: نزل جبريل فصلى، فصلى رسول الله صلى الله عليه وسلم خمس صلوات، ثم قال: ^هكذا أمرت^ كذلك كان بشير بن أبي مسعود يحدث عن أبيه
[499]
3786 - حدثنا موسى، حدثنا أبو عوانة، عن الأعمش، عن إبراهيم، عن عبد الرحمن بن يزيد، عن علقمة، عن أبي مسعود البدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ^الآيتان من آخر سورة البقرة، من قرأهما في ليلة كفتاه^ قال عبد الرحمن: فلقيت أبا مسعود وهو يطوف بالبيت، فسألته فحدثنيه
[4722، 4753، 4764]
3787 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني محمود بن الربيع: أن عتبان بن مالك، وكان من أصحاب النبي صلى الله عليه وسلم، ممن شهد بدرا من الأنصار: أنه أتى رسول الله صلى الله عليه وسلم
حدثنا أحمد، هو ابن صالح: حدثنا عنبسة: حدثنا يونس: قال ابن شهاب: ثم سألت الحصين بن محمد، وهو أحد بني سالم، وهو من سراتهم، عن حديث محمود بن الربيع، عن عتبان بن مالك، فصدقه
[414]
3788 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عبد الله بن عامر بن ربيعة، وكان من أكبر بني عدي، وكان أبوه شهد بدرا مع النبي صلى الله عليه وسلم:
 أن عمر استعمل قدامة بن مظعون على البحرين، وكان شهد بدرا، وهو خال عبد الله بن عمر وحفصة رضي الله عنهم
3789 - حدثنا عبد الله بن محمد بن أسماء: حدثنا جويرية، عن مالك، عن الزهري: أن سالم بن عبد الله أخبره قال: أخبر رافع بن خديج عبد الله بن عمر: أن عميه، وكانا شهدا بدرا، أخبراه: أن رسول الله صلى الله عليه وسلم نهى عن كراء المزارع قلت لسالم: فتكريها أنت؟ قال: نعم، إن رافعا أكثر على نفسه
[2202]
3790 - حدثنا آدم: حدثنا شعبة، عن حصين بن عبد الرحمن قال: سمعت عبد الله بن شداد بن الهاد الليثي قال: رأيت رفاعة بن رافع الأنصاري، وكان شهد بدرا
3791 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا معمر ويونس، عن الزهري، عن عروة بن الزبير أنه أخبره: أن المسور بن مخرمة أخبره: أن عمرو بن عوف، وهو حليف لبني عامر بن لؤي، وكان شهد بدرا مع النبي صلى الله عليه وسلم:
 أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح إلى البحرين يأتي بجزيتها، وكان الرسول الله صلى الله عليه وسلم هو صالح أهل البحرين وأمرعليهم العلاء بن الحضرمي، فقدم أبو عبيدة بمال من البحرين، فسمعت الأنصار بقدوم أبي عبيدة، فوافوا صلاة الفجر مع النبي صلى الله عليه وسلم فلما انصرف تعرضوا له، فتبسم رسول الله صلى الله عليه وسلم حين رآهم، ثم قال: ^أظنكم سمعتم أن أبا عبيدة قدم بشيء^ قالوا: أجل يا رسول الله، قال: ^فأبشروا وأملوا ما يسركم، فوالله ما الفقر أخشى عليكم، ولكني أخشى أن تبسط عليكم الدنيا، كما بسطت على من كان من قبلكم، فتنافسوها كما تنافسوها، وتهلككم كما أهلكتهم^
[2988]
3792 - حدثنا أبو النعمان: حدثنا جرير بن حازم، عن نافع:
 أن ابن عمر رضي الله عنهما كان يقتل الحيات كلها، حتى حدثه أبو لبابة البدري: أن النبي صلى الله عليه وسلم نهى عن قتل جنان البيوت، فأمسك عنها
[3123]
3793 - حدثنا إبراهيم بن المنذر: حدثنا محمد بن فليح، عن موسى بن عقبة: قال ابن شهاب: حدثنا أنس بن مالك: أن رجإلا من الأنصار استأذنوا رسول الله صلى الله عليه وسلم، فقالوا: ائذن لنا فلنترك لابن أختنا عباس فداءه، قال: ^والله لا تذرون منه درهما^
[2400]
3794 - حدثنا أبو عاصم، عن ابن جريج، عن الزهري عن عطاء بن زيد، عن عبيد الله بن عدي، عن المقداد بن الأسود حدثني إسحاق: حدثنا يعقوب بن إبراهيم ابن سعد: حدثنا ابن أخي ابن شهاب، عن عمه قال: أخبرني عطاء بن يزيد الليثي، ثم الجندعي: أن عبيد الله بن عدي بن الخيار أخبره: أن المقداد بن عمرو الكندي، وكان حليفا لبني زهرة، وكان ممن شهد بدرا مع رسول الله صلى الله عليه وسلم أخبره: أنه قال لرسول الله صلى الله عليه وسلم: أرأيت إن لقيت رجلا من الكفار فاقتتلنا، فضرب إحدى يدي بالسيف فقطعها، ثم لاذ مني بشجرة فقال: أسلمت لله، أقتله يا رسول الله بعد أن قالها؟ فقال رسول الله صلى الله عليه وسلم: ^لا تقتله^ فقال: يا رسول الله إنه قطع إحدى يدي، ثم قال ذلك بعد ما قطعها؟ فقال رسول الله صلى الله عليه وسلم: ^لا تقتله، فإن قتلته فإنه بمنزلتك قبل أن تقتله، وإنك بمنزلته قبل أن يقول كلمته التي قال^
[6472]
3795 - حدثني يعقوب بن إبراهيم: حدثنا ابن علية: حدثنا سليمان التيمي: حدثنا أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم يوم بدر: ^من ينظر ما صنع أبو جهل^ فانطلق ابن مسعود، فوجده قد ضربه ابنا العفراء حتى برد، فقال: آنت أبا جهل؟
قال ابن علية: قال سليمان: هكذا قالها أنس، قال: أنت أبا جهل؟ قال: وهل فوق رجل قتلتموه قال سليمان: أو قال: قتله قومه قال: وقال أبو مجلز: قال أبو جهل: فلو غير أكار قتلني
[3745]
3796 - حدثنا موسى: حدثنا عبد الواحد: حدثنا معمر، عن الزهري، عن عبيد الله بن عبد الله: حدثني ابن عباس، عن عمر رضي الله عنهم: لما توفي النبي صلى الله عليه وسلم قلت لأبي بكر: انطلق بنا إلى إخواننا من الأنصار، فلقينا منهم رجلان صالحان شهدا بدرا فحدثت به عروة بن الزبير، فقال: هما عويم بن ساعدة ومعن بن عدي
[2330]
3797 - حدثنا إسحاق بن إبراهيم: سمع محمد بن فضيل، عن إسماعيل، عن قيس:
 كان عطاء البدريين خمسة آلاف، خمسة آلاف، وقال عمر: لأفضلنهم على من بعدهم
3798 - حدثني إسحاق بن منصور: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن محمد بن جبير، عن أبيه قال: سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور، وذلك أول ما وقر الإيمان في قلبي
[731]
3799 - وعن الزهري، عن محمد بن جبير بن مطعم، عن أبيه:
 أن النبي صلى الله عليه وسلم قال في أسارى بدر: ^لو كان المطعم بن عدي حيا، ثم كلمني في هؤلاء النتنى، لتركتهم له^
[2970]
3800 - وقال ليث، عن يحيى بن سعيد، عن سعيد بن المسيب: وقعت الفتنة الأولى - يعني مقتل عثمان - فلم تبق من أصحاب بدرا أحدا، ثم وقعت الفتنة الثانية - يعني الحرة - فلم تبق من أصحاب الحديبية أحدا، ثم وقعت الثالثة، فلم ترتفع وللناس طباخ

3801 - حدثنا الحجاج بن منهال: حدثنا عبد الله بن عمر النميري: حدثنا يونس بن يزيد قال: سمعت الزهري قال: سمعت عروة بن الزبير، وسعيد ابن المسيب، وعلقمة بن وقاص، وعبيد الله بن عبد الله، عن حديث عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، كل حدثني طائفة من الحديث، قالت: فأقبلت أنا وأم مسطح، فعثرت أم مسطح في مرطها، فقالت: تعس مسطح، فقلت: بئس ما قلت، تسبين رجلا شهد بدرا، فذكر حديث الإفك
[2453]
3802 - حدثنا إبراهيم بن المنذر: حدثنا محمد بن فليح بن سليمان، عن موسى بن عقبة، عن ابن شهاب قال: هذه مغازي رسول الله صلى الله عليه وسلم، فذكر الحديث، فقال رسول الله صلى الله عليه وسلم وهو يلقيهم: ^هل وجدتم ما وعدكم ربكم حقا^
قال موسى: قال نافع: قال عبد الله: قال ناس من أصحابه: يا رسول الله، تنادي ناسا أمواتا؟ قال رسول الله صلى الله عليه وسلم: ^ما أنتم بأسمع لما قلت منهم^
[1304]
3803 - قال أبو عبد الله: فجميع من شهد بدرا من قريش، ممن ضرب له بسهمه، أحد وثمانون رجلا، وكان عروة بن الزبير يقول: قال الزبير: قسمت سهمانهم، فكانوا مائة، والله أعلم
حدثني إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن هشام بن عروة، عن أبيه عن الزبير قال: ضربت يوم بدر للمهاجرين بمائة سهم
*******************
تسمية من سمي من أهل بدر، في الجامع الذي وضعه أبو عبد الله على حروف المعجم
النبي محمد بن عبد الله الهاشمي صلى الله عليه وسلم
إياس بن البكير
بلال بن رباح مولى أبي بكر القرشي
حمزة بن عبد المطلب الهاشمي
حاطب بن أبي بلتعة حليف لقريش
حارثة بن الربيع الأنصاري، قتل يوم بدر، وهو حارثة بن سراقة، كان في النظارة
خبيب بن عدي الأنصاري
خنيس بن حذافة السهمي
رفاعة بن رافع الأنصاري
رفاعة بن عبد المنذر أبو لبابة الأنصاري
الزبير بن العوام القريشي
زيد بن سهل أبو طلحة الأنصاري
أبو زيد الأنصاري
سعد بن مالك الزهري
سعد بن خولة القرشي
سعيد بن زيد بن عمرو بن نفيل القرشي
سهل بن حنيف الأنصاري
ظهير بن رافع الأنصاري وأخوه
عبد الله بن عثمان
أبو بكر الصديق القرشي
عبد الله بن مسعود الهذلي
عتبة بن مسعود الهذلي
عبد الرحمن بن عوف الزهري
عبيدة بن الحارث القرشي
عبادة بن الصامت الأنصاري
عمر بن الخطاب العدوي
عثمان بن عفان القرشي، خلفه النبي صلى الله عليه وسلم على ابنته، وضرب له بسهمه
علي بن أبي طالب الهاشمي
عمرو بن عوف، حليف بني عامر بن لؤي
عقبة بن عمر الأنصاري
عامر بن ربيعة العنزي
عاصم بن ثابت الأنصاري
عويم بن ساعدة الأنصاري
عتبان بن مالك الأنصاري
قدامة بن مظعون
قتادة بن النعمان الأنصاري
معاذ بن عمرو بن الجموح
معوذ بن عفراء وأخوه
مالك بن ربيعة أبو أسيد الأنصاري
مرارة بن الربيع الأنصاري
معن بن عدي الأنصاري
مسطح بن أثاثة بن عباد المطلب بن عبد مناف
مقداد بن عمرو الكندي، حليف بني زهرة
هلال بن أمية الأنصاري
رضي الله عنهم
*******************
حديث بني النضير، ومخرج رسول الله صلى الله عليه وسلم إليهم في دية الرجلين، وما أرادوا من الغدر برسول الله صلى الله عليه وسلم
قال الزهري: عن عروة: كانت على رأس ستة أشهر من وقعة بدر قبل أحد وقول الله تعالى: "هو الذي أخرج الذين كفروا من أهل الكتاب من ديارهم لأول الحشر ما ظننتم أن يخرجوا"  الحشر: 2
3804 - حدثنا إسحاق بن نصر: حدثنا عبد الرزاق: أخبرنا ابن جريج، عن موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما قال: حاربت النضير وقريظة، فأجلى بني النضير وأقر قريظة ومن علهيم، حتى حاربت قريظة، فقتل رجالهم، وقسم نساءهم وأولادهم وأموالهم بين المسلمين، إلا بعضهم لحقوا بالنبي صلى الله عليه وسلم فآمنهم وأسلموا، وأجلى يهود المدينة كلهم: بني قينقاع وهم رهط عبد الله بن سلام، ويهود بني حارثة، وكل يهود المدينة
3805 - حدثني الحسن بن مدرك: حدثنا يحيى بن حماد: أخبرنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير قال: قلت لابن عباس: سورة الحشر، قال: قل سورة النضير
تابعه هشيم، عن أبي بشر
[4368، 4600، 4601]
3806 - حدثنا عبد الله بن أبي الأسود: حدثنا معتمر، عن أبيه: سمعت أنس بن مالك رضي الله عنه قال: كان الرجل يجعل للنبي صلى الله عليه وسلم النخلات، حتى افتتح قريظة والنضير، فكان بعد ذلك يرد عليهم
[2960]
3807 3808 - حدثنا آدم: حدثنا الليث، عن نافع، عن ابن عمر رضي الله عنهما قال:
 حرق رسول الله صلى الله عليه وسلم نخل بني النضير وقطع، وهي البويرة، فنزلت: "ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله"
3808 - حدثني سحق: أخبرنا حبان: أخبرنا جويرية بن أسماء، عن نافع، عن ابن عمر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم حرق نخل بن النضير، قال: ولها يقول حسان بن ثابت:
وهان على سراة بني لؤي *** حريق بالبويرة مستطير
قال: فأجابه أبو سفيان بن الحارث:
أدام الله ذلك من صنيع *** وحرق في نواحيها السعير
ستعلم أينا منها بنزة *** وتعلم أي أرضينا تضير
[2201]
3809 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني مالك ابن أوس بن الحدثان النضري: أن عمر بن الخطاب رضي الله عنه دعاه، إذ جاءه حاجبه يرفا فقال: هل لك في عثمان وعبد الرحمن والزبير وسعد يستأذنون؟ فقال: نعم فأدخلهم، فلبث قليلا ثم جاء فقال: هل لك في عباس وعلي يستأذنان؟ قال: نعم، فلما دخلا قال عباس: يا أمير المؤمنين اقض بيني وبين هذا، وهما يختصمان في الذي أفاء الله على رسوله صلى الله عليه وسلم من بني النضير، فاستب علي وعباس، فقال الرهط: يا أمير المؤمنين اقض بينهما، وأرح أحدهما من الآخر، فقال عمر: اتئدوا أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: ^لا نورث، ما تركنا صدقة^ يريد بذلك نفسه؟ قالوا: قد قال ذلك، فأقبل عمر على عباس وعلي فقال: أنشدكما بالله، هل تعلمان أن رسول الله صلى الله عليه وسلم قد قال ذلك؟ قالا: نعم، قال: فاني أحدثكم عن هذا الأمر، إن الله سبحانه كان خص رسوله صلى الله عليه وسلم في هذا الفيء بشيء لم يعطه أحدا غيره، فقال جل ذكره: "وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب - إلى قوله - قدير" فكانت هذه خالصة لرسول الله صلى الله عليه وسلم، ثم والله ما احتازها دونكم، ولا استأثرها عليكم، لقد أعطاكموها وقسمها فيكم حتى بقي هذا المال منها، فكان رسول الله صلى الله عليه وسلم ينفق على أهله نفقة سنتهم من هذا المال، ثم يأخذ ما بقي فيجعله مجعل مال الله، فعمل ذلك رسول الله صلى الله عليه وسلم حياته، ثم توفي النبي صلى الله عليه وسلم، فقال أبو بكر: فأنا ولي رسول الله صلى الله عليه وسلم، فقبضه أبو بكر فعمل فيه بما عمل به رسول الله صلى الله عليه وسلم، وأنتم حينئذ، فأقبل على علي وعباس وقال: تذكران أن أبا بكر فيه كما تقولان، والله يعلم: إنه فيه لصادق بار راشد تابع للحق؟ ثم توفي الله أبا بكر فقلت: أنا ولي رسول الله صلى الله عليه وسلم وأبي بكر، فقبضته سنتين من إمارتي أعمل فيه بما عمل رسول الله صلى الله عليه وسلم وأبو بكر، والله يعلم: أني فيه صادق بار راشد تابع للحق؟ ثم جئتماني كلاكما، وكلمتكما واحده وأمركما جميع، فجئتني - يعني عباسا - فقلت لكما: إن رسول الله صلى الله عليه وسلم قال: ^لا نورث، ما تركنا صدقة^ فلما بدا لي أن أدفعه إليكما قلت: إن شئتما دفعته إليكما، على أن عليكما عهد الله وميثاقه: لتعملان فيه بما عمل فيه رسول الله صلى الله عليه وسلم وأبو بكر وما عملت فيه مذ وليت، وإلا فلا تكلماني، فقلتما ادفعه إلينا بذلك، فدفعته إليكما، أفتلتمسان مني قضاء غير ذلك، فوالله الذي بإذنه تقوم السماء والأرض، لا أقضي فيه بقضاء غير ذلك حتى تقوم الساعة، فإن عجزتما عنه فادفعاه إلى فأنا أكفيكماه
قال: فحدثت بهذا الحديث عروة بن الزبير فقال: صدق مالك بن أوس: أنا سمعت عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم تقول: أرسل أزواج النبي صلى الله عليه وسلم عثمان إلى أبي بكر، يسألنه ثمنهن مما أفاء الله على رسوله صلى الله عليه وسلم فكنت أنا أردهن، فقلت لهن: ألا تتقين الله، ألم تعلمن أن النبي صلى الله عليه وسلم كان يقول: ^ لا نورث، ما تركنا صدقة - يريد بذلك نفسه - إنما يأكل آل محمد صلى الله
عليه وسلم في هذا المال^ فانتهى أزواج النبي صلى الله عليه وسلم إلى ما أخبرتهن، قال: فكانت هذه الصدقة بيد علي، منعها علي عباسا فغلبه عليها، ثم كان بيد حسن بن علي، ثم بيد حسين بن علي، ثم بيد علي بن حسين، وحسن بن حسن، كلاهما كانا يتداولانها، ثم بيد زيد بن حسن، وهي صدقة رسول الله صلى الله عليه وسلم حقا
[2748]
3810 - حدثنا إبراهيم بن موسى: أخبرنا هشام: أخبرنا معمر، عن الزهري، عن عروة، عن عائشة: أن فاطمة عليها السلام والعباس، أتيا أبا بكر يلتمسان ميراثهما، أرضه من فدك، وسهمه من خيبر، فقال أبو بكر: سمعت النبي صلى الله عليه وسلم يقول: ^ لا نورث، ما تركنا صدقة، إنما يأكل آل محمد في هذا المال^ والله لقرابة رسول الله صلى الله عليه وسلم أحب الي أن أصل من قرابتي
[2926]
*******************
قتل كعب بن الأشرف
3811 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: سمعت جابر
ابن عبد الله رضي الله عنهما يقول: قال رسول الله صلى الله عليه وسلم: ^من لكعب بن الأشرف، فإنه قد آذى الله ورسوله^ فقام محمد بن مسلمة فقال: يا رسول الله، أتحب أن أقتله؟ قال: ^نعم^ قال: فائذن لي أن أقول شيئا، قال: ^قل^ فأتاه محمد بن مسلمة فقال: إن هذا الرجل قد سألنا صدقة، وإنه قد عنانا، وإني قد أتيتك أستسلفك، قال: وأيضا والله لتملنه، قال: إنا قد اتبعناه، فلا نحب أن ندعه حتى ننظر إلى أي شيء يصير شأنه، وقد أردنا أن تسلفنا وسقا أو وسقين؟ - وحدثنا عمرو غير مرة، فلم يذكر وسقا أو وسقين، أو: فقلت له: فيه وسقا أو وسقين؟ فقال: أرى فيه وسقا أو وسقين - فقال: نعم، ارهنوني، قالو: أي شيء تريد؟ قال: أرهنوني نساءكم، قالوا كيف نرهنك نساءنا وأنت أجمل العرب، قال: فارهنوني أبناءكم، قالوا: كيف نرهنك أبناءنا، فيسب أحدهم، فيقال: رهن بوسق أو وسقين، هذا عار علينا، وكنا نرهنك اللأمة - قال سفيان: يعني السلاح - فواعده أن يأتيه، فجاءه ليلا ومعه أبو نائلة، وهو أخو كعب من الرضاعة، فدعاهم إلى الحصن، فنزل إليهم، فقالت له امرأته: أين تخرج هذه الساعة ؟ فقال: إنما هو محمد بن مسلمة وأخي أبو نائلة، وقال غيرعمرو، قالت أسمع صوتا كأنه يقطر منه الدم، قال: إنما هو أخي محمد بن مسلمة، ورضيعي أبو نائلة، إن الكريم لو دعي إلى طعنة بليل لأجاب قال ويدخل محمد بن مسلمة معه رجلين - قيل لسفيان: سماهم عمرو؟ قال: سمى بعضهم - قال عمرو: جاء معه برجلين، وقال غير عمرو: أبو عبس بن جبر والحارث بن أوس وعباد بن بشر قال عمرو: جاء معه برجلين، فقال: إذا ما جاء فإني قائل بشعره فأشمه، فإذا رأيتموني استمكنت من رأسه فدونكم فاضربوه وقال مرة ثم أشمكم، فنزل إليهم متوشحا وهو ينفح منه ريح الطيب، فقال: ما رأيت كاليوم ريحا، أي أطيب، وقال غير عمرو: قال عندي أعطر نساء العرب وأكمل العرب قال عمرو: فقال أتأذن لي أن أشم رأسك؟ قال: نعم، فشمه ثم أشم أصحابه، ثم قال: أتأذن لي؟ قال: نعم، فلما استمكن منه، قال: دونكم، فقتلوه، ثم أتوا النبي صلى الله عليه وسلم فأخبروه
[2375]
*******************
قتل أبي رافع عبد الله بن أبي الحقيق
ويقال: سلام بن أبي الحقيق، كان بخيبر، ويقال في حصن له بأرض الحجاز وقال الزهري: هو بعد كعب بن الأشرف
3812 3814 - حدثني إسحاق بن نصر: حدثنا يحيى بن آدم: حدثنا ابن أبي زائدة، عن أبيه، عن أبي إسحاق، عن البراء بن عازب رضي الله عنهما قال:
 بعث رسول الله صلى الله عليه وسلم رهطا إلى أبي رافع، فدخل عليه عبد الله بن عتيك بيته ليلا وهو نائم فقتله
3813 - حدثنا يوسف بن موسى: حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء بن عازب قال: بعث رسول الله صلى الله عليه وسلم إلى أبي رافع اليهودي رجالا من الأنصار، فأمر عليهم عبد الله بن عتيك، وكان أبو رافع يؤذي رسول الله صلى الله عليه وسلم ويعين عليه، وكان في حصن له بأرض الحجاز، فلما دنوا منه، وقد غربت الشمس، وراح الناس بسرحهم، فقال عبد الله لأصحابه، أجلسوا مكانكم، فإني منطلق، ومتلطف للبواب، لعلي أن أدخل، فأقبل حتى دنا من الباب، ثم تقنع بثوبه كأنه يقضي حاجة، وقد دخل الناس، فهتف به البواب: يا عبد الله: إن كنت تريد أن تدخل فادخل، فإني أريد أن أغلق الباب، فدخلت فكمنت، فلما دخل الناس أغلق الباب، ثم علق الأغاليق على وتد، قال: فقمت إلى الأقاليد فأخذتها، ففتحت الباب، وكان أبو رافع يسمر عنده، وكان في علالي له، فلما ذهب عنه أهل سمره صعدت إليه، فجعلت كلما فتحت باب أغلقت علي من الداخل، قلت: إن القوم نذروا بي لم يخلصوا إلي حتى أقتله، فانتهيت إليه، فإذا هو في بيت مظلم وسط عياله، لا أدري أين هو من البيت، فقلت: يا أبا رافع، قال: من هذا؟ فأهويت نحو الصوت فأضربه ضربة بالسيف وأنا دهش، فما أغنيت شيئا، وصاح، فخرجت من البيت، فأمكث غير بعيد، ثم دخلت إليه فقلت: ما هذا الصوت يا أبا رافع؟ فقال: لأمك الويل، إن رجلا في البيت ضربني قبل بالسيف، قال: فأضربه ضربة أثخنته ولم أقتله، ثم وضعت ظبة السيف في بطنه حتى أخذ في ظهره، فعرفت أني قتلته، فجعلت أفتح الأبواب بابا بابا، حتى أنتهيت إلى درجة له، فوضعت رجلي، وأنا أرى أني قد أنتهيت إلى الأرض، فوقعت في ليلة مقمرة، فانكسرت ساقي فعصبتها بعمامة، ثم انطلقت حتى جلست على الباب، فقلت: لا أخرج الليلة حتى أعلم: أقتلته؟ فلما صاح الديك قام الناعي على السور، فقال: أنعى أبا رافع تاجر الحجاز، فانطلقت إلى أصحابي، فقلت: النجاء، فقد قتل أبا رافع، فانتهيت إلى النبي صلى الله عليه وسلم فحدثته، فقال: ^ابسط رجلك^ فبسطت رجلي فمسحها، فكأنها لم أشتكها قط
3814 - حدثنا أحمد بن عثمان: حدثنا شريح، هو ابن مسلمة: حدثنا إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق قال: سمعت البراء بن عازب رضي الله عنه قال: بعث رسول الله صلى الله عليه وسلم إلى أبي رافع عبد الله بن عتيك وعبد الله بن عتبة في ناس معهم، فانطلقوا حتى دنوا من الحصن، فقال لهم عبد الله بن عتيك: امكثوا أنتم حتى أنطلق أنا فأنظر، قال: فتلطفت أن أدخل الحصن، ففقدوا حمارا لهم، قال: فخرجوا بقبس يطلبونه، قال فخشيت أن أعرف، قال فغطيت رأسي كأني أقضي حاجة، ثم نادى صاحب الباب، من أراد أن يدخل فليدخل قبل أن أغلقه، فدخلت ثم اختبأت في مربط حمار عند باب الحصن، فتعشوا عند أبي رافع، وتحدثوا حتى ذهب ساعة من الليل، ثم رجعوا إلى بيوتهم، فلما هدأت الأصوات، ولا أسمع حركة خرجت، قال: ورأيت صاحب الباب، حيث وضع مفتاح الحصن في كوة، فأخذته ففتحت به باب الحصن، قال: قلت: إن نذر بي القوم انطلقت على مهل، ثم عمدت إلى أبواب بيوتهم، فغلقتها عليهم من ظاهر، ثم صعدت إلى أبي رافع في سلم، فإذا البيت مظلم قد طفئ سراجه، فلم أدر أي الرجل، فقلت: يا أبا رافع؟ قال: من هذا؟ قال: فعمدت نحو الصوت فأضربه وصاح، فلم تغن شيئا، قال: ثم جئت كأني أغيثه، فقلت: ما لك يا أبا رافع؟ وغيرت صوتي، فقال: ألا أعجبك لأمك الويل، دخل علي رجل فضربني بالسيف؟ قال: فعمدت له أيضا فأضربه أخرى، فلم تغن شيئا، فصاح وقام أهله، قال، ثم جئت وغيرت صوتي كهيئة المغيث، فإذا هو مستلق على ظهره، فأضع السيف في بطنه، ثم أنكفئ عليه حتى سمعت صوت العظم، ثم خرجت دهشا حتى أتيت السلم، أريد أن أنزل فأسقط منه، فانخلعت رجلي فعصبتها، ثم أتيت أصحابي أحجل، فقلت: انطلقوا فبشروا رسول الله صلى الله عليه وسلم، فأني لا أبرح حتى أسمع الناعية، فلما كان وجه الصبح صعدت الناعية، فقال: أنعى أبا رافع، قال: فقمت أمشي ما بي قبلة، فأدركت أصحابي قبل أن يأتوا النبي صلى الله عليه وسلم فبشرته
[2859]
*******************
غزوة أحد
وقول الله تعالى: "وإذ غدوت من أهلك تبوئ المؤمنين مقاعد للقتال والله سميع عليم"  آل عمرإن: 121
وقوله جل ذكره:"ولاتهنوا ولا تحزنوا وإنتم الأعلون إن كنتم مؤمنين إن يمسكم قرح فقد مس القوم قرح مثله وتلك الأيام نداولها بين الناس وليعلم الله الذين آمنوا ويتخذ منكم شهداء والله لا يحب الظالمين وليمحص الله الذين آمنوا ويمحق الكافرين أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين ولقد كنتم تمنون الموت من قبل أن تلقوه فقد رأيتموه وأنتم تنظرون"  آل عمران: 139 - 143
وقوله: "ولقد صدقكم الله وعده إذ تحسونهم بإذنه حتى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الآخرة ثم صرفكم عنهم ليبتليكم ولقد عفا عنكم والله ذو فضل على المؤمنين" آل عمران: 152
وقوله تعالى:"ولا تحسبن الذين قتلوا في سبيل الله أمواتا" الآية  آل عمران: 169
3815 - حدثنا إبراهيم بن موسى: أخبرنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم يوم أحد: ^هذا جبريل آخذ برأس فرسه، عليه أداة الحرب^
[3773]
3816 - حدثنا محمد بن عبد الرحيم: أخبرنا زكريا بن عدي: أخبرنا ابن المبارك، عن حيوة، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر قال: صلى رسول الله صلى الله عليه وسلم على قتلى أحد بعد ثماني سنين، كالمودع للأحياء والأموات، ثم طلع إلى المنبر فقال: ^إني بين أيديكم فرط، وإني عليكم لشهيد، وإن موعدكم حوض، وإني لأنظر إليه من مقامي هذا، وإني لست أخشى عليكم أن تشركوا، ولكني أخشى عليكم الدنيا وتنافسوها^
قال: فكإنت آخر نظرة نظرتها إلى رسول الله صلى الله عليه وسلم
[1279]
3817 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال: لقينا المشركين يومئذ، وأجلس النبي صلى الله عليه وسلم جيشا من الرماة، وأمر عليهم عبد الله، وقال: ^لا تبرحوا، إن رأيتمونا ظهرنا عليهم فلا تبرحوا، وإن رأيتموهم ظهروا علينا فلا تعينونا^ فلما لقيناهم هربوا حتى رأيت النساء يشتددن في الجبل، رفعن عن سوقهن، قد بدت خلاخلهن، فأخذوا يقولون، الغنيمة الغنيمة، فقال عبد الله: عهد إلى النبي صلى الله عليه وسلم أن لا تبرحوا، فأبوا، فلم أبوا صرفت وجوهم، فأصيب سبعون قتيلا، وأشرف أبو سفيان فقال: أفي القوم محمد؟ فقال: ^لا تجيبوه^ فقال: أفي القوم ابن أبي قحافة؟ قال: ^لا تجيبوه^ فقال: أفي القوم ابن الخطاب؟ فقال إن هؤلاء قتلوا، فلو كانوا أحياء لأجابوا، فلم يملك عمر نفسه، فقال: كذبت يا عدو الله، أبقى الله عليك ما يخزيك قال أبو سفيإن: اعل هبل، فقال النبي صلى الله عليه وسلم: ^أجيبوه^ قالوا: ما نقول؟ قال:^قولوا: الله أعلى وأجل^ قال أبو سفيان: لنا العزى ولا عزى لكم، قال النبي صلى الله عليه وسلم: ^أجيبوه^ قالوا: ما نقول؟ قال: ^قولوا: الله مولانا ولا مولى لكم^ قال أبو سفيان: يوم بيوم بدر، والحرب سجال، وتجدون مثلة، لم آمر بها ولم تسؤني
[2874]
3818 - أخبرني عبد الله بن محمد: حدثنا سفيان، عن عمرو، عن جابر قال: أصطبح الخمر يوم أحد ناس، ثم قتلوا شهداء
[2660]
3819 - حدثنا عبدان: حدثنا عبد الله: أخبرنا شعبة، عن سعد بن إبراهيم، عن أبيه إبراهيم: أن عبد الرحمن بن عوف أتي بطعام، وكان صائما، فقال: قتل مصعب ابن عمير وهو خير مني، كفن في بردة: إن غطي رأسه بدت رجلاه، وإن غطي رجلاه بدا رأسه، وأراه قال: وقتل حمزة وهو خير مني، ثم بسط لنا من الدنيا ما بسط، أو قال: أعطينا من الدنيا ما أعطينا، وقد خشينا أن تكون حسناتنا عجلت لنا، ثم جعل يبكي حتى ترك الطعام
[1215]
3820 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن عمرو، سمع حابر ابن عبد الله رضي الله عنهما قال: قال رجل للنبي صلى الله عليه وسلم يوم أحد: أرأيت إن قتلت، فأين أنا؟ قال: ^في الجنة^ فألقى تمرات في يده، ثم قاتل حتى قتل
3821 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا الأعمش، عن شقيق، عن خباب بن الأرث رضي الله عنه قال: هاجرنا مع رسول الله صلى الله عليه وسلم نبتغي وجه الله، فوجب أجرنا على الله، ومنا من مضى، أو ذهب، لم يأكل من أجره شيئا، كان منهم مصعب بن عمير، قتل يوم أحد، لم يترك الا نمرة، كنا إذا غطينا بها رأسه خرجت رجلاه، وإذا غطي بها رجلاه خرج رأسه، فقال لنا النبي صلى الله عليه وسلم: ^غطوا بها رأسه، واجعلوا على رجله الإذخر^ أو قال: ^ألقوا على رجليه من الإذخر^ ومنا من قد أيعنت له ثمرته فهو يهدبها
[1217]
3822 - أخبرنا حسان بن حسان: حدثنا محمد بن طلحة: حدثنا حميد، عن أنس رضي الله عنه: أن عمه غاب عن بدر، فقال: غبت عن أول قتال النبي صلى الله عليه وسلم، لئن أشهدني الله مع النبي صلى الله عليه وسلم ليرين الله ما أجد، فلقي يوم أحد، فهزم الناس، فقال: اللهم إني أعتذر إليك مما صنع هؤلاء، يعني المسلمين، وأبرأ إليك مما جاء به المشركون، فتقدم بسيفه فلقي سعد ابن معاذ، فقال: أين يا سعد، أني أجد ريح الجنة دون أحد، فمضى فقتل، فما عرف حتى عرفته أخته بشامة، أو ببنانه، وبه بضع وثمإنون: طعنة وضربة سيف ورمية بسهم،
[2651]
3823 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب: أخبرني خارجة بن زيد بن ثابت: أنه سمع زيد بن ثابت رضي الله عنه يقول:
 فقدت آية من الأحزاب حين نسخنا المصحف، كنت أسمع رسول الله صلى الله عليه وسلم يقرأ بها، فالتمسناها فوجدناها مع خزيمة بن ثابت الأنصاري:"من المؤنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر" فألحقناها في سورتها في المصحف
[2625]
3824 - حدثنا أبو الوليد: حدثنا شعبة، عن عدي بن ثابت: سمعت عبد الله بن يزيد: يحدث عن زيد بن ثابت رضي الله عنه قال: لما خرج النبي صلى الله عليه وسلم إلى أحد، رجع ناس ممن خرج معه، وكان أصحاب النبي صلى الله عليه وسلم فرقتين: فرقة تقول: نقاتلهم، وفرقة تقول: لا نقاتلهم، فنزلت: "فما لكم في المنافقين فئتين والله أركسهم بما كسبوا" وقال: ^أنها طيبة، تنفي الذنوب، كما تنفي النار خبث الفضة^
[1785]
*******************
"إذ همت طائفتان منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون"   آل عمران: 122
3825 - حدثنا محمد بن يوسف، عن ابن عيينة، عن عمرو، عن جابر رضي الله عنه قال:
 نزلت هذه الآية فينا: "إذ همت طائفتان منكم أن تفشلا" بني سلمة وبني الحارثة، وما أحب أنها لم تنزل، والله يقول: "والله وليهما"
[4282]
3826 - حدثنا قتيبة: حدثنا سفيان: أخبرنا عمرو، عن جابر قال: قال لي رسول الله صلى الله عليه وسلم: ^هل نكحت يا جابر^ قلت: نعم قال: ^ماذا أبكرا أم ثيبا^ قلت: لا بل ثيبا، قال: ^فهلا جارية تلاعبك^ قلت: يا رسول الله، إن أبي قتل يوم أحد، وترك تسع بنات، كن لي تسع أخوات، فكرهت أن أجمع اليهن جارية خرقاء مثلهن، وكلن امرأة تمشطهن وتقوم عليهن، قال:^أصبت^
[432]
3827 - حدثني أحمد بن أبي سريج: أخبرنا عبيد الله بن موسى: حدثنا شيبان، عن فراس، عن الشعبي قال: حدثني جابر بن عبد الله رضي الله عنهما: أن أباه أستشهد يوم أحد، وترك عليه دينا، وترك ست بنات، فلما حضر جذاذ النخل قال: أتيت رسول الله صلى الله عليه وسلم فقلت: قد علمت أن والدي قد استشهد يوم أحد وترك دينا كثيرا، وإني أحب أن يراك الغرماء، فقال: ^اذهب فبيدر كل تمر على ناحية^ ففعلت ثم دعوته، فلما نظروا إليه كأنهم أغروا بي تلك الساعة، فلما رأى ما يصنعون أطاف حول أعظمها بيدرا ثلاث مرات، ثم جلس عليه، ثم قال: ^ادع لي أصحابك^ فما زال يكيل لهم حتى أدى الله عن والدي أمانته، وأنا أرضى أن يؤدي الله أمانة والدي ولا أرجع إلى أخواتي بتمرة، فسلم الله البيادر كلها، وحتى إني أنظر إلى البيدر الذي كان عليه النبي صلى الله عليه وسلم كأنها لم تنقص تمرة واحدة
[2020]
3828 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن أبيه، عن جده، عن سعد بن أبي وقاص رضي الله عنه قال: رأيت رسول الله صلى الله عليه وسلم يوم أحد، ومعه رجلان يقاتلان عنه، عليهما ثياب بيض، كأشد القتال، ما رأيتهما من قبل ولا بعد
[5488]
3829 - 3831 - حدثني عبد الله بن محمد: حدثنا مروان بن معاوية: حدثنا هاشم بن هاشم السعدي قال: سمعت سعيد بن المسيب يقول: سعد بن أبي وقاص يقول: نثل لي النبي صلى الله عليه وسلم كنانته يوم أحد، فقال: ^أرم فداك أبي وأمي^
3830 - حدثنا مسدد: حدثنا يحيى، عن يحيى بن سعيد قال: سمعت سعيد ابن المسيب قال: سمعت سعدا يقول: جمع لي النبي صلى الله عليه وسلم أبويه يوم أحد
3831 - حدثنا قتيبة: حدثنا ليث، عن يحيى، عن ابن المسيب أنه قال: قال سعد بن أبي وقاص رضي الله عنه: لقد جمع لي رسول الله صلى الله عليه وسلم يوم أحد أبويه كليهما، يريد حين قال: ^فداك أبي وأمي^ وهو يقاتل
[3519]
3832 3833 - حدثنا أبو نعيم: حدثنا مسعر، عن سعد، عن ابن شداد قال: سمعت عليا رضي الله عنه يقول: ما سمعت النبي صلى الله عليه وسلم يجمع أبويه لأحد غير سعد
3833 - حدثنا يسرة بن صفوإن: حدثنا إبراهيم، عن أبيه، عن عبد الله ابن شداد، عن علي رضي الله عنه قال: ما سـمعت النبـي صلـى اللـه عليه وسلم جمـع أبويه لأحد إلا لسعد بن مالك، فإني سمعته يقول يوم أحد: ^يا سعد ارم، فداك أبي وأمي^
[2749]
3834 - حدثنا موسى بن إسماعيل، عن معتمر، عن أبيه قال: زعم أبو عثما ن: أنه لم يبق مع النبي صلى الله عليه وسلم، في بعض تلك الأيام التي يقاتل فيهن، غير طلحة وسعد عن حديثهما
[3517]
3835 - حدثنا عبد الله بن أبي الأسود: حدثنا حاتم بن إسماعيل، عن محمد بن يوسف قال:سمعت السائب بن يزيد قال: صحبت عبد الرحمن بن عوف وطلحة بن عبيد الله والمقداد وسعداً رضي الله عنهم، فما سمعت أحدا منهم يحدث عن النبي صلى الله عليه وسلم، إلا أني سمعت طلحة يحدث عن يوم أحد
[2669]
3836 - حدثني عبد الله بن أبي شيبة: حدثنا وكيع، عن إسماعيل، عن قيس قال: رأيت يد طلحة شلاء، وقى بها النبي صلى الله عليه وسلم يوم أحد
[3518]
3837 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال: لما كان يوم أحد إنهزم الناس عن النبي صلى الله عليه وسلم، وأبو طلحة بين يدي النبي صلى الله عليه وسلم مجوب عليه بحجفة له، وكان أبو طلحة رجلا راميا شديد النزع، كسر يومئذ قوسين أو ثلاثا، وكان الرجل يمر معه بجعبة من النبل، فيقول: ^إنثرها لأبي طلحة^ قال: ويشرف النبي صلى الله عليه وسلم ينظر إلى القوم، فيقول أبو طلحة: بأبي أنت وأمي، لا تشرف، يصبك سهم من سهام القوم، نحري دون نحرك، ولقد رأيت عائشة بنت أبي بكر وأم سليم، وإنهما لمشمرتان، أرى خدم سوقهما، تنقزان القرب على متونهما، تفرغانه في أفواه القوم، ثم ترجعان فتملآنها، ثم تجيئإن فتفرغانه في أفواه القوم، ولقد وقع السيف من يد أبي طلحة، إما مرتين وإما ثلاثا
[2724]
3838 - حدثني عبيد الله بن سعيد: حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت: لما كان يوم أحد هزم المشركون، فصرخ إبليس لعنة الله عليه: أي عباد الله أخراكم، فرجعت أولاهم فاجتلدت هي وأخراهم، فبصر حذيفة فإذا هو بأبيه اليمان، فقال: أي عباد الله أبي أبي، قال: قالت: فوالله ما احتجزوا حتى قتلوه، فقال حذيفة: يغفر الله لكم قال: عروة: فوالله ما زالت في حذيفة بقية خير، حتى لحق بالله عزوجل
بصرت علمت، من البصيرة في الأمر، وأبصرت من بصر العين، يقال: بصرت: وأبصرت واحد
[3116]
*******************
قول الله تعالى: "إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطان ببعض ما كسبوا ولقد عفا الله عنهم وإن الله غفور حليم"  آل عمران: 155
3839 - حدثنا عبدان: أخبرنا أبو حمزة، عن عثمإن بن موهب قال: جاء رجل حج البيت، فرأى قوما جلوسا، فقال: من هؤلاء القعود؟ قالوا: هؤلاء قريش قال: من الشيخ؟ قالوا: ابن عمر، فأتاه فقال: إني سائلك عن شيء أتحدثني؟ قال: أنشدك بحرمة هذا البيت، أتعلم أن عثمان بن عفان فر يوم أحد؟ قال: نعم قال: فتعلمه تغيب عن بدر فلم يشهدها؟ قال: نعم قال: فتعلم أنه تخلف عن بيعة الرضوان فلم يشهدها؟ قال: نعم قال: فكبر، قال ابن عمر: تعالى لأخبرك ولأبين لك عما سألتني عنه، أما فراره يوم أحد، فأشهد أن الله عفا عنه، وأما تغيبه عن بدر، فإنه كان تحته بنت رسول الله صلى الله عليه وسلم وكانت مريضة، فقال له النبي صلى الله عليه وسلم: ^إن لك أجر رجل ممن شهد بدرا وسهمه^ وأما تغيبه عن بيعة الرضوان، فإنه لو كان أحد أعز ببطن مكة من عثمان بن عفان لبعثه مكانه، فبعث عثمان، وكانت بيعة الرضـوان بعد مـا ذهب عثمان إلـى مكة، فقـال النبي صلى الله عليه وسلم بيده: ^هذه يد عثمان - فضرب بها على يده، فقال - هذه لعثمان^ اذهب بهذا الآن معك
[2962]
*******************
"إذ تصعدون ولا تلوون على أحد والرسول يدعوكم في أخركم فأثابكم غما بغم لكيلا تحزنوا على ما فاتكم ولا ما أصابكم والله خبير بما تعملون"  آل عمران: 153
3840 - حدثني عمرو بن خالد، حدثنا زهير: حدثنا أبو إسحاق قال: سمعت البراء ابن عازب رضي الله عنهما قال: جعل النبي صلى الله عليه وسلم على الرجالة يوم أحد عبد الله بن جبير، وأقبلوا منهزمين فذاك إذ يدعوهم الرسول في أخراهم
[2874]

"ثم أنزل عليكم من بعد الغم نعاسا يغشى طائفة منكم وطائفة قد أهمتهم أنفسهم يظنون بالله غير الحق ظن الجاهلية يقولون هل لنا من الأمر من شيء قل إن الأمر كله لله يخفون في أنفسهم ما لا يبدون لك يقولون لو كإن لنا من الأمر شيء ما قتلنا ها هنا قل لو كنتم في بيوتكم لبرز الذين كتب
عليهم القتال إلـى مضاجعهم وليبتـلي اللـه مـا فـي صدوركم وليمحص مـا فـي قلوبكـم واللـه عليـم بذات الصدور"  آل عمران: 154
3841 - وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس، عن أبي طلحة رضي الله عنهما قال:
 كنت فيمن تغشاه النعاس يوم أحد، حتى سقط سيفي من يدي مرارا، يسقط وآخذه، ويسقط فآخذه
[4286]
*******************
"ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون"  آل عمران: 128
قال حميد وثابت، عن أنس: شج النبي صلى الله عليه وسلم يوم أحد، فقال: ^كيف يفلح قوم شجوا نبيهم^ فنزلت: "ليس لك من الأمر شيء"
3842 - حدثنا يحيى بن عبد الله السلمي: أخبرنا عبد الله: أخبرنا معمر، عن الزهري: حدثني سالم، عن أبيه:
 أنه سمع رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع في الركعة الآخرة من الفجر يقول: ^اللهم العن فلانا وفلانا وفلانا^ بعد ما يقول: ^سمع الله لمن حمده، ربنا لك الحمد^ فأنزل الله: "ليس لك من الأمر شيء - إلى قوله - فإنهم ظالمون"
وعن حنظلة بن أبي سفيان: سمعت سالم بن عبد الله يقول:
كان رسول الله صلى الله عليه وسلم يدعو على: صفوان بن أمية، وسهيل ابن عمرو، والحارث بن هشام فنزلت: "ليس لك من الأمر من شيء - إلى قوله - فإنهم ظالمون"
[4283، 6914]
*******************
ذكر أم سليط
3843 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، وقال ثعلبة بن أبي مالك: إن عمر بن الخطاب رضي الله عنه قسم مروطا بين نساء من نساء أهل المدينة، فبقي منها مرط جيد، فقال له بعض من عنده: يا أمير المؤمنين، أعط هذا بنت رسول الله صلى الله عليه وسلم التي عندك،  يريدون أم كلثوم بنت علي، فقال عمر: أم سليط أحق به وأم سليط من نساء الأنصار، ممن بايع رسول الله صلى الله عليه وسلم، قال عمر: فإنها كانت تزفر لنا القرب يوم أحد
[2725]
*******************
قتل حمزة بن عبد المطلب رضي الله عنه
3844 - حدثني أبو جعفر محمد بن عبد الله: حدثنا حجين بن المثنى: حدثنا عبد العزيز بن عبد الله بن أبي سلمة، عن عبد الله من الفضل، عن سليمان بن يسار، عن جعفر بن عمرو بن أمية الضمري قال: خرجت مع عبيد الله بن عدي بن الخيار، فلما قدمنا حمص، قال لي عبيد الله بن عدي: هل لك في وحشي، نسأله عن قتله حمزة؟ قلت: نعم، وكان وحشي يسكن حمص، فسألنا عنه، فقيل لنا: هو ذاك في ظل قصره، كأنه حميت، قال: فجئنا حتى وقفنا عليه يسيرا، فسلمنا فرد السلام، قال: عبيد الله معتجر بعمامته، ما يرى وحشي إلا عينيه ورجليه فقال عبيد الله: يا وحشي أتعرفني؟ قال: فنظر إليه ثم قال: لا والله، إلا أني أعلم أن عدي بن الخيار تزوج امرأة يقال لها أم قتال بنت أبي العيص، فولدت له غلاما بمكة، فكنت أسترضع له، فحملت ذلك الغلام مع أمه فناولتها إياه، فلكـأني نظرت إلى قدميك، قال: فكشف عبيد الله عن وجهه ثم قال: ألا تخبرنا بقتل حمزة؟ قال: نعم، إن حمزة قتل طعيمة بن عدي بن الخيار ببدر، فقال لي مولاي جبير بن مطعم: إن قتلت حمزة بعمي فأنت حر، قال: فلما أن خرج الناس عام عينين، وعينين جبل بحيال أحد، بينه وبينه واد، خرجت مع الناس إلى القتال، فلما أن اصطفوا للقتال، خرج سباع فقال: هل من مبارز، قال: فخرج إليه حمزة بن عبد المطلب، فقال: يا سباع، با ابن أم أنمار مقطعة البظور، أتحاد الله ورسوله صلى الله عليه وسلم؟ قال: ثم أشد عليه، فكان كأمس الذاهب، قال وكمنت لحمزة تحت صخرة، فلما دنا مني رميته بحربتي، فأضعها في ثنته حتى خرجت من بين وركيه، قال: فكان ذاك العهد به، فلما رجع الناس رجعت معهم، فأقمت بمكة حتى فشا فيها الإسلام، ثم خرجت إلى الطائف، فأرسلوا إلى رسول الله صلى الله عليه وسلم رسولا، فقيل لي: إنه لا يهيج الرسل، قال: فخرجت معهم حتى قدمت على رسول الله صلى الله عليه وسلم، فلما رآني قال: ^آنت وحشي^ قلت: نعم، قال: ^أنت قتلت حمزة^ قلت: قد كان من الأمر ما بلغك، قال: ^فهل تستطيع أن تغيب وجهك عني^ قال: فخرجت، فلما قبض رسول الله صلى الله عليه وسلم فخرج مسيلمة الكذاب، قلت لأخرجن إلى مسيلمة، لعلي أقتله فأكافئ به حمزة، قال: فخرجت مع الناس، فكان من أمره ما كان، قال: فإذا رجل قائم في ثلمة جدار، كأنه جمل أورق، ثائر الرأس، قال: فرميته بحربتي، فأضعها بين ثدييه حتى خرجت من بين كتفيه، قال: ووثب إليه رجل من الأنصار فضربه بالسيف على هامته
قال: قال عبد الله بن الفضل: فأخبرني سليمان بن يسار: أنه سمع عبد الله ابن عمر يقول: فقالت جارية على ظهر بيت، وا أمير المؤمنين، قتله العبد الأسود
*******************
ما أصاب النبي صلى الله عليه وسلم من الجراح يوم أحد
3845 - حدثنا إسحاق بن نصر، حدثنا عبد الرزاق، عن معمر، عن همام: سمع أبا هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ^اشتد غضب الله على قوم فعلوا بنبيه - يشير إلى رباعيته - اشتد غضب الله على رجل يقتله رسول الله صلى الله عليه وسلم في سبيل الله^
3846 - حدثني مخلد بن مالك: حدثنا يحيى بن سعيد الأموي: حدثنا ابن جريج، عن عمر بن دينار، عن عكرمة، عن ابن عباس رضي الله عنهما قال: اشتد غضب الله على قتله النبي صلى الله عليه وسلم في سبيل الله، اشتد غضب الله على قوم دموا وجه نبي الله صلى الله عليه وسلم
[3848]
3847 - حدثنا قتيبه بن سعيد: حدثنا يعقوب، عن أبي حازم: أنه سمع سهل بن سعد، وهو يسأل عن جرح رسول الله صلى الله عليه وسلم، فقال: أما والله إني لأعرف من كان يغسل جرح رسول الله صلى الله عليه وسلم، ومن كان يسكب الماء، وبما دووي، قال: كانت فاطمة عليها السلام بنت رسول الله صلى الله عليه وسلم تغسله، وعلى بن أبي طالب يسكب الماء بالمجن، فلما رأت فاطمة أن الماء لا يزيد الدم إلا كثرة، أخذت قطعة من حصير، فأحرقتها وألصقتها، فاستمسك الدم، وكسرت رباعيته يومئذ، وجرح وجهه، وكسرت البيضة على رأسه
[240]
3848 - حدثني عمرو بن علي: حدثنا أبو عاصم: حدثنا جريج، عن عمرو بن دينار، عن عكرمة، عن ابن عباس قال: اشتد غضب الله على من قتله نبي، واشتد غضب الله على من دمى وجه رسول الله صلى الله عليه وسلم
[3846]
*******************
"الذين استجابوا لله والرسول"   آل عمران: 172
3849 - حدثنا محمد: حدثنا أبو معاوية، عن هشام، عن أبيه، عن عائشة رضي الله عنها: "الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنو منهم واتقوا أجر عظيم" قالت لعروة: يا ابن أختي، كان أبوك منهم: الزبير وأبو بكر، لما أصاب رسول الله صلى الله عليه وسلم ما أصاب يوم أحد، وانصرف عنه المشركون، خاف أن يرجعوا، قال: ^من يذهب في إثرهم^ فانتدب منهم سبعون رجلا، قال: كان فيهم أبو بكر والزبير
*******************
من قتل من مسلمين يوم أحد
منهم: حمزة بن عبد المطلب، واليمان، وأنس بن النضر، ومصعب بن عمير
3850 - حدثني عمرو بن علي: حدثنا معاذ بن هشام قال: حدثني أبي، عن قتادة قال:
 ما نعلم حيا من أحياء العرب، أكثر شهيدا، أعز يوم القيامة من الأنصار
قال قتادة: وحدثنا أنس بن مالك: أنه قتل منهم يوم أحد سبعون، ويوم بئر معونة سبعون، ويوم اليمامة سبعون وقال: وكان بئر معونة على عهد رسول الله صلى الله عليه وسلم، ويوم اليمامة على عهد أبي بكر، يوم مسيلمة الكذاب
3851 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن شهاب، عن عبد الرحمن بن كعب بن مالك: أن جابر بن عبد الله رضي الله عنهما أخبره: أن رسول الله صلى الله عليه وسلم كن يجمع بين رجلين من قتلى أحد في ثوب واحد، ثم يقول: ^أيهم أكثر أخذا للقرآن^ فإذا أشير له إلى أحد قدمه في اللحد، وقال: ^أنا شهيد على هؤلاء يوم القيامة^ وأمر بدفنهم بدمائهم، ولم يصل عليهم، ولم يغسلوا
[1278]
3852 - وقال أبو الوليد، عن شعبة، عن ابن المنكدر قال: سمعت جابر ابن عبد الله قال:
 لما قتل أبي جعلت أبكي، وأكشف الثوب عن وجهه، فجعل أصحاب النبي صلى الله عليه وسلم ينهونني والنبي صلى الله عليه وسلم لم ينه، وقال النبي صلى الله عليه وسلم: ^لا تبكيه - أو: ما تبكيه - مازالت الملائكة تظله بأجنحتها حتى رفع^
[1187]
3853 - حدثنا محمد بن العلاء: حدثنا أسامة، عن بريد بن عبد الله بن أبي بردة، عن جده أبي بردة، عن أبي موسى رضي الله عنه - أرى - عن النبي صلى الله عليه وسلم قال: ^رأيت في رؤياي أني هززت سيفا فانقطع صدره، فإذا هو ما أصيب من المؤمنين يوم أحد، ثم هززته أخرى فعاد كأحسن ما كإن، فاذا هو ما جاء به الله من الفتح واجتماع المؤمنين، ورأيت فيها بقرا، والله خير، فاذا هم المؤمنون يوم أحد^
[3425]
3854 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا الأعمش، عن شقيق، عن خباب رضي الله عنه قال: هاجرنا مع النبي صلى الله عليه وسلم ونحن نبتغي وجه الله، فوجب أجرنا على الله، فمنا من مضى، أو ذهب، لم يأكل من أجره شيئا، كان منهم مصعب بن عمير، قتل يوم أحد، فلم يترك إلا نمرة، كنا إذا غطينا بها رأسه خرجت رجلاه، وإذا غطي بها رجلاه خرج رأسه، فقال النبي صلى الله عليه وسلم: ^غطوا بها رأسه، واجعلوا على رجليه الإذخر^ أو قال: ^ألقوا على رجليه من الإذخر^ ومنا من أيعنت له ثمرته فهو يهدبها
[1217]
*******************
^أحد يحبنا ونحبه^
قاله عباس بن سهل، عن أبي حميد، عن النبي صلى الله عليه وسلم
3855 3856 - حدثني نصر بن علي قال: أخبرني أبي، عن قرة بن خالد، عن قتادة: سمعت أنسا رضي الله عنه: أن النبي صلى الله عليه وسلم قال: ^هذا جبل يحبنا ونحبه^
3856 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عمرو، مولى عبد المطلب، عن أنس رضي الله عنه: أن رسول صلى الله عليه وسلم طلع له أحد، فقال: ^هذا جبل يحبنا ونحبه، اللهم إن إبراهيم حرم مكة، وإني حرمت ما بين لابتيها^
[2732]
3857 - حدثني عمرو بن خالد، حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة: أن النبي صلى الله عليه وسلم خرج يوما، فصلى على أهل أحد صلاته على الميت، ثم انصرف إلى المنبر فقال: ^إني فرط لكم، أنا شهيد عليكم، وإني لأنظر إلى حوضي الآن، وإني أعطيت مفاتيح خزائن الأرض، أو مفاتيح الأرض، وإني والله ما أخاف عليكم أن تشركوا بعدي، ولكني أخاف عليكم أن تنافسوا فيها^
[1279]
*******************
غزوة الرجيع، ورعل، وذكوان، وبئر معونة، وحديث عضل والقارة وعاصم بن ثابت وخبيب وأصحابه
قال ابن إسحاق: حدثنا عاصم بن عمر: أنها بعد أحد
3858 - حدثني إبراهيم بن موسى: أخبرنا هشام بن يوسف، عن معمر، عن الزهري، عن عمرو بن أبي سفيان الثقفي، عن أبي هريرة رضي الله عنه قال: بعث النبي صلى الله عليه وسلم سرية عينا، وأمر عليهم عاصم بن ثابت، وهو جد عاصم بن عمر بن الخطاب، فانطلقوا حتى إذا كان بين عسفان ومكة، ذكروا لحي من هذيل يقال لهم: بنو لحيان، فتبعوهم بقريب من مائة رام، فاقتصوا آثارهم حتى أتوا منزلا نزلوه، فوجدوا فيه نوى تمر تزودوه من المدينة، فقالوا: هذا تمر يثرب، فتبعوا آثارهم حتى لحقوهم، فلما انتهى عاصم وأصحابه لجؤوا إلى فدفد، وجاء القوم فأحاطوا بهم، فقالوا: لكم العهد والميثاق إن نزلتم الينا أن لا نقتل منكم رجلا، فقال عاصم: أما أنا فلا أنزل في ذمة كافر، اللهم أخبر عنا نبيك، فرموهم حتى قتلوا عاصما في سبعة نفر بالنبل، وبقي خبيب وزيد ورجل آخر، فأعطوهم العهد والميثاق، فلما أعطوهم العهد والميثاق نزلوا إليهم، فلما استمكنوا منهم حلوا أوتار قسيهم فربطوهم بها، فقال الرجل الثالث الذي معهما: هذا أول الغدر، فأبى أن يصحبهم فجرروه وعالجوه على أن يصحبهم فلم يفعل فقتلوه، وانطلقوا بخبيب وزيد حتى باعوهما بمكة، فاشترى خبيبا بنو الحارث بن عامر بن نوفل، وكان خبيب هو قتل الحارث يوم بدر، فمكث عندهم أسيرا، حتى إذا أجمعوا قتله استعار موسى من بعض بنات الحارث ليستحد بها فأعارته، قالت: فغفلت عن صبي لي، فدرج إليه حتى أتاه فوضعه على فخذه، فلما رأيته فزعت فزعة عرف ذاك مني وفي يديه الموسى، فقال: أتخشين أن أقتله؟ ما كنت لأفعل ذلك أن شاء الله، وكانت تقول: ما رأيت أسيرا قط خيرا من خبيب، لقد رأيته يأكل من قطف عنب وما بمكة يومئذ ثمرة، وإنه لموثق في الحديد، وما كان إلا رزق رزقه الله، فخرجوا به من الحرم ليقتلوه، فقال: دعوني أصلي ركعتين، ثم انصرف إليهم فقال: لولا أن تروا أن ما بي جزع من الموت لزدت، فكان أول من سن الركعتين عند القتل هو، ثم قال: اللهم احصهم عددا، ثم قال:
ولست أبالي حين أقتل مسلما *** على أي شق كإن الله مصرعي
وذلك في ذات الإله وإن يشأ *** يبارك على أوصال شلو ممزع
ثم قام إليه عقبة بن الحارث فقتله، وبعث قريش إلى عاصم ليؤتوا بشيء من جسده يعرفونه، وكان عاصم قتل عظيما من عظمائهم يوم بدر، فبعث الله عليه مثل الظلة من الدبر، فحمته من رسلهم فلم يقدروا منه على شيء
[2880]
3859 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن عمرو: سمع جابر يقول:
 الذي قتل خبيبا هو أبو سروعة
3860 3865 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز، عن أنس رضي الله عنه قال: بعث النبي صلى الله عليه وسلم سبعين رجلا لحاجة، يقال لهم القراء، فعرض لهم حيان من بني سليم، رعل وذكوان، عند بئر يقال لها بئر معونة، فقال القوم: والله ما إياكم أردنا، إنما نحن مجتازون في حاجة النبي صلى الله عليه وسلم، فقتلوهم، فدعا النبي صلى الله عليه وسلم شهرا في صلاة الغداة، وذلك بدء القنوت، وما كنا نقنت
قال عبد العزيز: وسأل رجل أنسا عن القنوت: أبعد الركوع، أو عند الفراغ من القراءة؟ قال: لا، بل عند فراغ من القراءة
 ^3861^ - حدثنا مسلم: حدثنا هشام: حدثنا قتادة، عن أنس قال: قنت رسول الله صلى الله عليه وسلم شهرا بعد الركوع، يدعوا على أحياء من العرب
^3862^ - حدثني عبد الأعلى بن حماد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه: أن رعلا وذكوان وعصية وبني لحيان، استمدوا رسول الله صلى الله عليه وسلم على عدو، فأمدهم بسبعين من الأنصار، كنا نسميهم القراء في زمانهم، كانوا يحتطبون بالنهار ويصلون بالليل، حتى كانوا ببئر معونة قتلوهم وغدروا بهم، فبلغ النبي صلى الله عليه وسلم فقنت شهرا يدعو في الصبح على أحياء من أحياء العرب، على رعل وذكوان وعصية وبني لحيان، قال أنس: فقرأنا فيهم قرآنا، ثم إن ذلك رفع: بلغوا عنا قومنا أنا لقينا ربنا فرضي عنا وأرضانا
 ^3863^ - وعن قتادة، عن أنس رضي الله عنه حدثه:
 أن نبي الله صلى الله عليه وسلم قنت شهرا في صلاة الصبح يدعو على أحياء من أحياء العرب، على رعل وذكوان وعصيه وبين حيان
زاد خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة: حدثنا أنس: أن أولئك السبعين من الأنصار قتلوا ببئر معونة قرآنا: كتابا نحوه
 ^3864^ - حدثنا موسى بن إسماعيل: حدثنا همام، عن إسحاق بن عبد الله بن أبي طلحة قال: حدثني أنس: أن النبي صلى الله عليه وسلم بعث خاله، أخا لأم سليم، في سبعين راكبا، وكان رئيس المشركين عامر بن الطفيل، خير بين ثلاث خصال، فقال: يكون لك أهل السهل ولي أهل المدر، أو أكون خليفتك، أو أغزوك بأهل غطفان بألف وألف؟ فطعن عامر في بيت أم فلان، فقال: غدة كغدة البكر، في امرأة من آل فلان، ائتوني بفرسي فمات على ظهر فرسه، فانطلق حرام أخو أم سليم، هو ورجل أعرج، ورجل من بني فلان، قال: كونا قريبا حتى آتيهم فإن آمنوني كنتم، وإن قتلوني أتيتم أصحابكم، فقال: أتومنونني أبلغ رسالة رسول الله صلى الله عليه وسلم، فجعل يحدثهم، وأومؤوا إلى رجل، فأتاه من خلفه فطعنه، - قال همام أحسبه - حتى أنفذه بالرمح، قال: الله أكبر، فزت ورب الكعبة، فلحق الرجل، فقتلوا كلهم غير الأعرج، كان في رأس الجبل، فأنزل الله علينا، ثم كان من المنسوخ: إنا قد لقينا ربنا فرضي عنا وأرضانا فدعا النبي صلى الله عليه وسلم ثلاثين صباحا، على رعل وذكوان وبني لحيان وعصية، الذين عصوا الله ورسوله صلى الله عليه وسلم
3865 - حدثني حبان: أخبرنا عبد الله: أخبرنا معمر قال: حدثني ثمامة ابن عبد الله بن أنس: أنه سمع أنس بن مالك رضي الله عنه يقول: لما طعن حرام بن ملحان وكان خاله، يوم بئر معونة، قال بالدم هكذا، فنضحه على وجهه ورأسه، ثم قال: فزت ورب الكعبة
[957، 2647]
3877 3867 - حدثنا عبيد بن إسماعيل: حدثنا أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: استأذن النبي صلى الله عليه وسلم أ بو بكر في الخروج حين اشتد عليه الأذى فقال له: ^أقم^ فقال: يا رسول الله، أتطمع أن يؤذن لك، فكان رسول الله صلى الله عليه وسلم يقول: ^إني لأرجو ذلك^ قالت: فانتظره أبو بكر، فأتاه رسول الله صلى الله عليه وسلم ذات يوم ظهرا، فناداه فقال: ^أخرج من عندك^ فقال أبو بكر: إنما هما ابنتاي، فقال: ^أشعرت أنه قد أذن لي في الخروج^ فقال: يا رسول الله الصحبة، فقال النبي صلى الله عليه وسلم: ^الصحبة^ قال: يا رسول الله، عندي ناقتان، قد كنت أعددتهما للخروج، فأعطى النبي صلى الله عليه وسلم إحداهما - وهي الجدعاء - فركبا، فانطلقا حتى أتيا الغار - وهو بثور - فتواريا فيه، فكان عامر بن فهيرة غلاما لعبد الله بن الطفيل بن سخبرة أخي عائشة لأمها، وكانت لأبي بكر منحة، فكان يروح بها ويغدو عليهم ويصبح، فيدلج إليهما ثم يسرح، فلا يفطن به أحد من الرعاء، فلما خرج خرج معهما يعقبانه حتى قدما المدينة، فقتل عامر بن فهيرة يوم بئر معونة
3867 - وعن أبي أسامة قال: قال هشام بن عروة: فأخبرني أبي قال: لما قتل الذين ببئر معونة، وأسر عمرو بن أمية الضمري، قال له عامر ابن الطفيل: من هذا فأشار إلى قتيل، فقال له عمرو بن أمية: هذا عامر بن فهيرة، فقال: لقد رأيته بعد ما قتل رفع إلى السماء، حتى إني لأنظر إلى السماء بينه وبين الأرض، ثم وضع، فأتى النبي صلى الله عليه وسلم خبرهم فنعاهم، فقال: ^إن أصحابكم قد أصيبوا، وإنهم قد سألوا ربهم، فقالوا: ربنا أخبر عنا إخواننا بما رضينا عنك ورضيت عنا، فأخبرهم عنهم^ وأصيب يومئذ فيهم عروة بن أسماء بن الصلت فسمي عروة به، ومنذر بن عمر سمي به منذرا
[464]
3868 3870 - حدثنا محمد: أخبرنا عبد الله: أخبرنا سليمان التيمي، عن أبي مجلز، عن أنس رضي الله عنه قال: قنت النبي صلى الله عليه وسلم بعد الركوع شهرا، يدعو على رعل وذكوان ويقول: ^عصية عصت الله ورسوله^
3869 - حدثنا يحيى بن بكير: حدثنا مالك، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال: دعا النبي صلى الله عليه وسلم على الذين قتلوا - يعني أصحابه - ببئر معونة ثلاثين صباحا، حين يدعو على رعل ولحيان: ^وعصية عصت الله ورسوله صلى الله عليه وسلم^ قال أنس: فأنزل الله تعالى على لنبيه صلى الله عليه وسلم في الذين قتلوا - أصحاب بئر معونة - قرآنا قرأناه حتى نسخ بعد: بلغوا قومنا فقد لقينا ربنا فرضي عنا ورضينا عنه
3870 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا عاصم الأحول قال:
 سألت أنس بن مالك رضي الله عنه عن القنوات في الصلاة؟ فقال: نعم، فقلت: كان قبل الركوع أو بعده؟ قال: قبله، قلت: فإن فلانا أخبرني عنك قلت إنك قلت بعده، قال: كذب، إنما قنت رسول الله صلى الله عليه وسلم بعد الركوع شهرا: إنه كان بعث ناسا يقال لهم القراء، وهم سبعون رجلا، إلى ناس من المشركين، وبينهم وبين الرسول الله صلى الله عليه وسلم عهد قبلهم، فظهر هؤلاء الذين كان بينهم وبين رسول الله صلى الله عليه وسلم عهد، فقنت رسول الله صلى الله عليه وسلم بعد الركوع شهرا يدعو عليهم
[957، 2647]

*******************
غزوة الخندق، وهي الأحزاب
قال موسى بن عقبة: كانت في شوال سنة أربع
3871 - حدثنا يعقوب بن إبراهيم: حدثنا يحيى بن سعيد، عن عبيد الله قال: أخبرني نافع، عن ابن عمر رضي الله عنهما: أن النبي صلى الله عليه وسلم عرضه يوم أحد، وهو ابن أربع عشرة سنة، فلم يجزه، وعرضه يوم الخندق، وهو ابن خمس عشرة سنة، فأجازه
[2521]
3872 - حدثنا قتيبة: حدثنا عبد العزيز، عن أبي حازم، عن سهل بن سعد رضي الله عنه قال: كنا مع رسول الله صلى الله عليه وسلم في الخندق، وهم يحفرون، ونحن ننقل التراب على أكتادنا، فقال رسول الله صلى الله عليه وسلم: ^اللهم لا عيش الا عيش الآخرة فاغفر للمهاجرين والأنصار^
[3586]
3873 3874 - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن حميد: سمعت أنسا رضي الله عنه يقول: خرج رسول الله صلى الله إلى الخندق، فإذا المهاجرون والأنصار يحفرون في غداة باردة، فلم يكن لهم عبيد يعملون ذلك لهم، فلما رأى ما بهم من النصب والجوع، قال: ^اللهم إن العيش عيش الآخرة فاغفر للأنصار والمهاجره^ فقالوا مجيبين له:
نحن الذين بايعوا محمدا *** على الجهاد ما بقينا أبدا
3874 - حدثنا أبو معمر: حدثنا عبد الوارث، عن عبد العزيز، عن أنس رضي الله عنه قال:
 جعل المهاجرون والأنصار يحفرون الخندق حول المدينة، وينقلون التراب على متونهم، وهم يقولون:
نحن الذين بايعوا محمدا *** على الأسلام ما بقينا أبدا
قال: يقول النبي صلى الله عليه وسلم، هو يجيبهم: ^اللهم إنه لا خير إلا خير الآخرة فبارك في الأنصار والمهاجره^
قال: يؤتون بملء كفي من الشعير، فيصنع لهم باهإلة سنخة، توضع بين يدي القوم، والقوم جياع، وهي بشعة في الحلق، ولها ريح منتن
[2679]
3875 3876 - حدثنا خلاد بن يحيى: حدثنا عبد الواحد بن أيمن، عن أبيه قال: أتيت جابرا رضي الله عنه فقال: إنا يوم الخندق نحفر، فعرضت كدية شديدة، فجاؤوا النبي صلى الله عليه وسلم فقالوا: هذه كدية عرضت في الخندق، فقال: ^أنا نازل^ ثم قام وبطنه معصوب بحجر، ولبثنا ثلاثة أيام لا نذوق ذواقا، فأخذ النبي صلى الله عليه وسلم المعول فضرب الكدية، فعاد كثيبا أهيل، أو أهيم، فقلت: يا رسول الله، ائذن لي إلى البيت، فقلت لامرأتي: رأيت بالنبي صلى الله عليه وسلم شيئا ما كان في ذلك صبر، فعندك شيء؟ قالت: عندي شعير وعناق، فذبحت العناق، وطحنت الشعير حتى جعلنا اللحم في البرمة، ثم جئت النبي صلى الله عليه وسلم والعجين قد انكسر، والبرمة بين الأثافي قد كادت تنضج، فقلت: طعم لي، فقم أنت يا رسول ورجل أو رجلان، قال: ^كم هو^ فذكرت له، قال: ^كثير طيب، قال: قل لها: لا تنزع البرمة، ولا الخبز من التنور حتى آتي، فقال: قوموا^ فقام المهاجرون والأنصار، فلما دخل على امرأته قال: ويحك جاء النبي صلى الله عليه وسلم بالمهاجرين والأنصار ومن معهم، قالت: هل سألك؟ قلت: نعم، فقال: ^ادخلوا ولا تضاغطوا^ فجعل يكسر الخبز، ويجعل عليه اللحم، ويخمر البرمة والتنور إذا أخذ منه، ويقرب إلى أصحابه ثم ينزع، فلم يزل يكسر الخبز، ويغرف حتى شبعوا وبقي بقية، قال: ^كلي هذا وأهدي، فإن الناس أصابتهم مجاعة^
3876 - حدثني عمرو بن علي: حدثنا أبو عاصم: أخبرنا حنظلة بن أبي سفيان: أخبرنا سعيد بن ميناء قال: سمعت جابر بن عبد الله رضي الله عنهما قال: لما حفر الخندق رأيت بالنبي صلى الله عليه وسلم خمصا شديدا، فانكفأت إلى امرأتي، فقلت: هل عندك شيء؟ فإني رأيت برسول الله صلى الله عليه وسلم خمصا شديدا، فأخرجت إلى جرابا فيه صاع من شعير، ولنا بهيمة داجن فذبحتها، وطحنت الشعير، ففرغت إلى فراغي، وقطعتها في برمتها، ثم وليت إلى رسول الله صلى الله عليه وسلم، فقالت: لا تفضحني برسول الله صلى الله عليه وسلم وبمن معه، فجئته فساررته، فقلت: يا رسول الله ذبحنا بهيمة لنا وطحنا صاعا من شعير كان عندنا، فتعال أنت ونفر معك، فصاح النبي صلى الله عليه وسلم فقال: ^يا أهل الخندق إن جابرا قد صنع سورا، فحي هلا بكم^ فقال رسول الله صلى الله عليه وسلم: ^لاتنزلن برمتكم، ولا تخبزن عجينتكم حتى أجيء^ فجئت وجاء رسول الله صلى الله عليه وسلم يقدم الناس حتى جئت امرأتي، فقالت: بك وبك، فقلت: قد فعلت الذي قلت، فأخرجت له عجينا فبصق فيه وبارك، ثم عمد إلى برمتنا فبصق وبارك، ثم قال: ^ادع خابزة فلتخبز معي، واقدحي من برمتكم ولا تنزلوها^ وهم ألف، فأقسم بالله لقد أكلوا حتى تركوه وانحرفوا، إن برمتنا لتغط كما هي، وإن عجيننا ليخبز كما هو
[2905]
3877 - حدثني عثمان بن أبي شيبة: حدثنا عبده، عن هشام، عن أبيه، عن عائشة رضي الله عنها: "إذا جاؤوكم من فوقكم ومن أسفل منكم وإذ زاغت الأبصار وبلغت القلوب الحناجر" قالت كان ذلك يوم الخندق
3878 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن أبي إسحاق، عن البراء رضي الله عنه قال: كان النبي صلى الله عليه وسلم ينقل التراب يوم الخندق، حتى أغمر بطنه، أو اغبر بطنه، يقول:
^والله لو لا الله ما اهتدينا *** ولا تصدقنا ولا صلينا
  فأنزلن سكينة علينا *** وثبت الأقدام إن لاقينا
إن الألى قد بغوا علينا *** اذا أرادوا فتنة أبينا^
ورفع بها صوته: ^أبينا أبينا^
[2681]

3879 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن شعبة قال: حدنثي الحكم، عن مجاهد، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
 ^نصرت بالصبا، وأهلكت عاد بالدبور^
[988]
3880 - حدثني أحمد بن عثمان: حدثنا شريح بن مسلمة قال: حدثني إبراهيم بن يوسف قال: حدثني أبي، عن أبي إسحاق قال: سمعت البراء بن عازب يحدث، قال:
 لما كإن يوم الأحزاب، وخندق رسول الله صلى الله عليه وسلم، رأيته ينقل من تراب الخندق، حتى وارى عني الغبار جلدة بطنه، وكان كثير الشعر، فسمعته يرتجز بكلمات ابن رواحة، وهو ينقل من التراب يقول:
^اللهم لولا أنت ما اهتدينا *** ولا تصدقنا ولا صلينا
فأنزلن سكينة علينا *** وثبت الأقدام إن لاقينا
إن الألى قد بغوا علينا *** وإن أرادوا فتنة أبينا^
قال: ثم يمد صوته بآخرها
[2681]
3881 - حدثني عبدة بن عبد الله: حدثنا عبد الصمد، عن عبد الرحمن، هو ابن عبد الله بن دينار، عن أبيه: أن ابن عمر رضي الله عنهما قال: أول يوم شهدته يوم الخندق

3882 - حدثني إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزهري، عن سالم، عن ابن عمر قال: وأخبرني ابن طاوس، عن عكرمة ابن خالد، عن ابن عمر قال: دخلت على حفصة ونسواتها تنطف، قلت: قد كان من أمر الناس ما ترين، فلم يجعل لي من الأمر شيء فقالت: الحق فإنهم ينتظرونك، وأخشى أن يكون في احتباسك عنهم فرقة فلم تدعه حتى ذهب، فلما تفرق الناس خطب معاوية، قال: من كان يريد أن يتكلم في هذا الأمر فليطلع لنا قرنه، فلنحن أحق به منه ومن أبيه قال حبيب بن مسلمة: فهلا أجبته؟ قال عبد الله: فحللت حبوتي، وهممت أن أقول: أحق بهذا الأمر منك من قاتلك وأباك على الاسلام، فخشيت أن أقول كلمة تفرق بين الجمع، وتسفك الدم، ويحمل عني غير ذلك، فذكرت ما أعد الله في الجنان قال حبيب: حفظت وعصمت
قال محمود، عن عبد الرزاق: ونوساتها

3883 3884 - حدثنا أبو نعيم: حدثنا سفيان، عن أبي إسحاق، عن
سليمان بن صرد قال: قال النبي صلى الله عليه وسلم يوم الأحزاب: ^نغزوهم ولا يغزوننا^
3884 - حدثني عبد الله بن محمد: حدثنا يحيى بن آدم: حدثنا إسرائيل: سمعت أبا إسحاق يقول: سمعت سليمان بن صرد يقول: سمعت النبي صلى الله عليه وسلم يقول:، حين أجلى الأحزاب عنه: ^الآن نغزوهم ولا يغزوننا، نخن نسير إليهم^
3885 - حدثنا إسحاق: حدثنا روح: حدثنا هشام، عن محمد، عن عبيدة، عن علي رضي الله عنه، عن النبي صلى الله عليه وسلم: أنه قال يوم الخندق: ^ملأ الله عليهم بيوتهم وقبورهم نارا، كما شغلونا عن صلاة الوسطى حتى غابت الشمس^
[2773]
3886 - حدثنا المكي بن إبراهيم: حدثنا هشام، عن يحيى، عن أبي سلمة، عن جابر بن عبد الله: أن عمر بن الخطاب رضي الله عنه جاء يوم الخندق بعد ما غربت الشمس، جعل يسب الكفار قريش، وقال: يا رسول الله، ما كدت أن أصلي حتى كادت الشمس أن تغرب قال النبي صلى الله عليه وسلم: ^والله ما صليتها^ فنزلنا مع النبي صلى الله عليه وسلم بطحان، فتوضأ للصلاة وتوضأنا لها، فصلى العصر بعد أن غربت الشمس، ثم صلى المغرب
[571]
3887 - حدثنا محمد بن كثير: أخبرنا سفيان، عن ابن المنكدر قال: سمعت جابرا يقول:
 قال رسول الله صلى الله عليه وسلم يوم الأحزاب: ^من يأتينا بخبر القوم^ فقال الزبير: أنا، ثم قال: ^من يأتينا بخبر القوم^ فقال الزبير: أنا، ثم قال: ^من يأتينا بخبر القوم^ فقال الزبير: أنا، ثم قال: ^إن لكل نبي حواريا، وأنا حواري الزبير^
[2691]
3888 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن سعيد بن أبي سعيد، عن أبيه، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم كان يقول: ^لا إله إلا الله وحده، أعز جنده، ونصر عبده، وغلب الأحزاب وحده، فلا شيء بعده^
3889 - حدثنا محمد: أخبرنا الفزاري وعبدة، عن إسماعيل بن أبي خالد قال: سمعت عبد الله بن أبي أوفى رضي الله عنهما يقول: دعا رسول الله صلى الله عليه وسلم على الأحزاب فقال: اللهم منزل الكتاب، سريع الحساب، اهزم الأحزاب، اللهم اهزمهم وزلزلهم^
[2775]
3890 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا موسى بن عقبة، عن سالم ونافع، عن عبد الله رضي الله عنه: أن رسول الله صلى الله عليه وسلم كان إذا أقفل من الغزو أو الحج أوالعمرة يبدأ فيكبر ثلاث مرار، ثم يقول: ^لا إله إلا الله، وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير آيبون تائبون، عابدون ساجدون، لربنا حامدون، صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده^
[1703]
*******************
مرجع النبي صلى الله عليه وسلم من الأحزاب، ومخرجه إلى بني قريظة ومحاصرته إياهم
3891 - حدثني عبد الله بن بن أبي شيبة: حدثنا ابن نمير، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت: لما رجع النبي صلى الله عليه وسلم من الخندق، ووضع السلاح واغتسل، أتاه جبريل عليه السلام، فقال: قد وضعت السلاح؟ والله ما وضعناه، فاخرج إليهم قال:^فإلى أين^ قال: ها هنا، وأشار إلى بني قريظة، فخرج النبي صلى الله عليه وسلم إليهم
[2658]
3892 - حدثنا موسى: حدثنا جرير بن حازم، عن حميد بن هلال، عن أنس رضي الله عنه قال: كأني أنظر إلى الغبار ساطعا في زقاق بني غنم، موكب جبريل حين سار رسول الله صلى الله عليه وسلم إلى بني قريظة
[3042]
3893 - حدثنا عبد الله بن محمد بن أسماء: حدثنا جويرية بن أسماء، عن نافع، عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم يوم الأحزاب: ^لا يصلين أحد العصر إلا في بني قريظة^ فأدرك بعضهم العصر في الطريق، فقال بعضهم: لا نصلي حتى نأتيها، وقال بعضهم: بل نصلي، ثم يرد منا ذلك فذكر ذلك للنبي صلى الله عليه وسلم فلم يعنف واحدا منهم
[904]
3894 - حدثنا ابن أبي الأسود: حدثنا معتمر حدثني خليفة: حدثنا معتمر قال: سمعت أبي، عن أنس رضي الله عنه قال: كان الرجل يجعل للنبي صلى الله عليه وسلم النخلات، حتى افتتح قريظة والنضير، وإن أهلي أمروني أن آتي النبي صلى الله عليه وسلم فأسأله الذي كانوا أعطوه أو بعضه، وكان النبي صلى الله عليه وسلم قد أعطاه أم أيمن، فجاءت أم أيمن فجعلت الثوب في عنقي تقول: كلا والذي لا إله إلا هو لا يعطيكم وقد أعطانيها، أو كما قالت: والنبـي صلى اللـه عليه وسـلم يقـول: ^لك ذلك^ وتقـول: كلا والله، حتى أعطاها - حسبت أنه قال - عشرة أمثاله، أو كما قال
[2960]
3895 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن سعد قال: سمعت أبا أمامة قال: سمعت أبا سعيد الخدري رضي الله عنه يقول: نزل أهل قريظة على حكم سعد بن معاذ، فأرسل النبي صلى الله عليه وسلم إلى سعد فأتى على حمار، فلما دنا من المسجد قال للأنصار: ^قوموا إلى سيدكم، أو خيركم^ فقال: ^هؤلاء نزلوا على حكمك^ فقال: تقتل مقاتلتهم، وتسبي ذراريهم، قال: ^قضيت بحكم الله، وربما قال: بحكم الملك^
[2878]
3896 - حدثنا زكرياء بن بحيى: حدثنا عبد الله بن نمير: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها قالت: أصيب سعد يوم الخندق، رماه رجل من قريش، يقال له حبان بن العرقة، رماه في الأكحل، فضرب النبي صلى الله عليه وسلم خيمة في المسجد ليعوده من قريب، فلما رجع رسول الله صلى الله عليه وسلم من الخندق وضع السلاح واغتسل، فأتاه جبريل عليه السلام وهو ينفض رأسه من الغبار، فقال: وضعت السلاح، والله ما وضعته، اخرج إليهم قال النبي صلى الله عليه وسلم: ^فأين^ فأشار إلى بني قريظة، فأتاهم رسول الله صلى الله عليه وسلم فنزلوا على حكمه، فرد الحكم إلى سعد، قال: فإني أحكم فيهم: أن تقتل المقاتلة، وأن تسبى النساء والذرية، وأن تقسم أموالهم
قال هشام: فأخبرني أبي، عن عائشة: أن سعدا قال: اللهم إنك تعلم أنه ليس أحد أحب الي أن أجاهدهم فيك، من قوم كذبوا رسولك صلى الله عليه وسلم وأخرجوه، اللهم فإني أظن أنك قد وضعت الحرب بيننا وبينهم، فإن كان بقي من حرب قريش شيء فأبقني له، حتى أجاهدهم فيك، وإن كنت وضعت الحرب فافجرها واجعل موتي فيها، فانفجرت من لبته، فلم يرعهم، وفي المسجد خيمة من بني غفار، إلا الدم يسيل إليهم، فقالوا: يا أهل الخيمة، ما هذا الذي يأتينا من قبلكم؟ فإذا سعد يغذو جرحه دما، فمات رضي الله عنه
[451]
3897 - حدثنا الحجاج بن منهال: أخبرنا شعبة قال: أخبرني عدي: أنه سمع البراء رضي الله عنه قال: قال النبي صلى الله عليه وسلم لحسان: ^اهجهم - أو هاجهم - وجبريل معك^
وزاد ابراهيم بن طهمان، عن الشيباني، عن عدي بن ثابت، عن البراء بن عازب قال: قال النبي صلى الله عليه وسلم يوم قريظة لحسان بن ثابت: ^اهج المشركين، فإن جبريل معك^
[3041]
*******************
غزوة ذات الرقاع
وهي غزوة محارب خصفة من بني ثعلبة من غطفان، فنزل نخلا، وهي بعد خيبر، لأن أبا موسى جاء بعد خيبر
3898 - قال أبو عبد الله: وقال لي عبد الله بن رجاء: أخبرنا عمران العطار، عن يحيى بن أبي كثير، عن أبي سلمة، عن جابر بن عبد الله رضي الله عنهما: أن النبي صلى الله عليه وسلم صلى بأصحابه في الخوف في غزوة السابعة، غزوة ذات الرقاع
قال ابن عباس: صلى النبي صلى الله عليه وسلم الخوف بذي قرد
وقال بكر بن سوادة: حدثني زياد بن نافع، عن أبي موسى: أن جابرا حدثهم: صلى النبي صلى الله عليه وسلم بهم يوم محارب وثعلبة
وقال ابن إسحاق: سمعت وهب بن كيسان: سمعت جابرا: خرج النبي صلى الله عليه وسلم إلى ذات الرقاع من نخل، فلقي جمعا من غطفان، فلم يكن قتال، وأخاف الناس بعضهم بعضا، فصلى النبي صلى الله عليه وسلم ركعتي خوف
وقال يزيد، عن سلمة: غزوت مع النبي صلى الله عليه وسلم يوم القرد
[3901، وانظر: 2753]
3899 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله ابن أبي بردة، عن أبي بردة، عن أبي موسى رضي الله عنه قال: خرجنا مع النبي صلى الله عليه وسلم في غزوة ونحن ستة نفر، بيننا بعير نعتقبه، فنقبت أقدامنا، ونقبت قدماي وسقطت أظفاري، وكنا نلف على أرجلنا الخرق، فسميت غزوة ذات الرقاع، لما كنا نعصب من الخرق على أرجلنا وحدث أبو موسى بهذا، ثم كره ذاك، قال: ما كنت أصنع بأن أذكره، كأنه كره أن يكون شيء من عمله أفشاه
3900 - حدثنا قتيبة بن سعيد، عن مالك، عن يزيد بن رومان، عن صالح بن خوات، عمن شهد رسول الله صلى الله عليه وسلم يوم ذات الرقاع صلى صلاة الخوف: أن طائفة صفت معه وطائفة وجاه العدو، فصلى بالتي معه ركعة، ثم ثبت قائما، وأتموا لأنفسهم ثم انصرفوا، فصفوا وجاه العدو، وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت من صلاته ثم ثبت جالسا، وأتموا لأنفسهم، ثم سلم بهم
قال مالك: وذلك أحسن ما سمعت في صلاة الخوف
[3902]
3901 - وقال معاذ: حدثنا هشام، عن أبي الزبير، عن جابر قال: كنا مع النبي صلى الله عليه وسلم بنخل فذكر صلاة الخوف
تابعه الليث، عن هشام، عن زيد بن أسلم: أن القاسم بن محمد حدثه: صلاة النبي صلى الله عليه وسلم في غزوة بني أنمار
[3898]
3902 - حدثنا مسدد: حدثنا يحيى بن سعيد القطان، عن يحيى بن سعيد الأنصاري، عن القاسم بن محمد، عن صالح بن خوات، عن سهل بن أبي حثمة قال: يقوم الإمام مستقبل القبلة، وطائفة منهم معه، وطائفة من قبل العدو، وجوههم إلى العدو، فيصلي بالذين معه ركعة، ثم يقومون فيركعون لأنفسهم ركعة، ويسجدون سجدتين في مكانهم، ثم يذهب هؤلاء إلى مقام أولئك، فيجيء أولئك فيركع بهم ركعة، فله ثنتان، ثم يركعون ويسجدون سجدتين
حدثنا مسدد: حدثنا يحيى، عن شعبة، عن عبد الرحمن بن القاسم، عن أبيه، عن صالح بن خوات، عن سهل بن أبي حثمة، عن النبي صلى الله عليه وسلم: مثله
حدثني محمد بن عبيد الله قال: حدثني ابن أبي حازم، عن يحيى: سمع قاسم: أخبرني صالح بن خوات، عن سهل: حدثه: قوله
[ر: 3900]

3903 3904 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سالم: أن ابن عمر رضي الله عنهما قال: غزوت مع رسول الله صلى الله عليه وسلم قبل نجد، فوازينا العدو، فصاففنا لهم
3904 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا معمر، عن الزهري، عن سالم بن عبد الله بن عمر، عن أبيه: أن رسول الله صلى الله عليه وسلم صلى بإحدى الطائفتين، والطائفة الأخرى مواجهة العدو، ثم انصرفوا، فقاموا في مقام أصحابهم أولئك، فجاء أولئك، فصلى بهم ركعة ثم سلم عليهم، ثم قام هؤلاء فقضوا ركعتهم، وقام هؤلاء فقضوا ركعتهم
[900]
3905 3906 - حدثنا أبو اليمان: حدثنا شعيب، عن الزهري قال: حدثني سنان وأبو سلمة: أن جابرا أخبر: أنه غزا مع رسول الله صلى الله عليه وسلم قبل نجد
حدثنا اسماعيل قال: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن سنان بن أبي سنان الدؤلي، عن جابر بن عبد الله رضي الله عنهما أخبره: أنه غزا مع رسول الله صلى الله عليه وسلم قبل نجد، فلما قفل رسول الله صلى الله عليه وسلم قفل معه، فأدركتهم القائلة في واد كثير العصاه، فنزل رسول الله صلى الله عليه وسلم وتفرق الناس في العضاه يستظلون بالشجر، ونزل رسول الله صلى الله عليه وسلم تحت سمرة فعلق بها سيفه قال جابر: فنمنا نومة، ثم إذا رسول الله صلى الله عليه وسلم يدعونا فجئناه، فإذا عنده أعرابي جالس، فقال رسول الله صلى الله عليه وسلم: ^أن هذا اخترط سيفي وأنا نائم، فاستيقظت وهو في يده صلتا، فقال لي: من يمنعك مني؟ قلت: الله، فها هو ذا جالس^ ثم لم يعاقبه رسول الله صلى الله عليه وسلم
3906 - وقال أبان: حدثنا يحيى بن أبي كثير، عن أبي سلمة، عن جابر قال: كنا مع النبي صلى الله عليه وسلم بذات الرقاع، فإذا أتينا على شجرة ظليلة تركناها للنبي صلى الله عليه وسلم، فجاء رجل من المشركين وسيف النبي صلى الله عليه وسلم معلق بالشجرة فاخترطه، فقال: تخافني؟ قال: ^لا^ قال: فمن يمنعك مني؟ قال:^الله^ فتهدده أصحاب النبي صلى الله عليه وسلم وأقيمت الصلاة، فصلى بطائفة ركعتين، ثم تأخروا، وصلى بالطائفة الأخرى ركعتين، وكان للنبي صلى الله عليه وسلم أربع، وللقوم ركعتان
وقال مسدد، عن أبي عوانة، عن أبي بشر: اسم الرجل غورث بن الحارث، وقاتل فيها محارب خصفة
وقال أبو الزبير، عن جابر: كنا مع النبي صلى الله عليه وسلم بنخل، فصلى الخوف
وقال أبو هريرة: صليت مع النبي صلى الله عليه وسلم في غزوة نجد صلاة الخوف، وإنما جاء أبو هريرة إلى النبي صلى الله عليه وسلم أيام خيبر
[2753]
*******************
غزوة بني المصطلق من خزاعة، وهي غزوة المريسيع
قال ابن إسحاق: وذلك سنة ست وقال موسى بن عقبة: سنة أربع
وقال النعمان بن راشد، عن الزهري: كان حديث الإفك في غزوة المريسيع
3907 - حدثنا قتيبة بن سعيد: أخبرنا إسماعيل بن جعفر، عن ربيعة بن أبي عبد الرحمن، عن محمد بن يحيى بن حبان، عن ابن محيريز أنه قال: دخلت المسجد، فرأيت أبا سعيد الخدري فجلست إليه، فسألته عن العزل، قال: أبو سعيد: خرجنا مع رسول الله صلى الله عليه وسلم في غزوة بني المصطلق، فأصبنا سبيا من سبي العرب، فاشتهينا النساء، واشتدت علينا العزبة وأحببنا العزل، فأردنا أن نعزل، وقلنا نعزل ورسول الله بين أظهرنا قبل أن نسأله، فسألناه عن ذلك، فقال: ^ما عليكم أن لا تفعلوا، ما من نسمة كائنة إلى يوم القيامة إلا وهي كائنة^
[2116]
3908 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن أبي سلمة، عن جابر بن عبد الله قال: غزونا مع رسول الله صلى الله عليه وسلم غزوة نجد، فلما أدركته القائلة، وهو في واد كثير العضاه، فنزل تحت شجرة واستظل بها وعلق سيفه، فتفرق الناس في الشجر يستظلون، وبينا نحن كذلك إذ دعانا رسول الله صلى الله عليه وسلم فجئنا، فإذا أعرابي قاعد بين يديه، فقال: ^إن هذا أتاني وأنا نائم، فاخترط سيفي، فاستيقظت وهو قائم على رأسي، مخترط صلتا، قال: من يمنعك مني؟ قلت: الله، فشامه ثم قعد، فهو هذا^ قال: ولم يعاقبه رسول الله صلى الله عليه وسلم
[2753]
*******************
غزوة أنمار
3909 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا عثمان بن عبد الله بن سراقة، عن جابر بن عبد الله الأنصاري قال: رأيت النبي صلى الله عليه وسلم في غزوة أنمار، يصلي على راحلته، متوجها قبل المشرق، متطوعا
[391]
*******************
حديث الإفك
والإفك والأفك، بمنزلة النجس والنجس، يقال: "إفكهم"  الصافات: 151  والأحقاف: 28  وأفكهم، فمن قال: أفكهم، يقول: صرفهم عن الإيمان وكذبهم، كما قال: "يؤفك عنه من أفك"  الذاريات: 9 : يصرف عنه من صرف

3910 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: حدثني عروة بن الزبير، وسعيد بن المسيب، وعلقمة بن وقاص، وعبيد الله بن عبد الله بن عتبة بن مسعود، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، حين قال لها أهل الإفك ما قالوا، وكلهم حدثني طائفة من حديثها، وبعضهم كان أوعى لحديثها من بعض، وأثبت له اقتصاصا، وقد وعيت من كل رجل منهم الحديث الذي
حدثني عن عائشة، وبعض حدثيهم يصدق بعضا، وإن كان بعضهم أوعى له من بعض قالوا: قالت عائشة: كان رسول الله صلى الله عليه وسلم إذا أراد سفرا أقرع بين أزواجه، فأيتهن خرج سهمها خرج بها رسول الله صلى الله عليه وسلم معه، قالت عائشة: فأقرع بيننا في غزوة غزاها فخرج فيها سهمي، فخرجت مع رسول الله صلى الله عليه وسلم بعد ما أنزل الحجاب، فكنت أحمل في هودجي وأنزل فيه، فسرنا حتى إذا فرغ رسول الله صلى الله عليه وسلم من غزوته تلك وقفل، ودنونا من المدينة قافلين، آذن ليلة بالرحيل، فقمت حين آذنوا بالرحيل، فمشيت حتى جاوزت الجيش، فلما قضيت شأني أقبلت إلى رحلي، فلمست صدري فإذا عقد لي من جزع ظفار قد انقطع، فرجعت فالتمست عقدي فحبسني ابتغاؤه، قالت: وأقبل الرهط الذين كانوا يرحلون لي، فاحتملوا هودجي فرحلوه على بعيري الذي كنت أركب عليه، وهم يحسبون أني فيه، وكان النساء إذ ذاك خفافا لم يهبلن، ولم يغشهن اللحم، إنما يأكلن العلقة من الطعام، فلم يستنكر القوم خفة الهودج حين رفعوه وحملوه، وكنت جارية حديثة السن، فبعثوا الجمل فساروا، ووجدت عقدي بعد ما استمر الجيش، فجئت منازلهم وليس بها منهم داع ولا مجيب، فتيممت منزلي الذي كنت فيه، وظننت أنهم سيفقدوني فيرجعون إلي، فبينا أنا جالسة في منزلي غلبتني عيني فنمت، وكان صفوان بن المعطل السلمي ثم الذكواني من وراء الجيش، فأصبح عند منزلي، فرأى سواد إنسان نائم فعرفني حين رآني، وكان رآني قبل الحجاب، فاستيقظت باسترجاعه حين عرفني، فخمرت وجهي بجلبابي، والله ما تكلمنا بكلمة، ولا سمعت منه كلمة غير استرجاعه، وهوى حتى أناخ راحلته، فوطئ على يدها، فقمت إليها فركبتها، فانطلق يقود بي الراحلة حتى أتينا الجيش موغرين في نحر الظهيرة وهم نزول، قالت: فهلك من هلك، وكان الذي تولى كبر الإفك عبد الله بن أبي ابن سلول قال عروة: أخبرت أنه كان يشاع ويتحدث به عنده، فيقره ويستمعه ويستوشيه وقال عروة أيضا: لم
يسم من أهل الإفك أيضا إلا حسان بن ثابت، ومسطح بن أثاثة، وحمنة بنت جحش، في ناس آخرين لا علم لي بهم، غير أنهم عصبة، كما قال الله تعالى، وإن كبر ذلك يقال له: عبد الله بن أبي ابن سلول
قال عروة، كانت عائشة تكره أن يسب عندها حسان، وتقول: أنه الذي قال:
فإن أبي ووالده وعرضي *** لعرض محمد منكم وقاء
قالت عائشة: فقدمنا المدينة، فاشتكيت حين قدمت شهرا، والناس يفيضون في قول أصحاب الإفك، لا أشعر بشيء من ذلك، وهو يريبني في وجعي أني لا أعرف من رسول الله صلى الله عليه وسلم اللطف الذي كنت أرى منه حين أشتكي، إنما يدخل علي رسول الله صلى الله عليه وسلم فيسلم، ثم يقول: ^كيف تيكم^ ثم ينصرف، فذلك يريبني ولا أشعر بالشر، حتى خرجت حين نقهت، فخرجت مع أم مسطح قبل المناصع، وكان متبرزنا، وكنا لا نخرج إلا ليلا إلى ليل، وذلك قبل أن نتخذ الكنف قريبا من بيوتنا، قالت: وأمرنا أمر العرب الأول في البرية قبل الغائط، وكنا نتأذى بالكنف أن نتخذها عند بيوتنا، قالت: فانطلقت أنا وأم مسطح، وهي ابنة أبي رهم ابن المطلب بن عبد مناف، وأمها بنت صخر بن عامر خالة أبي بكر الصديق، وابنها مسطح بن أثاثة بن عباد بن المطلب، فأقبلت أنا وأم مسطح قبل بيتي حين فرغنا من شأننا، فعثرت أم مسطح في مرطها فقالت: تعس مسطح، فقلت لها: بئس ما قلت، أتسبين رجلا شهد بدرا؟ فقالت: أي هنتاه أو لم تسمعي ما قال؟ قالت: وقلت: وما قال؟ فأخرتني بقول أهل الإفك، قالت: فازددت مرضا على مرضي، فلما رجعت إلى بيتي دخل علي رسول الله صلى الله عليه وسلم فسلم، ثم قال: ^كيف تيكم^ فقلت له: أتأذن لي أن آتي أبوي؟ قالت: وأريد أن أستيقن الخبر من قبلهما، قالت: فأذن لي رسول الله صلى الله عليه وسلم، فقلت لأمي: يا أمتاه، ماذا يتحدث الناس؟ قالت: يا بنية، هوني عليك، فوالله لقلما كانت امرأة قط وضيئة عند رجل يحبها، لها ضرائر، إلا أكثرن عليها قالت: فقلت: سبحان الله، أو لقد تحدث الناس
بهذا؟ قالت: فبكيت تلك الليلة حتى أصبحت لا يرقأ لي دمع ولا أكتحل بنوم، ثم أصبحت أبكي، قالت: ودعا رسول الله صلى الله عليه وسلم علي ابن أبي طالب وأسامة بن زيد، حين استلبث الوحي، يسألهما ويستشيرهما في فراق أهله، قالت: فأما أسامة أشار على رسول الله صلى الله عليه وسلم بالذي يعلم من براءة أهله، وبالذي يعلم لهم في نفسه، فقال أسامة: أهلك، ولا نعلم ألا خيرا وأما علي فقال: يا رسول الله، لم يضيق الله عليك، والنساء سواها كثير، وسل الجارية تصدقك قالت: فدعا رسول الله صلى الله عليه وسلم بريرة، فقال: ^أي بريرة، هل رأيت شيء يريبك^ قالت له بريرة: والذي بعثك بالحق، ما رأيت عليها أمرا قط أغمصه أكثر من أنها جارية حديثة السن، تنام عن عجين أهلها، فتأتي الداجن فتأكله، قالت: فقام رسول الله صلى الله عليه وسلم من يومه فاستعذر من عبد الله ابن أبي، وهو على المنبر، فقال: ^يا معشر المسلمين، من يعذرني من رجل قد بلغني عنه أذاه في أهلي، والله ما علمت على أهلي إلا خيرا، ولقد ذكروا رجلا ما علمت عليه إلا خيرا وما يدخل على أهلي إلا معي^ قالت: فقام سعد بن معاذ أخو بني عبد الأشهل فقال: أنا يا رسول الله أعذرك، فإن كان من الأوس ضربت عنقه، وإن كان من إخواننا من الخزرج، أمرتنا ففعلنا أمرك قالت: فقام رجل من الخزرج، وكانت أم حسان بنت عمه من فخذه، وهو سعد بن عبادة، وهو سيد الخزرج، قالت: وكان قبل ذلك رجلا صالحا، ولكن احتملته الحمية، فقال لسعد: كذبت لعمر الله لا تقتله، ولا تقدر على قتله، ولو كان من رهطك ما أحببت أن يقتل فقام أسيد بن حضير، وهو ابن عم سعد، فقال لسعد بن عبادة: كذبت لعمر الله لنقتلنه، فإنك منافق تجادل عن المنافقين قالت فثار الحيان الأوس والخزرج، حتى هموا أن يقتتلوا، ورسول الله صلى الله عليه وسلم قائم على المنبر، قالت: فلم يزل رسول الله صلى الله عليه وسلم يخفضهم، حتى سكتوا وسكت، فبكيت يومي ذلك كله لا يرقأ لي دمع ولا أكتحل بنوم، قالت: وأصبح أبوي عندي، قد بكيت ليلتين ويوما، ولا يرقأ لي دمع لا أكتحل بنوم، حتى إني لأظن أن البكاء فالق كبدي، فبينا أبواي جالسان عندي وأنا أبكي، فاستأذنت علي امرأة من الأنصار فأذنت لها، فجلست تبكي معي، قالت: فبينا نحن على ذلك دخل رسول الله صلى الله عليه وسلم علينا فسلم ثم جلس، قالت: لم يجلس عندي منذ قيل ما قيل قبلها، وقد لبث شهرا لا يوحى إليه في شأني بشيء، قالت: فتشهد رسول الله صلى الله عليه وسلم حين جلس، ثم قال: ^أما بعد، ياعائشة، إنه بلغني عنكك كذا وكذا، فإن كنت بريئة، فسيبرئك الله، وإن كنت ألممت بذنب، فاستغفري الله وتوبي إليه، فإن العبد إذا اعترف ثم تاب، تاب الله عليه^ قالت: عائشة: فلما قضى رسول الله صلى الله عليه وسلم مقالته قلص دمعي حتى ما أحس منه قطرة، فقلت لأبي: أجب رسول الله صلى الله عليه وسلم عني فيما قال، فقال أبي: والله ما أدري ما أقول لرسول الله صلى الله عليه وسلم، فقلت لأمي: أجيبي رسول الله صلى الله عليه وسلم فيما قال، قالت أمي: والله ما أدري ما أقول لرسول الله صلى الله عليه وسلم، فقلت: وأنا جارية حديثة السن لا أقرأ من القرآن كثيرا: إني والله لقد علمت: لقد سمعتم هذا الحديث حتى استقر في أنفسكم وصدقتم به، فلئن قلت لكم: إني بريئة، لا تصدقوني، ولئن اعترفت لكم بأمر، والله يعلم أني منه بريئة، لتصدقني، فوالله لا أجد لي ولكم مثلا إلا أبا يوسف حين قال: "فصبر جميل والله المستعان على ما تصفون" ثم تحولت واضطجعت على فراشي، والله يعلم أني حينئذ بريئة، وأن الله مبرئي ببراءتي، ولكن والله ما كنت أظن أن الله منزل في شأني وحيا يتلى، لشأني في نفسي كان أحقر من أن يتكلم الله في بأمر، ولكني كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤيا يبرئني الله بها، فوالله ما رام رسول الله صلى الله عليه وسلم مجلسه، ولا خرج أحد من أهل البيت، حتى أنزل عليه، فأخذه ما كان يأخذه من البرحاء، حتى إنه ليتحدر منه العرق مثل الجمان، وهو في يوم شات، كم ثقل القوم الذي أنزل عليه، قالت: فسرى عن رسول الله صلى الله عليه وسلم وهو يضحك، فكانت أو كلمة تكلم بها أن قال: ^يا عائشة، أما والله فقد برأك^ فقالت لي أمي: قومي إليه، فقلت: والله لا أقوم إليه، فإني لا أحمد إلا الله عز وجل، قالت: وأنزل الله تعالى: "إن الذين جاؤوا بالإفك عصبة منكم" العشر الآيات، ثم أنزل الله هذا في براءتي، قال أبو بكر الصديق، وكان ينفق على مسطح بن أثاثة لقرابته منه وفقره: والله لا أنفق على مسطح شيئا أبدا، بعد الذي قال لعائشة ما قال فأنزل الله: "ولا يأتل أولوا الفضل منكم - إلى قوله - غفور رحيم" قال أبو بكر الصديق: بلى والله إني لأحب أن يغفر الله لي، فرجع إلى مسطح النفقة التي ينفق عليه، وقال: والله لا أنزعها منه أبدا، قالت عائشة: وكان رسول الله صلى الله عليه وسلم سأل زينب بنت جحش عن أمري، فقال لزينب: ماذا علمت، أو رأيت^ فقالت: يا رسول الله أحمي سمعي وبصري، والله ما علمت إلا خيرا، قالت عائشة: وهي التي كانت تساميني من أزواج النبي صلى الله عليه وسلم فعصمها الله بالورع قالت: وطفقت أختها تحارب لها، فهلكت فيمن هلك
قال ابن شهاب: فهذا الذي بلغني من حديث هؤلاء الرهط
ثم قال عروة: قالت عائشة: والله إن الرجل الذي قيل له ما قيل ليقول: سبحان الله، فوالذي نفسي بيده ما كشفت من كنف أنثى قط، قالت: ثم قتل بعد ذلك في سبيل الله
[2453]
3911 - حدثني عبد الله بن محمد قال: أملى علي هشام بن يوسف من حفظه: أخبرنا معمر، عن الزهري قال: قال لي الوليد بن عبد الملك: أبلغك أن عليا كان فيمن قذف عائشة؟ قلت: لا، ولكن قد أخبرني رجلان من قومك، أبو سلمة بن عبد الرحمن وأبو بكر بن عبد الرحمن بن الحارث: أن عائشة رضي الله عنها قالت لهما: كان علي مسلما في شأنها فراجعوه فلم يرجع وقال مسلما، بلا شك فيه وعليه، وكان في أصل العتيق كذلك
3912 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن حصين، عن أبي وائل قال: حدثني مسروق بن الأجدع قال: حدثتني أم رومان، وهي أم عائشة رضي الله عنهما، قالت: بينا أنا قاعدة أنا وعائشة، اذ ولجت امرأة من الأنصار فقالت: فعل الله بفلان وفعل، فقالت أم رومان: وما ذاك؟ قالت: أبني فيمن حدث الحديث، قالت، وما ذاك؟ قالت: كذا وكذا، قالت: عائشة: سمع رسول الله صلى الله عليه وسلم؟ قالت: نعم، قالت: وأبو بكر؟ قالت: نعم، فخرت مغشيا عليها، فما أفاقت إلا وعليها حمى بنافض، فطرحت عليها ثيابها فغطيتها، فجاء النبي صلى الله عليه وسلم فقال: ^ما شأن هذه^ قلت يا رسول الله أخذتها الحمى بنافض، قال: ^فلعل في حديث تحدث به^ قلت: نعم، فقعدت عائشة فقالت: والله لئن حلفت لا تصدقونني، ولئن قلت لا تعذرونني، مثلي ومثلكم كيعقوب وبنيه: "والله المستعان على ما تصفون" قالت: وانصرف ولم يقل شيئا، فأنزل الله عذرها، قالت: بحمد الله لا بحمد أحدا ولا بحمدك
[2453]
3913 - حدثني يحيى: حدثنا وكيع، عن نافع، عن ابن معمر، عن ابن أبي مليكة،
عن عائشة رضي الله عنها: كانت تقرأ: إذا تلقونه بألسنتكم وتقول: الولق الكذب قال ابن أبي مليكة: وكانت أعلم من غيرها بذلك، لأنه نزل فيها
[4475]
3914 - حدثنا عثمان بن أبي شيبه: حدثنا عبده، عن هشام، عن أبيه قال:
 ذهبت أسب حسان عند عائشة، فقالت: لا تسبه، فإنه كان ينافح عن رسول الله صلى الله عليه وسلم، وقالت: عائشة: استأذن النبي صلى الله عليه وسلم في هجاء المشركين، قال: ^كيف بنسبي^ قال: لأسلنك منهم كما تسل الشعرة من العجين
وقال محمد بن عقبة: حدثنا عثمان بن فرقد: سمعت هشاما، عن أبيه قال: سببت حسان، وكان ممن كثر عليها
[3338]
3915 - حدثني بشر بن خالد: أخبرنا محمد بن جعفر، عن شعبة، عن سليمان، عن أبي ضحى، عن مسروق قال: دخلنا على عائشة رضي الله عنها، وعندها حسان بن ثابت ينشدها شعرا، يشبب بأبيات له، وقال:
حصان رزان ما تزن بريبة *** وتصبح غرثى من لحوم الغوافل
فقالت له عائشة: لكنك لست كذلك قال مسروق: فقلت لها لم تأذنين له أن يدخل عليك؟ وقد قال الله تعالى: "والذي تولى كبره منهم له عذاب عظيم" فقالت: وأي عذاب أشد من العمى؟ قالت له: إنه كان ينافح، أو يهاجي عن رسول الله صلى الله عليه وسلم
[4477، 4478]
*******************
غزوة الحديبية
وقول الله تعالى: "لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة"  الفتح: 18
3916 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال قال: حدثني صالح ابن كيسان، عن عبيد الله بن عبد الله، عن زيد بن خالد رضي الله عنه قال: خرجنا مع رسول الله صلى الله عليه وسلم عام الحديبية، فأصابنا مطر ذات ليلة، فصلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح، ثم أقبل علينا فقال: ^أتدرون ماذا قال ربكم^ قلنا: الله ورسوله أعلم، فقال: ^قال الله: أصبح من عبادي مؤمن بي وكافر بي، فأما من قال: مطرنا برحمة الله وبرزق الله وبفضل الله، فهو مؤمن بي، كافر بالكوكب وأما من قال: مطرنا بنجم كذا وكذا، فهو مؤمن بالكوكب كافر بي^
[810]
3917 - حدثنا هدبة بن خالد: حدثنا همام، عن قتادة: أن أنسا رضي الله عنه أخبره قال: اعتمر رسول الله صلى الله عليه وسلم أربع عمر، كلهن في ذي القعدة، إلا التي كانت مع حجته: عمرة من الحديبية في ذي القعدة، وعمرة من العام المقبل في ذي القعدة، وعمرة من الجعرانة، حيث قسم غنائم حنين في ذي القعدة، وعمرة مع حجته
[1687]
3918 - حدثنا سعيد بن الربيع: حدثنا المبارك، عن يحيى، عن عبد الله ابن أبي قتادة: أن أباه حدثه قال: انطلقنا مع النبي صلى الله عليه وسلم عام الحديبية، فأحرم مع أصحابه ولم أحرم
[1725]
3919   3920 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال: تعدون أنتم الفتح فتح مكة، وقد كان فتح مكة فتحا، ونحن نعد الفتح بيعة الرضوان يوم الحديبية، كنا مع النبي صلى الله عليه وسلم أربع عشرة مائة، والحديبية بئر، فنزحناها فلم نترك فيها قطرة، فبلغ ذلك النبي صلى الله عليه وسلم فأتاها، فجلس على شفيرها، ثم دعا باناء من ماء فتوضأ، ثم مضمض ودعا ثم صبه فيها، فتركناها غير بعيد، ثم انها أصدرتنا ما شئنا نحن وركابنا
3920 - حدثني فضل بن يعقوب: حدثنا الحسن بن محمد بن أعين أبو علي الحراني: حدثنا زهير: حدثنا أبو إسحاق قال: أنبانا البراء بن عازب رضي الله عنهما: أنهم كانوا مع رسول الله صلى الله عليه وسلم يوم الحديبية ألفا وأربعمائة أو أكثر، فنزلوا على بئر فنزحوها، فأتوا رسول الله صلى الله عليه وسلم، فأتى البئر وقعد على شفيرها، ثم قال: ^ائتوني بدلو من مائها^ فأتي به، فبصق فدعا ثم قال: ^دعوها ساعة^ فأرووا أنفسهم وركابهم حتى ارتحلوا
[3384]
3921   3923 - حدثنا يوسف بن عيسى: حدثنا ابن فضيل: حدثنا حصين، عن سالم، عن جابر رضي الله عنه قال: عطش الناس يوم الحديبية، ورسول الله صلى الله عليه وسلم بين يديه ركوة فتوضأ منها، ثم أقبل الناس نحوه، فقال رسول الله صلى الله عليه وسلم: ^ما لكم^ قالوا: يا رسول الله ليس عندنا ماء نتوضأ به ولا نشرب إلا ما في ركوتك، قال: فوضع النبي صلى الله عليه وسلم يده في الركوة فجعل الماء يفور من بين أصابعه كأمثال العيون، قال: فشربنا وتوضأنا، فقلت لجابر: كم كنتم يومئذ؟ قال: لو كنا مائة ألف لكفانا، كنا خمس عشرة مائة
^3922^ - حدثنا الصلت بن محمد: حدثنا يزيد بن زريع، عن سعيد، عن قتادة: قلت لسعيد بن المسيب: بلغني أن جابر بن عبد الله كان يقول: كانوا أربع عشرة مائة، فقال لي سعيد: حدثني جابر: كانوا خمس عشرة مائة، الذين بايعوا النبي صلى الله عليه وسلم يوم الحديبية قال أبو داود: حدثنا قرة، عن قتادة تابعه بن بشار: حدثنا أبو داود: حدثنا شعبة
^3923^ حدثنا علي: حدثنا سفيان: قال عمرو: سمعت جابر بن عبد الله رضي الله عنهما قال: قال لنا رسول الله صلى الله عليه وسلم يوم الحديبية: ^أنتم خير أهل الأرض^ وكنا ألفا وأربعمائة، ولو كنت أبصر اليوم لأريتكم مكان الشجرة
تابعه الأعمش: سمع سالما: سمع جابرا: ألفا وأربعمائة
[3383]

3924 - وقال عبيد الله بن معاذ: حدثنا أبي: حدثنا شعبة، عن عمر بن مرة: حدثني عبد الله بن أبي أوفى رضي الله عنهما قال: كان أصحاب الشجرة ألفا وثلاثمائة، وكانت أسلم ثمن المهاجرين
تابعه محمد بن بشار: حدثنا أبو داود: حدثنا شعبة
3925 - حدثنا ابراهيم بن موسى: أخبرنا عيسى، عن اسماعيل، عن قيس: أنه سمع مرداسا الأسلمي يقول، وكان من أصحاب الشجرة: ^يقبض الصالحون، الأول فالأول، وتبقى حفالة كحفالة التمر والشعير، لا يعبأ الله بهم شيئا^

3926 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزهري، عن عروة، عن مراون والمسور بن مخرمة قالا: خرج النبي صلى الله عليه وسلم عام الحديبية في بضع عشرة مائة من أصحابه، فلما كان بذي الحليفة قلد الهدي وأشعر وأحرم منها، لا أحصي كم سمعته من سفيان، حتى سمعته يقول: لا أحفظ من الزهري الإشعار والتقليد، فلا أدري، يعني موضع الإشعار والتقليد، أو الحديث كله
[1608]
3927 - حدثنا الحسن بن خلف قال: حدثنا إسحاق بن يوسف، عن أبي بشر ورقاء، عن ابن أبي نجيح، عن مجاهد قال: حدثني عبد الرحمن بن أبي ليلى، عن كعب بن عجزة:
 أن رسول الله صلى الله عليه وسلم رآه وقمله يسقط على وجهه، فقال: ^أيؤذيك هوامك^ قال: نعم، فأمره رسول الله صلى الله عليه وسلم أن يحلق، وهو بالحديبية، لم يتبين لهم أنهم يحلون بها، وهم على طمع أن يدخول مكة، فأنزل الله الفدية، فأمره رسول الله صلى الله عليه وسلم: ^أن يطعم فرقا بين ستة مساكين، أو يهدي شاة، أو يصوم ثلاثة أيام^
[1719]
3928 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن زيد بن أسلم، عن أبيه قال:
 خرجت مع عمر بن الخطاب رضي الله عنه إلى السوق، فلحقت عمر امرأة شابة، فقالت: يا أمير المؤمنين، هلك زوجي وترك صبية صغار، والله ما ينضجون كراعا، ولا لهم زرع ولا ضرع، وخشيت أن تأكلهم الضبع، وأنا بنت خفاف بن إيماء الغفاري، وقد شهد أبي مع النبي صلى الله عليه وسلم، فوقف عمر ولم يمض، ثم قال: مرحبا بنسب قريب، ثم انصرف إلى بعير ظهير كان مربوطا في الدار، فحمل عليه غرارتين ملأهما طعاما، وحمل بينهما نفقة وثيابا، ثم ناولها بخطامه، ثم قال: اقتاديه، فلن يفنى حتى يأتيكم الله بخير، فقال رجل: يا أمير المؤمنين، أكثرت لها؟ قال عمر: ثكلتك أمك، والله إني لأرى أبا هذه وأخاها، قد حاصرا حصنا زمانا فافتتحاه، ثم أصبحان نستفيء سهمانهما فيه
3929   3932 - حدثني محمد بن رافع: حدثنا شبابة بن سوار أبو عمرو الفزاري: حدثنا شعبة، عن قتادة، عن سعيد بن المسيب، عن أبيه قال: لقد رأيت الشجرة، ثم أتيتها بعد فلم أعرفها قال أبو عبد الله: قال محمود: ثم أنسيتها بعد
 ^3930^ - حدثنا محمود: حدثنا عبيد الله، عن إسرائيل، عن طارق بن عبد الله قال:
 انطلقت حاجا، فمررت بقوم يصلون، قلت: ما هذا المسجد؟ قالوا: هذه الشجرة، حيث بايع رسول الله صلى الله عليه وسلم بيعة الرضوان، فأتيت سعيد بن المسيب فأخبرته، فقال سعيد: حدثني أبي: أنه كان فيمن بايع رسول الله صلى الله عليه وسلم تحت الشجرة، قال: فلما خرجنا من العام المقبل أنسيناها، فلم نقدر عليها
فقال سعيد: ان أصحاب محمد صلى الله عليه وسلم لم يعلموها، وعلمتموها أنتم، فأنتم أعلم؟
 ^3931^ - حدثنا موسى: حدثنا أبو عوانة: حدثنا طارق، عن سعيد بن المسيب، عن أبيه: أنه كان ممن بايع تحت الشجرة، فرجعنا إليها العام المقبل فعميت علينا
 ^3932^ - حدثنا قبيضة: حدثنا سفيان، عن طارق قال: ذكرت عند سعيد ابن المسيب الشجرة فضحك، فقال: أخبرني أبي: وكان شهدها
3933 - حدثنا آدم بن أبي إياس: حدثنا شعبة، عن عمر بن مرة قال: سمعت عبد الله بن أبي أوفى، وكان من أصحاب الشجرة، قال: كان النبي صلى الله عليه وسلم إذا أتاه قوم بصدقة قال: ^اللهم صل عليهم^ فأتاه أبي بصدقته فقال: ^اللهم صلى على آل أبي أوفى^
[1426]

3934 - حدثنا إسماعيل، عن أخيه، عن سليمان، عن عمرو بن يحيى، عن عباد بن تميم قال: لما كان يوم الحرة، والناس يبايعون لعبد الله بن حنظلة، فقال ابن زيد: على ما يبايع ابن حنظلة الناس؟ قيل له: على الموت، قال: لا أبايع على ذلك أحدا بعد رسول الله صلى الله عليه وسلم، وكان شهد معه الحديبية
[2799]
3935 - حدثنا يحيى بن يعلى المحاربي قال: حدثني أبي: حدثنا إياس بن سلمة بن الأكوع قال: حدثني أبي، وكان من أصحاب الشجرة، قال: كنا نصلي مع النبي صلى الله عليه وسلم الجمعة ثم ننصرف، وليس للحيطان ظل نستظل فيه
3936 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن يزيد بن أبي عبيد الله قال: قلت لسلمة بن الأكوع: على أي شيء بايعتم رسول الله صلى الله عليه وسلم يوم الحديبية؟ قال: على الموت
[2800]
3937 - حدثني أحمد بن إشكاب: حدثنا محمد بن فضيل، عن العلاء بن المسيب، عن أبيه قال: لقيت البراء بن عازب رضي الله عنهما، فقلت: طوبى لك، صحبت النبي صلى الله عليه وسلم وبايعته تحت الشجرة، فقال: يا ابن أخي، إنك لا تدري ما أحدثنا بعده
3938 - حدثنا إسحاق: حدثنا يحيى بن صالح قال: حدثنا معاوية، هو ابن سلام، عن يحيى، عن أبي قلابة: أن ثابت بن الضحاك أخبره: أنه بايع النبي صلى الله عليه وسلم تحت الشجرة
[4562]

3939 - حدثني أحمد بن إسحاق: حدثنا عثمان بن عمر: أخبرنا شعبة، عن قتادة، عن أنس بن مالك رضي الله عنه: "إنا فتحنا لك فتحا مبينا" قال: الحديبية، قال أصحابه: هنيئا مريئا، فما لنا؟ فأنزل الله: "ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار" قال: شعبة: فقدمت الوفة، فحدثت بهذا كله عن قتادة، ثم رجعت فذكرت له فقال: أما: "إنا فتحنا لك" فعن أنس، وأما هنيئا مرئيا، فعن عكرمة
[4554]
3940 - حدثنا عبد الله بن محمد: حدثنا أبو عامر: حدثنا إسرائيل، عن مجزأة بن زاهر الأسلمي، عن أبيه، وكان ممن شهد الشجرة، قال: اني لأوقد تحت القدر بلحوم الحمر، إذ نادى منادي رسول الله صلى الله عليه وسلم: إن رسول الله صلى الله عليه وسلم ينهاكم عن لحوم الحمر
وعن مجزأة، عن رجل منهم، من أصحاب الشجرة، اسمه أهبان بن أوس، وكان اشتكى ركبته، فكان إذا سجد جعل تحت ركبته وسادة
3941 - حدثني محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن يحيى بن سعيد، عن بشير بن يسار، عن سويد بن النعمان، وكان من أصحاب الشجرة: كان رسول الله صلى الله عليه وسلم وأصحابه أتو بسويق، فلاكوه

3942 - حدثنا محمد بن حاتم بن بزيع: حدثنا شاذان، عن شعبة، عن أبي جمرة قال: سألت عائذ بن عمرو رضي الله عنه، وكان من أصحاب النبي صلى الله عليه وسلم من أصحاب الشجرة، هل ينقض الوتر؟ قال: إذا أوترت من أوله فلا توتر من آخره
3943 - حدثني عبد الله بن يوسف: أخبرنا مالك، عن زيد بن أسلم، عن أبيه: أن رسول الله صلى الله عليه وسلم كان يسير في بعض أسفاره، وعمر ابن الخطاب يسير معه ليلا، فسأله عمر بن الخطاب عن شيء فلم يجيبه رسول الله صلى الله عليه وسلم، ثم سأله فلم يجيبه، ثم سأله فلم يجيبه، فقال عمر بن الخطاب: ثكلتك أمك يا عمر، نزرت رسول الله صلى الله عليه وسلم ثلاث مرات كل ذلك لا يجيبك، قال عمر: فحركت بعيري ثم تقدمت أمام المسلمين، وخشيت أن ينزل في قرآن، فما نشبت أن سمعت صارخا يصرخ بي، قال: فقلت: لقد خشيت أن يكون قد نزل في قرآن، وجئت رسول الله صلى الله عليه وسلم فسلمت عليه، فقال: ^لقد أنزلت علي الليلة سورة، لهي أحب إلي مما طلعت عليه الشمس ثم قرأ: "إنا فتحنا لك فتحا مبينا"^
[4553، 4725]
3944 - حدثنا عبد الله بن محمد: حدثنا سفيان قال: سمعت الزهري حين حدث هذا الحديث، حفظت بعضه، وثبتني معمر، عن عروة بن الزبير، عن المسور بن مخرمة ومروان بن الحكم: يزيد أحدهما على صاحبه قالا: خرج النبي صلى الله عليه وسلم عام الحديبية في بضع عشرة مائة من أصحابه، فلما أتى ذا الحليفة، قلد الهدي وأشعره وأحرم منها بعمرة، وبعث عينا له من خزاعة، وسار النبي صلى الله عليه وسلم حتى كان بغدير الأشطاط أتاه عينه، قال: إن قريشا جمعوا لك جموعا، وقد جمعوا لك الأحابيش، وهم مقاتلوك، وصادوك عن البيت، ومانعوك قال: ^أشيروا أيها الناس علي، أترون أن أميل إلى عيالهم وذراري هؤلاء الذين يريدون أن يصدونا عن البيت، فإن يأتونا كان الله عز وجل قد قطع عينا من المشركين وإلا تركناهم محروبين^ قال أبو بكر: يا رسول الله، خرجت عامدا لهذا البيت، لا تريد قتل أحد، ولا حرب أحد، فتوجه له، فمن صدنا عنه قاتلناه قال: ^امضوا على اسم الله^
[1608]

3945 - حدثني إسحاق: أخبرنا يعقوب: حدثني ابن أخي ابن شهاب، عن عمه: أخبرني عروة بن الزبير: أنه سمع مروان بن الحكم والمسور بن مخرمة: يخبران خبرا من خبر رسول الله صلى الله عليه وسلم في عمرة الحديبية، فكان فيما أخبرني عروة عنهما: أنه لما كاتب رسول الله صلى الله عليه وسلم سهيل بن عمرو يوم الحديبية على قضية المدة، وكان فيما اشترط سهيل بن عمرو أنه قال: لا يأتيك منا أحد وإن كان على دينك إلا رددته إلينا، وخليت بيننا وبينه وأبى سهيل أن يقاضي رسول الله صلى الله عليه وسلم إلا على ذلك، فكره المؤمنون ذلك وامعضوا، فتكلموا فيه، فلما أبى سهيل أن يقاضي رسول الله صلى الله عليه وسلم إلا على ذلك، كاتبه رسول الله صلى الله عليه وسلم، فرد رسول صلى الله عليه وسلم أبا جندل بن سهيل يومئذ إلى أبيه سهيل ابن عمرو، ولم يأت رسول الله صلى الله عليه وسلم أحد من الرجال إلا رده في تلك المدة، وإن كان مسلما، وجاءت المؤمنات مهاجرات، فكانت أم كلثوم بنت عقبة بن أبي معيط ممن خرج إلى رسول الله صلى الله عليه وسلم، وهي عاتق، فجاء أهلها يسألون رسول الله صلى الله عليه وسلم أن يرجعها إليهم، حتى أنزل الله تعالى في المؤمنات ما أنزل
3946 - قال ابن شهاب: وأخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم قالت: إن رسول الله صلى الله عليه وسلم كان يمتحن من هاجر من المؤمنات بهذه الآية: "يا أيها النبي إذا جاءك المؤمنات يبايعنك"
وعن عمه قال: بلغنا حين أمر الله رسوله صلى الله عليه وسلم أن يرد إلى المشركين ما أنفقوا على من هاجر من أزواجهم، وبلغنا أن أبا بصير: فذكره بطوله
[1608]

3947 3949 - حدثنا قتيبة، عن مالك، عن نافع: أن عبد الله بن عمر رضي الله عنهما خرج معتمرا في الفتنة، فقال: إن صددت عن البيت صنعنا كما صنعنا مع رسول الله صلى الله عليه وسلم، فأهل بعمرة، من أجل أن رسول الله صلى الله عليه وسلم كان أهل بعمرة عام الحديبية
^3948^ - حدثنا مسدد: حدثنا يحيى، عن عبيد الله، عن نافع، عن ابن عمر: أنه أهل وقال: إن حيل بيني وبينه فعلت كما فعل النبي صلى الله عليه وسلم، حين حالت كفار قريش بينه، وتلا: "لقد كان لكم في رسول الله أسوة حسنة"

^3949^ - حدثنا عبد الله بن محمد بن أسماء: حدثنا جويرية، عن نافع: أن عبيد الله بن عبد الله وسالم بن عبد الله أخبراه: أنهما كلما عبد الله بن عمر وحدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع: أن بعض بني عبد الله قال له: لو أقمت العام، فإني أخاف أن لا تصل إلى البيت، قال: خرجنا مع النبي صلى الله عليه وسلم فحال كفار قريش دون البيت، فنحر النبي صلى الله عليه وسلم هداياه، وحلق وقصر أصحابه قال أشهدكم أني أوجبت عمرة، فإن خلي بيني وبين البيت طفت، وإن حيل بيني وبين البيت صنعت كما صنع رسول الله صلى الله عليه وسلم، فسار ساعة، ثم قال: ما أرى شأنهما إلا واحدا، أشهدكم أني قد أوجبت حجة مع عمرتي، فطاف طوافا واحدا، وسعيا واحدا، حتى حل منهما جميعا
[1558]
3950  3951 - حدثني شجاع بن الوليد: سمع النضر بن محمد، حدثنا صخر، عن نافع قال: إن الناس يتحدثون أن ابن عمر أسلم قبل عمر، وليس كذلك، ولكن عمر يوم الحديبية أرسل عبد الله إلى فرس له عند رجل من الأنصار، يأتي به ليقاتل عليه، ورسول الله صلى الله عليه وسلم يبايع عند الشجرة، وعمر لا يدري بذلك، فبايعه عبد الله ثم ذهب إلى الفرس، فجاء به إلى عمر، وعمر يستلئم للقتال، فأخبره أن رسول الله صلى الله
عليه وسلم يبايع تحت الشجرة، قال: فانطلق، فذهب معه حتى بايع رسول الله صلى الله عليه وسلم، فهي التي يتحدث الناس أن ابن عمرأسلم قبل عمر
 ^3951^ وقال هشام بن عمار: حدثنا الوليد بن مسلم: حدثنا عمر بن محمد العمري: أخبرني نافع، عن ابن عمر رضي الله عنهما: أن الناس كانوا مع النبي صلى الله عليه وسلم يوم الحديبية، تفرقوا في ظلال الشجر، فإذا الناس محدقون بالنبي صلى الله عليه وسلم، فقال: يا عبد الله، انظر ما شأن الناس قد أحدقوا برسول الله صلى الله عليه وسلم؟ فوجدهم يبايعون، فبايع ثم رجع إلى عمر، فخرج فبايع

3952 - حدثنا ابن نمير: حدثنا يعلى: حدثنا إسماعيل قال: سمعت عبد الله بن أبي أوفى رضي الله عنهما قال: كنا مع النبي صلى الله عليه وسلم حين اعتمر، فطاف فطفنا معه، وصلى فصلينا معه، وسعى بين الصفا والمروة، فكنا نستره من أهل مكة لا يصيبه أحد بشيء
[1523]
3953 - حدثنا الحسن بن إسحاق: حدثنا محمد بن سابق: حدثنا مالك بن مغول قال: سمعت أبا حصين قال: قال أبو وائل: لما قد سهل بن حنيف من صفين أتيناه نستخبره، فقال: اتهموا الرأي، فلقد رأيتني يوم أبي جندل ولو أستطيع أن أرد على رسول الله صلى الله عليه وسلم أمره لرددت، والله ورسوله أعلم، وما وضعنا أسيافنا على عواتقنا لأمر يفظعنا إلا أسهلن بنا إلى أمر نعرفه قبل هذا الأمر، ما نسد منها خصما إلا انفجر علينا خصم ما ندري كيف نأتي له
[3010]
3954 3955 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن مجاهد، عن ابن أبي ليلى، عن كعب بن عجزة رضي الله عنه قال: أتى علي النبي صلى الله عليه وسلم زمن الحديبية، والقمل يتناثر على وجهي، فقال: ^أيؤذيك هوام رأسك^ قلت: نعم، قال: ^فاحلق، وصم ثلاثة أيام، أو أطعم ستة مساكين، أو انسك نسيكة^ قال: أيوب: لا أدري بأي هذا بدأ
^3955^ حدثني محمد بن هشام أبو عبد الله: حدثنا هشيم، عن أبي بشر، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن كعب بن عجزة قال: كنا مع رسول الله صلى الله عليه وسلم بالحديبية ونحن محرمون، وقد حصرنا المشركون، قال: كانت لي فروة، فجعلت الهوام تساقط على وجهي، فمر بي رسول الله صلى الله عليه وسلم فقال: ^أيؤذيك هوام رأسك^ قلت: نعم، قال: وأنزلت هذه الآية: "فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك"
[1719]
*******************
قصة عكل وعرينة
3956 3957 - حدثني عبد الأعلى بن حماد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة: أن أنسا رضي الله عنه حدثهم: أن ناسا من عكل وعرينة، قدموا المدينة على النبي صلى الله عليه وسلم وتكلموا بالإسلام، فقالوا: يانبي الله، إنا كنا أهل ضرع، ولم نكن أهل ريف، واستوخموا المدينة، فأمرلهم رسول الله صلى الله عليه وسلم بذود وراع، وأمرهم أن يخرجوا فيه فيشربوا من ألبانها وأبوالها، فانطلقوا حتى إذا كانوا ناحية الحرة كفروا بعد إسلامهم وقتلوا راعي النبي صلى الله عليه وسلم واستاقوا الذود، فبلغ النبي صلى الله عليه وسلم فبعث الطلب في آثارهم، فأمر بهم فسمروا أعينهم، وقطعوا أيديهم، وتركوا في ناحية الحرة حتى ماتوا على حالهم
قال قتادة: بلغنا أن النبي صلى الله عليه وسلم بعد ذلك كان يحث على الصدقة، وينهى عن المثلة
وقال شعبة أبان وحماد عن قتادة: من عرينة وقال يحيى بن أبي كثير وأيوب عن أبي قلابة عن أنس: قدم نفر من عكل
 ^3957^ - حدثني محمد بن عبد الرحيم: حدثنا حفص بن عمر، أبوعمر الحوضي: حدثنا حماد بن زيد: حدثنا أيوب والحجاج الصواف قال: حدثني أبو رجاء مولى أبي قلابة، وكان معه بالشأم: أن عمر بن عبد العزيز استشار الناس يوما، قال: ما تقولون في هذه القسامة؟ فقالوا: حق قضى بها رسول الله صلى الله عليه وسلم وقضت بها الخلفاء قبلك، قال: وأبو قلابة خلف سريره، فقال عنبسة بن سعيد: فأين حديث أنس في العرنيين؟ قال أبو قلابة: إياي حدثه أنس بن مالك
قال: عبد العزيز بن صهيب، عن أنس: عن عرينة وقال أبو قلابة، عن أنس: من عكل، ذكر القصة
[231]
*******************
غزوة ذات القرد
وهي الغزوة التي أغاروا على لقاح النبي صلى الله عليه وسلم قبل خيبر بثلاث
3958 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن يزيد بن أبي عبيد قال: سمعت سلمة بن الأكوع يقول: خرجت قبل أن يؤذن بالأولى، وكانت لقاح رسول الله صله الله عليه وسلم ترعى بذي قرد، قال: فلقيني غلام لعبد الرحمن بن عوف فقال: أخذت لقاح رسول الله صلى الله عليه وسلم، قلت: من أخذها؟ قال: غطفان، قال: فصرخت ثلاث صرخات: يا صباحاه، قال: فأسمعت ما بين لابتي المدينة، ثم اندفعت على وجهي حتى أدركتهم وقد أخذوا يستقون من الماء، فجعلت أرميهم بنبلي، وكنت راميا، وأقول:
أنا ابن الأكوع *** واليوم يوم الرضع
وأرتجز، حتى استنفذت اللقاح منهم، واستلبت منهم ثلاثين بردة قال: وجاء النبي صلى الله عليه وسلم والناس، فقلت: يا نبي الله، قد حميت القوم الماء وهم عطاش، فابعث إليهم الساعة، فقال: ^يا ابن الأكوع، ملكت فأسجح^ قال: ثم رجعنا ويردفني رسول الله صلى الله عليه وسلم على ناقته حتى دخلنا المدينة
[2876]
*******************
غزوة خيبر
3959 - حدثنا عبد الله بن مسلمة، عن مالك، عن يحيى بن سعيد، عن بشير بن يسار: أن سويد بن النعمان أخبره:
 أنه خرج مع النبي صلى الله عليه وسلم عام خيبر، حتى أذا كنا بالصهباء، وهي من أدنى خيبر، صلى العصر، ثم دعا بالأزواد فلم يؤت إلا بالسويق، فأمر به فثري، فأكل وأكلنا، ثم قام إلى المغرب فمضمض ومضمضنا، ثم صلى ولم يتوضأ
[206]
3960 - حدثنا عبد الله بن مسلمة: حدثنا حاتم بن إسماعيل، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه قال: خرجنا مع النبي صلى الله عليه وسلم إلى خيبر، فسرنا ليلا، فقال رجل من القوم لعامر، يا عامر ألا تسمعنا من هنيهاتك؟ وكان عامر رجلا شاعرا حداء، فنزل يحدو بالقوم يقول:
اللهم لولا أنت ما اهتدينا *** ولا تصدقنا ولا صلينا
فاغفر فداء لك ما اتقينا *** وثبت الأقدام إن لاقينا
وألقين سكينة علينا *** إنا إذا صيح بنا أبينا
وبالصياح عولوا علينا
فقال رسول الله صلى الله عليه وسلم: ^من هذا السائق^ قالوا: عامر بن الأكوع، قال: ^يرحمه الله^ قال رجل من القوم: وجبت يا نبي الله، لولا أمتعتنا به؟ فأتينا خيبر فحاصرناهم حتى أصابتنا مخمصة شديدة، ثم إن الله تعالى فتحها عليهم، فلما أمسى الناس مساء اليوم الذي فتحت عليهم، أوقدوا نيرانا كثيرة، فقال النبي صلى الله عليه وسلم: ^ما هذه النيران؟ على أي شيء توقدون^ قالوا: على لحم، قال: ^على أي لحم^ قالوا: لحم حمر الإنسية، قال النبي صلى الله عليه وسلم: ^أهريقوها واكسروها^ قال رجل: يا رسول الله، أو نهريقها ونغسلها؟ قال: ^أو ذاك^ فلما تصاف القوم كان سيف عمر قصيرا، فتناول به ساق يهودي ليضربه، ويرجع ذباب سيفه، فأصاب عين ركبة عامر فمات منه، قال: فلما قفلوا قال سلمة: رآني رسول الله صلى الله عليه وسلم وهو آخذ بيدي قال: ^مالك^ قلت له: فداك أبي وأمي، زعموا أن عامرا حبط عمله؟ قال النبي صلى الله عليه وسلم: ^كذب من قاله، إن له لأجرين - وجمع بين إصبعيه - إنه لجاهد مجاهد، قل عربي مشى بها مثله^ حدثنا قتيبة: حدثنا حاتم، قال:^نشأ بها^
[2345]
3961 3962 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن حميد الطويل، عن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم أتى خيبر ليلا، وكان إذا أتى قوما بليل لم يغز بهم حتى يصبح، فلما أصبح خرجت اليهود بمساحيهم ومكاتلهم، فلما رأوه قالو: محمد والله، محمد والخميس فقال النبي صلى الله عليه وسلم: ^خربت خيبر، إنا إذا نزلنا بسحة القوم فساء صباح المنذرين^

^3962^ - أخبرنا صدقة بن الفضل: أخبرنا ابن عيينة: حدثنا أيوب، عن محمد بن سيرين، عن أنس بن مالك رضي الله عنه قال: صبحنا خيبر بكرة، فخرج أهلها بالمساحي، فلما بصروا بالنبي صلى الله عليه وسلم قالوا: محمد والله، محمد والخميس فقال النبي صلى الله عليه وسلم: ^الله أكبر، خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين^ فأصبنا من لحوم الحمر، فنادى منادي النبي صلى الله عليه وسلم: ^إن الله ورسوله ينهيانكم عن لحوم الحمر، فإنها رجس^
[364]

3963 - حدثناعبد الله بن عبد الوهاب: حدثنا عبد الوهاب: حدثنا أيوب، عن محمد، عن أنس بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم جاءه جاء فقال: أكلت الحمر، فسكت، ثم أتاه الثانية فقال: أكلت الحمر، فسكت، ثم أتاه الثالثة فقال: أفنيت الحمر، فأمر مناديا فنادى في الناس: ^إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية^ فأكفئت القدور، وإنها لتفور باللحم
[5208، وانظر: 364]
3964 3965 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن ثابت، عن أنس رضي الله عنه قال: صلى النبي صلى الله عليه وسلم الصبح قريبا من خيبر بغلس، ثم قال: ^الله أكبر خربت خيبر، إنا إذا نزلنا بساحة القوم فساء صباح المنذرين^ فخرجوا يسعون في السكك، فقتل النبي صلى الله عليه وسلم المقاتلة وسبى الذرية، وكان في السبي صفية، فصارت إلى دحية الكلبي، ثم صارت إلى النبي صلى الله عليه وسلم، فجعل عتقها صداقها فقال: عبد العزيز بن صهيب لثابت: يا أبا محمد، آنت قلت لأنس: ما أصدقها؟ فحرك ثابت رأسه تصديقا له
 ^3965^ - حدثنا آدم: حدثنا شعبة، عن عبد العزيز بن صهيب قال: سمعت أنس بن مالك رضي الله عنه يقول: سبى النبي صلى الله عليه وسلم صفية، فأعتقها وتزوجها فقال ثابت لأنس: ما أصدقها؟ قال: أصدقها نفسها، فأعتقها
[364]
3966 - حدثنا قتيبة: حدثنا يعقوب، عن أبي حازم، عن سهل بن سعد الساعدي رضي الله عنه: أن رسول الله صلى الله عليه وسلم التقى هو والمشركون فاقتتلوا، فلما مال رسول الله صلى الله عليه وسلم إلى عسكره ومال الأخرون إلى عسكرهم، وفي أصحاب رسول الله صلى الله عليه وسلم رجل لا يدع لهم شاذة ولا فاذة إلا اتبعها يضربها بسيفه، فقيل: ماأجزأ منا اليوم أحد كما أجزأ فلان، فقال رسول الله صلى الله عليه وسلم: ^أما إنه من أهل النار^ فقال رجل من القوم: أنا صاحبه، قال: فخرج معه لكما وقف وقف معه، وإذا أسرع أسرع معه، قال: فخرج الرجل جرحا شديدا، فاستعجل الموت، فوضع سيفه بالأرض وذبابه بين ثدييه، ثم تحامل على سيفه فقتل نفسه، فخرج الرجل إلى رسول الله صلى الله عليه وسلم فقال: أشهد أنك رسول الله، قال: ^وما ذاك^ قال: الرجل الذي ذكرت آنفا أنه من أهل النار، فأعظم الناس ذلك، فقلت: أنا لكم به، فخرجت في طلبه، ثم جرح جرحا شديدا، فاستعجل الموت، فوضع سيفه في الأرض وذبابه بين ثدييه، ثم تحامل عليه فقتل نفسه فقال رسول الله صلى الله عليه وسلم عند ذلك: ^إن الرجل ليعمل عمل أهل الجنة، فيما يبدو للناس، وهو من أهل النار إن الرجل ليعمل عمل أهل النار، فيما يبدو للناس، وهو من أهل الجنة^
[2742]
3967 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد ابن المسيب: أن أبا هريرة رضي الله عنه قال: شهدنا خيبر، فقال رسول الله صلى الله عليه وسلم لرجل ممن معه يدعي الإسلام: ^هذا من أهل النار^ فلما حضر القتال قاتل الرجل أشد القتال حتى كثرت به الجراحة، فكاد بعض الناس يرتاب، فوجد الرجل ألم الجراحة، فأهوى بيده إلى كنانته، فاستخرج منها أسهما فنحر بها نفسه، فاشتد رجال من المسلمين فقالوا: يا رسول الله، صدق الله حديثك، انتحر فلان فقتل نفسه، فقال: ^قم يا فلان، فأذن أنه لا يدخل الجنة إلا مؤمن، إن الله ليؤيد الدين بالرجل الفاجر^
تابعه معمر، عن الزهري وقال شبيب، عن يونس، عن ابن شهاب: أخبرني ابن المسيب، وعبد الرحمن بن عبد الله بن كعب: أن أبا هريرة قال: شهدنا مع النبي صلى الله عليه وسلم خيبر وقال ابن المبارك، عن يونس، عن الزهري، عن سعيد، عن النبي صلى الله عليه وسلم تابعه صالح عن الزهري وقال الزبيدي: أخبرني الزهري: أن عبد الرحمن بن كعب أخبره: أن عبيد الله بن كعب قال: أخبرني من شهد مع النبي صلى الله عليه وسلم خيبر
وقال الزهري: أخبرني عبيد الله بن عبد الله وسعيد، عن النبي صلى الله عليه وسلم
[2897]
3968 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد، عن عاصم، عن أبي عثمان، عن أبي موسى الأشعري رضي الله عنه قال: لما غزا رسول الله صلى الله عليه وسلم خيبر، أو قال: لما توجه رسول الله صلى الله عليه وسلم، أشرف الناس على واد، فرفعوا أصواتهم بالتكبير: الله أكبر الله أكبر، لا إله إلا الله، فقال رسول الله صلى الله عليه وسلم: ^اربعوا على أنفسكم، إنكم لا تدعون أصم ولا غائبا، إنكم تدعون سميعا قريبا، وهو معكم^ وأنا خلف دابة رسول الله صلى الله عليه وسلم، فسمعني وأنا أقول: لا حول ولا قوة إلا بالله، فقال لي: ^يا عبد الله بن قيس^ قلت: لبيك يا رسول الله، قال: ^ألا أدلك على كلمة من كنز من كنوز الجنة^ قلت: بلى يا رسول الله، فداك أبي وأمي، قال: ^لا حول ولا قوة إلا بالله^
[2830]
3969 - حدثنا المكي بن ابراهيم: حدثنا يزيد بن أبي عبيد قال: رأيت أثر ضربة في ساق سلمة، فقلت: يا أبا مسلم، ما هذه الضربة؟ فقال: هذه ضربة أصابتني يوم خيبر، فقال الناس: أصيب سلمة، فأتيت النبي صلى الله عليه وسلم فنفث فيه ثلاث نفثات، فما اشتكيتها حتى الساعة
3970 - حدثنا عبد الله بن مسلمة: حدثنا ابن أبي حازم، عن أبيه، عن سهل قال: التقى النبي صلى الله عليه وسلم والمشركون في بعض مغازيه، فاقتتلوا، فمال كل قوم إلى عسكرهم، وفي المسلمين رجل لا يدع من المشركون شاذة ولا فاذة إلا اتبعها فضربها بسيفه، فقيل: يا رسول الله، ما أجزأ أحد ما أجزأ فلان، فقال: ^إنه من أهل النار^ فقالوا: أينا من أهل الجنة، إن كان هذا من أهل النار؟ فقال رجل من القوم: لأتبعنه، فإذا أسرع وأبطأ كنت معه، حتى جرح، فاستعجل الموت، فوضع نصاب سيفه بالأرض وذبابه بين ثدييه، ثم تحامل عليه فقتل نفسه، فجاء الرجل إلى النبي صلى الله عليه وسلم فقال: أشهد أنك رسول الله، فقال: ^وما ذاك^ فأخبره، فقال: ^إن الرجل ليعمل بعمل أهل الجنه، فيما يبدو للناس، وإنه من أهل النار ويعمل بعمل أهل النار، فيما يبدو للناس، وهو من أهل الجنة^
[2742]
3971 - حدثنا محمد بن سعيد الخزاعي: حدثنا زياد بن الربيع، عن أبي عمران قال: نظر أنس إلى الناس يوم الجمعة، فرأى طيالسة، فقال: كأنهم الساعة يهود خيبر
3972 - حدثنا عبد الله بن مسلمة: حدثنا حاتم، عن يزيد بن أبي عبيد، عن سلمة رضي الله عنه قال: كان علي بن أبي طالب رضي الله عنه تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان رمدا، فقال: أنا أتخلف عن النبي صلى الله عليه وسلم، فلحق به، فلما بتنا الليلة التي فتحت، قال: ^لأعطين الراية غدا، أو: ليأخذن الراية غدا رجل يحبه الله ورسوله، يفتح الله عليه^ فنحن نرجوها، فقيل: هذا علي، فأعطاه ففتح عليه
[2812]
3973 - حدثنا قتيبة قن سعيد: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم قال: أخبرني سهل بن سعد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال يوم خيبر: ^لأعطين هذه الراية غدا رجلا يفتح الله على يديه، يحب الله ورسوله ويحبه الله ورسوله^ قال: فبات الناس يدوكون ليلتهم أيهم يعطاها، فلما أصبح الناس غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو أن يعطاها، فقال: ^أين علي ابن أبي طالب^ فقيل: هو يا رسول الله يشتكي عينيه، قال: ^فأرسلوا إليه^ فأتي به فبصق رسول الله صلى الله عليه وسلم في عينيه ودعا له، فبرأ حتى كأن لم يكن به وجع، فأعطاه الراية، فقال علي: يا رسول الله، أقاتلهم حتى يكونوا مثلنا؟ فقال: ^انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله فيه، فوالله لأن يهدي الله بك رجلا واحد، خير لك من أن يكون لك حمر النعم^
[2783]
3974 3976 - حدثنا عبد الغفار بن داود: حدثنا يعقوب بن عبد الرحمن ^ح^ وحدثني أحمد بن عيسى: حدثنا وهب قال: أخبرني يعقوب بن عبد الرحمن الزهري، عن عمرو مولى المطلب، عن أنس بن مالك رضي الله عنه قال: قدمنا خيبر، فلما فتح الله عليه الحصن، ذكر له جمال صفية بنت حيي ابن أخطب، وقد قتل زوجها وكانت عروسا، فاصطفاها النبي صلى الله عليه وسلم لنفسه، فخرج بها حتى بلغنا سد الصهباء حلت، فبنى بها رسول الله صلى الله عليه وسلم، ثم صنع حيسا في نطع صغير، ثم قال: ^آذن من حولك^ فكانت تلك وليمته على صفية، ثم خرجنا إلى المدينة، فرأيت النبي صلى الله عليه وسلم يحوي لها وراءه بعباءة، ثم يجلس عند بعيره فيضع ركبته، وتضع صفية رجلها على ركبته حتى تركب
^3975^ - حدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن يحيى، عن حميد لطويل: سمع أنس بن مالك رضي الله عنه: أن النبي صلى الله عليه وسلم أقام على صفية بنت حيي بطريق خيبر ثلاثة أيام، حتى أعرس بها، وكانت فيمن ضرب عليها الحجاب
 ^3976^ - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر بن أبي كثير قال: أخبرني حميد: أنه سمع أنسا رضي الله عنه يقول: أقام النبي صلى الله عليه وسلم بين خيبر والمدينة ثلاث ليال يبنى عليه بصفيه، فدعوت المسلمين إلى وليمته، وما كان فيها من خبز ولا لحم، وما كان فيها إلا أن أمر بلالا بالأنطاع فبسطت، فألقى عليها التمر والأقط والسمن، فقال المسلمون: إحدى أمهات المؤمنين، أو ملكت يمينه؟ فقالوا: إن حجبها فهي إحدى أمهات المؤمنين، وإن لم يحجبها فهي مما ملكت يمينه فلما ارتحل وطأ لها خلفه، ومد الحجاب
[364]
3977 - حدثنا أبو الوليد: حدثنا شعبة وحدثني عبد الله بن محمد: حدثنا وهب: حدثنا شعبة، عن حيمد بن هلال، عن عبد الله بن مغفل رضي الله عنه قال: كنا محاصري خيبر، فرمى إنسان بجراب فيه شحم، فنزوت لآخذه، فالتفت فإذا النبي صلى الله عليه وسلم فاستحييت
[2984]
3978 - حدثني عبيد الله بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع وسالم، عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم نهى يوم خيبر عن أكل الثوم، وعن لحوم الحمر الأهلية
نهى عن أكل الثوم: هو عن نافع وحده ولحوم الحمر الأهلية: عن سالم
[3980، 3981، 5202، وانظر: 815]
3979 - حدثني يحيى بن قزعة: حدثنا ملك، عن ابن شهاب، عن عبد الله والحسن ابني محمد بن علي، عن أبيهما، عن علي بن أبي طالب رضي الله عنه: أن رسول الله صلى الله عليه وسلم نهى عن متعة النساء يوم خيبر، وعن أكل لحوم الحمر الإنسية
[4825، 5203، 6560]

3980 3981 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: حدثنا عبيد الله ابن عمر، عن نافع، عن ابن عمر: أن رسول الله صلى الله عليه وسلم نهى يوم خيبر عن لحوم الحمر الأهلية
 ^3981^ - حدثني إسحاق بن نصر: حدثنا محمد بن عبيد: حدثنا عبيد الله، عن نافع وسالم، عن ابن عمر رضي الله عنهما قال: نهى رسول الله صلى الله عليه وسلم عن أكل لحوم الحمر الأهلية
[3978]
3982 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن عمرو، عن محمد بن علي، عن جابر بن عبد الله رضي الله عنهما قال: نهى رسول الله صلى الله عليه وسلم يوم خيبر عن لحوم الحمر الأهلية، ورخص في الخيل
[5201، 5204]
3983 3986 - حدثنا سعيد بن سليمان: حدثنا عباد، عن الشيباني قال: سمعت ابن أبي أوفى رضي الله عنهما يقول: أصابتنا مجاعة يوم خيبر، فإن القدور لتغلي، وقال: وبعضها نضجت، فجاء منادي النبي صلى الله عليه وسلم: ^لا تأكلوا من لحوم الحمر شيئا، وأهريقوها^ قال ابن أبي أفى: فتحدثنا أنه إنما نهى عنها لأنها لم تخمس، وقال بعضهم، نهى عنها ألبتة، لأنها كانت تأكل العذرة
 ^3984^ - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عدي بن ثابت، عن البراء وعبد الله بن أبي أوفى رضي الله عنهم: أنهم كانوا مع النبي صلى الله عليه وسلم فأصابوا حمرا فطبخوها، فنادى منادي رسول الله صلى الله عليه وسلم: ^أكفئوا القدور^
 ^3985^ - حدثني إسحاق: حدثنا عبد الصمد: حدثنا شعبة: حدثنا عدي بن ثابت: سمعت البراء وابن أبي أوفى رضي الله عنهم يحدثان، عن النبي صلى الله عليه وسلم أنه قال يوم خيبر، وقد نصبوا القدور: ^أكفئوا القدور^
حدثنا مسلم: حدثنا شعبة، عن عدي بن ثابت، عن البراء قال: غزونا مع النبي صلى الله عليه وسلم، نحوه
^3986^ حدثني إبراهيم بن موسى: أخبرنا ابن أبي زائدة: أخبرنا عاصم، عن عامر، عن البراء بن عازب رضي الله عنهما قال: أمرنا النبي صلى الله عليه وسلم في غزوة خيبر: أن نلقي الحمر الأهلية نيئة ونضيجة، ثم لم يأمرنا بأكله بعد
[2986]
3987 - حدثني محمد بن أبي الحسين: حدثنا عمر بن حفص: حدثنا أبي، عن عاصم، عن عامر، عن ابن عباس رضي الله عنهما قال: لا أدري أنهى عنه رسول الله صلى الله عليه وسلم من أجل أنه كان حمولة الناس، فكره أن تذهب حمولتهم، أو حرمه في خيبر: لحم الحمر الأهلية
3988 - حدثنا الحسن بن إسحاق: حدثنا محمد بن سابق: حدثنا زائدة، عن عبيد الله بن عمر، عن نافع، عن ابن عمر رضي الله عنهما قال: قسم رسول الله صلى الله عليه وسلم يوم خيبر للفرس سهمين وللراجل سهما قال: فسره نافع فقال: إذا كان مع الرجل فرس فله ثلاثة أسهم، فإن لم يكن له فرس فله سهم
[2708]
3989 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن سعيد بن المسيب: أن جبير بن مطعم أخبره قال: مشيت أنا وعثمان بن عفان إلى النبي صلى الله عليه وسلم، فقلنا أعطيت بني المطلب من خمس خيبر وتركتنا، ونحن بمنزلة واحدة منك فقال: ^إنما بنو هاشم وبنو المطلب شيء واحد^ وقال جبير: ولم يقسم النبي صلى الله عليه وسلم لبني عبد شمس وبني نوفل شيئا
[2971]
3990 3992 - حدثني محمد بن العلاء: حدثنا أبو أسامة: حدثنا يزيد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال: بلغنا مخرج النبي مخرج النبي صلى الله عليه وسلم ونحن باليمن، فخرجنا إليه أنا وأخوان لي أنا أصغرهم، أحدهما أبو بردة والآخر أبو رهم، إما قال: في بضع، وإما قال: في ثلاثة وخمسين، أو: اثنين وخمسين رجلا في قومي، فركبنا سفينة، فألقتنا سفينتنا إلى النجاشي بالحبشة، فوافقنا جعفر بن أبي طالب، فأقمنا معه حتى قدمنا جميعا، فوافقنا النبي صلى الله عليه وسلم حين افتتح خيبر، وكان أناس من الناس يقولون لنا، يعني لأهل السفينة: سبقناكم بالهجرة ودخلت أسماء بنت عميس، وهي ممن قدم معنا، على حفصة زوج النبي صلى الله عليه وسلم زائرة، وقد كانت هاجرت إلى النجاشي فيمن هاجر، فدخل عمر على حفصة، وأسماء عندها، فقال عمر حين رأى أسماء: من هذه؟ قالت: أسماء بنت عميس، قال عمر: آلحبشية هذه، آلبحرية هذه؟ قالت أسماء: نعم، قال: سبقانكم بالهجرة، فنحن أحق برسول الله منكم، فغضبت وقالت: كلا والله، كنتم مع رسول الله صلى الله عليه وسلم يطعم جائعكم، ويعظ جاهلكم، وكنا في دار - أو في أرض - البعداء البغضاء بالحبشة، وذلك في الله ورسوله صلى الله عليه وسلم، وايم الله لا أطعم طعاما ولا أشرب شرابا، حتى أذكر ما قلت لرسول الله صلى الله عليه وسلم، ونحن كنا نؤذى ونخاف، وسأذكر ذلك لنبي صلى الله عليه وسلم وأسأله، والله ولا أكذب ولا أزيغ ولا أزيد عليه فلما جاء النبي صلى الله عليه وسلم قالت: يا نبي الله إن عمر قال كذا وكذا؟ قال: ^فما قلت له^ قالت: قلت له كذا وكذا، قال: ^ليس بأحق بي منكم، وله ولأصحابه هجرة واحدة، ولكم أنتم - أهل السفينة - هجرتان^ قالت: فلقد رأيت أبا موسى وأصحاب السفينة يأتونني أرسالا، يسألونني عن هذا الحديث، ما من الدنيا شيء هم به أفرح ولا أعظم في أنفسهم مما قال لهم النبي صلى الله عليه وسلم قال أبو بردة: قالت أسماء: رأيت أبا موسى وإنه ليستعيد هذا الحديث مني
 ^3991^ - وقال أبو بردة، عن أبي موسى: قال النبي صلى الله عليه وسلم: ^إني لأعرف أصوات رفقة الأشعريين بالقرآن حين يدخلون بالليل، وأعرف منازلهم من أصواتهم بالقرآن بالليل، وإن كنت لم أر منازلهم حين نزلوا بالنهار، ومنهم حكيم، إذا لقي الخيل، أو قال: العدو، قال لهم: إن أصحابي يأمرونكم أن تنظروهم^
 ^3992^ - حدثني إسحاق بن إبراهيم: سمع حفص بن غياث: حدثنا بريد ابن عبد الله، عن أبي بردة، عن أبي موسى قال: قدمنا على النبي صلى الله عليه وسلم بعد أن افتتح خيبر فقسم لنا، ولم يقسم لأحد لم يشهد الفتح غيرنا
[2967]
^3993^ - حدثنا عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحاق، عن مالك بن أنس قال: حدثني ثور قال: حدثني سالم مولى بن مطيع: أنه سمع أبا هريرة رضي الله عنه يقول: افتتحنا خيبر، ولم نغنم ذهبا أو فضة، انما غنمنا البقر والإبل والمتاع والحوائط، ثم انصرفنا مع رسول الله صلى الله عليه وسلم إلى وادي القرى، ومعه عبد له يقال له مدعم، أهداه له أحد بني الضباب، فبينما هو يحط رحل رسول الله صلى الله عليه وسلم إذ جاءه سهم عائر، حتى أصاب ذلك العبد، فقال الناس: هنيئا له الشهادة، فقال رسول الله صلى الله عليه وسلم: ^بل، والذي نفسي بيده، إن الشملة التي أصابها يوم خيبر من المغانم، لم تصبها المقاسم، لتشتعل عليه نارا^ فجاء رجل حين سمع ذلك من النبي صلى الله عليه وسلم بشراك أو بشراكين، فقال: هذا شيء كنت أصبته، فقال رسول الله صلى الله عليه وسلم: ^شراك، - أو شراكان - من نار^
[6329]
3994 3995 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني زيد، عن أبيه: أنه سمع عمر بن الخطاب رضي الله عنه يقول: أما والذي نفسي بيده، لولا أن أترك آخر الناس ببانا ليس لهم شيء، ما فتحت علي قرية إلا قسمتها، كما قسم النبي صلى الله عليه وسلم خيبر، ولكني أتركها خزانة لهم يقتسمونها
 ^3995^ - حدثني محمد بن المثنى: حدثنا ابن مهدي، عن مالك بن أنس، عن زيد بن أسلم، عن أبيه، عن عمر رضي الله عنه قال: لولا آخر المسلمين، ما فتحت عليهم قرية إلا قسمتها، كما قسم النبي صلى الله صلى الله عليه وسلم خيبر
[2209]
3996 3997 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت الزهري، وسأله إسماعيل بن أمية، قال: أخبرني عنبسة بن سعيد: أن أبا هريرة رضي الله عنه أتى النبي صلى الله عليه وسلم فسأله، قال له بعض بني سعيد بن العاص: لا تعطه، فقال أبو هريرة: هذا قاتل ابن قوقل، فقال: واعجباه لوبر، تدلى من قدوم الضأن
ويذكر الزبيدي، عن الزهري قال: أخبرني عنبية بن سعيد:
 أنه سمع أبا هريرة يخبر سعيد بن العاص قال: بعث رسول الله صلى الله عليه وسلم أبان على سرية من المدينة قبل نجد، قال أبو هريرة: فقدم أبان وأصحابه على النبي صلى الله عليه وسلم بخيبر بعد ما افتتحها، وإن حزم خيلهم، وإن حزم خيلهم لليف قال أبو هريرة: قلت: يا رسول الله، لاتقسم لهم، قال أبان: وأنت بهذا يا وبر، تحدر من رأس ضأن فقال النبي صلى الله عليه وسلم: ^يا أبان اجلس^ فلم يقسم لهم
^3997^ - حدثنا موسى بن إسماعيل: حدثنا عمرو بن يحيى بن سعيد قال: أخبرني جدي، أن أبان بن سعيد أقبل إلى النبي صلى الله عليه وسلم فسلم عليه، فقال أبو هريرة: يا رسول الله، هذا قاتل ابن قوقل، فقال أبان لأبي هريرة: واعجبا لك، وبر تدأدأ من قدوم ضأن، ينعى علي امرأ أكرمه الله بيدي، ومنعه أن يهينني بيده
[2672]
3998 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة: أن فاطمة عليها السلام، بنت النبي صلى الله عليه وسلم، أرسلت إلى أبي بكر تسأله ميراثها من رسول الله صلى الله عليه وسلم، مما أفاء الله عليه بالمدينة وفدك، وما بقي من خمس خبير، فقال أبو بكر: إن رسول الله صلى الله عليه وسلم قال: ^لا نورث، ما تركنا صدقة، انما يأكل آل محمد - صلى الله عليه وسلم - في هذا المال^ وإني والله لا أغير شيئا من صدقة رسول الله صلى الله عليه وسلم عن حالها التي كانت عليها في عهد رسول الله صلى الله عليه وسلم، ولأعملن فيها بما عمل به رسول الله صلى الله عليه وسلم فأبى أبو بكر أن يدفع إلى فاطمة منها شيئا، فوجدت فاطمة على أبي بكر في ذلك، فهجرته فلم تكلمه حتى توفيت، وعاشت بعد النبي صلى الله عليه وسلم ستة أشهر، فلما توفيت دفنها زوجها علي ليلا، ولم يؤذن بها أبا بكر وصلى عليها، وكان لعلي من الناس وجه حياة فاطمة، فلما توفيت استنكر علي وجوه الناس، فالتمس مصالحة أبي بكر ومبايعته، ولم يكن يبايع تلك الأشهر، فأرسل إلى أبي بكر: أن ائتنا ولا يأتنا أحد معك، كراهية لمحضر عمر، فقال عمر: لا والله لا تدخل عليهم وحدك، فقال أبو بكر: وما عسيتهم أن يفعلوا بي، والله لآتيهم، فدخل عليهم أبو بكر، فتشهد علي، فقال: إنا قد عرفنا فضلك وما أعطاك الله، ولم ننفس عليك خيرا ساقه الله إليك، ولكنك استبددت علينا بالأمر، وكنا نرى لقرابتنا من رسول الله صلى الله عليه وسلم نصيبا، حتى فاضت عينا أبي بكر، فلما تكلم أبو بكر قال: والذي نفسي بيده، لقرابة رسول الله صلى الله عليه أحب إلي أن أصل من قرابتي، وأما الذي شجر بيني وبينكم من هذه الأموال، فلم آل فيها عن الخير، ولم أترك أمرا رأيت رسول الله صلى الله عليه وسلم يصنعه فيها إلا صنعته فقال علي لأبي بكر: موعدك العشية للبيعة فلما صلى أبو بكر الظهر رقي على المنبر، فتشهد، وذكر شأن علي وتخلفه عن البيعة، وعذره بالذي اعتذر إليه، ثم استغفر وتشهد علي، فعظم حق أبي بكر، وحدث: أنه لم يحمله على الذي صنع نفاسة على أبي بكر، ولا إنكارا للذي فضله الله به، ولكنا نرى لنا في هذا الأمر نصيبا، فاستبد علينا، فوجدنا في أنفسنا فسر بذلك المسلمون وقالوا: أصبت، وكان لمسلمون إلى علي قريبا، حين راجع الأمر المعروف
[2926]
3999 - حدثني محمد بن بشار: حدثنا حرمي: حدثنا شعبة قال: أخبرني عمارة، عن عكرمة، عن عائشة رضي الله عنها قالت: لما فتحت خيبر قلنا: الآن نشبع التمر
4000 - حدثنا الحسن: حدثنا قرة بن حبيب: حدثنا عبد الرحمن بن عبد الله بن دينار، عن أبيه، عن ابن عمر رضي الله عنهما قال: ما شبعنا حتى فتحنا خيبر
*******************
استعمال النبي صلى الله عليه على أهل خيبر
4001 - حدثنا إسماعيل قال: حدثني مالك، عن عبد المجيد بن سهيل، عن سعيد بن المسيب، عن أبي سعيد الخدري وأبي هريرة رضي الله عنهما: أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر، فجاءه بتمر جنيب، فقال رسول الله صلى الله عليه وسلم: ^أكل تمر خيبر هكذا^ فقال: لا والله يا رسول الله، إنا لنأخذ لاصاع من هذا بالصاعين، بالثلاثة، فقال: ^لا تفعل، بع الجمع بالدراهم، ثم ابتع بالدراهم جنيبا^
وقال عبد العزيز بن محمد: عن عبد المجيد، عن سعيد: ان أبا سعيد وأبا هريرة حدثاه: أن النبي صلى الله عليه وسلم بعث أخا بني عدي من الأنصار إلى خيبر، فأمره عليها
وعن عبد المجيد، عن أبي صالح السمان، عن أبي هريرة وأبي سعيد: مثله
[2089]
*******************
معاملة النبي صلى الله عليه وسلم أهل خيبر
4002 - حدثنا موسى بن إسماعيل: حدثنا جويريه، عن نافع، عن عبد الله رضي الله عنه قال: أعطى النبي صلى الله عليه وسلم خيبر اليهود: أن يعملوها ويزرعوها، ولهم شطر ما يخرج منها
[2165]
*******************
الشاة التي سمت للنبي صلى الله عليه وسلم بخيبر
رواه عروة، عن عائشه، عن النبي صلى الله عليه وسلم
4003 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني سعيد، عن أبي هريرة رضي الله عنه قال: لما فتحت خيبر أهديت لرسول الله صلى الله عليه وسلم شاة فيها سم
[2998]
*******************
غزوة زيد بن حارثه
4004 - حدثنا مسدد: حدثنا يحيى بن سعيد: حدثنا سفيان بن سعيد: حدثنا عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال: أمر رسول الله صلى الله عليه وسلم أسامه على قوم فطعنوا في إمارته، فقال: ^إن تطعنوا في إمارته، فقد طعنتم في إمارة أبيه من قبله، وايم الله لقد كان خليفا للإمارة، وإن كان من أحب الناس إلي، وإن هذا لمن أحب الناس إلي بعده^
[3524]
*******************
عمرة القضاء
ذكره أنس، عن النبي صلى الله عليه وسلم
4005: حدثني عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال: لما اعتمر النبي صلى الله عليه وسلم في ذي القعدة، فأبى أهل مكة أن يدعوه يدخل مكة، حتى قاضاهم على أن يقيم بها ثلاثة أيام، فلما كتبوا الكتاب، كتبوا: هذا ما قاضى عليه محمد رسول الله، قالوا: لا نقر لك بهذا، لو نعلم أنك رسول الله ما منعناك شيئا، ولكن أنت محمد بن عبد الله فقال: ^أنا رسول الله، وأنا محمد بن عبد الله^ ثم قال لعلي بن أبي طالب رضي الله عنه: ^امح رسول الله^ قال علي: لا والله لا أمحوك أبدا، فأخذ رسول الله صلى الله عليه وسلم الكتاب، وليس يحسن يكتب، فكتب: هذا ما قاضى عليه محمد بن عبد الله، لا يدخل مكة السلاح إلا السيف في القراب، وأن لا يخرج من أهلها بأحد ان أراد أن يتبعه، وأن لا يمنع من أصحابه أحدا إن أراد أن يقيم بها فلما دخلها ومضى الأجل أتوا عليا، فقالوا: قل لصاحبك: اخرج عنا، فقد مضى الأجل فخرج النبي صلى الله عليه وسلم، فتبعته ابنة حمزة، تنادي: يا عم يا عم، فتناولها علي فأخذ بيدها وقال لفاطمة عليها السلام: دونك ابنة عمك احمليها، فاختصم فيها علي وزيد وجعفر، قال علي: أنا أخذتها، وهي بنت عمي وقال جعفر: ابنة عمي وخالتها تحتي وقال زيد: ابنة أخي فقضى بها النبي صلى الله عليه وسلم لخالتها، وقال: ^الخالة بمنزلة الأم^ وقال لعلي: ^أنت مني وأنا منك^ وقال لجعفر: ^أشبهت خلقي وخلقي^ وقال لزيد: ^أنت أخونا ومولانا^ وقال علي: ألا تتزوج بنت حمزة؟ قال: ^انها ابنة أخي من الرضاعة^
[1689]
4006 - حدثني محمد هو ابن رافع: حدثنا سريج: حدثنا فليح ^ح^ قال: وحدثني محمد بن الحسين بن إبراهيم قال: حدثني أبي: حدثنا فليح بن سليمان، عن نافع، عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم خرج معتمرا، فحال كفار قريش بينه وبين البيت، فنحر هديه وحلق رأسه بالحديبية، وقاضاهم على أن يعتمر العام المقبل، ولا يحمل سلاحا عليهم إلا سيوفا، ولا يقيم بها إلا ما أحبوا، فاعتمر من العام المقبل، فدخلها كما كان صالحهم، فلما أن أقام به ثلاثا، أمروه أن يخرج فخرج
[2554]
4007 - حدثني عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن مجاهد قال:
 دخلت أنا وعروة بن الزبير المسجد، فإذا عبد الله بن عمر رضي الله عنهما جالس إلى حجرة عائشة، ثم قال: كم اعتمر النبي صلى الله عليه وسلم، قال: أربعا، ثم سمعنا استنان عائشة، قال عروة: يا أم المؤمنين، ألا تسمعين ما يقول أبو عبد الرحمن: إن النبي صلى الله عليه وسلم اعتمر أربع عمر، فقالت: ما اعتمر النبي صلى الله عليه وسلم عمرة إلا هو شاهده، وما اعتمر رجب قط
[1665]
4008 - حدثنا علي بن عبد الله: حدثنا سفيان، عن إسماعيل بن أبي خالد: سمع ابن أبي أوفى يقول: لما اعتمر رسول الله صلى الله عليه وسلم سترناه من غلمان المشركين ومنهم، أن يؤذوا رسول الله صلى الله عليه وسلم
[1523]
4009 - حدثنا سليمان بن حرب: حدثنا حماد، هو ابن زيد، عن أيوب،
عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال: قدم رسول الله صلى الله عليه وسلم وأصحابه، فقال المشركون: إنه يقدم عليكم وفد وهنتهم حمى يثرب، وأمرهم النبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة، وأن يمشوا بين الركنين، ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها إلا الإبقاء عليهم
وزاد ابن سلمة، عن أيوب، عن سعيد بن جبير، عن ابن عباس قال: لما قدم النبي صلى الله عليه وسلم لعامه الذي استأمن، قال: ^أرملوا^ ليرى المشركون قوتهم، والمشركون من قبل قعيقعان
[1525]
4010 - حدثني محمد، عن سفيان بن عيينة، عن عمرو، عن عطاء، عن ابن عباس رضي الله عنهما قال: إنما سعى النبي صلى الله عليه وسلم بالبيت، وبين الصفا والمروة، ليري المشركين قوته
[1566]
4011 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن عكرمة، عن ابن عباس قال: تزوج النبي صلى الله عليه وسلم ميمونة وهو محرم، وبنى بها وهو حلال، وماتت بسرف
وزاد ابن إسحاق: حدثني ابن أبي نجيح وأبان بن صالح، عن عطاء ومجاهد، عن ابن عباس قال: تزوج النبي صلى الله عليه وسلم ميمونة في عمرة القضاء
[1740]
*******************
غزوة مؤتة من أرض الشام
4012 4013 - حدثنا أحمد: حدثنا ابن وهب، عن عمرو، عن ابن أبي هلال قال: أخبرني نافع: أن ابن عمر أخبره: أنه وقف على جعفر يومئذ وهو قتيل، فعددت به خمسين طعنة وضربة، ليس منها شيء في دبره يعني في ظهره
 ^4013^ - أخبرنا أحمد بن أبي بكر: حدثنا مغيرة بن عبد الرحمن، عن عبد الله بن سعيد، عن نافع، عن عبد الله بن عمر رضي الله عنهما قال: أمر رسول الله صلى الله عليه وسلم في غزوة مؤتة زيد بن حارثة، فقال رسول الله صلى الله عليه وسلم: ^إن قتل زيد فجعفر، وإن قتل جعفر فعبد الله بن رواحة^ قال عبد الله: كنت فيهم في تلك الغزوة، فالتمسنا جعفر بن أبي طالب، فوجدناه في القتلى، ووجدنا ما في جسده بضعا وتسعين، من طعنة ورمية
4014 - حدثنا أحمد بن واقد: حدثنا حماد بن زيد، عن أيوب، عن حميد بن هلاب، عن أنس رضي الله عنه: أن النبي صلى الله عليه وسلم نعى زيدا وجعفرا وابن رواحة للناس قبل أن يأتيهم خبرهم، فقال: ^أخذ الراية زيد فأصيب، ثم أخذ جعفر فأصيب، ثم أخذ ابن رواحة فأصيب^ وعيناه تذرفان: ^حتى أخذ الراية سيف من سيوف الله، حتى فتح الله عليهم^
[1189]
4015 - حدثنا قتيبة: حدثنا عبد الوهاب قال: سمعت يحيى بن سعيد قال: أخبرتني عمرة قالت: سمعت عائشة رضي الله عنها تقول: لما جاء قتل ابن حارثة، وجعفر ابن أبي طالب، وعبد الله بن رواحة رضي الله عنهم، جلس رسول الله صلى الله عليه وسلم يعرف فيه الحزن، قالت عائشة: وأنا أطلع من صائب الباب، تعني من شق الباب، فأتاه رجل، فقال: أي رسول الله إن نساء جعفر، قالت: وذكر بكاءهن، فأمره أن ينهاهن، قال: فذهب الرجل ثم أتى، فقال: قد نهيتهن، وذكر أنهن لم يطعنه، قال: فأمر أيضا، فذهب ثم أتى فقال: والله لقد غلبننا، فزعمت أن رسول الله صلى الله عليه وسلم قال: ^فاحث في أفواههن من التراب^ قالت عائشة: فقلت: أرغم الله أنفك، فوالله ما أنت تفعل، وما تركت رسول الله صلى الله عليه وسلم من العناء
[1237]
4016 - حدثني محمد بن أبي بكر، حدثنا عرم بن علي، عن إسماعيل بن أبي خالد، عن عامر قال: كان ابن عمر إذا حيا ابن جعفر قال: السلام عليك يا ابن ذي الجناحين،
[3506]
4017 4018 - حدثنا أبو نعيم: حدثنا سفيان، عن إسماعيل، عن قيس بن أبي حازم قال: سمعت خالد بن الوليد يقول: لعد انقطعت في يدي يوم مؤتة تسعة أسياف، فما بقي في يدي إلا صفيحة يمانية
^4018^ - حدثني محمد بن المثنى: حدثنا يحيى، عن إسماعيل قال: حدثني قيس قال: سمعت خالد بن الوليد يقول: لقد دق في يدي يوم مؤتة تسعة أسياف، وصبرت في يدي صفيحة لي يمانية
4019 4020 - حدثني عمران بن ميسرة: حدثنا محمد بن فضيل، عن حصين، عن عامر، عن النعمان بن بشير رضي الله عنهما قال: أغمي على عبد الله بن رواحة، فجعلت أخته عمرة تبكي: وا جبلاه، وا كذا وكذا، تعدد عليه، فقال حين أفاق: ما قلت شيئا إلا قيل لي: آنت كذلك
 ^4020^ - حدثنا قتيبة: حدثنا عبثر، عن حصين، عن الشعبي، عن النعمان بن بشير قال: أغمي على عبد الله بن رواحة: بهذا، فلما مات لم تبك عليه
*******************
بعث النبي صلى الله عليه وسلم أسامة بن زيد إلى الحرقات من جهنية
4021 - حدثني عمرو بن محمد: حدثنا هشيم: أخبرنا حصين: أخبرنا أبو ظبيان قال: سمعت أسامة بن زيد رضي الله عنهما يقول: بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة، فصبحنا القوم فهزمناهم، ولحقت أنا ورجل من الأنصار رجلا منهم: فلما غشيناه قال: لا إله إلا الله، فكف الأنصاري عنه، فطعنته برمحي حتى قتلته، فلما قدمنا بلغ النبي صلى الله عليه وسلم فقال: ^يا أسامة، أقتلته بعد ما قال لا إله إلا الله^ قلت: كان متعوذا، فما زال يكررها، حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم
[6478]
4022 4023 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن يزيد بن أبي عبيد قال: سمعت سلمة بن الأكوع يقول: غزوت مع النبي صلى الله عليه وسلم سبع غزوات، وخرجت فيما يبعث من البعوث تسع غزوات، مرة علينا أبو بكر، ومرة علينا أسامة
وقال عمر بن حفص بن غياث: حدثنا أبي، عن يزيد بن أبي عبيد قال: سمعت سلمة يقول: غزوت مع النبي صلى الله عليه وسلم سبع غزوات، وخرجت فيما يبعث من البعوث تسع غزوات، علينا مرة أبو بكر، ومرة أسامة
 ^4023^ - حدثنا أبو عاصم الضحاك بن مخلد: حدثنا يزيد بن أبي عبيد، عن سلمة، بن الأكوع رضي الله عنه قال: غزوت مع النبي صلى الله عليه وسلم سبع غزوات، وغزوت مع ابن حارثة، استعمله علينا
 ^4024^ - حدثنا محمد بن عبد الله: حدثنا حماد بن مسعدة، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع قال: غزوت مع النبي صلى الله عليه وسلم سبع غزوات، فذكر خيبر، والحديبية، ويوم حنين، ويوم القرد، قال يزيد: ونسيت بقيتهم

*******************
غزوة الفتح
وما بعث به حاطب بن أبي بلتعة إلى أهل مكة يخبرهم بغزو النبي صلى الله عليه وسلم
4025 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو بن دينار قال: أخبرني الحسن بن محمد: أنه سمع عبيد الله بن أبي رافع يقول: سمعت عليا رضي الله عنه يقول: بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد، فقال: ^انطلقوا حتى تأتوا روضة خاخ، فإن بها ظعينة معها كتاب، فخذوه منها^ قال: فانطلقنا تعادى بنا خيلنا حتى أتينا الروضة، فإذا نحن بالظعينة، قلنا لها: أخرجي الكتاب، قالت: ما معي كتاب، فقلنا، لتخرجن الكتاب، أو لنلقين الثياب، قال: فأخرجته من عقاصها، فأتينا رسول الله صلى الله عليه وسلم فإذا فيه: من حاطب بن أبي بلتعة، إلى ناس بمكة من المشركين، يخبرهم ببعض أمر رسول الله صلى الله عليه وسلم فقال: رسول الله صلى الله عليه وسلم: ^يا حاطب، ما هذا؟^ قال: يا رسول الله، لا تعجل علي، إني كنت امرءا ملصقا في قريش، يقول: كنت حليفا، ولم أكن من أنفسها، وكان من معك من المهاجرين، من لهم قرابات يحمون أهليهم وأموالهم، فأحببت إذ فاتني ذلك من النسب فيهم، أن أتخذ عندهم يدا يحمون قرابتي، ولم أفعله ارتدادا عن ديني، ولا رضا بالكفر بعد الإسلام فقال: رسول الله صلى الله عليه وسلم: ^أما إنه قد صدقكم^ فقال عمر: يا رسول الله، دعني أضرب عنق هذا المنافق فقال: ^إنه قد شهد بدرا، وما يدريك لعل الله قد اطلع على من شهد بدرا فقال: اعملوا ما شئتم فقد غفرت لكم^ فأنزل الله السورة: "يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق - إلى قوله - فقد ضل سواء السبيل"
[2845]
*******************
غزوة الفتح في رمضان
4026 4029 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن ابن عباس أخبره: أن رسول الله صلى الله عليه وسلم غزا غزوة الفتح في رمضان
قال: وسمعت سعيد بن المسيب يقول مثل ذلك
وعن عبيد الله بن عبد الله أخبره: أن ابن عباس رضي الله عنهما قال: صام رسول الله صلى الله عليه وسلم، حتى إذا بلغ الكديد - الماء الذي بين قديد وعسفان - أفطر، فلم يزل مفطرا حتى انسلخ الشهر
^4027^ - حدثني محمود: أخبرنا عبد الرزاق: أخبرنا معمر قال: أخبرني الزهري، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما: أن النبي صلى الله عليه وسلم خرج في رمضان من المدينة ومعه عشرة آلاف، وذلك على رأس ثمان سنين ونصف في مقدمة المدينة، فسار هو من معه من المسلمين إلى مكة، يصوم يصومون، حتى بلغ الكديد، وهو ماء بين عسفان وقديد، أفطر وأفطروا
قال الزهري: إنما يؤخذ من أمر رسول الله صلى الله عليه وسلم الآخر فالآخر
 ^4028^ - حدثني عياش بن الوليد: حدثنا عبد الأعلى: حدثنا خالد، عن عكرمة، عن ابن عباس قال: خرج النبي صلى الله عليه وسلم في رمضان إلى حنين، والناس مختلفون، فصائم ومفطر، فلما استوى على راحلته، دعا بإناء من لبن أو ماء، فوضعته على راحته، أو: على راحلته، ثم نظر إلى الناس، فقال المفطرون للصوام: أفطروا
وقال عبد الرزاق: أخبرنا معمر، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما: خرج النبي صلى الله عليه وسلم عام الفتح
وقال حماد بن زيد، عن أيوب عن عكرمة، عن ابن عباس، عن النبي صلى الله عليه وسلم

^4029^ - حدثنا علي عبد الله: حدثنا جرير، عن منصور، عن مجاهد، عن طاوس، عن ابن عباس قال: سافر رسول الله صلى الله عليه وسلم في رمضان، فصام حتى بلغ عسفان، ثم دعا بإناء من ماء، فشرب نهارا ليراه الناس، فأفطر حتى قدم مكة
وقال: وكان ابن عباس يقول: صام رسول الله صلى الله عليه وسلم في السفر وأفطر، فمن شاء صام ومن شاء أفطر
[1842]
*******************
أين ركز النبي صلى الله عليه وسلم الراية يوم الفتح
4030 - حدثنا عبيد الله بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه قال: لما سار النبي صلى الله عليه وسلم عام الفتح، فبلغ ذلك قريشا، خرج أبو سفيان بن حرب، وحكيم بن حزام، وبديل بن ورقاء، يلتمسون الخبر عن رسول الله صلى الله عليه وسلم، فأقبلوا يسيرون حتى أتوا مر الظهران، فإذا هم بنيران كأنها نيران عرفة، فقال أبو سفيان: ماهذه، لكأنها نيران عرفة؟ فقال بديل بن ورقاء: نيران بني عمرو، فقال أبو سفيان: عمرو أقل من ذلك، فرآهم ناس من حرس رسول الله صلى الله عليه وسلم فأدركوهم فأخذوهم، فأتوا بهم رسول الله صلى الله عليه وسلم فأسلم أبو سفيان، فلما سار قال للعباس: ^احبس أبا سفيان عند خطم الجبل، حتى ينظر إلى المسلمين^ فحبسه العباس، فجعلت القبائل تمر مع النبي صلى الله عليه وسلم، تمر كتيبة كتيبة على أبي سفيان، فمرت كتيبة، قال: يا عباس من هذه؟ قال: هذه غفار، قال: مالي ولغفار، ثم مرت جهينة، قال مثل ذلك، ثم مرت سعد بن هذيم، فقال مثل ذلك، ومرت سليم، فقال مثل ذلك، حتى أقبلت كتيبة لم ير مثلها، قال: من هذه؟ قال: هؤلاء الأنصار، عليهم سعد بن عبادة معه الراية، فقال سعد بن عبادة: يا أبا سفيان، اليوم يوم الملحمة، اليوم تستحل الكبعة فقال أبو سفيان: يا عباس حبذا يوم الدمار ثم جاءت كتيبة وهي أقل الكتائب، فيهم رسول الله صلى الله عليه وسلم وأصحابه، وراية النبي صلى الله عليه وسلم مع الزبير بن العوام، فلما مر رسول الله صلى الله عليه وسلم بأبي سفيان قال: ألم تعلم ما قال سعد بن عبادة؟ قال: ^ما قال^ قال: كذا وكذا، فقال: ^كذب سعد، ولكن هذا يوم يعظم الله فيه الكعبة، يوم تكسى فيه الكعبة^ قال: وأمر رسول الله صلى الله عليه وسلم أن تركز رايته بالحجون
قال عروة: وأخبرني نافع بن جبير بن مطعم قال: سمعت العباس يقول للزبير بن العوام: يا أبا عبد الله، ها هنا أمرك رسول الله صلى الله عليه وسلم أن تركز الراية؟
قال: وأمر رسول الله صلى الله عليه وسلم يومئذ خالد بن الوليد أن يدخل من أعلى مكة من كداء، ودخل النبي صلى الله عليه وسلم من كدا، فقتل من خيل الوليد رضي الله عنه يومئذ رجلان: حبيش بن الأشعر، وكرز بن جابر الفهري
[2813]
4031 - حدثنا أبو الوليد: حدثنا شعبة، عن معاوية بن قرة قال: سمعت عبد الله بن مغفل يقول: رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة على ناقته، وهو يقرأ سورة الفتح يرجع، وقال: لولا أن يجتمع الناس حولي لرجعت كما رجع
[4555، 4747، 4760، 7102]

4032 - حدثنا سليمان بن عبد الرحمن: حدثنا سعدان بن يحيى: حدثنا محمد بن أبي حفصة، عن الزهري، عن علي بن حسين، عن عمرو بن عثمان، عن أسامة بن زيد: أنه قال زمن الفتح: يا رسول الله، أين تنزل غدا؟ قال النبي صلى الله عليه وسلم: ^وهل ترك لنا عقيل من منزل^ ثم قال: ^لا يرث المؤمن الكافر، ولا يرث الكافر المؤمن^
قيل للزهري: ومن ورث أبا طالب؟ قال: ورثه عقيل وطالب
قال معمر، عن الزهري: أين تنزل غدا؟ في حجته، ولم يقل يونس: حجته، ولا زمن الفتح
[1511]
4033 4034 - حدثنا أبو اليمان: حدثنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ^منزلنا - إن شاء الله، إذا فتح الله - الخيف، حيث تقاسموا على الكفر^
^4034^ - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: أخبرنا شهاب، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم حين أراد حنينا: ^منزلنا غدا إن شاء الله بخيف بني كنانة، حيث تقاسموا على الكفر^
[1512]
4035 - حدثنا يحيى بن قزعة: حدثنا مالك، عن ابن شهاب، عن أنس بن مالك رضي الله عنه: أن النبي صلى الله عليه وسلم دخل مكة يوم الفتح على رأسه المغفر، فلما نزعه جاءه رجل فقال: ابن خطل متعلق بأستار الكعبة، فقال: ^اقتله^ قال مالك: لم يكن النبي صلى الله عليه وسلم فيما نرى - والله أعلم - يومئذ محرما
[1749]
4036 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة، عن ابن أبي نجيح، عن مجاهد، عن أبي معمر، عن عبد الله رضي الله عنه قال: دخل النبي صلى الله عليه وسلم مكة يوم الفتح، وحول البيت ستون وثلاثمائة نصب، فجعل يطعنها بعود في يده ويقول: ^"جاء الحق وزهق الباطل" "جاء الحق وما يبدئ الباطل وما يعيد"^
[2346]
4037 - حدثني إسحاق: حدثنا عبد الصمد قال: حدثني أبي: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم لما قدم مكة، أبى أن يدخل البيت وفيه الآلهة، فأمر بها فأخرجت، فأخرج صورة إبراهيم وإسماعيل في أيديهما من الأزلام، فقال النبي صلى الله عليه وسلم: ^قاتلهم الله، لقد علموا: ما استقسما بها قط^ ثم دخل البيت، فكبر في نواحي البيت، وخرج ولم يصل فيه
تابعه معمر، عن أيوب
وقال وهيب: حدثنا أيوب، عن عكرمة، عن النبي صلى الله عليه وسلم
[1524]
*******************
دخول النبي صلى الله عليه وسلم من أعلى مكة
4038 - وقال الليث: حدثني يونس قال: أخبرني نافع، عن عبد الله بن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم أقبل يوم الفتح من أعلى مكة على راحلته، مردفأ أسامة بن زيد، ومعه بلال، ومعه عثمان بن طلحة من الحجبة، حتى أناخ في المسجد، فأمره أن يأتي بمفتاح البيت، فدخل رسول الله صلى الله عليه وسلم ومعه أسامة بن زيد وبلال وعثمان بن طلحة، فمكث فيه نهارا طويلا، ثم خرج فاستبق الناس، فكان عبد الله بن عمر أول من دخل، فوجد بلالا وراء الباب قائما، فسأله: أين صلى رسول الله صلى الله عليه وسلم؟ فأشار إلى المكان الذي صلى فيه قال عبد الله: فنسيت أن أسأله كم صلى من سجدة
[388]
^الحجبة^ جمع حاجب، وهم الذين يتولون حفظظ الكعبة وفي أيديهم مفتاحها ^سجدة^ ركعة، وأطلقت عليها من تسمية الكل بالجزء^
4039 4040 - حدثنا الهيثم بن خارجة: حدثنا حفص بن ميسرة، عن هشام بن عروة، عن أبيه: أن عائشة رضي الله عنها أخبرته: أن النبي صلى الله عليه وسلم دخل عام الفتح من كداء التي بأعلى مكة
تابعه أسامة ووهيب في كداء
^4040^ - حدثنا عبيد بن إسماعيل: حدثنا أسامة، عن هشام، عن أبيه: دخل النبي صلى الله عليه وسلم عام الفتح من أعلى مكة من كداء
[1502]
*******************
منزل النبي صلى الله عليه وسلم يوم الفتح
4041 - حدثنا أبو الوليد: حدثنا شعبة، عن عمرو، عن ابن أبي ليلى: ما أخبرنا أحد أنه رأى النبي صلى الله عليه وسلم يصلي الضحى غير أم هانئ، فإنها ذكرت:
 أنه يوم فتح مكة اغتسل في بيتها، ثم صلى ثماني ركعات، قالت، لم أره صلى صلاة أخف منها، غير أنه يتم الركوع والسجود
[1052]
4042 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن منصور، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت: كان النبي صلى الله عليه وسلم يقول في ركوعه وسجوده: ^سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي^
[761]
4043 - حدثنا أبو النعمان: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال: كان عمر يدخلني مع أشياخ بدر، فقال بعضهم: لم تدخل هذا الفتى معنا ولنا أبناء مثله؟ فقال: إنه ممن قد علمتم، قال: فدعاهم ذات يوم ودعاني معهم، قال: وما رأيته دعاني يومئذ إلا ليريهم مني، فقال: ما تقولون في: "إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا" حتى ختم السورة، فقال بعضهم: أمرنا أن نحمد الله ونستغفره إذا نصرنا وفتح علينا، وقال بعضهم، لا ندري، أو لم يقل بعضهم شيئا، فقال لي: يا ابن عباس، أكذلك قولك؟ قلت: لا، قال: فما تقول؟ قلت: هو أجل رسول الله صلى الله عليه وسلم أعلمه الله له: "إذا جاء نصر الله والفتح" فتح مكة، فذاك علامة أجلك: "فسبح بحمد ربك واستغفره إنه كان توابا" قال عمر: ما أعلم منها إلا ما تعلم
[3428]
4044 - حدثنا سعيد بن شرحبيل: حدثنا الليث، عن المقبري، عن أبي شريح العدوي، أنه قال لعمرو بن سعيد، وهو يبعث البعوث إلى مكة: ائذن لي أيها الأمير، أحدثك قولا
 قام به رسول الله صلى الله عليه وسلم الغد من يوم الفتح، سمعته أذناي ووعاه قلبي، وأبصرته عيناي، حين تكلم به: أنه حمد الله وأنثى عليه، ثم قال: ^إن مكة حرمها الله، ولم يحرمها الناس، لا يحل لامرئ يؤمن الله واليوم الآخر أن يسفك بها دما، ولا يعضد بها شجرا، فإن أحد ترخص لقتال رسول الله فيها، فقالو له: إن الله أذن لرسوله ولم يأذن لكم، وإنما أذن لي فيها ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمسن وليبلغ الشاهد الغائب^ فقيل لأبي شريح: ماذا قال لك عمرو؟ قال: قال: أنا أعلم بذلك منك يا أبا شريح، إن الحرم لا يعيذ عاصيا، ولا فارا بدم ولا فارا بخربة
قال أبو عبد الله: الخربة: البلية
[104]
4045 - حدثنا قتيبة: حدثنا الليث، عن يزيد بن أبي حبيب، عن عطاء بن أبي رباح، عن جابر بن عبد الله رضي الله عنهما: أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح وهو بمكة: ^إن الله ورسوله حرم بيع الخمر^
[2121]
*******************
مقام النبي صلى الله عليه وسلم زمن الفتح
4046 - حدثنا أبو نعيم: حدثنا سفيان: وحدثنا قبيضة: حدثنا سفيان، عن يحيى بن أبي إسحاق، عن أنس رضي الله عنه قال: أقمنا مع النبي صلى الله عليه وسلم عشرا نقصر الصلاة
[1031]
4047 4048 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا عاصم، عن عكرمة، عن ابن عباس رضي الله عنهما قال: أقام النبي صلى الله عليه وسلم بمكة تسعة عشر يوم يصلي ركعتين
^4048^ - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن عاصم، عن عكرمة، عن ابن عباس قال: أقمنا مع النبي صلى الله عليه وسلم في سفر تسع عشرة نقصر الصلاة قال ابن عباس: ونحن نقصر ما بيننا وبين تسع عشرة، فإذا زدنا أتممنا
[1030]
*******************
من شهد الفتح
4049 - وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني عبد الله بن ثعلبة بن صعير، وكان النبي صلى الله عليه وسلم قد مسح وجهه عام الفتح
4050 - حدثني إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزهري، عن سنين أبي جميلة قال: أخبرنا ونحن مع ابن المسيب، قال: وزعم أبو جميلة أنه أدرك النبي صلى الله عليه وسلم وخرج معه عام الفتح
4051 - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن أبي قلابة، عن عمرو بن سلمة
قال: قال لي أبو قلابة: ألا تلقاه فتسأله؟ قال فلقيته فسألته فقال: كنا بماء ممر الناس، وكان يمر بنا الركبان فنسألهم: ما للناس، ما للناس؟ ما هذا الرجل؟ فيقولون: يزعم أن الله أرسله، أوحى إليه أو: أوحى الله بكذا، فكنت أحفظ ذلك الكلام، وكأنما يقر في صدري، وكانت العرب تلوم بإسلامهم الفتح، فيقولون: اتركوه وقومه، فإنه إن ظهر عليهم فهو نبي صادق، فلما كانت وقعة أهل الفتح، بادر كل قوم بإسلامهم، وبدر أبي قومي بإسلامهم، فلما قدم قال: جئتكم والله من عند النبي صلى الله عليه وسلم حقا، فقال: ^صلوا صلاة كذا في حين كذا، وصلوا كذا في حين كذا، فإذا حضرت الصلاة فليؤذن أحدكم، وليؤمكم أكثركم قرآنا^ فنظروا فلم يكن أحد أكثر قرآنا مني، لما كنت أتلقى من الركبان، فقدموني بين أيديهم، وأنا ابن ست أو سبع سنين، وكانت علي بردة، كنت إذا سجدت تقلصت عني، فقالت امرأة من الحي: ألا تغطون عنا است قارئكم؟ فاشتروا فقطعوا لي قميصا، فما فرحت بشيء فرحي بذلك القميص
4052 - حدثني عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن عروة بن الزبير: عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم
وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني عروة بن الزبير: أن عائشة قالت:
 كان عتبة بن أبي وقاص عهد إلى أخيه سعد: أن يقبض ابن وليدة زمعة، وقال عتبة: إنه ابني، فلما قدم النبي صلى الله عليه وسلم مكة في الفتح، أخذ سعد بن أبي وقاص ابن وليدة زمعة، فأقبل به إلى رسول الله صلى الله عليه وسلم، وأقبل معه عبد بن زمعة، فقال سعد بن أبي وقاص: هذا ابن أخي، عهد إلي أنه ابنه قال عبد بن زمعة: يا رسول الله، هذا أخي، هذا ابن زمعة، ولد على فراشه فنظر رسول الله صلى الله عليه وسلم إلى ابن وليدة زمعة، فإذا أشبه الناس بعتبة ابن أبي وقاص، فقال رسول الله صلى الله عليه وسلم: ^هو لك، هو أخوك يا عبد بن زمعة^ من أجل أنه ولد على فراشه، فقال رسول الله صلى الله عليه وسلم: ^احتجبي منه يا سودة^ لما رأى من شبه عتبة بن أبي وقاص
قال ابن شهاب: قالت عائشة: قال رسول الله صلى الله عليه وسلم: ^الولد للفراش وللعاهر الحجر^ وقال ابن شهاب: وكان أبو هريرة يصيح بذلك
[1948]
4053 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني عروة بن الزبير: أن امرأة سرقت في عهد رسول الله صلى الله عليه وسلم في غزوة الفتح، ففزع قومها إلى أًسامة بن زيد يستشفعونه قال عروة: فلما كلمه أسامة فيها تلون وجه رسول الله صلى الله عليه وسلم، فقال: ^أتكلمني في حد من حدود الله^ قال أسامة: استغفر لي يا رسول الله، فلما كان العشي قام رسول الله خطيبا، فأثنى على الله بما هو أهله، ثم قال: ^أما بعد، فإنما أهلك الناس قبلكم: أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد، والذي نفس محمد بيده، لو أن فاطمة بنت محمد سرقت لقطعت يدها^ ثم أمر رسول الله صلى الله عليه وسلم بتلك المرأة فقطعت يدها، فحسنت توبتها بعد ذلك وتزوجت، قالت عائشة: فكانت تأتي بعد ذلك، فأرفع حاجتها إلى رسول الله صلى الله عليه وسلم
[2505]
4054 4055 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا عاصم، عن أبي عثمان قال: حدثني مجاشع قال: أتيت النبي صلى الله عليه وسلم بأخي بعد الفتح، قلت: يا رسول الله، جئتك بأخي لتبايعه على الهجرة قال: ^ذهب أهل الهجرة بما فيها^ فقلت: على أي شيء تبايعه؟ قال: ^أبايعه على الإسلام، والإيمان، والجهاد^ فلقيت أبا معبد بعد، وكان أكبرهما، فسألته فقال: صدق مجاشع
^4055^ - حدثنا محمد ين أبي بكر: حدثنا الفضيل بن سليمان: حدثنا عاصم، عن أبي عثمان النهدي، عن مجاشع بن مسعود: انطلقت بأبي معبد إلى النبي صلى الله عليه وسلم ليبايعه على الهجرة، قال: ^مضت الهجرة لأهلها، أبايعه على الإسلام والجهاد^ فلقيت أبا معبد فسألته، فقال: صدق مجاشع وقال لخالد، عن أبي عثمان، عن مجاشع: أنه جاء بأخيه مجالد
[2802]
4056 4057 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي بشر، عن مجاهد، قلت لابن عمر رضي الله عنهما: إني أريد أن أهاجر إلى الشأم، قال: لا هجرة، ولكن جهاد، فانطلق فاعرض نفسك، فإن وجدت شيئا وإلا رجعت
وقال النضر: أخبرنا شعبة: أخبرنا أبو بشر: سمعت مجاهدا: قلت لابن عمر، فقال: لا هجرة اليوم، أو: بعد رسول الله صلى الله عليه وسلم، مثله
^4057^ - حدثني إسحاق بن يزيد: حدثنا يحيى بن حمزة قال: حدثني أبو عمرو الأوزاعي، عن عبدة بن أبي لبابة، عن مجاهد بن جبر المكي: أن عبد الله بن عمر رضي الله عنهما كان يقول: لا هجرة بعد الفتح
[3686]
4058 - حدثنا إسحاق بن يزيد: حدثنا يحيى بن حمزة قال: حدثني الأوزاعي، عن عطاء بن أبي رباح قال:  زرت عائشة مع عبيد بن عمير، فسألها عن الهجرة، فقالت: لا هجرة اليوم، كان المؤمن يفر أحدهم بدينه إلى الله وإلى رسوله صلى الله عليه وسلم، مخافة أن يفتن عليه، فأما اليوم فقد أظهر الله الإسلام، فالمؤمن يعبد ربه حيث شاء، ولكن جهاد ونية
[2914]
4059 - حدثنا إسحاق: حدثنا أبو عاصم، عن ابن جريج قال: أخبرني حسن بن مسلم، عن مجاهد: أن رسول الله صلى الله عليه وسلم قام يوم الفتح فقال: ^أن الله حرم مكة يوم خلق السماوات الأرض، فهي حرام بحرام الله إلى يوم القيامة، لم تحل لأحد قبلي ولا تحل لأحد بعدي، ولم تحلل لي إلا ساعة من الدهر، لا ينفر صيدها، ولا يعضد شوكها، ولا يختلى خلاها، ولا تحل لقطتها إلا لمنشد^ فقال العباس بن عبد المطلب: ألا الإذخر يا رسول الله، فإنه لا بد منه للقين والبيوت، فسكت ثم قال: ^إلا الإذخر، فإنه حلال^
وعن ابن جريج: أخبرني عبد الكريم، عن عكرمة، عن ابن عباس: بمثل هذا أو نحو هذا رواه أبو هريرة عن النبي صلى الله عليه وسلم
[1284]
*******************
قول الله تعالى: "يوم حنين إذ أعجبكم كثرتكم فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين ثم أنزل الله سكينته - إلى قوله - غفور رحيم"  التوبة: 25 - 27

4060 - حدثنا محمد بن عبد الله بن نمير: حدثنا يزيد بن هارون: أخبرنا إسماعيل: رأيت بيد ابن أبي أوفى ضربة، قال: ضربتها مع النبي صلى الله عليه وسلم يوم حنين، قلت: شهدت حنينا؟ قال: قبل ذلك
4061 4063 - حدثنا محمد بن كثير: حدثنا سفيان، عن أبي إسحاق قال: سمعت البراء رضي الله عنه، وجاءه رجل، فقال: يا أبا عمارة، أتوليت يوم حنين؟ فقال: أما أنا فأشهد على النبي صلى الله عليه وسلم أنه لم يول، ولكن عجل سرعان القوم، فرشقتهم هوزان، وأبو سفيان بن الحارث آخذ برأس بغلته البيضاء، يقول: ^أنا النبي لا كذب، أنا ابن عبد المطلب^
^4062^ - حدثنا أبو الوليد: حدثنا شعبة، عن أبي إسحاق: قيل للبراء، وأنا أسمع: أوليتم مع النبي صلى الله عليه وسلم يوم حنين؟ فقال: أما النبي صلى الله عليه وسلم فلا، كانوا رماة، فقال: ^أنا النبي لا كذب، أنا ابن عبد المطلب^
^4063^ - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق: سمع البراء، وسأله رجل من قيس: أفررتم عن رسول الله صلى الله عليه وسلم يوم حنين؟ فقال: لكن رسول الله صلى الله عليه وسلم لم يفر، كانت هوازن رماة، وإنا لما حملنا عليهم انكشفوا، فأكببنا على الغنائم، فاستقبلنا بالسهام، ولقد رأيت رسول الله صلى الله عليه وسلم على بغلته البيضاء، وإن أبا سفيان بن الحارث آخذ بزمامها، وهو يقول: ^أنا النبي لا كذب^
قال إسرائيل وزهير: نزل النبي صلى الله عليه وسلم عن بغلته
[2709]
4064 - حدثنا سعيد بن عفير قال: حدثني ليث، حدثني عقيل، عن ابن شهاب وحدثني إسحاق: حدثنا يعقوب بن إبراهيم: حدثنا ابن أخي ابن شهاب: قال محمد بن شهاب: وزعم عروة بن الزبير: أن مروان والمسور ابن مخرمة أخبراه: أن رسول الله صلى الله عليه وسلم قام حين جاءه وفد هوازن مسلمين، فسألوه أن يرد إليهم أموالهم وسبيهم، فقال لهم رسول الله صلى الله عليه وسلم: ^معي من ترون، وأحب الحديث إلي أصدقه، فاختاروا إحدى الطائفتين: إما السبي، وإما المال، وقد كنت استأنيت بكم^ وكان أنظرهم رسول الله صلى الله عليه وسلم بضع عشرة ليلة حين قفل من الطائف، فلما تبين لهم أن رسول الله صلى الله عليه وسلم غير راد إليهم إلا إحدى الطائفتين، قالوا: فإنا نختار سبينا، فقام رسول الله صلى الله عليه وسلم في المسلمين، فأثنى على الله بما هو أهله، ثم قال: ^أما بعد، فإن إخوانكم قد جاؤونا تائبين، وإني قد رأيت أن أرد إليهم سبيهم، فمن أحب منكم أن يطيب ذلك فليفعل، ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول ما يفيء الله علينا فليفعل^ فقال الناس: قد طيبنا ذلك يا رسول الله، فقال رسول الله صلى الله صلى وسلم: ^إنا لا ندري من أذن منكم في ذلك ممن لم يأذن، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم^ فرجع الناس، فكلمهم عرفاؤهم، ثم رجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه أنهم قد طيبوا وأذنوا هذا الذي بلغني عن سبي هوازن
[2184]
4065 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن أيوب، عن نافع: أن عمر قال: يا رسول الله
وحدثني محمد بن مقاتل: أخبرنا عبد الله: أخبرنا معمر، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال: لما قفلنا في حنين، سأل عمر النبي صلى الله عليه وسلم عن نذر كان نذره في الجاهلية، اعتكاف، فأمره النبي صلى الله عليه وسلم بوفائه
وقال بعضهم: حماد، عن أيوب، عن نافع، عن ابن عمر
ورواه جرير بن حازم، وحماد بن سلمة، عن أيوب، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم
[1927]
4066 4067 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعيد، عن عمر بن كثير بن أفلح، عن أبي محمد مولى أبي قتادة، عن أبي قتادة قال: خرجنا مع النبي صلى الله عليه وسلم عام حنين، فلما التقينا كانت للمسلمين جولة، فرأيت رجلا من المشركين قد علا رجلا من المسلمين، فضربته من ورائه على حبل عاتقه بالسيف فقطعت الدرع، وأقبل علي فضمني ضمة وجدت منها ريح الموت، ثم أدركه الموت فأرسلني، فلحقت عمر بن الخطاب فقلت: ما بال الناس؟ قال: أمر الله عز وجل ثم رجعوا، وجلس النبي صلى الله عليه وسلم فقال: ^من قتل قتيلا له عليه بينة فله سلبه^ فقلت: من يشهد لي، ثم جلست، قال: ثم قال النبي صلى الله عليه وسلم مثله، فقمت، فقلت: من يشهد لي، ثم جلست، قال: ثم قال النبي صلى الله عليه وسلم مثله، فقمت، فقال: ^ما لك يا أبا قتادة^ فأخبرته، فقال رجل: صدق، وسلبه عندي، فأرضه منه فقال أبو بكر: لاها الله إذا، لا يعمد إلى أسد من أسد الله يقاتل عن الله ورسوله صلى الله عليه وسلم فيعطيك سلبه فقال النبي صلى الله عليه وسلم: ^صدق، فأعطه^ فأعطانيه، فابتعت به مخرفا في بني سلمة، فإنه لأول مال تأثلته في الإسلام
^4067^ - وقال الليث: حدثني يحيى بن سعيد، عن عمر بن كثير بن أفلح، عن أبي محمد، مولى أبي قتادة قال: لما كان حنين، نظرت إلى رجل من المسلمين، يقاتل رجلا من المشركين، وآخر من المشركين يختله من ورائه ليقتله، فأسرعت إلى الذي يختله، فرفع يده ليضربني، وأضرب يده فقطعتها، ثم أخذني فضمني ضما شديدا حتى تخوفت، ثم ترك، فتحلل، ودفعته ثم قتلته، وانهزم المسلمون وانهزمت معهم، فإذا بعمر بن الخطاب في الناس، فقلت له: ما شأن الناس؟ قال: أمر الله، ثم تراجع الناس إلى رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: ^من أقام بينة على قتيل قتله فله سلبه^ فقمت لألتمس بينة على قتيلي، فلم أر أحدا يشهد لي فجلست، ثم بدا لي فذكرت أمره لرسول الله صلى الله عليه وسلم، فقال رجل من جلسائه: سلاح هذا القتيل الذي يذكر عندي، فأرضه منه، فقال أبو بكر: كلا، لا يعطه أصيبغ من قريش ويدع أسدا من أسد الله، يقاتل عن الله ورسوله صلى الله عليه وسلم قال: فقال رسول الله صلى الله عليه وسلم فأداه إلي، فاشتريت منه خرافا، فكان أول مال تأثلته في الإسلام
[1994]
*******************
غزوة أوطاس
4068 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال: لما فرغ النبي صلى الله عليه وسلم من حنين بعث أبا عامر على جيش إلى أوطاس، فلقي دريد بن الصمة، فقتل دريد وهزم الله أصحابه، قال أبو موسى: وبعثني مع أبي عامر، فرمي أبو عامر في ركبته، رماه جشمي بسهم فأثبته في ركبته، فانتهيت إليه فقلت: يا عم من رماك؟ فأشار إلى أبي موسى فقال: ذاك قاتلي الذي رماني، فقصدت له فلحقته، فلما رآني ولى، فاتبعته وجعلت أقول له: ألا تستحي، ألا تثبت، فكف، فاختلفنا ضربتين بالسيف فقتلته، ثم قلت لأبي عامر: قتل الله صاحبك، قال: فانزع هذا السهم، فنزعته فنزا منه الماء، قال: با ابن أخي أقرئ النبي صلى الله عليه وسلم السلام، وقل له: استعفر لي واستخلفني أبو عامر على الناس، فمكث يسيرا ثم مات، فرجعت فدخلت على النبي صلى الله عليه وسلم في بيته على سرير مرمل وعليه فراش، قد أثر رمال السرير بظهره وجنبيه، فأخبرته بخبرنا وخبر أبي عامر، وقال: قل له استغفر لي، فدعا بماء فتوضأ، ثم رفع يديه فقال: ^اللهم اغفر لعبيد أبي عامر^ ورأيت بياض إبطيه، ثم قال: ^اللهم اجعله يوم القيامة فوق كثير من خلقك من الناس^ فقلت: ولي فاستغفر، فقال: ^اللهم اغفر لعبد الله بن قيس ذنبه، وأدخله يوم القيامة مدخلا كريما^ قال أبو بردة: إحداهما لأبي عامر، والأخرى لأبي موسى
[2728]
*******************
غزوة الطائف
في شوال سنة ثمان، قاله موسى بن عقبة
4069 - حدثنا الحميدي: سمع سفيان: حدثنا هشام، عن أبيه، عن زينب بنت أبي سلمة، عن أمها سلمة رضي الله عنها: دخل النبي صلى الله عليه وسلم وعندي مخنث، فسمعه يقول لعبد الله بن أمية: يا عبد الله، أرأيت إن فتح الله عليكم الطائف غدا، فعليك بابنة غبلان، فإنها تقبل بأربع وتدبر بثمان، وقال النبي صلى الله عليه وسلم: ^لا يدخلن هؤلاء عليكن^
قال ابن عيينة، وقال ابن جريج: المخنث: هيت حدثنا محمود: حدثنا أبو أسامة، عن هشام: بهذا، وزاد: وهو محاضر الطائف يومئذ
[4937، 5548]
4070 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن أبي العباس الشاعر الأعمى، عن عبد الله بن عمر قال: لما حاصر رسول الله صلى الله عليه وسلم الطائف، فلم ينل منهم شيئا، قال: ^إنا قافلون إن شاء الله^ فثقل عليهم، وقالوا: نذهب ولا نفتحه، وقال مرة: ^نقفل^ فقال: ^اغدوا على القتال^ فغدوا فأصابهم جراح، فقال: ^إنا قافلون غدا إن شاء الله^ فأعجبهم، فضحك النبي صلى الله عليه وسلم وقال سفيان مرة: فتبسم قال: الحميدي: حدثنا سفيان الخبر كله
[5736، 7042]
4071 4072 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عاصم قال: سمعت أبا عثمان قال: سمعت سعدا، وهو أول من رمى بسهم في سبيل الله، وأبا بكرة، وكان تسور حصن الطائف في أناس فجاء النبي صلى الله عليه وسلم، فقالا: سمعنا النبي صلى الله عليه وسلم يقول: ^من ادعى إلى غير أبيه، وهو يعلم، فالجنة عليه حرام^

^4072^ - وقال هشام: وأخبرنا معمر، عن عاصم، عن أبي العالية، أو أبي عثمان النهدي قال: سمعت سعدا وأبا بكرة، عن النبي صلى الله عليه وسلم قال عاصم: قلت: لقد شهد عندك رجلان حسبك بهما، قال: أجل، أما أحدهما فأول من رمى بسهم في سبيل الله، وأما الآخر فنزل إلى النبي صلى الله عليه وسلم ثالث ثلاثة وعشرين من الطائف
[6385]
4073 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال: كنت عند النبي صلى الله عليه وسلم وهو نازل بالجعرانة بين مكة والمدينة، ومعه بلاب، فأتى النبي صلى الله عليه وسلم أعرابي فقال: ألا تنجز لي ما وعدتني؟ فقال له: ^أبشر^ فقال: قد أكثرت علي من أبشر، فأقبل على أبي موسى وبلال كهيئة الغضبان، فقال: ^رد البشرى، فاقبلا أنتما^ قالا: قبلنا، ثم دعا بقدح فيه ماء، فغسل يديه ووجهه فيه ومج فيه، ثم قال: ^اشربا منه، وأقرغا على وجوهكما ونحوركما وأبشرا^ فأخذا القدح ففعلا، فنادت أم سلمة من وراء ستار: أن أفضلا لأمكما، فأفضلا لها منه طائفة
[193]
4074 - حدثنا يعقوب بن إبراهيم: حدثنا إسماعيل: حدثنا ابن جريج قال: أخبرني عطاء: أن صفوان بن يعلى بن أمية أخبره: أن يعلى كان يقول: ليتني أرى رسول الله صلى الله عليه وسلم حين ينزل عليه، فقال فبينا النبي صلى الله عليه وسلم بالجعرانة، وعليه ثوب قد أظل به، معه ناس من أصحابه، إذ جاءه أعرابي عليه جبة، متضمخ بطيب، فقال: يا رسول الله، كيف ترى في رجل أحرم بعمرة في جبة بعد ما تضمخ بالطيب؟ فأشار عمر إلى يعلى بيده: أن تعال، فجاء يعلى فأدخل رأسه، فإذا النبي صلى الله عليه وسلم محمر الوجه، يغط كذلك ساعة، ثم سري عنه، فقال: ^أين الذي يسألني عن العمرة آنفا^ فالتمس الرجل فأتي به، فقال: ^أما الطيب الذي بك فأغسله ثلاث مرات، وأما الجبة فانزعها، ثم اصنع في عمرتك كما تصنع في حجك^
[1463]
4075 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثناعمرو بن يحيى، عن عباد بن تميم، عن عبد الله بن زيد بن عاصم قال: لما أفاء الله على رسوله صلى الله عليه وسلم يوم حنين، قسم في الناس في المؤلفة قلوبهم، ولم يعط الأنصار شيئا، فكأنهم وجدوا إذ لم يصبهم ما أصاب الناس، فخطبهم فقال: ^يا معشر الأنصار، ألم أجدكم ضلالا فهداكم الله بي، وكنتم متفرقين فألفكم الله بي، وكنتم عالة فأغناكم الله بي^ كلما قال شيئا قالوا: الله ورسوله أمن، قال: ^ما يمنعكم أن تجيبوا رسول الله صلى الله عليه وسلم^ قال: كلما قال شيئا قالوا الله ورسوله أمن، قال: ^لو شئتم قلتم: جئتنا كذا وكذا، أترضون أن يذهب الناس بالشاة والبعير، وتذهبون بالنبي صلى الله عليه وسلم إلى رحالكم، لولا الهجرة لكنت امرءا من الأنصار، ولو سلك الناس واديا وشعبا لسلكت وادي الأنصار وشعبها، الأنصار شعار والناس دثار، إنكم ستلقون بعدي أثرة، فاصبروا حتى تلقوني على الحوض^
[6818]
4076 4079 - حدثني عبد الله بن محمد، حدثنا هشام: أخبرنا معمر، عن الزهري قال: أخبرني أنس بن مالك رضي الله عنه قال: قال ناس من الأنصار، حين أفاء الله على رسوله صلى الله عليه وسلم ما أفاء الله من أموال هوازن، فطفق النبي صلى الله عليه وسلم يعطي رجالا المائة من الإبل، فقالوا: يغفر الله لرسول الله صلى الله عليه وسلم يعطي قريشا ويتركنا، وسيوفنا تقطر من دمائهم قال أنس: فحدث رسول الله صلى الله عليه وسلم بمقالتهم، فأرسل إلى الأنصار فجمعهم في قبة من أدم، ولم يدع معهم غيرهم، فلما اجتمعوا قام النبي صلى الله عليه وسلم فقال: ^ما حديث بلغني عنكم^ فقال فقهاء الأنصار: أما رؤساؤنا يا رسول الله فلم يقولوا شيئا، وأما ناس منا حديثة أسنانهم فقالوا: يغفر الله لرسول الله صلى الله عليه وسلم يعطي قريشا ويتركنا، وسيوفنا تقطر من دمائهم فقال النبي صلى الله عليه وسلم: ^فإني أعطي رجالا حديثي عهد بكفر أتألفهم، أما ترضون أن يذهب الناس بالأموال، وتذهبون بالنبي صلى الله عليه وسلم إلى رحالكم، فوالله لما تنقلبون به خير مما ينقلبون به^ قالوا: يا رسول الله قد رضينا، فقال لهم النبي صلى الله عليه وسلم: ^ستجدون أثرة شديدة، فاصبروا حتى تلقوا الله ورسوله - صلى الله عليه وسلم - فإني على الحوض^ قال أنس: فلم يصبروا
^4077^ - حدثنا سليمان بن حرب: حدثنا شعبة، عن أبي التياح، عن أنس قال:
 لما كان يوم فتح مكة قسم رسول الله صلى الله عليه وسلم غنائم بين قريش، فغضبت الأنصار، قال النبي صلى الله عليه وسلم: ^أما ترضون أن يذهب الناس بالدنيا، وتذهبون برسول الله - صلى الله عليه وسلم - ^ قالوا: بلى، قال: ^لو سلك الناس واديا أو شعبا، لسلكت وادي الأنصار أو شعبهم^
^4078^ - حدثنا علي بن عبد الله: حدثنا أزهر، عن ابن عون: أنبأنا هشام بن زيد بن أنس، عن أنس رضي الله عنه قال: لما كان يوم حنين، التقى هوازن ومع النبي صلى الله عليه وسلم عشرة آلاف، والطلقاء، فأدبروا، قال: ^يا معشر الأنصار^ قالوا: ^لبيك يا رسول الله وسعديك، لبيك نحن بين يديك، فنزل النبي صلى الله عليه وسلم فقال: ^أنا عبد الله ورسوله^ فانهزم المشركون، فأعطى الطلقاء والمهاجرين، ولم يعط لأنصار شيئا، فقالوا، فدعاهم فأدخلهم في قبة، فقال ^أما ترضون أن يذهب الناس بالشاة والبعير، وتذهبون برسول الله صلى الله عليه وسلم^ فقال النبي صلى الله عليه وسلم: ^لو سلك الناس واديا، وسلكت الأنصار شعبا، لاخترت شعب الأنصار^
 ^4079^ - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك رضي الله عنه قال: جمع النبي صلى الله عليه وسلم ناسا من الأنصار فقال: ^إن قريشا حديث عهد بجاهلية ومصيبة، وإني أردت أن أجبرهم وأتألفهم، أما ترضون أن يرجع الناس بالدنيا وترجعون برسول الله صلى الله عليه وسلم إلى بيوتكم^ قالوا: بلى، قال: ^لو سلك الناس واديا، وسلكت الأنصار شعبا، لسلكت وادي الأنصار، أو شعب الأنصار^
[2977]
4080 4081 - حدثنا قبيضة: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن عبد الله قال: لما قسم النبي صلى الله عليه وسلم قسمة حنين، قال رجل من الأنصار: ما أراد بها وجه الله، فأتيت النبي صلى الله عليه وسلم فأخبرته، فتغير وجهه ثم قال: ^رحمة الله على موسى، لقد أوذي بأكثر من هذا فصبر^
^4081^ - حدثنا قتيبة بن سعيد: حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه قال: لما كان يوم حنين آثر النبي صلى الله عليه وسلم ناسا، أعطى الأقرع مائة من الإبل، وأعطى عيينة مثل ذلك، وأعطى ناسا، فقال رجل: ما أريد بهذه القسمة وجه الله، فقلت: لأخبرن النبي صلى الله عليه وسلم، قال: ^رحم الله موسى، قد أوذي بأكثر من هذا فصبر^
[2981]
4082 - حدثنا محمد بن بشار: حدثنا معاذ بن معاذ: حدثنا ابن عون، عن هشام بن زيد بن أنس بن مالك، عن أنس بن مالك رضي الله عنه قال: لما كان يوم حنين، أقبلت هوازن وغطفان وغيرهم بنعمهم وذراريهم، ومع النبي صلى الله عليه وسلم عشرة الآف، ومن الطلقاء، فأدبروا عنه حتى بقي وحده، فنادى يومئذ نداءين لم يخلط بينهما، التفت عن يمينة فقال: ^يا معشر الأنصار^ قالوا: لبيك يا رسول الله أبشر نحن معك، ثم التفت عن يساره فقال: ^يا معشر الأنصار^ قالوا: لبيك يا رسول الله أبشر نحن معك، وهو على بغلة بيضاء فنزل فقال: ^أنا عبد الله ورسوله^ فانهزم المشركون، فأصاب يومئذ غنائم كثيرة، فقسم في المهاجرين والطلقاء ولم يعط الأنصار شيئا، فقالت الأنصار: إذا كانت شديدة فنحن ندعى، ويعطى الغنيمة غيرنا فبلغه ذلك فجمعهم في قبة فقال: ^يا معشر الأنصار، ما حديث بلغني عنكم^ فسكتوا، فقال: ^يا معشر الأنصار، ألا ترضون أن يذهب الناس بالدنيا، وتذهبون برسول الله - صلى الله عليه وسلم - تحوزونه إلى بيوتكم^ قالوا: بلى، فقال النبي صلى الله عليه وسلم: ^لو سلك الناس واديا وسلكت الأنصار شعبا لأخذت شعب الأنصار^ فقال هشام: يا أبا حمزة، وأنت شاهد ذاك؟ قال: وأين أغيب عنه
[2977]
*******************
السرية التي قبل نجد
4083 - حدثنا أبو النعمان: حدثنا حماد: حدثنا أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال: بعث النبي صلى الله عليه وسلم سرية قبل نجد فكنت فيها، فبلغت سهامنا اثني عشر بعيرا، ونفلنا بعيرا بعيرا، فرجعنا بثلاثة عشر بعيرا
[2965]
*******************
بعث النبي صلى الله عليه وسلم خالد بن الوليد إلى بني جذيمة
4084 - حدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر وحدثني نعيم: أخبرنا عبد الله: أخبرنا معمر، عن الزهير، عن سالم، عن أبيه قال: بعث النبي صلى الله عليه وسلم خالد بن الوليد إلى بني جذيمة، فدعاهم إلى الإسلام، فلم يحسنوا أن يقولوا: أسلمنا، فجعلوا يقولون: صبأنا صبأنا، فجعل خالد يقتل منهم ويأسر، ودفع إلى كل رجل منا أسيره، حتى إذا كان يوم أمر خالد أن يقتل كل رجل منا أسيره، فقلت: والله لا أقتل أسيري، ولا يقتل رجل من أصحابي أسيره، حتى قدمنا على النبي صلى الله عليه وسلم فذكرناه، فرفع النبي صلى الله عليه وسلم يديه فقال: ^اللهم إني أبرأ إليك مما صنع خالد^ مرتين
[6766]
*******************
سرية عبد الله بن حذافة السهمي، وعلقمة بن مجزز المدلجي ويقال: إنها سرية الأنصاري
4085 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا الأعمش قال: حدثني سعد ابن عبيدة، عن أبي عبد الرحمن، عن علي رضي الله عنه قال: بعث النبي صلى الله عليه وسلم سرية فاستعمل عليها رجلا من الأنصار، وأمرهم أن يطيعوه، فغضب، فقال: أليس أمركم النبي صلى الله عليه وسلم أن تطيعوني؟ قالوا: بلى، قال: فاجمعوا لي حطبا، فجمعوا، فقال: أوقدوا نارا، فأوقدوها، فقال: ادخلوها، فهموا وجعل بعضهم يمسك بعضا، ويقولون: فررنا إلى النبي صلى الله عليه وسلم من النار، فما زالوا حتى خمدت النار، فسكن غضبه، فبلغ النبي صلى الله عليه وسلم، فقال: ^لو دخلوها ما خرجوا منها إلى يوم القيامة، الطاعة في المعروف^
[6726، 6830]
*******************
بعث أبي موسى ومعاذ بن جبل رضي الله عنهما إلى اليمن قبل حجة الوداع
4086 4088 - حدثنا موسى: حدثنا أبو عوانة: حدثنا عبد الملك، عن أبي بردة قال:
 بعث رسول الله صلى الله عليه وسلم أبا موسى ومعاذ بن جبل إلى اليمن، قال: وبعث كل واحد منهما على مخلاف، قال: واليمن مخلافان، ثم قال: ^يسرا ولا تعسرا، وبشرا ولا تنفرا^ فانطلق كل واحد منهما إلى عمله، وكان كل واحد منهما إذا سار في أرضه وكان قريبا من صاحبه أحدث به عهدا فسلم عليه، فسار معاذ في أرضه قريبا من صاحبه أبي موسى، فجاء يسير على بغلته حتى انتهى إليه، وإذا هو جالس، وقد اجتمع إليه الناس وإذا رجل عنده قد جمعت يداه إلى عنقه، فقال له معاذ: يا عبد الله بن قيس أيم هذا؟ قال: هذا الرجل كفر بعد إسلامه، قال: لا أنزل حتى يقتل، قال: إنما جيء به لذلك فانزل، قال: ما أنزل حتى يقتل، فأمر به فقتل، ثم نزل فقال: يا عبد الله، كيف تقرأ القرآن؟ قال أتفوقه تفوقا، قال: فكيف تقرأ أنت يا معاذ؟ قال: أنام أول الليل، فأقوم وقد قضيت جزئي من النوم، فأقرأ ما كتب الله لي، فأحتسب نومتي كما أحتسب قومتي
[2873]

^4087^ - حدثني إسحاق: حدثنا خالد، عن الشيباني، عن سعيد بن أبي بردة، عن أبيه، عن أبي موسى الأشعري رضي الله عنه: أن النبي صلى الله عليه وسلم بعثه إلى اليمن، فسأله عن أشربة تصنع بها، فقال: ^وما هي^ قال: البتع والمزر، فقلت لأبي بردة: ما البتع؟ قال: نبيذ العسل، والمزر نبيذ الشعير، فقال: ^كل مسكر حرام^
رواه جرير وعبد الواحد، عن الشيباني، عن أبي بردة

^4088^ - حدثنا مسلم: حدثنا شعبة، حدثنا سعيد بن أبي بردة، عن أبيه قال: بعث النبي صلى الله عليه وسلم جده أبا موسى ومعاذا إلى اليمن، فقال: ^يسرا ولا تعسرا، وبشرا ولا تنفرا، وتطاوعا^ فقال أبو موسى: يا نبي الله إن أرضنا بها شراب من الشعير المزر، وشراب من العسل البتع، فقال: ^كل مسكر حرام^ فانطلقا، فقال معاذ لأبي موسى: كيف تقرأ القرآن، ؟ قال: قائما وقاعدا وعلى راحلتي، وأتفوقه تفوقا، قال: أما أنا فأنام وأقوم، فأحتسب نومتي كما أحتسب قومتي وضرب فسطاطا، فجعلا يتزاوران، فزاد معاذ أبا موسى، فإذا رجل موثق، فقال: ما هذا؟ فقال أبو موسى: يهودي أسلم ثم ارتد، فقال معاذ: لأضربن عنقه
تابعه العقدي ووهب عن شعبة، وقال وكيع والنضر وأبو داود، عن شعبة، عن سعيد، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم رواه جرير ابن عبد الحميد، عن الشيباني، عن أبي بردة
[2873]
^فسطاطا^ بيتا من الشعر ونحوه^
4089 - حدثني عباس بن الوليد، هو النرسي: حدثنا عبد الواحد، عن أيوب بن عائذ: حدثنا قيس بن مسلم قال: سمعت طارق بن شهاب يقول: حدثني موسى الأشعري رضي الله عنه قال: بعثني رسول الله صلى الله عليه وسلم إلى أرض قومي، فجئت ورسول الله صلى الله عليه وسلم منيخ بالأبطح، فقال: ^أحججت يا عبد الله بن قيس^ قلت: نعم يا رسول الله، قال: ^كيف قلت^ قال: قلت: لبيك إهلالا كإهلالك، قال: ^فهل سقت معك هديا^ قلت: لم أسق، قال: ^فطف بالبيت، واسع بين الصفا والمروة، ثم حل^ ففعلت حتى مشطت لي امرأة من نساء بني قيس، ومكثنا بذلك حتى استخلف عمر
[1484]
4090 - حدثني حبان: أخبرنا عبد الله، عن زكرياء بن إسحاق، عن يحيى بن عبد الله بن صيفي، عن أبي معبد، مولى ابن عباس، عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم لمعاذ بن جبل حين بعثه إلى اليمن: ^إنك ستأتي قوما من أهل الكتاب، فإذا جئتهم فادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، فإن هم أطاعوا لك بذلك، فأخبرهم أن الله قد فرض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوا لك بذلك، فأخبرهم أن الله قد فرض عليهم صدقة، تؤخذ من أغنيائهم، فترد على فقرائهم، فإن هم أطاعوا لك بذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينه وبين الله حجاب^
قال أبوعبد الله: طوعت طاعت، وأطاعت لغة، طعت وطعت وأطعت
[1331]
4091 - حدثنا سليمان بن حرب: حدثنا شعبة، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن عمرو بن ميمون: أن معاذا رضي الله عنه لما قدم اليمن، صلى بهم الصبح، فقرأ: "واتخذ الله إبراهيم خليلا" فقال رجل من القوم: لقد قرت عين أم إبراهيم
زاد معاذ، عن شعبة، عن حبيب، عن سعيد، عن عمرو: أن النبي صلى الله عليه وسلم بعث معاذا إلى اليمن، فقرأ معاذ في صلاة الصبح سورة النساء، فلما قال: "واتخذ الله إبراهيم خليلا" قال رجل خلفه: قرت عين أم إبراهيم
*******************
بعث علي بن أبي طالب عليه السلام، وخالد بن الوليد رضي الله عنه، إلى اليمن قبل حجة الوداع
4092 - حدثني أحمد بن عثمان: حدثنا شريح بن مسلمة: حدثنا إبراهيم ابن يوسف بن إسحاق بن أبي إسحاق: حدثني أبي، عن أبي إسحاق: سمعت البراء رضي الله عنه قال: بعثنا رسول الله صلى الله عليه وسلم مع خالد بن الوليد إلى اليمن، قال: ثم بعث عليا بعد ذلك مكانه، فقال: ^مر أصحاب خالد، من شاء منهم أن يعقب معك فليعقب، ومن شاء فليقبل^ فكنت فيمن عقب معه، قال: فغنمت أواقي ذوات عدد^

4093 - حدثني محمد بن بشار: حدثنا روح بن عبادة: حدثنا علي بن سويد بن منجوف، عن عبد الله بن بريدة، عن أبيه رضي الله عنه قال: بعث النبي صلى الله عليه وسلم عليا إلى خالد ليقبض الخمس، وكنت أبغض عليا، وقد اغتسل، فقلت لخالد: ألا ترى إلى هذا، فلما قدمنا على النبي صلى الله عليه وسلم ذكرت ذلك له، فقال: ^يا بريدة أتبغض عليا^ فقلت: نعم، قال: ^لاتبغضه له في الخمس أكثر من ذلك^
4094 - حدثنا قتيبة: حدثنا عبد الواحد، عن عمارة بن القعقاع بن شبرمة: حدثنا عبد الرحمن بن أبي نعم قال: سمعت أبا سعيد الخدري يقول: بعث علي بن أبي طالب رضي الله عنه إلى رسول الله صلى الله عليه وسلم من اليمن بذهبية في أديم مقروظ، لم تحصل من ترابها، قال: فقسمها بين أربعة نفر: بين عيينة بن بدر، وأقرع بن حابس، وزيد الخيل، والرابع: إما علقمة، وإما عامر بن الطفيل، فقال رجل من أصحابه: كنا نحن أحق بهذا من هؤلاء، قال: فبلغ ذلك النبي صلى الله عليه وسلم فقال: ^ألا تأمنونني وأنا أمين من في السماء، يأتيني خبر السماء صباحا ومساء^ قال: فقام رجل غائر العينين، مشرف الوجنتين، ناشز الجبهة، كث اللحية، محلوق الرأس، مشمر الإزار، فقال: يا رسول الله اتق الله، قال: ^ويلك، أو لست أحق أهل الأرض أن يتقي الله^ قلا: ثم ولى الرجل قال خالد بن الوليد: يا رسول الله، ألا أضرب عنقه؟ قال: ^لا، لعله أن يكون يصلي^ فقال خالد: وكم من مصل يقول بلسانه ما ليس في قلبه، قال رسول الله صلى الله عليه وسلم: ^إني لم أومر أن أنقب قلوب الناس ولا أشق بطونهم^ قال: ثم نظر إليه وهو مقف، فقال: ^إنه يخرج من ضئضئ هذا قوم يتلون كتاب الله رطبا، لا يجاوز حناجرهم، يمرقون من الدينكما يمرق السهم من الرمية - وأظنه قال - لئن أدركتهم لأقتلنهم قتل ثمود^
[4390، 6995، 7123، وانظر: 3166]
4095 - حدثنا المكي بن إبراهيم، عن ابن جريج: قال عطاء: قال جابر: أمر النبي صلى الله عليه وسلم عليا أن يقيم على إحرامه
زاد محمد بن بكر، عن ابن جريج: قال عطاء: قال جابر: فقدم علي بن أبي طالب رضي الله عنه بسعايته، فقال له النبي صلى الله عليه وسلم: ^بم أهللت يا علي^ قال: بما أهل به النبي صلى الله عليه وسلم، قال: ^فأهد، وامكث حراما كما أنت^ قال: وأهدى له علي هديا
[1482]
4096 - حدثنا مسدد: حدثنا بشر بن المفضل، عن حميد الطويل: حدثنا بكر: أنه ذكر لابن عمر: أن أنسا حدثهم: أن النبي صلى الله عليه وسلم أهل بعمرة وحجة، فقال: أهل النبي صلى الله عليه وسلم بالحج، وأهللنا به معه، فلما قدمنا مكة قال: ^من لم يكن معه هدي فليجعلها عمرة^ وكان النبي صلى الله عليه وسلم هدي، فقدم علينا علي بن أبي طالب من اليمن حاجا، فقال النبي صلى الله عليه وسلم: ^بم أهللت، فإن معنا أهلك^ قال: أهللت بما أهل به النبي صلى الله عليه وسلم، قال: ^فأمسك، فإن معنا هديا^
[1483]
*******************
غزوة ذي الخلصة
4097 4099 - حدثنا مسدد: حدثنا خالد: حدثنا بيان، عن قيس، عن جرير قال:
 كان بيت في الجاهلية يقال له ذو الخلصة، والكعبة اليمانية، والكعبة الشامية، فقال لي النبي صلى الله عليه وسلم: ^ألا تريحني من ذي الخلصة^ فنفرت في مائة وخمسين راكبا فكسرناه وقتلنا من وجدنا عنده، فأتيت النبي صلى الله عليه وسلم فأخبرته، فدعا لنا ولأحمس
^4098^ - حدثنا محمد بن المثنى: حدثنا يحيى: حدثنا إسماعيل: حدثنا قيس قال: قال لي جرير رضي الله عنه: قال لي النبي صلى الله عليه وسلم: ^ألا تريحني من ذي الخلصة^ وكان بيتا في خثعم، يسمى الكعبة اليمانية، فانطلقت في خسمين ومائة فارس من أحمس، وكانوا أصحاب خيل، وكنت لا أثبت على الخيل، فضرب صدري حتى رأيت أثر أصابعه في صدري وقال: ^اللهم ثبته، واجعله هاديا مهديا^ فانطلق إليها فكسرها وحرقها، ثم بعث إلى رسول الله صلى الله عليه وسلم، فقال رسول جرير: والذي بعثك بالحق، ما جئتك حتى تركتها كأنها جمل أجرب، قال: فبارك في خيل أحمس ورجالها خمس مرات
^4099^ - حدثنا يوسف بن موسى: أخبرنا أبو أسامة، عن إسماعيل بن
أبي خالد، عن قيس، عن جرير قال: قال لي رسول الله صلى الله عليه وسلم: ^ألا ترحني من ذي الخلصة^ فقلت: بلى، فانطلقت في خمسين ومائة فارس من أحمس، وكانوا أصحاب خيل، وكنت لا أثبت على الخيل، فذكرت ذلك للنبي صلى الله عليه وسلم، فضرب يده على صدري حتى رأيت أثر يده في صدري، وقال: ^اللهم ثبته، واجعله هاديا مهديا^ قال: فما وقعت عن فرس بعد قال: وكان ذو الخلصة بيتا باليمن لخثعم وبجيلة، فيه نصب تعبد، يقال له الكعبة، قال: فأتاها فحرقها بالنار وكسرها
قال: ولما قدم جرير اليمن، وكان بها رجل يستقسم بالأزلام، فقيل له: إن رسول رسول الله صلى الله عليه وسلم ها هنا، فإن قدر عليك ضرب عنقك، قال: فبينما هو يضرب بها إذ وقف عليه جرير، فقال: لتكسرنها ولتشهدن: أن لا إله إلا الله، أو لأضربن عنقك؟ قال: فكسرها وشهد، ثم بعث جرير رجلا من أحمس يكني أبا أرطاة إلى النبي صلى الله عليه وسلم يبشره بذلك، فلما أتى النبي صلى الله عليه وسلم قال: يا رسول الله، والذي بعثك بالحق، ما جئت حتى تركتها كأنها جمل أجرب، قال: فبرك النبي صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات
[2857]
*******************
غزوة ذات السلاسل
وهي غزوة لخم وجذام، قاله إسماعيل بن أبي خالد
وقال ابن إسحاق، عن يزيد، عن عروة: هي بلاد بلي، وعذرة وبني القين
4100 - حدثنا إسحاق: أخبرنا خالد بن عبد الله، عن خالد الحذاء، عن أبي عثمان:
 أن رسول الله صلى الله عليه وسلم بعث عمرو بن العاص على جيش ذات السلاسل، قال: فأتيته فقلت: أي الناس أحب إليك؟ قال: ^عائشة^ قلت: من الرجال؟ قال: ^أبوها^ قلت: ثم من؟ قال: ^عمر^ فعد رجالا، فسكت مخافة أن يجعلني في آخرهم
[3462]
*******************
ذهاب جرير إلى اليمن
4101 - حدثني عبد الله بن أبي شيبة العبسي: حدثنا ابن إدريس، عن إسماعيل ابن أبي خالد، عن قيس، عن جرير قال: كنت باليمن فلقيت رجلين من أهل اليمن: ذا كلاع وذا عمرو، فجعلت أحدثهم عن رسول الله صلى الله عليه وسلم، فقال لي ذو عمرو: لئن كان الذي تذكر من أمر صاحبك، لقد مر على أجله منذ ثلاث، وأقبلا معي حتى إذا كنا في بعض الطريق، رفع لنا ركب من قبل المدينة فسألناهم، فقالوا: قبض رسول الله صلى الله عليه وسلم، واستخلف أبو بكر، والناس صالحون فقالا: أخبر صاحبك أنا قد جئنا ولعلنا سنعود إن شاء الله، ورجعا إلى اليمن، فأخبرت أبا بكر بحديثهم، قال: أفلا جئت بهم، فلما كان بعد قال لي ذو عمرو: يا جرير إن بك علي كرامة، وإني مخبرك خبرا: إنكم، معشر العرب، لن تزالوا بخير ما كنتم إذا هلك أمير تأمرتم في آخر، فإذا كانت بالسيف كانوا ملوكا، يغضبون غضب الملوك، ويرضون رضا الملوك
*******************
عزوة سيف البحر، وهم يتلقون عيرا لقريش، وأميرهم أبو عبيدة بن الجراح رضي الله عنه
4102 4104 - حدثنا إسماعيل قال: حدثني مالك، عن وهب بن كيسان، عن جابر بن عبد الله رضي الله عنهما أنه قال: لما بعث رسول الله صلى الله عليه وسلم بعثا قبل الساحل، وأمر عليهم أبا عبيدة بن الجراح، وهم ثلاثمائة، فخرجنا وكنا ببعض الطريق فني الزاد، فأمر أبو عبيدة بأزواد الجيش فجمع، فكان مزودي تمر، فكان يقوتنا كل يوم قليلا قليلا حتى فني، فلم يكن يصيبنا إلا تمرة تمرة، فقلت: ما تغني عنكم تمرة؟ فقال: لقد وجدنا فقدها حين فنيت، ثم انتهينا إلى البحر، فإذا حوت مثل الظرب، فأكل منها القوم ثمان عشرة ليلة، ثم أمر أبو عبيدة بضلعين من أضلاعه فنصبا، ثم أمر براحلة فرحلت ثم مرت تحتهما فلم تصبهما
^4103^ - حدثنا علي بن عبد الله: حدثنا سفيان قال: الذي حفظناه من عمرو بن دينار قال: سمعت جابر بن عبد الله يقول: بعثنا رسول الله صلى الله عليه وسلم ثلاثمائة راكب، أميرنا أبو عبيدة ابن الجراح، نرصد عير قريش، فأقمنا بالساحل نصف شهر، فأصابنا جوع شديد حتى أكلنا الخبط، فسمي ذلك الجيش جيش الخبط، فألقى لنا البحر دابة يقال لها العنبر، فأكلنا منه نصف شهر، وادهنا من ودكه، حتى ثابت إلينا أجسامنا، فأخذ أبو عبيدة ضلعا من أضلاعه فنصبه، فعمد إلى أطول رجل معه - قال سفيان مرة: ضلعا من أضلاعه فنصبه، وأخذ رجلا وبعيرا - فمر تحته
قال جابر: وكان رجل من القوم نحر ثلاث جزائر، ثم نحر ثلاث جزائر، ثم نحر ثلاث جزائر، ثم إن أبا عبيدة نهاه
وكان عمرو يقول: أخبرنا أبو صالح: أن قيس بن سعد قال لأبيه: كنت في الجيش فجاعوا، قال: انحر، قال: نحرت، قال: ثم جاعوا، قال: انحر، قال نحرت، قال ثم جاعوا، قال: انحر، قال: نحرت، ثم جاعوا، قال: انحر، قال: نهيت
 ^4104^ - حدثنا مسدد: حدثنا يحيى، عن ابن جريج قال: أخبرني عمرو: أنه سمع جابرا رضي الله عنه يقول: غزونا جيش الخبط، وأمر أبو عبيدة، فجعنا جوعا شديدا، فألقى لنا البحر حوتا ميتا لم نر مثله، يقال له العنبر، فأكلنا منه نصف شهر، فأخذ أبو عبيدة عظما من عظامه فمر الراكب تحته
فأخبرني أبو الزبير: أنه سمع جابرا يقول: قال أبو عبيدة: كلوا، فلما قدمنا المدينة ذكرنا ذلك للنبي صلى الله عليه وسلم فقال: ^كلوا، رزقا أخرجه الله، أطعمونا إن كان معكم^ فأتاه بعضهم بعضو فأكله
[2351]
*******************
حج أبي بالناس في سنة تسع
4015 - حدثنا سليمان بن داود أبو الربيع: حدثنا فليح، عن الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة: إن أبا بكر الصديق رضي الله عنه بعثه، في الحجة التي أمره النبي صلى الله عليه وسلم عليها قبل حجة الوداع، يوم النحر في رهط يؤذن في الناس أن: لا يحج بعد العام مشرك، ولا يطوفن بالبيت عريان
[362]
4016 - حدثني عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال: آخر سورة نزلت كاملة براءة، وآخر سورة نزلت خاتمة سورة النساء: "يستفتونك قل الله يفتيكم في الكلاله"
[4329، 4377، 6363]
*******************
وقد بني تميم
4107 - حدثنا أبو نعيم: حدثنا سفيان، عن أبي صخرة، عن صفوان بن محرز المازني، عن عمران بن حصين رضي الله عنهما قال: أتى نفر من بني تميم النبي صلى الله عليه وسلم، فقال: ^اقبلوا البشرى يا بني تميم^ قالوا: يا رسول الله قد بشرتنا فأعطنا، فرئي ذلك في وجهه، فجاء نفر من اليمن، فقال: ^اقبلوا البشرى اذ لم يقبلها بنو تميم^ قالوا: قد قبلنا يا رسول الله
قال ابن إسحاق: غزوة عيينة بن حصن بن حذيفة بن بدر بني العنبر من بني تميم بعثه النبي صلى الله عليه وسلم إليهم، فأغار، وأصاب منهم ناسا، وسبى منهم نساء
[3018]
4108 - حدثني زهير بن حرب: حدثنا جرير، عن عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال: لا أزال أحب بني تميم بعد ثلاث سمعتهن من رسول الله صلى الله عليه وسلم يقولها فيهم: ^هم أشد أمتي على الدجال^ وكانت منهم سبية عند عائشة، فقال: ^أعتقيها، فإنها من ولد إسماعيل^ وجاءت صدقاتهم، فقال: ^هذه صدقات قوم، أو: قومي^
[2405]
4019 - حدثني إبراهيم بن موسى: حدثنا هشام بن يوسف: إن ابن جريج أخبرهم، عن ابن أبي ملكية: أن عبد الله بن الزبير أخبرهم: أنه قدم ركب من بني تميم على النبي صلى الله عليه وسلم، فقال أبو بكر: أمر القعقاع بن معبد بن زرارة، قال عمر: بل أمر الأقرع بن حابس، قال أبو بكر: ما أردت إلا خلافي، قال عمر: ما أردت خلافك، فتماريا حتى ارتفعت أصواتهما، فنزل في ذلك: "يا أيها الذين آمنوا لا تقدموا" حتى انقضت
[4564، 4566، 6872]
*******************
وفد عبد القيس
4110 4111 - حدثني إسحاق: أخبرنا أبو عامر العقدي: حدثنا قرة، عن أبي جمرة، قلت لابن عباس رضي الله عنهما: إن لي جرة ينتبذ لي نبيذ فيها، فأشربه حلوا في جر، إن أكثرت منه فجالست القوم فأطلت الجلوس خشيت أن أفتضح، فقال: قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم، فقال: ^مرحبا بالقوم، غير خزايا ولا الندامى^ فقالوا: يا رسول الله إن بيننا وبينك المشركين من مضر، وإنا لا نصل إليك إلا في أشهر الحرم، حدثنا بجمل من الأمر: إن عملنا به دخلنا الجنة، وندعو به من وراءنا قال: ^آمركم بأربع وأنهاكم عن أربع، الإيمان بالله، هل تدرون ما الإيمان بالله؟ شهادة أن لا إله إلا الله، وإقام الصلاة وإيتاء الزكاة، وصوم رمضان، وأن تعطوا من المغانم الخمس وأنهاكم عن أربع: ما انتبذ في الدباء والنقير والحنتم والمزفت^
 ^4111^ - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أبي جمرة قال: سمعت ابن عباس يقول: قدم وفد عبد القيس على النبي صلى الله عليه وسلم، فقالوا: يا رسول الله، إن هذا الحي من ربيعة، وقد حالت بيننا وبينك كفار مضر، فلسنا نخلص إليك إلا في شهر حرام، فمرنا بأشياء نأخذ بها وندعو إليها من وراءنا، قال: ^آمركم بأربع، وأنهاكم عن أربع، الإيمان بالله: شهادة أن لا إله إلا الله - وعقد واحدة - وإقام الصلاة، وإيتاء الزكاة، وأن تؤدوا لله خمس ما غنمتم وأنهاكم عن الدباء والنقير والحنتم والمزفت^
[53]
4112 - حدثنا يحيى بن سليمان: حدثني ابن وهب: أخبرني عمرو، وقال بكر بن مضر، عن عمرو بن الحارث، عن بكير: أن كريبا مولى ابن عباس حدثه: أن ابن عباس وعبد الرحمن بن أزهر والمسور بن مخرمة: أرسلوا إلى عائشة رضي الله عنها فقالوا: اقرأ عليها السلام منا جميعا، وسلها عن الركعتين بعد العصر، فإنا أخبرنا أنك تصلينهما، وقد بلغنا أن النبي صلى الله عليه وسلم نهى عنهما
قال ابن عباس: وكنت أضرب مع عمر الناس عنهما
قال كريب فدخلت عليها وبلغتها ما أرسلوني، فقالت: سل أم سلمة، فأخبرتهم، فردوني إلى أم سلمة بمثل ما أرسلوني إلى عائشة، فقالت أم سلمة: سمعت النبي صلى الله عليه وسلم ينهى عنهما، وإنه صلى العصر، ثم دخل علي وعندي نسوة من بني حرام من الأنصار، فصلاهما، فأرسلت إليه الخادم، فقلت: قومي إلى جنبه، فقولي: تقول أم سلمة: يا رسول الله، ألم أسمعك تنهى عن هاتين الركعتين؟ فأراك تصليهما، فإن أشار بيده فاستأخري، ففعلت الجارية، فأشار بيده فأستأخرت عنه، فلما انصرف قال: ^يا بنت أبي أمية، سألت عن الركعتين بعد العصر، إنه أتاني أناس من عبد القيس بالإسلام من قومهم، فشغلوني عن الركعتين اللتين بعد الظهر، فهما هاتان^
[1176]
4113 - حدثني عبد الله بن محمد الجعفي: حدثنا أبو عامر عبد الملك: حدثنا إبراهيم، هو ابن طهمان، عن أبي جمرة، عن ابن عباس رضي الله عنهما قال: أول جمعة جمعت، بعد جمعة جمعت في مسجد رسول الله صلى الله عليه وسلم، في مسجد عبد القيس بجواثى
يعني قرية من البحرين
[852]
*******************
وفد بني حنيفة، وحديث ثمامة بن أثال
4114 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني سعيد بن أبي سعيد: أنه سمع أبا هريرة رضي الله عنه قال: بعث النبي صلى الله عليه وسلم خيلا قبل نجد، فجاءت برجل من بني حنيفة يقال له ثمامة بن أثال، فربطوه بسارية من سواري المسجد، فخرج إليه النبي صلى الله عليه وسلم فقال: ^ما عندك يا ثمامة^ فقال: عندي خير يا محمد، إن تقتلني تقتل ذا دم، وإن تنعم تنعم على شاكر، وإن كنت تريد المال، فسل منه ما شئت فترك حتى كان الغد، فقال: ^ما عندك يا ثمامة^ فقال: ما قلت لك، إن تنعم تنعم على شاكر فتركه حتى كان بعد الغد فقال: ما عندك يا ثمامة فقال: عندي ما قلت لك فقال: ^أطلقوا ثمامة^ فانطلق إلى نخل قريب من المسجد، فاغتسل ثم دخل المسجد، فقال: أشهد أن لا إله إلا الله، وأشهد أن محمدا رسول الله، يا محمد، والله ما كان على الأرض وجه أبغض إلي من وجهك، فقد أصبح وجهك أحب الوجوه إلي، والله ما كان من دين أبغض إلي من دينك، فأصبح دينك أحب دين إلي، والله ما كان من بلد أبغض إلي من بلدك، فأصبح بلدك أحب البلاد إلي، وإن خيلك أخذتني، وأنا أريد العمرة، فماذا ترى؟ فبشره رسول الله صلى الله عليه وسلم وأمره أن يعتمر، فلما قدم مكة قال له قائل: صبوت، قال: لا، ولكن أسلمت مع محمد رسول الله صلى الله عليه وسلم، ولا والله، لا يأتيكم من اليمامة حبة حنطة حتى يأذن فيها النبي صلى الله عليه وسلم
[450]
4115 - حدثنا أبو اليمان: أخبرنا شعيب، عن عبد الله بن أبي حسين: حدثنا نافع بن جبير، عن ابن عباس رضي الله عنهما قال: قدم مسيلمة الكذاب على عهد رسول الله صلى الله عليه وسلم فجعل يقول: إن جعل لي محمد الأمر من بعده تبعته، وقدمها في بشر كثير من قومه، فأقبل إليه رسول الله صلى الله عليه وسلم ومعه ثابت بن قيس بن شماس، وفي يد رسول الله صلى الله عليه وسلم قطعة جريد، حتى وقف على مسيلمة في أصحابه، فقال: ^لو سألتني هذه القطعة ما أعطيتكها، ولن تعدو أمر الله فيك، ولئن أدبرت ليعقرنك الله، وإني لأراك الذي أريت فيه ما رأيت، وهذا ثابت يجيبك عني^ ثم انصرف عنه، قال ابن عباس: فسألت عن قول رسول الله صلى الله عليه وسلم: ^إنك أرى الذي أريت فيه ما رأيت^ فأخبرني أبو هريرة: أن رسول الله صلى الله عليه وسلم قال: ^بينا أنا نائم، رأيت في يدي سوارين من ذهب، فأهمني شأنهما، فأوحي إلي في المنام: أن انفخهما، فنفختهما فطارا، فأولتهما كذابين يخرجان من بعدي^ أحدهما العنسي، والآخر مسيلمة
[3424]
4116 - حدثنا إسحاق بن نصر: حدثنا عبد الرزاق، عن معمر، عن همام: أنه سمع أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: ^بينا أنا نائم أتيت بخزائن الأرض، فوضع في كفي سواران من ذهب، فكبرا علي، فأوحي الي أن انفخهما، فنفختهما فذهبا، فأولتهما الكذابين اللذين أنا بينهما: صاحب صنعاء، وصاحب اليمامة^
[6630، وانظر: 3424]
4117 - حدثنا الصلت بن محمد: قال: سمعت مهدي بن ميمون قال: سمعت أبا رجاء العطاردي يقول: كنا نعبد الحجر، فإذا وجدنا حجرا هو خير منه ألقيناه وأخذنا الآخر، فإذا لم نجد حجرا جمعنا جثوة من تراب ثم جئنا بالشاة فحلبناه عليه ثم طفنا به، فإذا دخل رجب قلنا: منصل الأسنة، فلا ندع رمحا فيه حديدة، ولا سهما فيه حديدة، إلا نزعناه وألقيناه شهر رجب
وسمعت أبا رجاء يقول: كنت يوم بعث النبي صلى الله عليه وسلم غلاما، أرعى الإبل على أهلي، فلما سمعنا بخروجه فررنا إلى النار، إلى مسيلمة الكذاب
*******************
قصة الأسود العنسي
4118 - حدثنا سعيد بن محمد الجرمي: حدثنا يعقوب بن إبراهيم: حدثني أبي، عن صالح، عن ابن عبيدة بن نشيط، وكان في موضع آخر اسمه عبد الله: إن عبيد الله بن عبد الله بن عتبة قال: بلغنا أن مسيلمة الكذاب قدم المدينة، فنزل في دار بنت الحارث، وكان تحته بنت الحارث بن كريز، وهي أم عبد الله بن عامر، فأتاه رسول الله صلى الله عليه وسلم ومعه ثابت بن قيس بن شماس، وهو الذي يقال له: خطيب رسول الله صلى الله عليه وسلم، وفي يد رسول الله صلى الله عليه وسلم قضيب، فوقف عليه فكلمه، فقال له مسيلمة: إن شئت خلينا بينك وبين الأمر، ثم جعلته لنا بعدك، فقال النبي صلى الله عليه وسلم: ^لو سألتني هذا القضيب ما أعطيتكه، وإني لأراك الذي أريت فيه ما رأيت، وهذا ثابت بن قيس، وسيجيبك عني^ فانصرف النبي صلى الله عليه وسلم
قال عبيد الله بن عبد الله: سألت عن عبد الله بن عباس، عن رؤيا رسول الله صلى الله عليه وسلم التي ذكر، فقال ابن عباس: ذكر لي أن رسول الله عليه وسلم قال: ^بينا أنا نائم، أريت أنه وضع في يدي سواران من ذهب، ففظعتهما وكرهتهما، فأذن لي فنفختهما فطارا، فأولتهما كذابين يخرجان^ فقال عبيد الله: أحدهما العنسي الذي قتله فيروز باليمن، والآخر مسيلمة الكذاب
[3424]
*******************
قصة أهل نجران
4119   4120 - حدثني عباس بن الحسين: حدثنا يحيى بن آدم، عن إسرائيل، عن أبي إسحاق، عن صلة بن زفر، عن حذيفة قال: جاء العاقب والسيد، صاحبا نجران، إلى رسول الله صلى الله عليه وسلم يريدان أن يلاعناه، قال: فقال أحدهما لصاحبه: لا تفعل، فوالله لئن كان نبيا فلاعننا لا نفلح نحن ولا عقبنا من بعدنا قالا: إنا نعطيك ما سألتنا، وابعث معنا رجلا أمينا، ولا تبعث معنا إلا أمينا فقال: ^لأبعثن معكم رجلا أمينا حق أمين^ فاستشرف له أصحاب رسول الله صلى الله عليه وسلم، فقال: ^قم يا أبا عبيدة بن الجراح^ فلما قام، قال رسول الله صلى الله عليه وسلم: ^هذا أمين هذه الأمة^

^4120^ - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة قال: سمعت أبا إسحاق، عن صلة بن زفر، عن حذيفة رضي الله عنه قال: جاء أهل نجران إلى النبي صلى الله عليه وسلم، فقالوا: ابعث لنا رجلا أمينا، فقال: ^لأبعثن إليكم رجلا أمينا حق أمين^ فاستشرف لها الناس، فبعث أبا عبيدة بن الجراح
[3535]
4121 - حدثنا أبو الوليد: حدثنا شعبة، عن خالد، عن أبي قلابة، عن أنس، عن النبي صلى الله عليه وسلم قال: ^لكل أمة أمين، وأمين هذه الأمة أبو عبيدة بن الجراح^
[3534]
*******************
قصة عمان والبحرين
4122 - حدثنا قتيبة بن سعيد: حدثنا سفيان: سمع ابن المنكدر جابر بن عبد الله رضي الله عنهما يقول: قال لي رسول الله صلى الله عليه وسلم: ^لو قد جاء مال البحرين لقد أعطيتك هكذا وهكذا^ ثلاثا، فلم يقدم مال البحرين حتى قبض رسول الله صلى الله عليه وسلم، فلما قدم على أبي بكر أمر مناديا فنادى: من كان له عند النبي صلى الله عليه وسلم دين أو عدة فليأتني، قال جابر: فجئت أبا بكر فأخبرته: أن النبي صلى الله عليه وسلم قال: ^لو جاء مال البحرين أعطيتك هكذا وهكذا^ ثلاثا، قال: فأعطاني قال جابر: فلقيت أبا بكر بعد ذلك فسألته فلم يعطني، ثم أتيته فلم يعطني، ثم أتيته الثالثة فلم يعطني، فقلت له: قد أتيتك فلم تعطني، ثم أتيتك فلم تعطني، ثم أتيتك فلم تعطني، فإما أن تعطيني وإما أن تبخل عني فقال: أقلت تبخل عني؟ وأي داء أدوأ من البخل، قالها ثلاثا، ما منعتك من مرة إلا وأنا أريد أن أعطيك
وعن عمرو، عن محمد بن علي: سمعت جابر بن عبد الله يقول: جئته، فقال لي أبو بكر: عدها، فعددتها فوجدتها خمسمائة، فقال: خذ مثلها مرتين
[2174]
*******************
قدوم الأشعريين وأهل اليمن
وقال أبو موسى، عن النبي صلى الله عليه وسلم: ^هم مني وأنا منهم^
[2354]
4123 - حدثني عبد الله بن محمد وإسحاق بن نصر قالا: حدثنا يحيى بن آدم: حدثنا ابن أبي زائدة، عن أبيه، عن أبي إسحاق، عن الأسود بن يزيد، عن أبي موسى رضي الله عنه قال: قدمت أنا وأخي من اليمن، فمكثنا حينا، ما نرى ابن مسعود وأمه إلا من أهل البيت، ومن كثرة دخولهم ولزومهم له
[3552]
4124 - حدثنا أبو نعيم: حدثنا عبد السلام، عن أيوب، عن أبي قلابة، عن زهدم قال: لما قدم أبو موسى أكرم هذا الحي من جرم، وإنا لجلوس عنده، وهو يتغدى دجاجا، وفي القوم رجل جالس، فدعاه إلى الغذاء، فقال: إني رأيته يأكل شيئا فقذرته، فقال: هلم، فإني رأيت النبي صلى الله عليه وسلم يأكله، فقال: أني حلفت لا آكله، فقال: هلم أخبرك عن يمينك، إنا أتينا النبي صلى الله عليه وسلم نفر من الأشعريين فاستحملناه، فأبى أن يحملنا، فاستحملناه فحلف أن لا يحملنا، ثم لم يلبث النبي صلى الله عليه وسلم أن أتي بنهب إبل، فأمر لنا بخمس ذود، فلما قبضناها قلنا: تغفلنا النبي صلى الله عليه وسلم يمينه، لا نفلح بعدها أبدا، فأتيته فقلت: يا رسول الله، إنك حلفت أن لا تحملنا وقد حملتنا؟ قال: ^أجل، ولكن لا أحلف على يمين، فأرى غيرها خيرا منها، إلا أتيت الذي هو خير منها وتحللتها^
[2964]
4125 - حدثني عمرو بن علي: حدثنا أبو عاصم: حدثنا سفيان: حدثنا أبو صخرة جامع بن شداد: حدثنا صفوان بن محرز المازني: حدثنا عمران ابن حصين قال: جاءت بنو تميم إلى رسول الله صلى الله عليه وسلم، فقال: ^أبشروا يا بني تميم^ قالوا: أما إذ بشرتنا فأعطنا، فتغير وجه رسول الله صلى الله عليه وسلم، فجاء ناس من أهل اليمن، فقال النبي صلى الله عليه وسلم: ^اقبلوا البشرى إذ لم يقبلها بنو تميم^ قالوا: قد قبلنا يا رسول الله
[3018]
4126 - حدثني عبد الله بن محمد الجعفي: حدثنا وهب بن جرير: حدثنا شعبة، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن أبي مسعود: أن النبي صلى الله عليه وسلم قال: ^الإيمان ها هنا - وأشار بيده إلى اليمن - والجفاء وغلظ القلوب في الفدادين - عند أصول أذناب الإبل، من حيث يطلع قرنا الشيطان - ربيعة ومضر^
[3126]
4127   4129 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن سليمان، عن ذكوان، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: ^أتاكم أهل اليمن، هم أرق أفئدة وألين قلوبا، الإيمان يمان والحكمة يمانية، والفخر والخيلاء في أصحاب الإبل، والسكينة والوقار في أهل الغنم^
وقال غندر، عن شعبة، عن سليمان: سمعت ذكوان، عن أبي هريرة، عن النبي صلى الله عليه وسلم
 ^4128^ - حدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة: أن النبي صلى الله عليه وسلم قال: ^الإيمان يمان، والفتنة ها هنا، ها هنا يطلع قرن الشيطان^
 ^4129^ - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: ^أتاكم أهل اليمن، أضعف قلوبا، وأرق أفئدة، الفقه يمان الحكمة يمانية^
[3125]
4130 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن إبراهيم، عن علقمة قال: كنا جلوسا مع ابن مسعود، فجاء خباب، فقال: يا أبا عبد الرحمن، أيستطيع هؤلاء الشباب أن يقرؤوا كما تقرأ؟ قال: أما إنك لو شئت أمرت بعضهم يقرأ عليك؟ قال: أجل، قال: أقرأ يا علقمة، فقال زيد بن حدير، أخو زيد بن حدير: أتأمر علقمة أن يقرأ وليس بأقرئنا؟ قال: أما إنك إن شئت أخبرتك بما قال النبي صلى الله عليه وسلم في قومك وقومه؟ فقرأت خمسين آية من سورة مريم، فقال عبد الله: كيف ترى؟ قال: قد أحسن، قال عبد الله: ما أقرأ شيئا إلا وهو يقرؤه، ثم التفت إلى خباب وعليه خاتم من ذهب، فقال: ألم يأن لهذا الخاتم أن يلقى، قال: أما إنك لن تراه علي بعد اليوم، فألقاه
رواه غندر، عن شعبة
*******************
قصة دوس والطفيل بن عمرو الدوسي
4131 - حدثنا أبو نعيم: حدثنا سفيان، عن ابن ذكوان، عن عبد الرحمن الأعرج، عن أبي هريرة رضي الله عنه قال: جاء الطفيل بن عمرو إلى النبي صلى الله عليه وسلم فقال: إن دوسا قد هلكت، عصت وأبت، فادع الله عليهم فقال: ^اللهم اهد دوسا، وأت بهم^
[2779]
4132 - حدثني محمد بن العلاء: حدثنا أبو أسامة: حدثنا إسماعيل، عن قيس، عن أبي هريرة قال: لما قدمت على النبي صلى الله عليه وسلم قلت في الطريق:
يا ليلة من طولها وعنائها *** على أنها من دارة الكفر نجت
وأبق غلام لي في الطريق، فلما قدمت على النبي صلى الله عليه وسلم فبايعته، فينا أنا عنده إذ طلع الغلام، فقال النبي صلى الله عليه وسلم: ^يا أبا هريرة هذا غلامك^ فقلت: هو لوجه الله، فأعتقته
[2393]
 72 – باب: قصة وفد طيئ، وحديث عدي بن حاتم
4133 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا عبد الملك، عن عمرو بن حريث، عن عدي بن حاتم قال: أتينا عمر في وفد، فجعل يدعو رجلا رجلا ويسميهم، فقلت: أما تعرفني يا أمير المؤمنين؟ قال: بلى، أسلمت إذ كفروا، وأقبلت إذ أدبروا، ووفيت إذ غدروا، وعرفت إذ أنكروا فقال عدي: فلا أبالي إذا
*******************
حجة الوادع
4134 - حدثنا إسماعيل بن عبد الله: حدثنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوادع، فأهللنا بعمرة، ثم قال رسول الله صلى الله عليه وسلم: ^من كان معه هدي فليهلل بالحج مع العمرة، ثم لا يحل حتى يحل منهما جميعا^ فقدمت معه مكة وأنا حائض، ولم أطف بالبيت ولا بين الصفا والمروة، فشكوت إلى رسول الله صلى الله عليه وسلم فقال: ^انقضي رأسك وامتشطي، وأهلي بالحج، ودعي العمرة^ ففعلت، فلما قضينا الحج أرسلني رسول الله صلى الله عليه وسلم مع عبد الرحمن بن أبي بر الصديق إلى التنعيم فاعتمرت، فقال: ^هذه مكان عمرتك^ قالت: فطاف الذين أهلوا بالعمرة بالبيت وبين الصفا والمروة، ثم حلوا، ثم طافوا طوافا آخر بعد أن رجعوا من منى، وأما الذين جمعوا الحج والعمرة فإنما طافوا طوافا واحدا
[290]
4135 - حدثني عمرو بن علي: حدثنا يحيى بن سعيد: حدثنا ابن جريج قال: حدثني عطاء، عن ابن عباس: إذا طاف بالبيت فقد حل، فقلت: من أين قال هذا ابن عباس؟ قال: من قول الله تعالى: "ثم محلها إلى البيت العتيق" ومن أمر النبي صلى الله عليه وسلم أصحابه أن يحلوا في حجة الوادع قلت: إنما كان ذلك بعد المعرف، قال: كان ابن عباس يراه قبل وبعد
4136 - حدثني بيان: حدثنا النضر: أخبرنا شعبة، عن قيس قال: سمعت طارقا، عن أبي موسى الأشعري رضي الله عنه قال: قدمت على النبي صلى الله عليه وسلم بالبطحاء، فقال: ^أحججت^ قلت: نعم، قال: ^كيف أهللت^ قلت: لبيك بإهلال كإهلال رسول الله صلى الله عليه وسلم، قال: ^طف بالبيت، وبالصفا والمروة، ثم حل^ فطفت بالبيت وبالصفا والمروة، وأتيت امرأة من قيس، ففلت رأسي
[1484]
4137 - حدثني إبراهيم بن المنذر: أخبرنا أنس بن عياض: حدثنا موسى ابن عقبة، عن نافع: أن ابن عمر أخبره: أن حفصة رضي الله عنها، زوج النبي صلى الله عليه وسلم أخبرته: أن النبي صلى الله عليه وسلم أمر أزواجه أن يحللن عام حجة الوادع، فقالت حفصة: فما يمنعك؟ فقال: ^لبدت رأسي، وقلتدت هديي، فلست أحل حتى أنحر هديي^
[1491]
4138 - حدثنا أبو اليمان قال: حدثني شعيب، عن الزهري، وقال محمد ابن يوسف: حدثنا الأوزاعي قال: أخبرني ابن شهاب، عن سليمان بن يسار، عن ابن عباس رضي الله عنهما: أن امرأة من خثعم استفتت رسول الله صلى الله عليه وسلم في حجة الوداع، والفضل بن عباس رديف رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله، إن فريضة الله على عباده أدركت أبي شيخا كبيرا لا يستطيع أن يستوي على الراحلة، فهل يقضي أن أحج عنه؟ قال: ^نعم^
[1442]
4139 - حدثني محمد: حدثنا سريج بن النعمان: حدثنا فليح، عن نافع، عن ابن عمر رضي الله عنهما قال: أقبل النبي صلى الله عليه وسلم عام الفتح، وهو مردف أسامة على القصواء، ومعه بلال وعثمان بن طلحة، حتى أناخ عند البيت، ثم قال لعثمان: ^ائتنا بالمفتاح^ فجاءه بالمفتاح ففتح له الباب، فدخل النبي صلى الله عليه وسلم وأسامة وبلال وعثمان، ثم أغلقوا عليهم الباب، فمكث نهارا طويلا، ثم خرج وابتدر الناس الدخول، فسبقتهم، فوجدت بلالا قائما من وراء الباب، فقلت له: أين صلى رسول الله صلى الله عليه وسلم؟ فقال: صلى بين ذينك العمودين المقدمين، وكان البيت على ستة أعمدة سطرين، صلى بين العمودين من السطر المقدم، وجعل باب البيت خلف ظهره، واستقبل بوجهه الذي يستقبلك حين تلج البيت، بينه وبين الجدار وقال: ونسيت أن أسأله كم صلى، وعند المكان الذي صلى فيه مرمرة حمراء
[388]
4140 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثني عروة بن الزبير وأبو سلمة بن عبد الرحمن: أن عائشة زوج النبي صلى الله عليه وسلم أخبرتهما: أن صفية بنت حيي، زوج النبي صلى الله عليه وسلم، حاضت في حجة الوداع، فقال النبي صلى الله عليه وسلم: ^أحابستنا هي^ فقلت: إنها قد أفاضت يا رسول الله وطافت بالبيت، فقال النبي صلى الله عليه وسلم: ^فلتنفر^
[322]
4141 - حدثنا يحيى بن سليمان قال: أخبرني ابن وهب قال: حدثني عمر ابن محمد: أن أباه حدثه، عن ابن عمر رضي الله عنهما قال: كنا تنحدث بحجة الوداع، والنبي صلى الله عليه وسلم بين أظهرنا، ولا ندري ما حجة الوداع، فحمد الله وأثنى عليه، ثم ذكر المسيح الدجال فأطنب في ذكره، وقال: ^ما بعث الله من نبي إلا أنذره أمته، أنذره نوح والنبيون
من بعده، وإنه يخرج فيكم، فما خفي عليكم من شأنه فليس يحفى عليكم: أن ربكم ليس على ما يخفى عليكم - ثلاثا - إن ربكم ليس بأعور، وإنه أعور العين اليمنى، كأن عينه عنبة طافية، ألا إن الله حرم عليكم دماءكم وأموالكم، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا، ألا هل بلغت^، قالوا نعم، قال: ^اللهم اشهد - ثلاثا - ويلكم، أو ويحكم، انظروا، لا ترجعوا بعدي كفارا، يضرب بعضكم رقاب بعض^
[1655]
4142 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق قال: حدثني زيد بن أرقم: أن النبي صلى الله عليه وسلم غزا تسع عشرة غزوة، وأنه حج بعد أن هاجر حجة واحدة لم يحج بعدها، حجة الوداع قال أبو إسحاق: وبمكة أخرى
[3733]
4143 - حدثنا حفص بن عمر: حدثنا شعبة، عن علي بن مدرك، عن أبي زرعة بن عمرو بن جرير، عن جرير: أن النبي صلى الله عليه وسلم قال في حجة الوداع لجرير: ^استنصت الناس^ فقال: ^لا ترجعوا بعدي كفارا، يضرب بعضكم رقاب بعض^
[121]
4144 - حدثني محمد بن المثنى: حدثنا عبد الوهاب: حدثنا أيوب، عن محمد، عن ابن أبي بكرة، عن أبي بكرة، عن النبي صلى الله عليه وسلم قال: ^الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض، السنة اثنا عشر شهرا منها أربعة حرم: ثلاثة متواليات: ذو القعدة وذو الحجة والمحرم، ورجب مضر، الذي بين جمادى وشعبان أي شهر هذا^ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، قال: ^أليس ذا الحجة^ قلنا: بلى، قال: ^فأي بلد هذا^ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، قال: ^أليس البلدة^ قلنا: بلى، قال: ^فبأي يوم هذا^ قلنا الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، قال: ^أليس يوم النحر^ قلنا: بلى، قال: ^فإن دماءكم وأموالكم - قال محمد: وأحسبه قال - وأعراضكم عليكم حرام، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا، وستلقون ربكم، فسيسألكم عن أعمالكم، ألا فلا ترجعوا بعدي ضلالا، يضرب بعضكم رقاب بعض، ألا ليبلغ الشاهد الغائب، فلعل بعض من يبلغه أن يكون أوعى له من بعض من سمعه^ فكان محمد إذا ذكره يقول: صدق محمد صلى الله عليه وسلم، ثم قال: ^ألا هل بلغت^ مرتين
[67]
4145 - حدثنا محمد بن يوسف: حدثنا سفيان الثوري، عن قيس بن مسلم، عن طارق بن شهاب: أن أناسا من اليهود قالوا: لو نزلت هذه الآية فينا لاتخذنا ذلك اليوم عيدا، فقال عمر: أية آية؟ فقالوا: "اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا" فقال عمر: إني لأعلم أي مكان أنزلت، أنزلت ورسول الله صلى الله عليه وسلم واقف بعرفة
[45]
4146 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي الأسود محمد بن عبد الرحمن بن نوفل، عن عروة، عن عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم، فمنا من أهل بعمرة ومنا من أهل بحجة، ومنا من أهل بحج وعمرة، وأهل رسول الله صلى الله عليه وسلم بالحج، فأما من أهل بالحج، أو جمع الحج والعمرة، فلم يحلوا حتى يوم النحر
حدثنا عبد الله بن يوسف: أخبرنا مالك، وقال: مع رسول الله صلى الله عليه وسلم في حجة الوداع حدثنا إسماعيل: حدثنا مالك: مثله
[290]
4147 - حدثنا أحمد بن يونس: حدثنا إبراهيم، هو ابن سعد: حدثنا ابن شهاب، عن عامر بن سعد، عن أبيه قال: عادني النبي صلى الله عليه وسلم في حجة الوداع، من وجع أشفيت منه على الموت، فقلت: يا رسول الله، بلغ بي من الوجع ما ترى، وأنا ذو مال، ولا يرثني إلا ابنة لي واحدة، أفأتصدق بثلثي مالي؟ قال: ^لا^ قلت: أفأتصدق بشطره؟ قال: ^لا^ قلت: فالثلث؟ قال: ^والثلث كثير، إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس، ولست تنفق نفقة تبتغي بها وجه الله إلا أجرت بها، حتى اللقمة تجعلها في في امرأتك^ قلت: يا رسول الله، أأخلف بعد أصحابي؟ قال: ^إنك لن تخلف، فتعمل عملا تبتغي به وجه الله، إلا ازددت به درجة ورفعة، ولعلك تخلف حتى ينتفع بك أقوام ويضر بك آخرون، اللهم أمض لأصحابي هجرتهم، ولا تردهم على أعقابهم، لكن البائس سعد بن خولة^ رثى له رسول الله صلى الله عليه وسلم أن توفي بمكة
[56]
4148 4149 - حدثني إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع: أن ابن عمر رضي الله عنهما أخبرهم: أن رسول الله صلى الله عليه وسلم حلق رأسه في حجة الوداع
^4149^ - حدثنا عبيد الله بن سعيد: حدثنا محمد بن بكر: حدثنا ابن جريج: أخبرني موسى بن عقبة، عن نافع: أخبره ابن عمر: أن النبي صلى الله عليه وسلم حلق في حجة الوداع، وأناس من أصحابه، وقصر بعضهم
[1639]
4150 - حدثنا يحيى بن قزعة: حدثنا مالك، عن ابن شهاب، وقال الليث: حدثني يونس، عن ابن شهاب: حدثني عبيد الله بن عبد الله: أن عبد الله ابن عباس رضي الله عنهما أخبره: أنه أقبل يسير على حمار، ورسول الله صلى الله عليه وسلم قائم بمنى في حجة الوداع يصلي بالناس، فسار الحمار بين يدي بعض الصف، ثم نزل عنه، فصف مع الناس
[76]
4151 - حدثنا مسدد: حدثنا يحيى، عن هشام قال: حدثني أبي قال: سئل أسامة، وأنا شاهد، عن سير النبي صلى الله عليه وسلم في حجته؟ فقال: العنق، فإذا وجد فجوة نص
[1583]
4152 - حدثنا عبد الله بن مسلمة، عن مالك، عن يحيى بن سعيد، عن عدي بن ثابت، عن عبد الله بن يزيد الخطمي: أن أبا أيوب أخبره: أنه صلى مع رسول الله صلى الله عليه وسلم في حجة الوداع المغرب والعشاء جميعا
[1590]
*******************
غزوة تبوك، وهي غزوة العسرة
4153 - حدثني محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله ابن أبي بردة، عن أبي موسى رضي الله عنه قال: أرسلني أصحابي إلى رسول الله صلى الله عليه وسلم أسأله الحملان لهم، إذ هم معه في جيش العسرة، وهي غزوة تبوك، فقلت: يا نبي الله، إن أصحابي أرسلوني إليك لتحملهم، فقال: ^والله لا أحملكم على شيء^ ووافقته وهو غضبان ولا أشعر، ورجعت حزينا من منع النبي صلى الله عليه وسلم، ومن مخافة أن يكون النبي صلى الله عليه وسلم وجد في نفسه علي، فرجعت إلى أصحابي، فأخبرتهم الذي قال النبي صلى الله عليه وسلم، فلم ألبث إلا سويعة إذ سمعت بلالا ينادي: أي عبد الله بن قيس، فأجبته، فقال: أجب رسول الله صلى الله عليه وسلم يدعوك، فلما أتيته قال: ^خذ هذين القرينين، وهذين القرينين - لستة أبعرة ابتاعهن حينئذ من سعد - فانطلق بهن إلى أصحابك، فقل: إن الله، أو قال: إن رسول الله صلى الله عليه وسلم يحملكم على هؤلاء فاركبوهن^ فانطلقت إليهم بهن، فقلت: إن رسول الله صلى الله عليه وسلم يحملكم على هؤلاء، ولكني والله لا أدعكم حتى ينطلق معي بعضكم إلى من سمع مقالة رسول الله صلى الله عليه وسلم، لا تظنوا أني حدثتكم شيئا لم يقله رسول الله صلى الله عليه وسلم، فقالوا لي: والله إنك عندنا لمصدق، ولنفعلن ما أحببت، فانطلق أبو موسى بنفر منهم، حتى أتوا الذين سمعوا قول رسول الله صلى الله عليه وسلم منعه إياهم، ثم إعطاءهم بعد، فحدثوهم بمثل ما حدثهم به أبو موسى
[2964]
4154 - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن الحكم، عن مصعب ابن سعد، عن أبيه: أن رسول الله صلى الله عليه وسلم خرج إلى تبوك، واستخلف عليا، فقال: أتخلفني في الصبيان والنساء؟ قال: ^ألا ترضى أن تكون مني بمنزلة هارون من موسى؟ إلا أنه ليس نبي بعدي^
وقال أبو داود: حدثنا شعبة، عن الحكم: سمعت مصعبا
[3503]
4155 - حدثنا عبيد الله بن سعيد: حدثنا محمد بن بكر: أخبرنا ابن جريج قال: سمعت عطاء يخبر قال: أخبرني صفوان بن يعلى بن أمية، عن أبيه قال: غزوت مع النبي صلى الله عليه وسلم العسرة، قال: كان يعلى يقول: تلك الغزوة أوثق أعمالي عندي قال عطاء: فقال صفوان: قال يعلى: فكان لي أجير، فقاتل إنسانا فعض أحدهما على يد الآخر، قال عطاء: فلقد أخبرني صفوان: أيهما عض الآخر فنسيته، قال: فانتزع المعضوض يده من في العاض، فانتزع إحدى ثنيتيه، فأتيا النبي صلى الله عليه وسلم فأهدر ثنيته قال عطاء: وحسبت أنه قال: قال النبي صلى الله عليه وسلم: ^أفيدع يده في فيك تقضمها، كأنها في في فحل يقضمها^
[2146]
*******************
حديث كعب بن مالك، وقول الله عز وجل: "وعلى الثلاثة الذين خلفوا"  التوبة: 118
4156 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب بن مالك: أن عبد الله بن كعب بن مالك، وكان قائد كعب من بنيه حين عمي، قال: سمعت كعب بن مالك يحدث حين تخلف عن قصة تبوك، قال كعب:
 لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها الإ في غزوة تبوك، غير أني كنت تخلفت في بدر، ولم يعاتب أحدا تخلف عنها، إنما خرج رسول الله صلى الله عليه وسلم يريد عير قريش، حتى جمع الله بينهم وبين عدوهم على غير ميعاد، ولقد شهدت مع رسول الله صلى الله عليه وسلم ليلة العقبة، حين تواثقنا على الإسلام، وما أحب أن لي بها مشهد بدر، وإن كانت بدر أذكر في الناس منها، كان من خبري: أني لم أكن قط أقوى ولا أيسر حين تخلفت عنه في تلك الغزاة، والله ما اجتمعت عندي قبله راحلتان قط، حتى جمعتهما في تلك الغزوة، ولم يكن رسول الله صلى الله عليه وسلم يريد غزوة إلا ورى بغيرها، حتى كانت تلك الغزوة، غزاها رسول الله صلى الله عليه وسلم في حر شديد، واستقبل سفرا بعيدا، ومفازا وعدوا كثيرا، فجلى للمسلمين أمرهم ليتأهبوا أهبة غزوهم، فأخبرهم بوجهه الذي يريد، والمسلمون مع رسول الله صلى الله عليه وسلم كثير، ولا يجمعهم كتاب حافظ، يريد الديوان قال كعب: فما رجل يريد أن يتغيب إلا ظن أن سيخفى له، ما لم ينزل فيه وحي الله، وغزا رسول الله صلى الله عليه وسلم تلك الغزوة حين طابت الثمار والظلال، وتجهز رسول الله صلى الله عليه وسلم والمسلمون معه، فطفقت أغدو لكي أتجهز معهم، فأرجع ولم أقضى شيئا، فأقول في نفسي: أنا قادر عليه، فلم يزل يتمادى بي حتى اشتد بالناس الجد، فأصبح رسول صلى الله عليه وسلم والمسلمون معه، ولم أقض من جهازي شيئا، فقلت أتجهز بعده بيوم أو يومين ثم ألحقهم، فغدوت بعد أن فصلوا لأتجهز، فرجعت ولم أقض شيئا، ثم غدوت، ثم رجعت ولم أقض شيئا، فلم يزل بي حتى أسرعوا وتفارط الغزو، وهممت أن أرتحل فأدركهم، وليتني فعلت، فلم يقدر لي ذلك، فكنت إذا خرجت في الناس بعد خروج رسول الله صلى الله عليه وسلم فطفت فيهم، أحزنني أني لا أرى إلا رجلا مغموصا عليه النفاق، أو رجلا ممن عذر الله من الضعفاء، ولم يذكرني رسول الله صلى الله عليه وسلم حتى بلغ تبوك، فقال، وهو جالس في القوم بتبوك:^ما فعل كعب^ فقال رجل من بني سلمة: يا رسول الله، حبسه برداه، ونظره في عطفيه فقال معاذ بن جبل: بئس ما قلت، والله يا رسول الله ما علمنا عليه الإ خيرا فسكت رسول الله صلى الله عليه وسلم قال كعب بن مالك: فلما بلغني أنه توجه قافلا حضرني همي، وطفقت أتذكر الكذب وأقول: بماذا أخرج من سخطه غدا، واستعنت على ذلك بكل ذي رأي من أهلي، فلما قيل: إن رسول الله صلى الله عليه وسلم قد أظل قادما زاح عني الباطل، وعرفت أني لن أخرج منه أبدا بشيء فيه كذب، فأجمعت صدقه، وأصبح رسول الله صلى الله عليه وسلم قادما، وكان إذا قدم من سفر بدأ بالمسجد، فيركع فيه ركعتين، ثم جلس للناس، قلما فعل ذلك جاءه المخلفون، فطفقوا يعتذرون إليه ويحلفون له، وكانوا بضعة وثمانين رجلا، فقبل منهم رسول الله صلى الله عليه وسلم علانيتهم، وبايعهم واستغفر لهم، ووكل سرائرهم إلى الله، فجئته، فلما سلمت عليه تبسم تبسم المغضب، ثم قال: ^تعال^ فجئت أمشي حتى جلست يديه، فقال لي: ^ما خلفك، ألم تكن قد ابتعت ظهرك^ فقلت: بلى، إني والله - يا رسول الله - لو جلست عند غيرك من أهل الدنيا، لرأيت أن سأخرج من سخطه بعذر، ولقد أعطيت جدلا، ولكني والله، لقد علمت لئن حدثتك اليوم حديث كذب ترضى به عني، ليوشكن الله أن يسخطك علي، ولئن حدثتك حديث صدق تجد علي فيه، إني لأرجو فيه عفو الله، لا والله، ما كان لي من عذر، والله ما كنت قط أقوى ولا أيسر مني حين تخلفت عنك فقال رسول الله صلى الله عليه وسلم: ^أما هذا فقد صدق، فقم حتى يقضي الله فيك^ فقمت وثار رجال من بني سلمة فاتبعوني، فقالوا لي: والله ما علمناك كنت أذنبت ذنبا قبل هذا، ولقد عجزت أن لا تكون اعتذرت إلى رسول الله صلى الله عليه وسلم بما اعتذر إليه المتخلفون، قد كان كافيك ذنبك استغفار رسول الله صلى الله عليه وسلم لك فوالله ما زالوا يؤنبونني حتى أردت أن أرجع فأكذب نفسي، ثم قلت لهم: هل لقي هذا معي أحد؟ قالوا: نعم، رجلان قالا مثل ما قلت، فقيل لهما مثل ما قيل لك، فقلت: من هما؟ قالوا: مرارة بن الربيع العمري وهلال بن أمية الواقفي، فذكروا لي رجلين صالحين، قد شهدا بدرا، فيهما أسوة، فمضيت حين ذكروهما لي، ونهى رسول الله صلى الله عليه وسلم المسلمين عن كلامنا أيها الثلاثة من بين من تخلف عنه، فاجتنبنا الناس وتغيروا لنا، حتى تنكرت في نفسي الأرض فما هي التي أعرف، فلبثنا على ذلك خمسين ليلة، فأما صاحباي فاستكانا وقعدا في بيوتهما يبكيان، وأما أنا فكنت أشب القوم وأجلدهم، فكنت أخرج فأشهد الصلاة مع المسلمين، وأطوف في الأسواق ولا يكلمني أحد، وآتي رسول الله صلى الله عليه وسلم فأسلم عليه وهو في مجلسه بعد الصلاة، فأقول في نفسي: هل حرك شفتيه برد السلام علي أم لا؟ ثم أصلي قريبا منه، فأسارقه النظر، فإذا أقبلت على صلاتي أقبل إلي، وإذا التفت نحوه أعرض عني، حتى إذا طال علي ذلك من جفوة الناس، مشيت حتى تسورت جدار حائط أبي قتادة، وهو ابن عمي وأحب الناس إلي، فسلمت عليه، فوالله ما رد علي السلام، فقلت: يا أبا قتادة، أنشدك بالله هل تعلمني أحب الله ورسوله؟ فسكت، فعدت له فنشدته فسكت، فعدت له فنشدته، فقال: الله ورسوله أعلم، ففاضت عيناي وتوليت حتى تسورت الجدار
قال: فبينا أنا أمشي بسوق المدينة، إذا نبطي من أنباط أهل الشأم، ممن قدم بالطعام يبيعه بالمدينة، يقول: من يدل على كعب بن مالك، فطفق الناس يشيرون له، حتى إذا جاءني دفع إلي كتابا من ملك غسان، فإذا فيه: أما بعد، فإنه قد بلغني أن صاحبك قد جفاك، ولم يجعلك الله بدار هوان ولا مضيعة، فالحق بنا نواسك فقلت لما قرأتها: وهذا أيضا من البلاء، فتيممت بها التنور فسجرته بها، حتى إذا مضت أربعون ليلة من الخمسين، إذا رسول رسول الله صلى الله عليه وسلم يأتيني فقال: إن رسول الله صلى الله عليه وسلم يأمرك أن تعتزل امرأتك، فقلت: أطلقها أم ماذا أفعل؟ قال: لا، بل اعتزلها ولا تقربها وأرسل إلى صاحبي مثل ذلك، فقلت لامرأتي: الحقي بأهلك، فتكوني عندهم حتى يقضي الله في هذا الأمر
قال كعب: فجاءت امرأة هلال بن أمية رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن هلال بن أمية شيخ ضائع ليس له خادم، فهل تكره أن أخدمه؟ قال: ^لا، ولكن لا يقربك^ قالت: إنه والله ما به حركة إلى شيء، والله ما زال يبكي منذ كان من أمره ما كان إلى يومه هذا فقال لي بعض أهلي: لو استأذنت رسول الله صلى الله عليه وسلم في امرأتك، كما أذن لامرأة هلال بن أميه أن تخدمه؟ فقلت: والله لا أستأذن فيها رسول الله صلى الله عليه وسلم، وما يدريني ما يقول رسول الله صلى الله عليه وسلم إذا استأذنته فيها، وأنا رجل شاب؟ فلبثت بعد ذلك عشر ليال، حتى كملت لنا خمسون ليلة من حين نهى رسول الله صلى الله عليه وسلم عن كلامنا، فلما صليت صلاة الفجر صبح خمسين ليلة، وأنا على ظهر بيت من بيوتنا، فبينا أنا جالس على الحال التي ذكر الله، قد ضاقت علي نفسي، وضاقت علي الأرض بما رحبت، سمعت صوت صارخ، أوفى على جبل سلع، بأعلى صوته: يا كعب بن مالك أبشر، قال: فخررت ساجدا، وعرفت أن قد جاء فرج، وآذن رسول الله صلى الله عليه وسلم بتوبة الله علينا حين صلى صلاة الفجر، فذهب الناس يبشروننا، وذهب قبل صاحبي مبشرون، وركض إلي رجل فرسا، وسعى ساع من أسلم، فأوفى على الجبل، وكان الصوت أسرع من الفرس، فلما جاءني الذي سمعت صوته يبشرني نزعت له ثوبي، فكسوته إياهما ببشراه، والله ما أملك غيرهما يومئذ، واستعرت ثوبين فلبستهما، وانطلقت إلى رسول الله صلى الله عليه وسلم، فيتلقاني الناس فوجا فوجا، يهونني بالتوبة يقولون: لتهنك توبة الله عليك، قال كعب: حتى دخلت المسجد، فإذا رسول الله صلى الله عليه وسلم جالس حوله الناس، فقام إلى طلحة بن عبيد الله يهرول حتى صافحني وهنأني، والله ما قام إلي رجل من المهاجرين غيره، ولا أنساها لطلحة، قال كعب: فلما سلمت على رسول الله صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم، وهو يبرق وجهه من السرور: ^أبشر بخير يوم مر عليك منذ ولدتك أمك^ قال: قلت: أمن عندك يا رسول الله، أم من عند الله؟ قال: ^لا، بل من عند الله^ وكان رسول الله صلى الله عليه وسلم إذا سر استنار وجهه حتى كأنه قطعة قمر، وكنا نعرف ذلك منه، فلما جلست بين يديه قلت: يا رسول الله، إن من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسول الله، قال رسول الله صلى الله عليه وسلم: ^أمسك عليك بعض مالك فهو خير لك^ قلت: فإني أمسك سهمي الذي بخيبر، فقلت: يا رسول الله، إن الله إنما نجاني بالصدق، وإن من توبتي أن لا أحدث إلا صدقا مالقيت فوالله ما أعلم أحدا من المسلمين أبلاه الله في صدق الحديث منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم أحسن مما أبلاني، ما تعمدت منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم إلى يومي هذا كذبا، وإني لأرجو أن يحفظني الله فيما بقيت وأنزل الله على رسوله صلى الله عليه وسلم: "لقد تاب الله على النبي والمهاجرين والأنصار - إلى قوله - وكونوا مع الصادقين" فوالله ما أنعم الله علي من نعمة قط، بعد أن هداني للإسلام، أعظم في نفسي من صدقي لرسول الله صلى الله عليه وسلم، أن لا أكون كذبته فأهلك كما هلك الذين كذبوا، فإن الله قال للذين كذبوا - حين أنزل الوحي - شر ما قال لأحد، فقال تبارك وتعالى: "سيحلفون بالله لكم إذا انقلبتم - إلى قوله - فإن الله لا يرضى عن القوم الفاسقين"
قال كعب: وكنا تخلفنا أيها الثلاثة عن أمر أولئك الذين قبل منهم رسول الله صلى الله عليه وسلم حين حلفوا له، فبايعهم واستغفر لهم، وأرجأ رسول الله صلى الله عليه وسلم أمرنا حتى قضى الله فيه، فبذلك قال الله: "وعلى الثلاثة الذين خلفوا" وليس الذي ذكر الله مما خلفنا عن الغزو، إنما هو تخليفه إيانا، وإرجاؤه أمرنا، عمن حلف له واعتذر إليه فقبل منه
[2606]
*******************
نزول النبي صلى الله عليه وسلم الحجر
4157 4158 - حدثنا عبد الله بن محمد الجعفي: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن سالم، عن ابن عمر رضي الله عنهما قال: لما مر النبي صلى الله عليه وسلم بالحجر قال: ^لا تدخلوا مساكن الذين ظلموا أنفسهم، أن يصيبكم ما أصابهم، إلا أن تكونوا باكين^ ثم قنع رأسه وأسرع السير، حتى أجاز الوادي
 ^4158^ - حدثنا يحيى بن بكير: حدثنا مالك، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم لأصحاب الحجر: ^لا تدخلوا على هؤلاء المعذبين الإ أن تكونوا باكين، أن يصيبكم مثل ما أصابهم^
[423]
4159 - حدثنا يحيى بن بكير، عن الليث، عن عبد العزيز بن أبي سلمة، عن سعد بن إبراهيم، عن نافع بن جبير، عن عروة بن المغيرة، عن أبيه المغيرة بن شعبة قال: ذهب النبي صلى الله عليه وسلم لبعض حاجته، فقمت أسكب عليه الماء - لا أعلمه إلا قال: في غزوة تبوك - فغسل وجهه، وذهب يغسل ذراعيه، فضاق عليه كما الجبة، فأخرجهما من تحت جبته فغسلهما، ثم مسح على خفيه
[180]
4160 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني عمرو بن يحيى، عن عباس بن سهل بن سعد، عن أبي حميد قال: أقبلنا مع النبي صلى الله عليه وسلم من غزوة تبوك، حتى إذا أشرفنا على المدينة قال: ^هذه طابة، وهذا أحد، جبل يحبنا ونحبه^
[1411]
4161 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا حميد الطويل، عن أنس بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم رجع من غزوة بتوك، فدنا من المدينة، فقال: ^إن بالمدينة أقواما، ما سرتم مسيرا، ولا قطعتم واديا إلا كانوا معكم^ قالوا: يا رسول الله، وهم بالمدينة؟ قال: ^وهم بالمدينة، حبسهم العذر^
[2684]
moustafa
*******************
كتاب النبي صلى الله عليه وسلم إلى كسرى وقيصر
4162 - حدثنا إسحاق: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله: أن ابن عباس أخبره: أن رسول الله صلى الله عليه وسلم بعث بكتابه إلى كسرى، مع عبد الله ابن حذافة السهمي، فأمره أن يدفعه إلى عظيم البحرين، فدفعه عظيم البحرين إلى كسرى، فلما قرأه مزقه، فحسبت أن ابن المسيب قال: فدعا عليهم رسول الله صلى الله عليه وسلم: أن يمزقوا كل ممزق
[64]
4163 - حدثنا عثمان بن الهيثم: حدثنا عوف، عن الحسن، عن أبي بكرة قال: لقد نفعني الله بكلمة سمعتها من رسول الله صلى الله عليه وسلم أيام الجمل، بعد ما كدت أن ألحق بأصحاب الجمل فأقاتل معهم، قال: لما بلغ رسول الله صلى الله عليه وسلم أن أهل فارس قد ملكوا عليهم بنت كسرى، قال: ^لن يفلح قوم ولوا أمرهم امرأة^
[6686]
4164 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت الزهري، عن السائب بن يزيد يقول: أذكر أني خرجت مع الغلمان إلى ثنية الوداع، نتلقى رسول الله صلى الله عليه وسلم
وقال سفيان مرة: مع الصبيان
حدثنا عبد الله بن محمد: حدثنا سفيان، عن الزهري، عن السائب: أذكر أني خرجت مع الصبيان نتلقى النبي صلى الله عليه وسلم إلى ثنية الوداع، مقدمة غزوة تبوك
[2917]
*******************
مرض النبي صلى الله عليه وسلم ووفاته
وقوله تعالى: "إنك ميت وإنهم ميتون ثم إنكم يوم القيامة عند ربكم تختصمون"  الزمر: 30 - 31
4165 - وقال يونس، عن الزهري: قال عروة: قالت عائشة رضي الله عنها: كان النبي صلى الله عليه وسلم يقول في مرضه الذي مات فيه: ^يا عائشة، ما أزال أجد ألم الطعام الذي أكلت بخيبر، فهذا أوان وجدت إنقطاع أبهري من ذلك السم^
4166 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبيد الله بن عبد الله، عن عبد الله بن عباس رضي الله عنهما، عن أم الفضل بنت الحارث قالت:
 سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالمرسلات عرفا، ثم ما صلى لنا بعدها حتى قبضه الله
[729]
4167 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن أبي بشر، عن سعيد ابن جبير، عن ابن عباس قال: كان عمر بن الخطاب رضي الله عنه يدني ابن عباس، فقال له عبد الرحمن بن عوف: إن لنا أبناء مثله، فقال: إنه من حيث تعلم: فسأل عمر ابن عباس عن هذه الآيه: "إذا جاء نصرالله والفتح" فقال: أجل رسول الله صلى الله عليه وسلم أعلمه إياه، فقال: ما أعلم منها إلا ما تعلم
[3428]
4168 - حدثنا قتيبة: حدثنا سفيان، عن سليمان الأحول، عن سعيد بن جبير قال: قال ابن عباس: يوم الخميس، وما يوم الخميس؟! اشتد برسول الله صلى الله عليه وسلم وجعه، فقال:^ائتوني أكتب لكم كتابا لن تضلوا بعده أبدا^ فتنازعوا، ولا ينبغي عند نبي تنازع، فقالوا: ما شأنه، أهجر، استفهموه؟ فذهبوا يردون عليه، فقال: ^دعوني، فالذي أنا فيه خير مما تدعونني إليه^ وأوصاهم بثلاث، قال: ^أخرجوا المشركين من الجزيرة العرب، وأجيزوا الوفد بنحو ما كنت أجيزهم^ وسكت عن الثالثة، أو قال: فنسيتها
[114]
4169 - حدثنا علي بن عبد الله: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس رضي الله عنهما قال: لما حضر رسول الله صلى الله عليه وسلم وفي البيت رجال، فقال النبي صلى الله عليه وسلم: ^هلموا أكتب لكم كتابا لا تضلون بعده ^ فقال بعضهم: إن رسول الله صلى الله عليه وسلم قد غلبه الوجع، وعندكم القرآن، حسبنا كتاب الله فاختلف أهل البيت واختصموا، فمنهم من يقول: قربوا يكتب لكم كتابا لا تضلون بعده، ومنهم من يقول غير ذلك، فلما أكثروا اللغو والاختلاف، قال رسول الله صلى الله عليه وسلم: ^قوموا^ قال عبيد الله: فكان ابن عباس: إن الرزية كل الرزية، ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب لهم ذلك الكتاب، لاختلافهم ولغطهم
[114]
4170 - حدثنا يسرة بن صفوان بن جميل اللخمي: حدثنا إبراهيم بن سعد، عن أبيه، عن عروة، عن عائشة رضي الله عنها قالت: دعا النبي صلى الله عليه وسلم فاطمة عليها السلام في شكواه الذي قبض فيه، فسارها بشيء فبكت، ثم دعاها فسارها بشيء فضحكت، فسألناها عن ذلك، فقالت سارني النبي صلى الله عليه سلم: أنه يقبض في وجعه الذي توفي فيه، فبكيت، ثم سارني فأخبرني أني أول أهل بيته يتبعه، فضحكت
[3426]
4171   4173 - حدثني محمد بن بشار: حدثنا غندر: حدثني شعبة، عن سعد، عن عروة، عن عائشة قالت: كنت أسمع أنه: لا يموت نبي حتى يخير بين الدنيا والآخرة، فسمعت النبي صلى الله عليه وسلم يقول في مرضه الذي مات فيه، وأخذته بحة، يقول: ^"مع الذين أنعم الله عليهم "^ الآية، فظننت أنه خير
 ^4172^ - حدثنا مسلم: حدثنا شعبة، عن سعد، عن عروة، عن عائشة قالت:
 لما مرض النبي صلى الله عليه وسلم المرض الذي مات فيه، جعل يقول: ^في الرفيق الأعلى^
 ^4173^ - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: أخبرني عروة ابن الزبير: أن عائشة قالت: كان رسول الله صلى الله عليه وسلم وهو صحيح يقول: ^إنه لم يقبض نبي قط حتى يرى مقعده في الجنة، ثم يحيا، أو يخير^ فلما اشتكى وحضره القبض، ورأسه على فخذ عائشة غشي عليه، فلما أفاق شخص بصره نحو سقف البيت ثم قال: ^اللهم في الرفيق الأعلى^ فقلت: إذا لا يجاورنا، فعرفت أنه حديثه الذي كان يحدثنا وهو صحيح
[4176، 4194، 4310، 5350، 5988، 6144، وانظر: 850]
4174 - حدثنا محمد: حدثنا عفان، عن صخر بن جويرية، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة: دخل عبد الرحمن بن أبي بكر على النبي صلى الله عليه وسلم وأنا مسندته إلى صدري، ومع عبد الرحمن سواك رطب يستن به، فأبده رسول الله صلى الله عليه وسلم بصره، فأخذت السواك فقضمته، ونفضته وطيبته، ثم دفعته إلى النبي صلى الله عليه وسلم فاستن به، فما رأيت رسول الله صلى الله عليه وسلم استن استنانا قط أحسن منه، فما عدا أن فرغ رسول الله صلى الله عليه وسلم رفع يده أو إصبعه ثم قال: ^في الرفيق الأعلى^ ثلاثا، ثم قضى، وكانت تقول: مات بين حاقنتي وذاقنتي
[850، وانظر: 4171]
4175 - حدثني حبان: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب قال: أخبرني عروة: أن عائشة رضي الله عنها أخبرته: أن رسول الله صلى الله عليه وسلم كان إذا اشتكى نفث على نفسه بالمعوذات، ومسح عنه يبده، فلما اشتكى وجعه الذي توفي فيه، طفقت إنفث على نفسه بالمعوذات التي كان ينفث، وأمسح بيد النبي صلى الله عليه وسلم عنه
[4728، 4729، 5403، 5416، 5419، 5960]
4176 - حدثنا معلى بن أسد: حدثنا عبد العزيز بن مختار: حدثنا هشام ابن عروة، عن عباد بن عبد الله بن الزبير: أن عائشة أخبرته: أنها سمعت النبي صلى الله عليه وسلم، وأصغت إليه قبل أن يموت، وهو مسند إلى ظهره يقول: ^اللهم اغفر لي وارحمني وألحقني بالرفيق الأعلى^
[4171]
4177 - حدثنا الصلت بن محمد: حدثنا أو عوانة، عن هلال الوزان، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت: قال النبي صلى الله عليه وسلم في مرضه الذي لم يقم منه: ^لعن الله اليهود، اتخذوا قبور أنبيائهم مساجد^ قالت عائشة: لولا ذلك لأبرز قبره، خشي أن يتخذ مسجدا
[425]
4178 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود: أن عائشة زوج النبي صلى الله عليه وسلم قالت: لما ثقل رسول الله صلى الله عليه وسلم واشتد وجعه، استأذن أزواجه أن يمرض في بيتي، فأذن له، فخرج وهو بين الرجلين تخط رجلاه في الأرض، بين عباس بن عبد المطلب وبين رجل آخر
قال عبيد الله: فأخبرت عبد الله بالذي قالت عائشة، فقال لي عبد الله بن عباس: هل تدري من الرجل الآخر الذي لم تسم عائشة؟ قال: قلت: لا، قال ابن عباس: هو علي بن أبي طالب
وكانت عائشة زوج النبي صلى الله عليه وسلم تحدث: أن رسول الله صلى الله عليه وسلم لما دخل بيتي واشتد به وجعه قال: ^هريقوا علي من سبع قرب، لم تحلل أوكيتهن، لعلي أعهد إلى الناس^ فأجلسناه في مخضب لحفصة زوج النبي صلى الله عليه وسلم، ثم طفقنا نصب عليه من تلك القرب، حتى طفق يشير إلينا بيده: ^أن قد فعلتن^ قالت: ثم خرج إلى الناس فصلى بهم وخطبهم
[195]
4179 - وأخبرني عبيد الله بن عبد الله بن عتبة: أن عائشة وعبد الله بن عباس رضي الله عنهم قالا: لما نزل برسول الله صلى الله عليه وسلم، طفق يطرح خميصة له على وجهه، فإذا اغتم كشفها عن وجهه، وهو كذلك يقول: ^لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد^ يحذر ما صنعوا
[425]
4180 - أخبرني عبيد الله: أن عائشة قالت:
 لقد راجعت رسول الله صلى الله عليه وسلم في ذلك، وما حملني على كثرة مراجعته الإ أنه لم يقع في قلبي: أن يحب الناس بعده رجلا قام مقامه أبدا، ولا كنت أرى أنه لن يقوم أحد مقامه إلا تشاءم الناس به، فأردت أن يعدل ذلك رسول الله صلى الله عليه وسلم عن أبي بكر
رواه ابن عمر وأبو موسى وابن عباس رضي الله عنهم، عن النبي صلى الله عليه وسلم
[195، 646، 650، 655]
4181 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني ابن الهاد، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة قالت: مات النبي صلى الله عليه وسلم وانه لبين حاقنتي وذاقنتي، فلا أكره شدة الموت لأحد أبدا بعد النبي صلى الله عليه وسلم
[850]
4182 - حدثني إسحاق: أخبرنا بشر بن شعيب بن أبي حمزة قال: حدثني أبي، عن الزهري قال: أخبرني عبد الله بن كعب بن مالك الأنصاري، وكان كعب بن مالك أحد الثلاثة الذين تيب عليهم: أن عبد الله بن عباس أخبره: أن علي بن أبي طالب رضي الله عنه خرج من عند رسول الله صلى الله عليه وسلم في وجعه الذي توفي فيه، فقال الناس: يا أبا الحسن، كيف أصبح رسول الله صلى الله عليه وسلم؟ فقال: أصبح بحمد الله بارئا، فأخذ بيده عباس بن عبد المطلب فقال له: أنت والله بعد ثلاث عبد العصا، وأاني والله لأرى رسول الله صلى الله عليه وسلم سوف يتوفى من وجعه هذا، إني لأعرف وجوه بني عبد المطلب عند الموت، اذهب بنا إلى رسول الله صلى الله عليه وسلم فلنسأله فيمن هذا الأمر، إن كان فينا علمنا ذلك، وإن كان في غيرنا علمناه، فأوصى بنا فقال علي: إنا والله لئن سألناها رسول الله صلى الله عليه وسلم فمنعناها لا يعطيناها الناس بعده، واين والله لا أسألها رسول الله صلى الله عليه وسلم
[5911]
4183 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: حدثني أنس بن مالك رضي الله عنه: أن المسلمين بينا هم في الصلاة الفجر من يوم الإثنين، وأبو بكر يصلي لهم، لم يفجأهم إلا ورسول الله صلى الله عليه وسلم قد كشف ستر حجرة عائشة، فنظر إليهم وهم في صفوف الصلاة، ثم تبسم يضحك، فنكص أبو بكر على عقبيه ليصل الصف، وظن أن رسول الله صلى الله عليه وسلم يريد أن يخرج إلى الصلاة فقال أنس: وهم المسلمون أن يفتتنوا في صلاتهم، فرحا برسول الله صلى الله عليه وسلم، فأشار إليهم بيده رسول الله صلى الله عليه وسلم: ^أن أتموا صلاتكم^ ثم دخل الحجرة، وأرخى الستر
[648]
4184 4186 - حدثني محمد بن عبيد: حدثنا عيسى بن يونس، عن عمر ابن سعيد قال: أخبرني ابن أبي مليكة: أن أبا عمرو، ذكوان، مولى عائشة أخبره: أن عائشة كانت تقول: إن من نعم الله علي: أن رسول الله صلى الله عليه وسلم توفي في بيتي، وفي يومي، وبين سحري ونحري، وأن الله جمع بين ريقي وريقه عند موته: دخل علي عبد الرحمن، وبيده السواك، وأنا مسندة رسول الله صلى الله عليه وسلم، فرأيته ينظر إليه، وعرفت أنه يحب السواك، فقلت: آخذه لك؟ فأشار برأسه: ^أن نعم^ فتناولته، فاشتد عليه، وقلت: الينه لك؟ فأشار برأسه: ^أن نعم^ فلينته، فأمره، وبين يديه ركوة أو علبة - يشك عمر - فيها ماء، فجعل يدخل يديه في الماء فيمسح بهما وجهه، يقول: ^لا إله الإ الله، إن للموت سكرات^ ثم نصب يده، فجعل يقول: ^اللهم في الرفيق الأعلى^ حتى قبض ومالت يده
 ^4185^ - حدثنا إسماعيل قال: حدثني سليمان بن بلال: حدثنا هشام بن عروة: أخبرني أبي، عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم كان يسأل في مرضه الذي مات فيه، يقول: ^أين أنا غدا، أين أنا غدا^ يريد يوم عائشة، فأذن له أزواجه يكون حيث شاء، فكان في بيت عائشة حتى مات عندها، قالت عائشة: فمات في اليوم الذي يدور علي فيه في بيتي، فقبضه الله وإن رأسه لبين نحري وسحري، وخالط ريقه ريقي ثم قالت: دخل عبد الرحمن بن أبي بكر، ومعه سواك يستن به، فنظر إليه رسول الله صلى الله عليه وسلم، فقلت له: أعطني هذا السواك يا عبد الرحمن، فأعطانيه، فقضمته، ثم مضغته، فأعطيته رسول الله صلى الله عليه وسلم فاستن به، وهو مستند إلى صدري

^4186^ - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن ابن أبي مليكة، عن عائشة رضي الله عنها قالت: توفي النبي صلى الله عليه وسلم في بيتي وفي يومي، وبين سحري ونحري، وكانت إحدانا تعوذه بدعاء إذا مرض، فذهبت أعوذه، فرفع رأسه إلى السماء وقال: ^في الرفيق الأعلى، في الرفيق الأعلى^ ومر عبد الرحمن بن أبي بكر، وفي يده جريدة رطبة، فنظر اليه النبي صلى الله عليه وسلم، فظننت أن له بها حاجة، فأخذتها، فمضغت رأسها، ونفضتها، فدفعنها إليه، فاستن بها كأحسن ما كان مستنا، ثم ناولنيها، فسقطت يده، أو: سقطت من يده، فجمع الله بين ريقي وريقه في آخر يوم من الدنيا وأول يوم من الآخرة
[850]
4187 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني أبو سلمة: أن عائشة أخبرته: أن أبا بكر رضي الله عنه أقبل على فرس من مسكنه بالسنح، حتى نزل فدخل المسجد، فلم يكلم الناس حتى دخل على عائشة، فتيمم رسول الله صلى الله عليه وسلم وهو مغشي بتوب جبرة، فكشف عن وجهه ثم أكب عليه فقبله وبكى، ثم قال: بأبي أنت وأمي، والله لا يجمع الله عليك موتتين، أما الموتة التي كتبت عليك فقد متها
قال الزهري: حدثني أبو سلمة، عن عبد الله بن عباس: أن أبا بكر خرج وعمر بن الخطاب يكلم الناس، فقال: اجلس يا عمر، فأبى عمر أن يجلس، فأقبل الناس إليه وتركوا عمر، فقال أبو بكر: أما بعد، فمن كان منكم يعبد محمدا صلى الله عليه وسلم فإن محمدا قد مات، ومن كان منكم يعبد الله فإن الله حي لا يموت قال الله: "وما محمد إلا رسول قد خلت من قبله الرسل - إلى قوله - الشاكرين" وقال: والله لكأن الناس لم يعلموا أن الله أنزل هذه الآية حتى تلاها أبو بكر، فتلقاها منه الناس كلهم، فما أسمع بشرا من الناس إلا يتلوها
فأخبرني سعيد بن المسيب: أن عمر قال: والله ما هو إلا أن سمعت أبا بكر تلاها فعقرت، حتى ما تقلني رجلاي، وحتى أهويت إلى الأرض حين سمعته تلاها، علمت أن النبي صلى الله عليه وسلم قد مات
[1184]
4188 - حدثني عبد الله بن أبي شيبة: حدثنا يحيى بن سعيد، عن سفيان، عن موسى ابن أبي عائشة، عن عبيد الله بن عبد الله بن عتبة، عن عائشة وابن عباس: أن أبا بكر رضي الله عنه قبل النبي صلى الله عليه وسلم بعد موته
[5382]
4189 - حدثنا علي: حدثنا يحيى، وزاد: قالت عائشة: لددناه في مرضه، فجعل يشير إلينا: أن لا تلدوني، فقلنا: كراهية المريض للدواء، فلما أفاق قال: ^ألم أنهكم يشير الينا: أن لا تلدوني: فقلنا: كراهية المريض للدواء، فلما أفاق قال: ^ألم أنهكم ان تلدوني^ قلنا: كراهية المريض للدواء، فقال: ^لا يبقى أحد في البيت إلا لد وأنا أنظر إلا العباس، فإنه لم يشهدكم^
رواه ابن أبي الزناد، عن هشام، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم
[5382، 6492، 6501]
4190 - حدثنا عبد الله بن محمد: أخبرنا أزهر: أخبرنا ابن عون، عن إبراهيم، عن الأسود قال: ذكر عند عائشة: أن النبي صلى الله عليه وسلم أوصى إلى علي، فقالت: من قاله، لقد رأيت النبي صلى الله عليه وسلم وإني لمسندته إلى صدري، فدعا بالطست، فانحنث، فمات، فما شعرت، فكيف أوصى إلى علي؟
[2590]
4191 - حدثنا أبو نعيم: حدثنا مالك بن مغول، عن طلحة قال: سألت عبد الله ابن أبي أوفى رضي الله عنهما: أوصى النبي صلى الله عليه وسلم؟ فقال: لا، فقلت: كيف كتب على الناس وصية، أو أمروا بها؟ قال: أوصى بكتاب الله
[2589]
4192 - حدثنا قتيبة: حدثنا أبو الأحوص، عن أبي إسحاق، عن عمرو بن الحارث قال:
 ما ترك النبي صلى الله عليه وسلم دينارا، ولا درهما، ولا عبدا، ولا أمة، إلا بغلته البيضاء التي كان يركبها، وسلاحه، وأرضا جعلها لابن السبيل صدقة
[2588]
4193 - حدثنا سليمان بن حرب: حدثنا حماد، عن ثابت، عن أنس قال: لما ثقل النبي صلى الله عليه وسلم جعل يتغشاه، فقالت فاطمة عليها السلام: واكرب أباه، فقال لها: ^ليس على أبيك كرب بعد اليوم^ فلما مات قالت: يا أبتاه، أجاب ربا دعاه، يا أبتاه، من جنة الفردوس مأواه، يا أبتاه، إلى جبريل ننعاه فلما دفن قالت فاطمة عليها السلام: يا أنس، أطابت أنفسكم أن تحثوا على رسول الله صلى الله عليه وسلم التراب
*******************
آخر ما تكلم به النبي صلى الله عليه وسلم
4194 - حدثنا بشر بن محمد: حدثنا عبد الله: قال يونس: قال الزهري: أخبرني سعيد بن المسيب في رجال من أهل العلم: أن عائشة قالت: كان النبي صلى الله عليه وسلم يقول وهو صحيح: ^إنه لم يقبض نبي حتى يرى مقعده من الجنة، ثم يخير^ فلما نزل به، ورأسه على فخذي، غشي عليه، ثم أفاق فأشخص بصره إلى سقف البيت، ثم قال: ^اللهم الرفيق الأعلى^ فقلت: إذا لا يختارنا، وعرفت أنه الحديث الذي كان يحدثنا وهو صحيح، قالت: فكانت آخر كلمة تكلم بها: ^اللهم الرفيق الأعلى^
[4171]
*******************
وفاة النبي صلى الله عليه وسلم
4195 - حدثنا أو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن عائشة وابن عباس رضي الله عنهم: أن النبي صلى الله عليه وسلم لبث بمكة عشر سنين ينزل عليه القرآن، وبالمدينة عشرا
[4694]
4196 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها: أن الرسول صلى الله عليه وسلم توفي وهو ابن ثلاث وستين
قال ابن شهاب: وأخبرني سعيد بن المسيب مثله
[3343]
4197 - حدثنا قبيصة: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت: توفي النبي صلى الله عليه وسلم ودرعه مرهونة عند يهودي بثلاثين يعني صاعا من شعير
[1962]
*******************
بعث النبي صلى الله عليه وسلم أسامة بن زيد رضي الله عنهما في مرضه الذي توفي فيه
4198 4199 - حدثنا أبو عاصم الضحاك بن مخلد، عن الفضيل بن سليمان: حدثنا موسى بن عقبة، عن سالم، عن أبيه: استعمل النبي صلى الله عليه وسلم أسامة، فقالوا فيه، فقال النبي صلى الله عليه وسلم: ^قد بلغني أنكم قلتم في أسامة، وإنه أحب الناس إلي^
^4199^ - حدثنا إسماعيل: حدثنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم بعث بعثا، وأمر عليهم أسامة بن زيد، فطعن الناس في إمارته، فقام النبي صلى الله عليه وسلم فقال: ^إن تطعنوا في إمارته فقد كنتم تطعنون في إمارة أبيه من قبل، وايم الله إن كان لخليفا للإمارة، وإن كان لمن أحب الناس لي، وإن هذا لمن أحب الناس إلي بعده^
[3542]
4200 - حدثنا أصبغ قال: أخبرني ابن وهب قال: أخبرني عمرو بن الحارث، عن ابن أبي حبيب، عن أبي الخير، عن الصنابحي أنه قال له: متى هاجرت؟ قال: خرجنا من اليمن مهاجرين، فقدمنا الجحفة، فأقبل راكب فقلت له: الخبر؟ فقال: دفنا النبي صلى الله عليه وسلم منذ خمس، قلت: هل سمعت في ليلة القدر شيئا؟ قال: نعم، أخبرني بلال مؤذن النبي صلى الله عليه وسلم: أنه سمع في السبع في العشر الأواخر
*******************
كم غزا النبي صلى الله عليه وسلم
4201 - حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق قال: سألت زيد بن أرقم رضي الله عنه: كم غزوت مع رسول الله صلى الله عليه وسلم؟ قال: سبع عشرة، قلت: كم غزا النبي صلى الله عليه وسلم؟ قال: تسع عشرة
[3733]
4202 - حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق: حدثنا البراء رضي الله عنه قال: غزوت مع النبي صلى الله عليه وسلم خمس عشرة
4203 - حدثني أحمد بن الحسن: حدثنا أحمد بن محمد بن حنبل بن هلال: حدثنا معتمر بن سليمان، عن كهمس، عن ابن بريدة، عن أبيه قال: غزا مع رسول الله صلى الله عليه وسلم ست عشرة غزوة
*******************مجلد التفسير
*******************
التفسير
"الرحمن الرحيم" اسمان من الرحمة، الرحيم والراحم بمعنى واحد، كالعليم والعالم
*******************
ماجاء في فاتحة الكتاب
وسميت أم الكتاب أنه يبدأ بكتابتها في المصاحف، ويبدأ بقراءتها في الصلاة والدين: الجزاء في الخير والشر، كما تدين ندان
وقال مجاهد: "بالدين"  الماعون: 1 ،  الانفطار: 9 : بالحساب "مدينين"  الواقعة: 86 : محاسبين
4204 - حدثنا مسدد: حدثنا يحيى، عن شعبة قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي سعيد بن المعلى قال: كنت أصلي في المسجد، فدعاني رسول الله صلى الله عليه وسلم فلم أجبه، فقلت: يا رسول الله، إني كنت أصلي، فقال: ^ألم يقل الله: "استجيبوا لله وللرسول إذا دعاكم لما يحييكم"^ ثم قال لي: ^لأعلمنك سورة هي أعظم السور في القرآن، قبل أن تخرج من المسجد^ ثم أخذ بيدي، فلما أراد أن يخرج، قلت له: ألم تقل: ^لأعلمنك سورة هي أعظم سورة في القرآن^ قال: ^"الحمد لله رب العالمين": هي السبع المثاني، والقرآن العظيم الذي أوتيته^
[4370، 4426، 4720]
*******************
"غير المغضوب عليهم ولا الضالين"
4205 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا قال الإمام: "غير المغضوب عليهم ولا الضالين" فقالوا آمين، فمن وافق قوله قول الملائكة غفر له ما تقدم من ذنبه^
[747]
سورة البقرة
*******************
قول الله: "وعلم آدم الأسماء كلها"  31
4206 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال لي خليفة: حدثنا يزيد ابن زريع: حدثنا سعيد، عن قتادة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال: ^يجتمع المؤمنون يوم القيامة فيقولون: لو استشفعنا إلى ربنا، فيأتون آدم فيقولون: أنت أبو الناس، خلقك الله بيده، وأسجد لك ملائكته، وعلمك أسماء كل شيء، فاشفع لنا عند ربك حتى يريحنا من مكاننا هذا فيقول: لست هناكم، ويذكر ذنبه فيستحي، ائتونا نوحا، فإنه أول رسول بعثه الله إلى أهل الأرض فيأتون فيقول: لست هناكم، ويذكر سؤاله ربه ما ليس ليه به علم فيستحي، فيقول: ائتوا خليل الرحمن فيأتونه فيقول: لست هناكم، ائتوا موسى، عبدا كلمه الله وأعطاه التوراة فيأتونه فيقول: لست هناكم، ويذكر قتل النفس بغير نفس، فيستحي من ربه فيقول: ائتوا عيسى عبد الله ورسوله، وكلمة الله وروحه فيقول: لست هناكم، ائتوا محمد صلى الله عليه وسلم، عبدا غفر الله له ما تقدم من ذنبه وما تأخر، فيأتونني، فأنطلق حتى أستأذن على ربي فيؤذن لي، فإذا رأيت ربي وقت ساجدا، فيدعني ما شاء الله، ثم يقال: ارفع رأسك، وسل تعطه، وقل يسمع، واشفع تشفع فأرفع رأسي، فأحمده بتحميد يعلمنيه، ثم أشفع، فيحد لي حدا فأدخلهم الجنة، ثم أعود إليه، فإذا رأيت ربي، مثله، ثم أشفع فيحد لي حدا فأدخلهم الجنة، ثم أعود الرابعة فأقول: ما بقي في النار إلا من حبسه القرآن، ووجب عليه الخلود^
قال أبو عبد الله: إلا من حبسه القرآن، يعني قول الله تعالى: "خالدين فيها"
[6197، 6975، 7002، 7078، وانظر: 3182]

قال مجاهد: "إلى شياطينهم"  14 : أصحابهم من المنافقين والمشركين "محيط بالكافرين"  19 : الله جامعهم "صبغة"  138 : دين "على الخاشعين"  45 : على المؤمنين حقا قال مجاهد: "بقوة"  63 : يعمل بما فيه
وقال أبو العالية: "مرض"  10 : شك "وما خلفها"  66 : عبرة لمن بقي "لا شية"  71 : لا بياض
وقال غيره: "يسومونكم"  49 : يولونكم الولاية - مفتوحة - مصدر الولاء، الربوبية، وإذا كسرت الواو فهي الإمارة
وقال بعضهم: الحبوب التي تؤكل كلها فوم
وقال قتادة: "فباؤوا"  90 : فانقلبوا
وقال غيره: "يستفتحون"  89 : يستنصرون "شروا"  102 : باعوا "راعنا"  104 : من الرعونة، إذا أرادوا أن يحمقوا إنسانا قالوا: راعنا "لا تجزي"  48، 123 : لاتغني "خطوات"  168 : من الخطو، والمعني: آثاره "ابتلى"  124 : اختبر
*******************
قوله تعالى: "فلا تجعلوا لله أندادا وأنتم تعلمون"  22
4207 - حدثني عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن عمرو بن شرحبيل، عن عبد الله قال: سألت النبي صلى الله عليه وسلم: أي الذنب أعظم عند الله؟ قال: ^ أن تجعل لله ندا وهو خلقك^ قلت: إن ذلك لعظيم، قلت: ثم أي؟ قال: ^وأن تقتل ولدك تخاف أن يطعم معك^ قلت: ثم أي؟ قال: ^أن تزاني حليلة جارك^
[4483، 5655، 6426، 6468، 7082، 7094]

*******************
وقوله تعالى: "وظللنا عليكم الغمام وأنزلنا عليكم المن والسلوى كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون"  57
وقال مجاهد: المن صمغة، والسلوى الطير
4208 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الملك، عن عمرو بن حريث، عن سعيد بن زيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ^الكمأة من المن، وماؤها شفاء للعين^
[4363، 5381]
*******************
"وإذ قلنا ادخلوا هذه القرية فكلوا منها حيث شئتم رغدا وادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم وسنزيد المحسنين"  58
رغدا: واسعا كثيرا
4209 - حدثني محمد: حدثنا عبد الرحمن بن مهدي، عن ابن المبارك، عن معمر، عن همام بن منبه، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: ^قيل لبني إسرائيل: "ادخلوا الباب سجدا وقولوا حطة" فدخلوا يزحفون على أستاههم، فبدلوا، وقالوا: حطة، حبة في شعرة^
[3222]
*******************
قوله: "من كان عدوا لجبريل"
وقال عكرمة: جبر وميك وسراف: عبد، إيل: الله
4210 - حدثنا عبد الله بن منير: سمع عبد الله بن بكر: حدثنا حميد، عن أنس قال:
 سمع عبد الله بن سلام بقدوم رسول الله صلى الله عليه وسلم وهو في أرض يحترف، فأتى النبي صلى الله عليه وسلم فقال: إني سائلك عن ثلاث لا يعلمهن إلا نبي: فما أول شرط الساعة، وما أول طعام أهل الجنة، وما ينزع الولد إلى أبيه أو إلى أمه؟ قال: ^أخبرني جبريل آنفا^ قال: جبريل؟ قال: ^نعم^ قال: ذاك عدو اليهود من الملائكة، فقرأ هذه الآية: ^"من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله" أما أول أشراط الساعة فنار تحشر الناس من المشرق إلى المغرب، وأما أول طعام أهل الجنة فزيادة كبد حوت، وإذا سبق ماء الرجل ماء المرأة نزع الولد، وإذا سبق ماء المرأة نزعت^ قال: أشهد أن لا إله إلا الله، وأشهد أنك رسول الله، يا رسول الله، أن اليهود قوم بهت، وإنهم إن يعلموا بإسلامي قبل أن تسألهم يبهتوني، فجاءت اليهود، فقال النبي صلى الله عليه وسلم: ^أي رجل عبد الله فيكم^ قالوا: خيرنا وابن خيرنا، وسيدنا وابن سيدنا قال: ^أرأيتم إن أسلم عبد الله بن سلام^ فقالوا: أعاذه الله من ذلك، فخرج عبد الله فقال: أشهد أن لا إله إلا الله، وأن محمدا رسول الله فقالوا: شرنا وابن شرنا، وانتقصوه، قال: فهذا الذي كنت أخاف يا رسول الله
[3151]
*******************
قوله: "ما ننسخ من آية أو ننسها نأت بخير منها"  106
4211 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان، عن حبيب، عن سعيد بن جبير، عن ابن عباس قال: قال عمر رضي الله عنه: أقرؤنا أبي، وأقضانا علي، وإنا لندع من قول أبي، وذاك أن أبيا يقول: لا أدع شيئا سمعته من رسول الله صلى الله عليه وسلم، وقد قال الله تعالى: "ما ننسخ من آية أو ننسها"
[4719]
*******************
"وقالوا اتخذ الله ولدا سبحانه"  116
4212 - حدثنا أبو اليمان: أخبرنا شعيب، عن عبد الله بن أبي حسين: حدثنا نافع بن جبير، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: ^قال الله: كذبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك، فأما تكذبيه إياي فزعم أني لا أقدر أن أعيده كما كان، وأما شتمه أياي فقوله لي ولد، فسبحاني أن أتخذ صاحبة أو ولدا^
*******************
قوله: "واتخذوا من مقام إبراهيم مصلى"  125
4213 - حدثنا مسدد، عن يحيى بن سعيد، عن حميد، عن أنس قال: قال عمر:
 وافقت الله في ثلاث، أو وافقني ربي في ثلاث، قلت: يا رسول الله، لو اتخذت من مقام إبراهيم مصلى، وقلت: يا رسول الله، يدخل عليك البر والفاجر، فلو أمرت أمهات المؤمنين بالحجاب، فأنزل الله آية الحجاب، قال: وبلغني معاتبة النبي صلى الله عليه وسلم بعض نسائه، فدخلت عليهن، قلت: إن انتهيتن أو ليبدلن الله رسوله صلى الله عليه وسلم خيرا منكن، حتى أتيت إحدى نسائه، قالت: يا عمر، أما في رسول الله صلى الله عليه وسلم ما يعظ نساءه، حتى تعظهن أنت؟ فأنزل الله: "عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن مسلمات" الآية
وقال ابن أبي مريم: أخبرنا يحيى بن أيوب: حدثني حميد: سمعت أنسا، عن عمر
[393]

*******************
قوله تعالى: "وإذ يرفع إبراهيم القواعد من البيت وإسماعيل ربنا تقبل منا إنك أنت سميع العليم"  127
القواعد: أساسه، واحدتها قاعدة "والقواعد من النساء"  النور:60 : واحدها قاعد
4214 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن سالم بن عبد الله: أن عبد الله بن محمد بن أبي بكر: أخبر عبد الله بن عمر، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم: أن رسول الله صلى الله عليه وسلم قال: ^ألم تري أن قومك بنوا الكعبة واقتصروا عن قواعد إبراهيم^ فقلت: يا رسول الله، ألا تردها على قواعد إبراهيم؟ قال: ^لولا حدثان قومك بالكفر^
فقال عبد الله بن عمر: لئن كانت عائشة سمعت هذا من رسول الله صلى الله عليه وسلم، ما أرى رسول الله صلى الله عليه وسلم ترك استلام الركنين اللذين يليان الحجر إلا أن البيت لم يتمم على قواعد إبراهيم
[126]
*******************
"قولوا آمنا بالله وما أنزل إلينا"  136
4215 - حدثنا محمد بن بشار: حدثنا عثمان بن عمر: أخبرنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال: كان أهل الكتاب يقرؤون التوراة بالعبرانية، ويفسرونها بالعربية لأهل الإسلام، فقال رسول الله صلى الله عليه وسلم: ^لا تصدقوا أهل الكتاب ولا تكذبوهم، وقولوا: "آمنا بالله وما أنزل إلينا" الآية^
[6928، 7103]
*******************
"سيقول السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها قل لله المشرق والمغرب يهدي من يشاء إلى صراط مستقيم"  142
4216 - حدثنا أبو نعيم: سمع زهيرا، عن أبي إسحاق، عن البراء رضي الله عنه: أن رسول الله صلى الله عليه وسلم صلى إلى بيت المقدس ستة عشر شهرا، أو سبعة عشر شهرا، وكان يعجبه أن تكون قبلته قبل البيت، وأنه صلى، أو صلاها، صلاة العصر وصلى معه قوم، فخرج رجل ممن كان صلى معه فمر على أهل المسجد وهم راكعون، قال: أشهد بالله، لقد صليت مع النبي صلى الله عليه وسلم قبل مكة، فداروا كما هم قبل البيت، وكان الذي مات على القبلة قبل أن تحول قبل البيت رجال قتلوا، لم ندر ما نقول فيهم، فأنزل الله: "وما كان الله ليضيع إيمانكم إن الله بالناس لرؤوف رحيم"
[40]
*******************
"وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا"  143]
4217 - حدثنا يوسف بن راشد: حدثنا يوسف بن راشد: حدثنا جرير وأبو أسامة، واللفظ لجرير، عن الأعمش، عن أبي صالح وقال أبو أسامة: حدثنا أبو صالح، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: ^يدعى نوح يوم القيامة، فيقول: لبيك وسعديك يا رب، فيقول: هل بلغت؟ فيقول: نعم، فيقال لأمته: هل بلغكم؟ فيقولون: ما أتانا من نذير، فيقول: من يشهد لك؟ فيقول: محمد وأمته، فيشهدون أنه قد بلغ: "ويكون الرسول عليكم شهيدا" فذلك قوله جل ذكره: "وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا"^ والوسط العدل
[3161]
*******************
قوله: "وما جعلنا القبلة التي كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه وإن كانت لكبيرة إلا على الذين هدى الله وما كان الله ليضيع إيمانكم إن الله بالناس لرؤوف رحيم"  143

4218 - حدثنا مسدد: حدثنا يحيى، عن سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما: بينا الناس يصلون الصبح في مسجد قباء، إذ جاء جاء فقال: أنزل الله على النبي صلى الله عليه وسلم قرآنا: أن يستقبل الكعبة فاستقبلوها، فتوجهوا إلى الكعبة
[395]
*******************
"قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام"
إلى: "عما تعملون"  144
4219 - حدثنا علي بن عبد الله: حدثنا معتمر، عن أبيه، عن أنس رضي الله عنه قال: لم يبق ممن صلى القبلتين غيري
*******************
"ولئن أتيت الذين أوتوا الكتاب بكل آية ما تبعوا قبلتك"
إلى قوله: "إنك إذا لمن الظالمين"  145
4220 - حدثنا خالد بن مخلد: حدثنا سليمان: حدثني عبد الله بن دينار، عن ابن عمر رضي الله عنهما: بينما الناس في الصبح بقباء، جاءهم رجل فقال: إن رسول الله صلى الله عليه وسلم قد أنزل عليه الليلة قرآن، وأمر أن يستقبل الكعبة، ألا فاستقبلوها، وكان وجه الناس إلى الشأم، فاستداروا بوجوههم إلى الكعبة
[395]
*******************
"الذين آتيناهم الكتاب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق - إلى قوله - فلا تكونن من الممترين"  146، 147
4221 - حدثنا يحيى بن قزعة: حدثنا مالك، عن عبد الله بن دينار، عن ابن عمر قال:
 بينا الناس في الصبح بقباء في صلاة الصبح، إذ جاءهم آت فقال: إن النبي صلى الله عليه وسلم قد أنزل عليه الليلة قرآن، وقد أمر أن يستقبل الكعبة، ألا فاستقبلوها، وكانت وجوههم الناس إلى الشأم، فاستداروا إلى الكعبة
[395]
*******************
"ولكل وجهة هو موليها فاستبقوا الخيرات أينما تكونوا يأت بكم الله جميعا إن الله على كل شيء قدير"  148
 4222 - حدثنا محمد بن المثنى: حدثنا يحيى، عن سفيان: حدثني أبو إسحاق قال: سمعت البراء رضي الله عنه قال: صلينا مع النبي صلى الله عليه وسلم نحو بيت المقدس ستة عشر، أو سبعة عشر شهرا، ثم صرفة نحو القبلة
[40]
*******************
"ومن حيث خرجت فول وجهك شطر المسجد الحرام وإنه للحق من ربك وما الله بغافل عما تعملون"  149
شطره: تلقاؤه
4223 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار قال: سمعت ابن عمر رضي الله عنهما يقول:
 بينا الناس في الصبح بقباء، إذ جاءهم رجل فقال: أنزل الليلة قرآن، فأمر أن يستقبل الكعبة فاستقبلوها، فاستداروا كهيئتهم، فتوجهوا إلى الكعبة، وكان وجه الناس إلى الشأم
[395]
*******************
"ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شطره - إلى قوله - ولعلكم تهتدون"  150

4224 - حدثنا قتيبة بن سعيد: عن مالك، عن عبد الله بن دينار، عن ابن عمر قال:
 بينما الناس في صلاة الصبح بقباء، إذ جاءهم آت فقال: إن رسول الله صلى الله عليه وسلم قد أنزل عليه الليلة، وقد أمر أن يستقبل الكعبة، فاستقبلوها، وكانت وجوههم الناس إلى الشأم، فاستداروا إلى القبلة: الكعبة
[395]
*******************
قوله: "إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ومن تطوع خيرا فإن الله شاكر عليم"  158
شعائر: علامات، واحدتها شعيرة وقال ابن عباس: الصفوان الحجر، ويقال: الحجارة الملس التي تنبت شيئا، والواحدة صفوانة، بمعنى الصفا، والصفا للجميع

4225 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه أنه قال:
 قلت لعائشة زوج النبي صلى الله عليه وسلم، وأنا يومئذ حديث السن: أرأيت قول الله تبارك وتعالى: "ن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما" فما أرى على أحد شيئا أن لا يطوف بهما؟ فقالت عائشة: كلا، لو كانت كما تقول، كانت: فلا جناح عليه أن لا يطوف بهما، إنما أنزلت هذه الآية في الأنصار، كانوا يهلون لمناة، وكانت مناة حذو قديد، وكانوا يتحرجون أن يطوفوا بين الصفا والمروة، فلما جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن ذلك، فأنزل الله: "إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما"
[1561]
4226 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عاصم بن سليمان قال: سألت أنس بن مالك رضي الله عنه عن الصفا والمروة، فقال: كنا نرى أنهما من أمر الجاهلية، فلما كان الإسلام أمسكنا عنهما، فأنزل الله تعالى: "إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما"
[1565]
*******************
قوله: "ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله"  165
يعني أضدادا، واحدها ند
4227 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن شقيق، عن عبد الله: قال النبي صلى الله عليه وسلم كلمة، وقلت أخرى، قال النبي صلى الله عليه وسلم: ^من مات وهو يدعو من دون الله ندا دخل النار^ وقلت أنا: من مات وهو لا يدعو لله ندا دخل الجنة
[1181]
*******************
"يا أيها الذين آمنوا كتب عليكم القصاص في القتلى الحر بالحر - إلى قوله - عذاب أليم"  178
"عفي"  178 : ترك
4228 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو قال: سمعت مجاهدا قال: سمعت ابن عباس رضي الله عنهما يقول: كان في بني إسرائيل القصاص ولم تكن فيهم الدية، فقال الله تعالى لهذه الأمة: "كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شيء" فالعفو أن يقبل الدية في العمد "فاتباع بالمعروف وأداء إليه بإحسان" يتبع بالمعروف ويؤدي بإحسان "ذلك تخفيف من ربكم ورحمة" مما كتب على من كان قبلكم "فمن اعتدى بعد ذلك فله عذاب أليم" قتل بعد قبول الدية
[6487]

4229 4230 - حدثنا محمد بن عبد الله الأنصاري: حدثنا حميد: أن أنسا حدثهم، عن النبي صلى الله عليه وسلم قال: ^كتاب الله القصاص^
^4230^ - حدثني عبد الله بن منير: سمع عبد الله بن بكر السهمي: حدثنا حميد، عن أنس: أن الربيع عمته كسرت ثنية جارية، فطلبوا إليها العفو فأبوا، فعرضوا الأرش فأبوا، فأتوا رسول الله صلى الله عليه وسلم وأبوا إلا القصاص، فأمر رسول الله صلى الله عليه وسلم بالقصاص، فقال أنس بن النضر: يا رسول الله، أتكسر ثنية الربيع؟ لا والذي بعثك بالحق لا تكسر ثنيتها، فقال رسول الله صلى الله عليه وسلم: ^ يا أنس، كتاب الله القصاص^ فرضي القوم فعفوا، فقال رسول الله صلى الله عليه وسلم: ^إن من عباد الله من لو أقسم على الله لأبره^
[2556]
*******************
"ياأيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون"  183

4231 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: أخبرني نافع، عن ابن عمر رضي الله عنهما قال: كانت عاشوراء يصومه أهل الجاهلية، فلما نزل رمضان، قال: ^من شاء صامه، ومن شاء لم يصمه^
[1793]

4232 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن الزهري، عن عروة، عن عائشة رضي الله عنها: كان عاشوراء يصام قبل رمضان، فلما نزل رمضان قال: ^من شاء صام ومن شاء أفطر^
[1515]
4233 - حدثني محمود: أخبرنا عبيد الله، عن إسرائيل، عن منصور، عن إبراهيم، عن علقمة، عن عبيد الله قال: دخل الأشعث وهو يطعم، فقال: اليوم عاشوراء؟ فقال: كان يصام قبل أن ينزل رمضان، فلما نزل رمضان ترك، فادن فكل
4234 - حدثني محمد بن المثنى: حدثنا يحيى: حدثنا هشام قال: أخبرني أبي، عن عائشة رضي الله عنها قالت: كان يوم عاشوراء تصومه قريش في الجاهلية، وكان النبي صلى الله عليه وسلم يصومه، فلما قدم المدينة صامه وأمر بصيامه، فلما نزل رمضان كان رمضان الفريضه، وترك عاشوراء، فكان من شاء صامه ومن شاء لم يصمه
[1515]
*******************
قوله: "أياما معدودات فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وعلى الذين يطيقونه فدية طعام مسكين فمن تطوع خيرا
فهو خير له وأن تصوموا خير لكم إن كنتم تعلمون"  184
وقال عطاء: يفطر من المرض كله، كما قال الله تعالى
وقال الحسن وإبراهيم في المرضع والحامل: إذا خافتا على أنفسهما أو ولدهما تفطران ثم تقضيان، وأما الشيخ الكبير إذا لم يطق الصيام، فقد أطعم أنس بعد ما كبر عاما أو عامين، كل يوم مسكينا، خبزا ولحما، وأفطر
قراءة العامة "يطيقونه" وهو أكثر
4235 - حدثني إسحاق: أخبرنا روح: حدثنا زكرياء بن إسحاق: حدثنا عمرو بن دينار، عن عطاء: سمع ابن عباس يقرأ: "وعلى الذين يطوقونه فدية طعام مسكين" قال ابن عباس: ليست بمنسوخة، هو الشيخ الكبير، والمرأة الكبيرة، لا يستطيعان أن يصوما، فيطعمان مكان كل يوم مسكينا
*******************
"فمن شهد منكم الشهر فليصمه"  185
4236 - حدثنا عياش بن الوليد: حدثنا عبد الأعلى: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما أنه قرأ: "فدية طعام مساكين" قال: هي منسوخة
[1848]
4237 - حدثنا قتيبة: حدثنا بكر بن مضر، عن عمرو بن الحارث، عن بكير بن عبد الله، عن يزيد، مولى سلمة بن الأكواع، عن سلمة قال: لما نزلت: "وعلى الذين يطيقونه فدية طعام مسكين" كان من أراد أن يفطر ويفتدي، حتى نزلت الآية التي بعدها فنسختها
قال أبو عبد الله: مات بكير قبل يزيد

*******************
"أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم فالآن باشروهن وابتغوا ما كتب الله لكم"  187

4238 - حدثنا عبيد الله، عن إسرائيل، عن أبي إسحاق، عن البراء وحدثنا أحمد بن عثمان: حدثنا شريح بن مسلمة قال: حدثني إبراهيم بن يوسف، عن أبيه، عن أبي إسحاق قال: سمعت البراء رضي الله عنه: لما نزل صوم رمضان، كانوا لا يقربون النساء رمضان كله، وكان رجال يخونون أنفسهم، فأنزل الله: "علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم"
[1816]
*******************
"وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى الليل ولا تباشروهن وأنتم عاكفون في المساجد"
إلى قوله: "يتقون"  187  "العاكف" الحج: 25 : المقيم
4239 4240 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن حصين، عن الشعبي، عن عدي قال: أخذ عدي عقالا أبيض وعقالا أسود، حتى كان بعض الليل نظر، فلم يستبينا، فلما أصبح قال: يا رسول الله، جعلت تحت وسادي، قال: ^إن وسادك إذا لعريض: أن كان الخيط الأبيض والأسود تحت وسادتك^
 ^4240^ - حدثنا قتيبة بن سعيد: حدثنا جرير، عن مطرف، عن الشعبي، عن عدي بن حاتم رضي الله عنه قال: قلت يا رسول الله، ما الخيط الأبيض من الخيط الأسود، أهما خيطان؟ قال: ^إنك لعريض القفا إن أبصرت الخيطين^ ثم قال: ^لا، بل هو سواد الليل وبياض النهار^
[1817]
4241 - حدثنا ابن أبي مريم: حدثنا أبو غسان، محمد بن مطرف: حدثني أبو حازم، عن سهل بن سعد قال: وأنزلت: "وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود" ولم ينزل "من الفجر" وكان رجال إذا أرادوا الصوم ربط أحدهم في رجليه الخيط الأبيض والخيط الأسود، ولا يزال يأكل حتى يتبين له رؤيتهما، فأنزل الله بعده: "من الفجر" فعلموا أنما يعني الليل من النهار
[1818]
*******************
"ليس من البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوابها واتقوا الله لعلكم تفلحون"  189

4242 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء قال:
 كانوا إذا أحرموا في الجاهلية أتوا البيت من ظهره، فأنزل الله: "وليس البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوابها"
[1709]
*******************
"وقاتلوهم حتى لا تكون فتنة ويكون الدين لله فإن انتهوا فلا عدوان إلا على الظالمين"  193

4243 - حدثنا محمد بن بشار: حدثنا عبد الوهاب: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
 أتاه رجلان في فتنة ابن الزبير فقالا: إن الناس ضيعوا وأنت ابن عمر، وصاحب النبي صلى الله عليه وسلم، فما يمنعك أن تخرج؟ فقال: يمنعني أن الله حرم دم أخي، فقالا: ألم يقل الله: "وقاتلوهم حتى لا تكون فتنة" فقال: قاتلنا حتى لم تكن فتنة، وكان الدين لله، وأنتم تريدون أن تقاتلوا حتى تكون فتنة، ويكون الدين لغير الله
وزاد عثمان بن صالح، عن ابن وهب قال: أخبرني فلان، وحيوة بن شريح، عن بكر بن عمرو المعافري: أن بكير بن عبد الله حدثه، عن نافع: أن رجلا أتى ابن عمر فقال: يا أبا عبد الرحمن، ما حملك على أن تحج وتعتمر عاما، وتترك الجهاد في سبيل الله عز وجل، فد علمت ما رغب الله فيه؟ قال: يا ابن أخي، بني الإسلام على خمس: إيمان بالله ورسوله، والصلاة الخمس، وصيام رمضان، وأداء الزكاة، وحج البيت قال: يا أبا عبد الرحمن، ألا تسمع ما ذكر الله في كتابه: "وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله " "قاتلوهم حتى لا تكون فتنة" قال: فعلنا على عهد رسول الله صلى الله عليه وسلم وكان الإسلام قليلا، فكان الرجل يفتن في دينه: إما قتلوه وإما يعذبونه، حتى كثر الإسلام فلم تكن فتنة، قال: فما قولك في علي وعثمان؟ قال: أما عثمان فكأن الله عفا عنه، وأما أنتم فكرهتم أن تعفوا عنه أما علي فابن عم رسول الله صلى الله عليه وسلم وختنه، وأشار بيده، فقال: هذا بيته حيث ترون
[4373، 4374، 6682، وانظر: 8]

*******************
"وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة وأحسنوا إن الله يحب المحسنين"  195
التهلكة والهلاك واحد
4244 - حدثنا إسحاق: أخبرنا النضر: حدثنا شعبة، عن سليمان قال: سمعت أبا وائل، عن حذيفة: "وأنفقوا في سبيل ولا تلقوا بأيديكم إلى التهلكة" قال: نزلت في النفقة
*******************
"فمن كان منكم مريضا أو به أذى من رأسه"  196
4245 - حدثنا آدم: حدثنا شعبة، عن عبد الرحمن بن الأصبهاني قال: سمعت عبد الله بن معقل قال:
 قعدت إلى كعب بن عجزة في هذا المسجد - يعني مسجد الكوفة - فسألته عن "فدية من صيام" فقال: حملت إلى النبي صلى الله عليه وسلم والقمل يتناثر على وجهي، فقال: ^ما كنت أرى أن الجهد قد بلغ بك هذا، أما تجد شاة^ قلت: لا، قال: ^صم ثلاثة أيام، أو أطعم ستة مساكين لكل مسكين نصف صاع من طعام، واحلق رأسك^
فنزلت في خاصة، وهي لكم عامة
[1721]
*******************
"فمن تمتع بالعمرة إلى الحج"  البقرة: 196
4246 - حدثنا مسدد: حدثنا يحيى، عن عمران أبي بكر: حدثنا أبو رجاء، عن عمران بن حصين رضي الله عنهما قال:
 أنزلت آية المتعة في كتاب الله، ففعلناها مع رسول الله صلى الله عليه وسلم، ولم ينزل قرآن يحرمه، ولم ينه عنها حتى مات، قال رجل برأيه ما شاء
[1496]
*******************
"ليس عليكم جناح أن تبتغوا فضلا من ربكم"  198

4247 - حدثني محمد قال: أخبرني ابن عيينة، عن عمرو، عن ابن عباس رضي الله عنهما قال:
 كانت عكاظ ومجنة وذو المجاز أسواقا في الجاهلية، فتأثموا أن يتجروا في المواسم، فنزلت: "ليس عليكم جناح أن تبتغوا فضلا من ربكم" في مواسم الحج
[1681]
*******************
"ثم أفيضوا من حيث أفاض الناس"  199

4248 - حدثنا علي بن عبد الله: حدثنا محمد بن حازم: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها:
 كانت قريش ومن دان دينها يقفون بالمزدلفة، وكانوا يسمون الحمس، وكان سائر العرب يقفون بعرفات، فلما جاء الإسلام، أمر الله نبيه صلى الله عليه وسلم أن يأتي عرفات، ثم يقف بها، ثم يفيض منها، فذلك قوله تعالى: "ثم أفيضوا من حيث أفاض الناس"
[1582]
4249 - حدثني محمد بن أبي بكر: حدثنا فضيل بن سليمان: حدثنا موسى ابن عقبة: أخبرني كريب، عن ابن عباس قال: يطوف الرجل بالبيت ما كان حلالا حتى يهل بالحج، فإذا ركب إلى عرفة فمن تيسر له هدية من الإبل أو البقر أو الغنم، ما تيسر له من ذلك، أي ذلك شاء، غير أنه إن لم يتيسر له فعليه ثلاثة أيام في الحج، وذلك قبل يوم عرفة، فإن كان آخر يوم من الأيام الثلاثة يوم عرفة فلا جناح عليه، ثم لينطلق حتى يقف بعرفات من صلاة العصر إلى أن يكون الظلام، ثم ليدفعوا من عرفات إذا أفاضوا منها حتى يبلغوا جمعا الذي يتبرر فيه، ثم ليذكروا الله كثيرا، أو أكثروا التكبير والتهليل قبل أن تصبحوا، ثم أفيضوا فإن الناس كانوا يفيضون، وقال الله تعالى: "ثم أفيضوا من حيث أفاض الناس واستغفروا الله إن الله غفور رحيم" حتى ترموا الجمرة

"ومنهم من يقول ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار"  201
4250 - حدثنا أبو معمر: حدثنا عبد الوارث، عن عبد العزيز، عن أنس قال:
 كان النبي صلى الله عليه وسلم يقول: ^اللهم ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار^
[6026]
*******************
"وهو ألد الخصام"  204
وقال عطاء: النسل الحيوان
4251 - حدثنا قبيضة: حدثنا سفيان، عن ابن جرير، عن ابن أبي مليكة، عن عائشة ترفعه قال:
 ^أبغض الرجال إلى الله الألد الخصم^
وقال عبد الله: حدثنا سفيان: حدثني ابن جريج، عن ابن أبي مليكة، عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم
[2325]
*******************
"أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريب"  214

4252 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن ابن جرير قال: سمعت ابن أبي مليكة يقول: قال ابن عباس رضي الله عنهما:
 "حتى إذا استيأس الرسل وظنوا أنهم قد كذبوا" خفيفة، ذهب بها هناك، وتلا: "حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريب" فلقيت عروة بن الزبير فذكرت له ذلك، فقال: قالت عائشة: معاذ الله، والله ما وعد الله رسوله من شيء قط إلا علم أنه كائن قبل أن يموت، ولكن لم يزل البلاء بالرسل، حتى خافوا أن يكون من معهم يكذبونهم فكانت تقرؤها: "وظنوا أنهم قد كذبوا" مثقلة
[3209]
*******************
"نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسكم" الآية  223
4253 - حدثني إسحاق: أخبرنا النضر بن شميل: أخبرنا ابن عون، عن نافع قال:
 كان ابن عمر رضي الله عنهما إذا قرأ القرآن لم يتكلم حتى يفرغ منه، فأخذت عليه يوما، فقرأ سورة البقرة، حتى انتهى إلى مكان قال: تدري فيم أنزلت؟ قلت: لا، قال: أنزلت في كذا وكذا، ثم مضى
وعن عبد الصمد: حدثني أبي: حدثني أيوب، عن نافع، عن ابن عمر: "فأتوا حرثكم أنى شئتم" قال يأتيها في
وراه محمد بن يحيى بن سعيد، عن أبيه، عن عبيد الله، عن نافع، عن ابن عمر
4254 - حدثنا أبو نعيم: حدثنا سفيان، عن المنكدر: سمعت جابرا رضي الله عنه قال: كانت اليهود تقول: إذا جامعها من ورائها جاء الولد أحول، فنزلت: "نساؤكم حرث لكم فأتوا حرثكم أنى شئتم"]
*******************
"واذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكحن أزواجهن"  232

4255 - حدثنا عبيد الله بن سعيد: حدثنا أبو عامر العقدي: حدثنا عباد بن راشد: حدثنا الحسن قال: حدثني معقل بن يسار قال:
 كانت لي أخت تخطب إلي
وقال إبراهيم، عن يونس، عن الحسن: حدثني معقل بن يسار
حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا يونس، عن الحسن: أن أخت معقل بن يسار طلقها زوجها، فتركها حتى انقضت عدتها فخطبها، فأبى معقل، فنزلت: "فلا تعضلوهن أن ينكحن أزواجهن"
[4837، 5020، 5021]
*******************
"والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا فإذا بلغن أجلهن فلا جناح عليكم فيما فعلن في أنفسهن بالمعروف والله بما تعملون خبير"  234
"يعفون"  237 : يهبن
4256 - حدثني أمية بن بسطام: حدثنا يزيد بن زريع، عن حبيب، عن ابن أبي مليكة: قال ابن الزبير: قلت لعثمان بن عفان: "والذين يتوفون منكم ويذرون أزواجا" قال: قد نسختها الآية الأخرى، فلم تكتبها؟ أو: تدعها؟ قال: يا ابن أخي لا أغير شيئا منه من مكانه
[4262]
4257 - حدثنا إسحاق: حدثنا روح: حدثنا شبل، عن ابن أبي نجيح، عن مجاهد:
 "والذين يتوفون منكم ويذرون أزواجا" قال: كانت هذه العدة، تعتد عند أهل زوجها واجب، فأنزل الله: "والذين يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعا إلى الحول غير إخراج فإن خرجن فلا جناح عليكم فيما فعلن في أنفسهن من معروف" قال: جعل الله لها تمام السنة سبعة أشهر وعشرين ليلة وصية، إن شاءت سكنت في وصيتها، وإن شاءت خرجت، وهو قول الله تعالى: "غير أخراج فإن خرجن فلا جناح عليكم" فالعدة كما هي واجب عليها زعم ذلك مجاهد
وقال عطاء: قال ابن عباس: نسخت هذه الآية عدتها عند أهلها، فتعتد حيث شاءت، وهو قول الله تعالى: "غير إخراج" قال عطاء: إن شاءت اعتدت عند أهله وسكنت في وصيتها، وإن شاءت خرجت، لقول الله تعالى: "فلا جناح عليكم فيما فعلن" قال عطاء: ثم جاء الميراث، فنسخ السكنى، فتعتد حيث شاءت، ولا سكنى لها
وعن محمد بن يوسف: حدثنا ورقاء، عن ابن أبي نجيح، عن مجاهد: بهذا
وعن ابن أبي نجيح، عن عطاء، عن ابن عباس قال: نسخت هذه الآية عدتها في أهلها، فتعتد حيث شاءت، لقول الله: "غير إخراج" نحوه
[5029]

4258 - حدثنا حبان: حدثنا عبد الله: أخبرنا عبد الله بن عون، عن محمد بن سيرين قال:
 جلست إلى مجلس فيه عظم من الأنصار، وفيهم عبد الرحمن بن أبي ليلى، فذكرت حديث عبد الله بن عتبة في شأن سبيعة بنت الحارث، فقال عبد الرحمن: ولكن عمه كان يقول ذلك، فقلت: إني لجريء إن كذبت على رجل في جانب الكوفة، ورفع صوته، قال: ثم خرجت فلقيت مالك بن عامر، أو مالك بن عوف، قلت: كيف كان قول ابن مسعود في المتوفى عنها زوجها وهي حامل؟ فقال: قال ابن مسعود: أتجعلون عليها التغليظ، ولا تجعلون لها الرخصة؟ أنزلت سورة النساء القصرى بعد الطولى
وقال أيوب، عن محمد: لقيت أبا عطية مالك بن عامر
[4626 مكرر]
*******************
"حافظوا على الصلوات والصلاة الوسطى"  238

4259 - حدثنا عبد الله بن محمد: حدثنا يزيد: أخبرنا هشام، عن محمد، عن عبيدة، عن علي رضي الله عنه: قال النبي صلى الله عليه وسلم
حدثني عبد الرحمن: حدثنا يحيى بن سعيد: حدثنا هشام قال: حدثنا محمد، عن عبيدة، عن علي رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال يوم الخندق: ^حبسونا عن الصلاة الوسطى حتى غابت الشمس، ملأ الله قبورهم وبيوتهم، أو: أجوافهم - شك يحيى - نارا^
[2773]
*******************
"وقوموا لله قانتين"  238 : مطيعين

4260 - حدثنا مسدد: حدثنا يحيى، عن إسماعيل بن أبي خالد، عن الحارث بن شبيل، عن أبي عمرو الشيباني، عن زيد بن أرقم قال:
 كنا نتكلم في الصلاة، يكلم أحدنا أخاه في حاجته، حتى نزلت هذه الآية: "حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين" فأمرنا بالسكوت
[1142]
*******************
"فإن خفتم فرجالا أو ركبانا فإذا أمنتم فاذكروا الله كما
علمكم ما لم تكونوا تعلمون"  239

وقال ابن جبير: "كرسيه"  255 : علمه يقال: "بسطة"  247 : زيادة وفضلا "أفرغ"  250 : أنزل "ولا يؤوده"  255 : لا يثقله، آدني أثقلني، والآد والأيد القوة السنة: نعاس "لم يتسنه" 259 : لم يتغير ^فبهت^ 258 : ذهبت حجته "خاوية"  295 : لا أنيس فيها "عروشها"  259 : أبنيتها "ننشرها"  259 : نخرجها "إعصار"  266 : ريح عاصف تهب من الأرض إلى السماء، كعمود فيه نار
وقال ابن عباس: "صلدا"  264 : ليس عليه شيء
وقال عكرمة: "وابل"  264  و 265 : مطر شديد الطل: الندى، وهو مثل عمل المؤمن "يتسنه"  259  يتغير

4261 - حدثنا عبد الله بن يوسف: حدثنا مالك، عن نافع: أن عبد الله بن عمر رضي الله عنهما:
 كان إذا سئل عن صلاة الخوف، قال: يتقدم الإمام وطائفة من الناس، فيصلي بهم الإمام ركعة، وتكون طائفة منهم بينهم وبني العدو لم يصلوا، فإذا صلى الذين معه ركعة استأخروا مكان الذين لم يصلوا، ولا يسلمون، ويتقدم الذين لم يصلوا فيصلون معه ركعة، ثم ينصرف الإمام وقد صلى ركعتين، فيقوم كل واحد من الطائفتين فيصلون لأنفسهم ركعة بعد أن ينصرف الإمام، فيكون كل واحد من الطائفتين قد صلى ركعتين، فإن كان خوف هو أشد من ذلك، صلوا رجالا وقياما على أقدامهم أو ركبانا، مستقبلي القبلة أو غير مستقبليها
قال مالك: قال نافع: لا أرى عبد الله بن عمر ذكر ذلك إلا عن رسول الله صلى الله عليه وسلم
[900]
*******************
"والذين يتوفون منكم ويذرون أزواجا"  240
2462 - حدثني عبد الله بن أبي الأسود: حدثنا حميد بن الأسود ويزيد بن زريع قالا: حدثنا حبيب بن الشهيد، عن ابن أبي مليكة قال: قال ابن الزبير: قلت لعثمان هذه الآية التي في البقرة: "والذين يتوفون منكم ويذرون أزواجا - إلى قوله - غير إخراج" قد نسختها الآية الأخرى، فلم تكتبها؟ قال: تدعها يا ابن أخي، لا أغير شيئا منه من مكانه
قال حميد: أو نحو هذا
[4256]
*******************
"وإذ قال إبراهيم رب أرني كيف تحيي الموتى"  260
"فصرهن"  260 : قطعهن
4263 - حدثنا أحمد بن صالح: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب، عن أبي سلمة وسعيد، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^نحن أحق بالشك من إبراهيم إذ قال: "رب أرني كيف تحيي الموتى قال أو لم تؤمن قال بلى ولكن ليطمئن قلبي"^
[3192]
*******************
قوله: "أيود أحدكم أن تكون له جنة من نخيل وأعناب"
إلى قوله: "لعلكم تتفكرون"  266
^جنة^ بستان ^إلى قوله^ وتتمتها: "من نخيل وأعناب تجري من تحتها الأنهار له فيها من كل الثمرات وأصـابه الكبر وله ذرية ضعفـاء فأصـابها إعصـار فيه نـار فاحترقت كذلك يبين الله لكم الآيات لعلكم تتفكرون"^ ^ذرية^ نسل من بنين وبنات ^إعصار^ ريح شديدة^
4264 - حدثنا إبراهيم: أخبرنا هشام، عن ابن جريج: سمعت عبد الله بن أبي مليكة يحدث، عن ابن عباس قال، سمعت أخاه أبا بكر بن أبي مليكة يحدث، عن عبيد بن عمير قال:
 قال عمر رضي الله عنه يوما لأصحاب النبي صلى الله عليه وسلم: فيم ترون هذه الآية نزلت: "أيود أحدكم أن تكون له جنة"؟ قالوا: الله أعلم، فغضب عمر، فقال: قولوا: نعلم أو لا نعلم، فقال ابن عباس: في نفسي منها شيء يا أمير المؤمنين، قال عمر: يا أخي قل ولا تحقر نفسك، قال ابن عباس: ضربت مثلا لعمل، قال عمر: أي عمل؟ قال ابن عباس: لعمل، قال عمر: لرجل غني يعلم بطاعة الله عز وجل، ثم بعث الله له الشيطان، فعمل بالمعاصي حتى أغرق أعماله
*******************
"لا يسألون الناس إلحافا"  273
يقال: ألحف علي، وألح علي، وأحفاني بالمسألة "فيحفكم"  محمد: 37 : يجهدكم
4265 - حدثنا ابن أبي مريم: حدثنا محمد بن جعفر قال: حدثني شريك ابن أبي نمر: أن عطاء بن يسار وعبد الرحمن بن أبي عمرة الأنصاري قالا: سمعنا أبا هريرة رضي الله عنه يقول:
 قال النبي صلى الله عليه وسلم: ليس المسكين الذي ترده التمرة والتمرتان، ولا اللقمة ولا اللقمتان، إنما المسكين الذي يتعفف واقرؤوا إن شئتم^ يعني قوله: "لا يسألون الناس إلحافا"
[1406]
*******************
"وأحل الله البيع وحرم الربا"  275
المس: الجنون
4266 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا مسلم، عن مسروق، عن عائشة رضي الله عنها قالت:
 لما نزلت الآيات من آخر سورة البقرة في الربا، قرأها رسول الله صلى الله عليه وسلم على الناس، ثم حرم التجارة في الخمر
[447]
*******************
"يمحق الله الربا"  276 : يذهبه
4267 - حدثنا بشر بن خالد: أخبرنا محمد بن جعفر، عن شعبة، عن سليمان: سمعت أبا الضحى يحدث عن مسروق، عن عائشة أنها قالت:
 لما أنزلت الآيات الأواخر من سورة البقرة، خرج رسول الله صلى الله عليه سلم فتلاهن في المسجد، فحرم التجارة في الخمر
[447]
*******************
"فأذنوا بحرب"  279 : فاعلموا
4268 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن منصور، عن أبي الضحى، عن مسروق، عن عائشة قالت:
 لما أنزلت الآيات من آخر سورة البقر، قرأهن النبي صلى الله عليه وسلم في المسجد، وحرم التجارة في الخمر
[447]

"وان كان ذو عسرة فنظرة إلى ميسرة وأن تصدقوا خير لكم إن كنتم تعلمون"  280
4269 - وقال لنا محمد بن يوسف عن سفيان، عن منصور والأعمش، عن أبي الضحى، عن مسروق، عن عائشة قالت:
 لما أنزلت الآيات من آخر سورة البقرة، قام رسول الله صلى الله عليه وسلم فقرأهن علينا، ثم حرم التجارة في الخمر
[447]
*******************
"واتقوا يوما ترجعون فيه إلى الله"  281
4270 - حدثنا قبيضة بن عقبة: حدثنا سفيان، عن عاصم، عن الشعبي، عن ابن عباس رضي الله عنهما قال:
 آخر آية نزلت على النبي صلى الله عليه وسلم آية الربا
*******************
"وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذب من يشاء والله على كل شيء قدير"  284

4271 - حدثنا محمد: حدثنا النفيلي: حدثنا مسكين، عن شعبة، عن خالد الحذاء، عن مروان الأصفر، عن رجل من أصحاب النبي صلى الله عليه وسلم، وهو ابن عمر:
 أنها قد نسخت: "وإن تبدوا ما في أنفسكم أوتخفوه" الآية
[4272]

*******************
"آمن الرسول بما أنزل إليه من ربه"  285
وقال ابن عباس: "إصرا"  286 : عهدا ويقال: "غفرانك"  285 : مغفرتك، فاغفر لنا

4272 - حدثني إسحاق بن منصور: أخبرنا روح: أخبرنا شعبة، عن خالد الحذاء، عن مروان الأصفر، عن رجل من أصحاب رسول الله صلى الله عليه وسلم، قال: أحسبه ابن عمر: "إن تبدوا ما في أنفسكم أو تخفوه" قال: نسختها الآية التي بعدها
[4271]
*******************
تفسير سورة آل عمران
تقاة وتقية واحدة "صر"  117 : برد "شفا حفرة"  103 : مثل شفا الركية، وهو حرفها "تبوئ"  121 : تتخذ معسكرا المسوم: الذي له سيماء بعلامة أو بصوفة أو بما كان "ربيون"  146 : الجموع، واحدها ربي "تحسونهم"  152 : تستأصلونهم قتلا "غزا"  156  واحدها غاز "سنكتب"  181  سنحفظ "نزلا"  198 : ثوابا، ويجوز: ومنزل من عند الله، كقولك: أنزلته
وقال مجاهد: "والخيل المسومة"  14 : المطهمة الحسان
وقال سعيد بن جبير وعبد الله بن عبد الرحمن بن أبزى: الرعية
: المسومة
وقال ابن جبير: "وحصورا"  39 : لا يأتي النساء
وقال عكرمة: "من فورهم"  125 : من غضبهم يوم بدر
وقال مجاهد: يخرج الحي من الميت: النطفة تخرج ميتة، ويخرج منها الحي "الابكار"  41 : أو الفجر، "والعشي"  41 : ميل الشمس - أراه - إلى أن تغرب
*******************
"منه أيات محكمات"  7
وقال مجاهد: الحلال والحرام "وأخر متشابهات"  7 : يصدق بعضه بعضا، كقوله تعالى: "وما يضل به إلا الفاسقين"  البقرة:26  وكقوله جل ذكره: "ويجعل الرجس على الذين لا يعقلون"  يونس: 100  وكقوله: "والذين اهتدوا زادهم هدى وآتاهم تقواهم"  محمد: 17  "زيغ" شك "ابتغاء الفتنة" المشتبهات "والراسخون في العلم" يعلمون "يقولون آمنا به"  7
4273 - حدثنا عبد الله بن مسلمة: حدثنا يزيد بن إبراهيم التستري، عن ابن أبي مليكة، عن القاسم بن محمد، عن عائشة رضي الله عنها قال:
 تلا رسول الله صلى الله عليه وسلم هذه الآية: "هو الذي أنزل عليك الكتاب منه آيات محكمات هن أم الكتاب وأخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلا أولو الألباب" قالت: قال رسول الله صلى الله عليه وسلم: ^فإذا رأيت الذين يتبعون ما تشابه منه، فأولئك الذين سمى الله، فاحذروهم^
*******************
"واني أعيذها بك وذريتها من الشيطان الرجيم"  36

4274 - حدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^ما من مولود يولد إلا والشيطان يمسه حين يولد، فيستهل صارخا من مس الشيطان إياه، إلا مريم وابنها^ ثم يقول أبو هريرة: واقرؤوا إن شئتم: "وإني أعيذها بك وذريتها من الشيطان الرجيم"
[3112]
*******************
"إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أولئك لا خلاق لهم"  77 :
"أليم"  77 : مؤلم موجع، من الألم، وهو في موضع مفعل
4275 - حدثنا حجاج بن منهال: حدثنا أبو عوانة، عن الأعمش، عن أبي وائل، عن عبد الله بن مسعود رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من حلف يمين صبر، ليتقطع بها مال امرئ مسلم، لقي الله وهو عليه غضبان^ فأنزل الله تصديق لذلك: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا أولئك لا خلاق لهم في الآخرة" إلى آخر الآية قال: فدخل الأشعث بن قيس وقال: ما يحدثكم أبو عبد الرحمن؟ قلنا: كذا وكذا، قال: في أنزلت، كانت لي بئر في أرض ابن عم لي، قال النبي صلى الله عليه وسلم: ^بينتك أويمينه^ فقلت: إذا يحلف يا رسول الله، فقال النبي صلى الله عليه وسلم: ^من حلف على يمين صبر، يقتطع بها مال امرئ مسلم، وهو فيها فاجر، لقي الله وهو عليه غضبان^
[2229]
4276 - حدثنا علي، هو ابن أبي هاشم، سمع هشيما: أخبرنا العوام بن حوشب، عن إبراهيم بن عبد الرحمن، عن عبد الله بن أبي أوفى رضي الله عنهما:
 أن رجلا أقام سلعة في السوق، فحلف فيها: لقد أعطى بها ما لم يعطه، ليوقع فيها رجلا من المسلمين، فنزلت: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا" إلى آخر الآية
[1982]
4277 - حدثنا نصر بن علي بن نصر: حدثنا عبد الله بن داود، عن ابن جريج، عن ابن أبي مليكة:
أن امرأتين كانتا تخرزان بيت، أو في الحجرة، فخرجت إحداهما وقد أنفذ بإشفى في كفها، فادعت على الأخرى، فرفع أمرهما إلى ابن عباس، فقال
ابن عباس: قال رسول الله صلى الله عليه وسلم: ^لو يعطى الناس بدعواهم، لذهب دماء قوم وأموالهم^ ذكروها بالله، واقرؤوا عليها: "إن الذين يشترون بعهد الله" فذكروها فاعترفت، فقال ابن عباس: قال النبي صلى الله عليه وسلم: ^اليمين على المدعى عليه^
[2379]

*******************
"قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله"  64
سواء: قصد
4278 - حدثني إبراهيم بن موسى، عن هشام، عن معمر حدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة قال: حدثني ابن عباس قال: حدثني أبو سفيان من فيه إلى في قال:
 انطلقت في المدة التي كانت بيني وبين رسول الله صلى الله عليه وسلم، قال: فينا أنا بالشأم، إذ جيئ بكتاب من النبي صلى الله عليه وسلم إلى هرقل، قال: وكان دحية الكلبي جاء به، فدفعه إلى عظيم بصرى، فدفعه
عظيم بصرى إلى هرقل، قال هرقل: هل هنا أحد من قوم هذا الرجل الذي يزعم أنه نبي؟ فقالوا: نعم، قال: فدعيت في نفر من قريش، فدخلنا على هرقل، فاجلسنا بين يديه، فقال: أيكم أقرب نسبا من هذا الرجل الذي يزعم أنه نبي؟ فقال أبو سفيان: فقلت: أنا، فأجلسوني بين يديه، وأجلسوا أصحابي خلفي، ثم دعا بترجمانه، فقال: قل لهم إني سائل هذا عن هذا الرجل الذي يزعم أنه نبي، فإن كذبني فكذبوه، قال أبو سفيان: وايم الله، لولا أن يؤثروا علي الكذب لكذبت، ثم قال لترجمانه: سله كيف حسبه فيكم؟ قال: قلت: هو فينا ذو حسب، قال: فهل كان من آبائه ملك؟ قال: قلت: لا، قال: فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ قلت: لا، قال: أيتبعه أشراف الناس أم ضعفاؤهم؟ قال: قلت: بل ضعفاؤهم، قال: يزيدون أو ينقصون؟ قال: قلت: لا بل يزيدون، قال: هل يرتد أحد منهم عن دينه بعد أن يدخل فيه سخطة له؟ قال: قلت: لا، قال: فهل قاتلتموه؟ قال: قلت: نعم، قال: فكيف كان قتالكم إياه؟ قال: قلت: تكون الحرب بينا وبينه سجالا، يصيب منا ونصيب منه، قال: فهل يغدر؟ قال: قلت: لا، ونحن منه في هذه المدة لا ندري ما هو صانع فيها، قال: والله ما أمكنني من كلمة أدخل فيها شيئا غير هذه، قال: فهل قال هذا القول أحد قبله؟ قلت: لا، ثم قال لترجمانه: قل له: إني سألتك عن حسبه فيكم، فزعمت أنه فيكم ذو حسب، وكذلك الرسل تبعث في أحساب قومها، وسألتك هل كان في آبائه ملك، فزعمت أن لا، فقلت: لو كان من آبائه ملك، قلت رجل يطلب ملك آبائه، وسألتك عن أتباعه: أضعفاؤهم أم أشرافهم، قلت: بل ضعفاؤهم، وهم أتباع الرسل، وسألتك: هل كنتم تتهمونه بالكذب قبل أن يقول ما قال، فزعمت أن لا، فعرفت أنه لم يكن ليدع الكذب على الناس، ثم يذهب فيكذب على الله، وسألتك: هل يرتد أحد منهم عن دينه بعد أن يدخل فيه سخطة له، فزعمت أن لا، وكذلك الإيمان إذا خالط بشاشة القلوب، وسألتك هل يزيدون أم ينقصون، فزعمت أنهم يزيدون، وكذلك الإيمان حتى يتم، وسألتك هل قاتلتمون، فزعمت أنكم قاتلتموه، فتكون الحرب بينكم وبينه سجالا، ينال منكم وتنالون منه، وكذلك الرسل تبتلى، ثم تكون لهم العاقبة، وسألتك هل يغدر فزعمت أنه لا يغدر، وكذلك الرسل لا تغدر، وسألتك هل قال أحد هذا القول قبله، فزعمت أن لا، فقلت: لو كان قال هذا القول أحد قبله، قلت رجل ائتم بقول قيل قبله، قال: ثم قال: بم يأمركم؟ قال: قلت: يأمرنا بالصلاة، والزكاة، والصلة، والعفاف، قال: إن يك ما تقول فيه حقا فإنه نبي؟ وقد كنت أعلم أنه خارج، ولم أك
أظنه منكم، ولو أني أعلم أني أخلص إليه لأحببت لقاءه، ولو كنت عنده لغسلت عن قدميه، ولبيلغن ملكه ما تحت قدمي، قال: ثم دعا بكتاب رسول الله صلى الله عليه وسلم فقرأه، فإذا فيه: ^بسم الله الرحمن الرحيم، من محمد رسول الله إلى هرقل عظيم الروم، سلام على من اتبع الهدى، أما بعد: فاني أدعوك بدعاية الإسلام، أسلم تسلم، وأسلم يؤتك الله أجرك مرتين، فإن توليت فان عليك اثم الأريسيين، و: "يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله - إلى قوله - اشهدوا بأنا مسلمون"^ فلما فرغ من قراءة الكتاب، ارتفعت الأصوات عند وكثر اللغط، وأمر بنا فأخرجنا، قال: فقلت لأصحابي حين خرجنا: لقد أمر ابن أبي كبشة، إنه ليخافه ملك بني الأصفر، فما زلت موقنا بأمر رسول الله صلى الله عليه وسلم أنه سيظهر حتى أدخل الله علي الاسلام
قال الزهري: فدعا هرقل عظماء الروم، فجمعهم في دار له، فقال: يا معشر الروم، هل لكم في الفلاح والرشد آخر الأبد، وأن يثبت لكم ملككم؟ قال: فحاصوا حيصة حمر الوحش إلى الأبواب، فوجدها قد غلقت، فقال: علي بهم، فدعا بهم فقال: إني إنما اختبرت شدتكم على دينكم، فقد رأيت منكم الذي أحببت، فسجدوا له ورضوا عنه
[7]
 63 - "لن تنالوا البر حتى تنفقوا مما تحبون - إلى - به عليم"  92

4279 - حدثنا إسماعيل قال: حدثني مالك، عن إسحاق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك رضي الله عنه يقول:
 كان أبو طلحة أكثر أنصاري بالمدينة نخلا، وكان أحب أمواله إليه بيرحاء، وكانت مستقبلة المسجد، وكان رسول الله صلى الله عليه وسلم يدخلها ويشرب من ماء فيها طيب، فلما نزلت: "لن تنالوا البر حتى تنفقوا مما تحبون" قام أبو طلحة، فقال: يا رسول الله، إن الله يقول: "لن تنالوا البر حتى تنفقوا مما تحبون" وإن أحب أموالي إلي بيرحاء، وإنها صدقة لله، أرجو برها وذخرها عند الله، فضعها يا رسول الله حيث أراك الله، قال رسول الله صلى الله عليه وسلم: ^بخ، ذلك مال رايح، ذلك مال رايح، وقد سمعت ما قلت، وإني أرى أن تجعلها في الأقربين^ قال أبو طلحة: أفعل يا رسول الله، فقسمها أبو طلحة في أقاربه وبني عمه
قال عبد الله بن يوسف وروح بن عبادة: ^ذلك مال رابح^
حدثني يحيى بن يحيى قال: قرأت على مالك: ^مال رايح^
حدثنا محمد بن عبد الله: حدثنا الأنصاري قال: حدثني أبي، عن ثمامة، عن أنس رضي الله عنه قال: فجعلها لحسان وأبي، وأنا أقرب إليه، ولم يجعل لي منها شيئا
[1392]
*******************
"قل فأتوا بالتوارة فاتلوها إن كنتم صادقين"  93
4280 - حدثني إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن اليهود جاؤوا إلى النبي صلى الله عليه وسلم برجل منهم وامرأة وقد زنيا، فقال لهم: ^كيف تفعلون بمن زنى منكم^ قالوا: نحممهما ونضربهما، فقال: ^لا تجدون في التوراة الرجم^ فقالوا: لا نجد فيها شيئا، فقال لهم عبد الله بن سلام: كذبتم، فأتوا بالتوراة فاتلوها إن كنتم صادقين، فوضع مدراسها الذي يدرسها منهم كفه على آية الرجم، فنزع يده عن آية الرجم،
فطفق يقرأ ما دون يده وما وراءها، ولا يقرأ آية الرجم، فنزع يده عن آية الرجم فقال: ما هذه؟ فلما رأوا ذلك قالوا: هي آية الرجم، فأمر بهما فرجما قريبا من حيث موضع الجنائز عند المسجد، فرأيت صاحبها يجنأ عليها، يقيها الحجارة
[1264]
*******************
"كنتم خير أمة أخرجت للناس"  110
4281 - حدثنا محمد بن يوسف، عن سفيان، عن ميسرة، عن أبي حازم، عن أبي هريرة رضي الله عنه:
 "كنتم خير أمة أخرجت للناس" قال: خير الناس للناس، تأتون بهم في السلاسل في أعناقهم، حتى يدخلوا في الإسلام
*******************
"اذ همت طائفتان منكم أن تفشلا"  122
4282 - حدثنا علي بن عبد الله: حدثنا سفيان قال: قال عمرو: سمعت جابر بن عبد الله رضي الله عنهما يقول:
 فينا نزلت: "إذ همت طائفتان منكم أن تفشلا والله وليهما" قال نحن طائفتان: بنو حارثة وبنو سلمة، وما نحب - وقال سفيان مرة: وما يسرني - أنها لم تنزل، لقول الله: "والله وليهما"
[3825]
*******************
"ليس لك من الأمر شيء"  128
4283 - حدثنا حبان بن موسى: أخبرنا عبد الله: أخبرنا معمر، عن الزهري قال: حدثني سالم، عن أبيه:
 أنه سمع رسول الله صلى الله عليه وسلم: إذا رفع رأسه من الركوع في الركعة الآخرة من الفجر يقول: ^اللهم العن فلانا وفلانا وفلانا^ بعد ما يقول: ^سمع الله لمن حمده، ربنا ولك الحمد^ فأنزل الله: "ليس لك من الأمر شيء - إلى قوله - فإنهم ظالمون"
رواه إسحاق بن راشد، عن الزهري
[3842]

4284 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يدعو على أحد، أو يدعو لأحد، قنت بعد الركوع، فربما قال، إذا قال: ^سمع الله لمن حمده^: ^اللهم ربنا لك الحمد، اللهم أنج الوليد بن الوليد، وسلمة بن هشام، وعياش ابن أبي ربيعة، اللهم اشدد وطأتك على مضر، واجعلها سنين كسني يوسف^ يجهر بذلك، وكان يقول في بعض صلاته في صلاة الفجر: ^اللهم العن فلانا وفلانا^ لأحياء من العرب، حتى أنزل الله: "ليس لك من الأمر شيء" الآية
[961]
*******************
"والرسول يدعوكم في أخراكم"  153 :
وهو تأنيث آخركم
وقال ابن عباس: "احدى الحسنيين"  التوبة: 52 : فتحا أو شهادة

4285 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق قال: سمعت البراء بن عازب رضي الله عنهما قال:
 جعل النبي صلى الله عليه وسلم على الرجالة يوم أحد عبد الله بن جبير، وأقبلوا منهزمين، فذاك: إذ يدعوهم الرسول في أخراهم، ولم يبق مع النبي صلى الله عليه وسلم غير اثني عشر رجلا
[2874]
*******************
"أمنة نعاسا"  154

4286 - حدثنا إسحاق بن إبراهيم بن عبد الرحمن أبو يعقوب: حدثنا حسين بن محمد: حدثنا شيبان، عن قتادة: حدثنا أنس: أن أبا طلحة قال:
 غشينا النعاس ونحن في مصافنا يوم أحد، قال: فجعل سيفي يسقط من يدي وآخذه، ويسقط وآخذه
[3841]
*******************
"الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم"  172
القرح: الجراح، واستجابوا: أجابوا، يستجيب: يجيب
*******************
"إن الناس قد جمعوا لكم فاخشوهم" الآية  173
4287 4288 - حدثنا أحمد بن يونس: أراه قال: حدثنا أبو بكر، عن أبي حصين، عن أبي الضحى، عن ابن عباس:
 "حسبنا الله ونعم الوكيل" قالها إبراهيم عليه السلام حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا: "إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل"
 ^4288^ - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن أبي حصين، عن أبي الضحى، عن ابن عباس قال:
 كان آخر قول إبراهيم حين ألقي في النار: حسبي الله ونعم الوكيل
*******************
"ولا يحسبن الذين يبخلون بما آتاهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيامة ولله ميراث السماوات والأرض والله بما تعملون خبير"  180
سيطوقون: كقولك طوقته بطوق

4289 - حدثني عبد الله بن منير: سمع أبا النضر: حدثنا عبد الرحمن، هو ابن عبد الله بن دينار، عن أبيه، عن أبي صالح، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^من آتاه الله مالا فلم يؤد زكاته مثل له ماله شجاعا أقرع، له زبيبتان، يطوقه يوم القيامة، يأخذ بلهزمتيه - يعني بشدقيه - يقول: أنا مالك أنا كنزك^ ثم تلا هذه الآية: "ولا يحسبن الذين يبخلون بما آتاهم الله من فضله" إلى آخر الآية
[1338]
*******************
"ولتسمعن من الذين أتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرا"  186

4290 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن أسامة بن زيد رضي الله عنهما أخبره:
 أن رسول الله صلى الله عليه وسلم ركب على حمار، على قطيفة فدكية، وأردف أسامة بن زيد وراءه، يعود سعد بن عبادة في بني الحارث بن الخزرج، قبل وقعة بدر قال: حتى مر بمجلس فيه عبد الله بن أبي ابن سلول، وذلك قبل أن يسلم عبد الله بن أبي، فإذا في المجلس أخلاط من المسلمين والمشركين عبدة الأوثان، واليهود والمسلمين، وفي المجلس عبد الله بن رواحة، فلما غشيت المجلس عجاجة الدابة، خمر عبد الله بن أبي أنفه بردائه، ثم قال: لا تغبروا علينا، فسلم رسول الله صلى الله عليه وسلم عليهم ثم وقف، فنزل فدعاهم إلى الله، وقرأ عليهم القرآن، فقال عبد الله بن أبي ابن سلول: أيها المرء، إنه لا أحسن مما تقول إن كان حقا، فلا تؤذنا به في مجالسنا، ارجع إلى رحلك، فمن جاءك فاقصص عليه فقال عبد الله ابن رواحة: بلى يا رسول الله، فاغشنا به في مجالسنا، فإنا نحب ذلك فاستب المسلمون والمشركون واليهود حتى كادوا يتثاورون، فلم يزل النبي صلى الله عليه وسلم يخفضهم حتى سكنوا، ثم ركب النبي صلى الله عليه وسلم دابته، فسار حتى دخل على سعد بن عبادة، فقال له النبي صلى الله عليه وسلم: ^يا سعد، ألم تسمع ما قال أبو حباب - يريد عبد الله بن أبي - قال: كذا وكذا^ قال سعد بن عبادة: يا رسول الله، اعف عنه، واصفح عنه، فوالذي أنزل عليك الكتاب، لقد جاء الله بالحق الذي أنزل عليك ولقد اصطلح أهل هذه البحيرة على أن يتوجوه فيعصبوه بالعصابة، فلما أبي الله ذلك بالحق الذي أعطاك الله شرق بذلك، فذلك فعل به ما رأيت فعفا عنه رسول الله صلى الله عليه وسلم، وكان النبي صلى الله عليه وسلم وأصحابه يعفون عن المشركين وأهل الكتاب كما أمرهم الله، ويصبرون على الأذى، قال الله عز وجل:"ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرا" الآية، وقال الله: "ود كثير من أهل الكتاب لو يردونكم من بعد إيمانكم كفارا حسدا من عند أنفسهم" إلى آخر الآية، وكان النبي صلى الله عليه وسلم يتأول العفو ما أمره الله به، حتى أذن الله فيهم، فلما غزا رسول الله صلى الله عليه وسلم بدرا، فقتل الله به صناديد كفار قريش، قال ابن أبي سلول ومن معه من المشركين وعبدة الأوثان: هذا أمر قد توجه، فيايعوا الرسول صلى الله عليه وسلم على الإسلام فأسلموا
[2825]
*******************
"ولا تحسبن الذين يفرحون بما أتوا"  188
4291 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: حدثني زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه:
 أن رجالا من المنافقين على عهد رسول الله صلى الله عليه وسلم، كان إذا خرج رسول الله صلى الله عليه وسلم إلى الغزو تخلفوا عنه، وفرحوا بمقعدهم خلاف رسول الله صلى الله عليه وسلم، فإذا قدم رسول الله صلى الله عليه وسلم اعتذروا إليه وحلفوا، وأحبوا أن يحمدوا بما لا يفعلوا، فنزلت: "لا تحسبن الذين يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا" الآية
4292 - حدثني إبراهيم بن موسى: أخبرنا هشام: أن ابن جريج أخبرهم، عن ابن أبي مليكة: أن علقمة بن وقاص أخبره:
 أن مروان قال لبوابة: اذهب يا رافع إلى ابن عباس فقل: لئن كان كل امرئ فرح بما أوتي، وأحب أن يحمد بما لا يفعل، معذبا لنعذبن أجمعون فقال ابن عباس: وما لكم ولهذه، إنما دعا النبي صلى الله عليه وسلم يهود فسألهم عن شيء فكتموه إياه، وأخبروه بغيره، فأروه أن قد استحمدوا إليه بما أخبروه عنه فيما سألهم، وفرحوا بما أتوا من كتمانهم، ثم قرأ ابن عباس: "وإذ أخذ الله ميثاق الذين أتوا الكتاب - كذلك، حتى قوله - يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا"
تابعه عبد الرزاق، عن ابن جريج
حدثنا مقاتل: أخبرنا الحجاج، عن جريج: أخبرني ابن أبي مليكة، عن حميد بن عبد الرحمن بن عوف أنه أخبره: أن مروان: بهذا
*******************
"إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب"  190
4293 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: أخبرني شريك بن عبد الله بن أبي نمر، عن كريب، عن ابن عباس رضي الله عنهما قال:
 بت عند خالتي ميمونة، فتحدث رسول الله صلى الله عليه وسلم مع أهله ساعة ثم رقد، فلما كان ثلث الليل الآخر قعد، فنظر إلى السماء فقال: "إن في خلق المساوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب" ثم قام فتوضأ واستن، فصلى إحدى عشرة ركعة، ثم أذن بلال فصلى ركعتين، ثم خرج فصلى الصبح
[117]
*******************
"الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكرون في خلق السماوات والأرض"  191

4294 - حدثنا علي بن عبد الله: حدثنا عبد الرحمن بن مهدي، عن مالك ابن أنس، عن مخرمة بن سليمان، عن كريب، عن ابن عباس رضي الله عنهما قال:
 بت عند خالتي ميمونة، فقلت لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم، فطرحت لرسول الله صلى الله عليه وسلم وسادة، فنام رسول الله صلى الله عليه وسلم في طولها، فجعل يمسح النوم عن وجهه، ثم قرأ الآيات العشر الأواخر من آل عمران حتى ختم، ثم أتى شنا معلقا، فأخذه فتوضأ، ثم قام يصلي، فقمت فصنعت مثل ما صنع، ثم جئت فقمت إلى جنبه، فوضع يده على رأسي، ثم أخذ بأذني فجعل يفتلها، ثم صلى ركعتين، ثم صلى ركعتين، ثم صلى ركعتينن، ثم صلى ركعتين، ثم صلى ركعتين، ثم صلى ركعتين، ثم أوتر
[117]
*******************
"ربنا إنك من تدخل النار فقد أخزيته وما للظالمين من أنصار"  192

4295 - حدثنا علي بن عبد الله: حدثنا معن بن عيسى: حدثنا مالك، عن مخرمة بن سليمان، عن كريب مولى عبد الله بن عباس: أن عبد الله بن عباس أخبره:
 أنه بات عند ميمونة زوج النبي صلى الله عليه وسلم، وهي خالته، قال: فاضطجعت في عرض الوسادة، واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها، فنام رسول الله صلى الله عليه وسلم حتى انتصف الليل، أو قبله بقليل، أو بعده بقليل، ثم استيقظ رسول الله صلى الله عليه وسلم فجعل يمسح النوم عن وجهه بيديه، ثم قرأ العشر الآيات الخواتم من سورة آل عمران، ثم قام إلى شن معلقة فتوضأ منها، فأحسن وضوءه، ثم قام يصلي، فصنعت مثل ما صنع، ثم ذهبت فقمت إلى جنبه، فوضع رسول الله صلى الله عليه وسلم يده اليمنى على رأسي، وأخذ بيده اليمنى يفتلها، فصلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر، ثم اضطجع حتى جاءه المؤذن، فقام فصلى ركعتين خفيفتين، ثم خرج فصلى الصبح
[117]
*******************
"ربنا إننا سمعنا مناديا ينادي للإيمان"  193  الآية

4296 - حدثنا قتيبة بن سعيد، عن مالك، عن مخرمة بن سليمان، عن كريب مولى ابن عباس: أن ابن عباس رضي الله عنهما أخبره: أنه بات عند ميمونة زوج النبي صلى الله عليه وسلم، وهي خالته، قال: فاضطجعت في عرض الوسادة، واضطجع رسول الله صلى الله عليه وسلم وأهله في طولها، فنام رسول الله صلى الله عليه وسلم حتى إذ انتصف الليل، أو قبله بقليل، أو بعده بقليل، استيقظ رسول الله صلى الله عليه وسلم فجلس يمسح النوم عن وجهه بيده، ثم قرأ العشر الآيات الخواتم من سورة آل عمران، ثم قام إلى شن معلقة فتوضأ منها، فأحسن وضوءه، ثم قام يصلي قال ابن عباس: فقمت فصنعت مثل ما صنع، ثم ذهبت فقمت إلى جنبه، فوضع رسول الله صلى الله عليه وسلم يده اليمنى على رأسي، وأخذ بأذني اليمنى يفتلها، فصلى ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم ركعتين، ثم أوتر، ثم اضطجع حتى جاءه المؤذن، فقام فصلى ركعتين خفيفتين، ثم خرج فصلى الصبح
[117]
*******************
تفسير سورة النساء
قال ابن عباس: "يستنكف"  172 : يستكبر قواما: قوامكم من معايشكم "لهن سبيلا"  15 : يعني الرجم للثيب والجلد للبكر
وقال غيره: "مثنى وثلاث"  3 : يعني اثنتين وثلاثا وأربعا، ولا تجاوز العرب رباع
*******************
"وان خفتم أن لا تقسطوا في اليتامى"  3
4297 4298 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن ابن جريج قال: أخبرني هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 أن رجلا كانت له يتيمة فنكحها، وكان لها عذق، وكان يمسكها عليه، ولم يكن لها في نفسه شي، فنزلت فيه: "وإن خفتم أن لا تقسطوا في اليتامى" أحسبه قال: كانت شريكته في ذلك العذق وفي ماله
 ^4298^ - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب قال: أخبرني عروة بن الزبير: أنه سأل عائشة عن قول الله تعالى:
 "وإن خفتم أن لا تقسطوا في اليتامى" فقالت: يا ابن أختي، هذه اليتيمة تكون في حجر وليها، تشركه في ماله، ويعجبه مالها وجمالها، فيريد وليها أن يتزوجها بغير أن يقسط في صداقها، فيعطيها مثل ما يعطيها غيره، فنهوا عن أن ينكحوهن إلا أن يقسطوا لهن ويبلغوا لهن أعلى سنتهن في الصداق، فأمروا أن ينكحوا ما طاب لهم من النساء سواهن قال عروة: قال عائشة: وإن الناس استفتوا رسول الله صلى الله عليه وسلم بعد هذه الآية، فأنزل الله: "ويستفتونك في النساء" قالت عائشة: وقول الله تعالى في آية أخرى: "وترغبون أن تنكحوهن" رغبة أحدكم عن يتيمته، حين تكون قليلة المال والجمال، قالت: فنهوا - أن ينكحوا - عمن رغبوا في ماله وجماله في يتامى النساء إلا بالقسط، من أجل رغبتهم عنهن إذا كن قليلات المال والجمال
[2362]
*******************
"ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف فإذا دفعتم إليهم أموالهم فأشهدوا عليهم وكفى بالله حسيبا"  6
"وبدارا"  6 : مبادرة "أعتدنا"  18 : أعددنا، أفعلنا من العتاد
4299 - حدثني إسحاق: أخبرنا عبد الله بن نمير: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها:
 في قوله تعالى: "ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف" أنها نزلت في والي اليتيم إذا كان فقيرا: أنه يأكل منه مكان قيامه عليه بمعروف
[2098]
*******************
"وإذا حضر القسمة أولو القربى واليتامى والمساكين"  8  الآية

4300 - حدثنا أحمد بن حميد: أخبرنا عبيد الله الأشجعي، عن سفيان، عن الشيباني، عن عكرمة، عن ابن عباس رضي الله عنهما: "وإذا حضر القسمة أولو القربى واليتامى والمساكين" قال: هي محكمة، وليست بمنسوخة
تابعه سعيد، عن ابن عباس
[2608]
*******************
"يوصيكم الله في أولادكم"  11

4301 - حدثنا إبراهيم بن موسى: حدثنا هشام: أن ابن جريج أخبرهم قال: أخبرني ابن منكدر، عن جابر رضي الله عنه قال:
 عادني النبي صلى الله عليه وسلم وأبو بكر في بني سلمة ماشيين،
فوجدني النبي صلى الله عليه وسلم لا أعقل، فدعا بماء فتوضأ منه ثم رش علي فأفقت، فقلت: ما تأمرني أن أصنع في مالي يا رسول الله، فنزلت: "يوصيكم الله في أولادكم"
[191]
*******************
"ولكم نصف ما ترك أزواجكم"  12
4302 - حدثنا محمد بن يوسف، عن ورقاء، عن ابن أبي نجيح، عن عطاء، عن ابن عباس رضي الله عنهما قال:
 كان المال للولد، وكانت الوصية للوالدين، فنسخ الله من ذلك ما أحب، فجعل للذكر مثل الأنثيين، وجعل للأبوين لكل واحد منهما السدس والثلث، وجعل للمرأة الثمن والربع، وللزوج الشطر والربع
[2596]
*******************
"لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن"  19  الآية
ويذكر عن ابن عباس: "لا تعضلوهن" لا تقهروهن "حوبا"  2 : إثما "تعولوا"  3 : تميلوا "نحلة"  4 : النحلة المهر

4303 - حدثنا محمد بن مقاتل: حدثنا أسباط بن محمد: حدثنا الشيباني، عن عكرمة، عن ابن عباس، قال الشيباني: وذكره أبو الحسن السوائي، ولا أظنه ذكره إلا عن ابن عباس: "يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما آتيتموهن" قال: كانوا إذا مات الرجل كان أولياؤه أحق بامرأته، إن شاء بعضهم تزوجها، وإن شاؤوا زوجوها، وإن شاؤوالم يزوجوها، فهم أحق بها من أهلها فنزلت هذه الآية في ذلك
[6549]
*******************
"ولكل جعلنا موالي مما ترك الوالدان والأقربون والذين عاقدت أيمانكم فآتوهم نصيبهم إن الله كان على كل شيء شهيدا"  33
وقال معمر: أولياء موالي، وأولياء ورثة، عاقدت أيمانكم: هو مولى اليمين، وهو الحليف، والمولى أيضا ابن العم، والمولى المنعم المعتق، والمولى المعتق، والمولى المليك، والمولى مولى في الدين
4304 - حدثني الصلت بن محمد: حدثنا أبو أسامة، عن إدريس، عن طلحة بن مصرف، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 "ولكل جعلنا موالي" قال: ورثة "والذين عاقدت أيمانكم": كان المهاجرون لما قدموا المدينة يرث المهاجر الأنصاري دون ذوي رحمه، للأخوة التي آخى النبي صلى الله عليه وسلم بينهم، فلما نزلت: "ولكل جعلنا موالي" نسخت ثم قال: "والذين عاقدت أيمانكم": من النصر والرفادة والنصيحة، وقد ذهب الميراث، ويوصي له
سمع أبو أسامة إدريس، وسمع إدريس طلحة
[2170]
*******************
"إن الله لا يظلم مثقال ذرة"  40
يعني زنة ذرة

4305 - حدثني محمد بن عبد العزيز: حدثنا أبو عمر حفص بن ميسرة، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه:
 أن أناسا في زمن النبي صلى الله عليه وسلم قالوا: يا رسول الله، هل نرى ربنا يوم القيامة؟ قال النبي صلى الله عليه وسلم: ^نعم، هل تضارون في رؤية الشمس بالظهيرة، ضوء ليس فيها سحاب^ قالوا: لا، قال: ^وهل تضارون في رؤية القمر ليلة البدر، ضوء ليس فيها سحاب^ قالوا: لا، قال النبي صلى الله عليه وسلم: ^ما تضارون في رؤية الله عز وجل يوم القيامة إلا كما تضارون في رؤية أحدهما، إذا كان يوم القيامة أذن مؤذن: تتبع كل أمة ما كانت تعبد، فلا يبقى من كان يعبد غير الله من الأصنام والأنصاب إلا يتساقطون في النار حتى إذا لم يبقى إلا من كان يعبد الله، بر أو فاجر، وغبرات أهل الكتاب، فيدعى اليهود، فيقال لهم: ما كنتم تعبدون؟ قالوا: كنا نعبد عزيرا ابن الله، فيقال لهم: كذبتم، ما اتخذ الله من صاحبة ولا ولد، فماذا تبغون؟ فقالوا: عطشنا ربنا فاسقنا، فيشار: ألا تردون؟ فيحشرون إلى النار، كأنها سراب يحطم بعضها بعضا، فيتساقطون في النار ثم يدعى النصارى فيقال لهم: ما كنتم تعبدون؟ قالوا: كنا نعبد المسيح ابن الله، فيقال لهم: كذبتم، ما اتخذ الله من صاحبة ولا ولد، فيقال لهم: ما تبغون؟ فكذلك مثل الأول حتى إذا لم يبق إلا من كان يعبد الله، من بر أو فاجر، أتاهم رب العالمين في أدنى صورة من التي رأوه فيها، فيقال: ماذا تنتظرون، تتبع كل أمة ما كانت تعبد، قالوا: فارقنا الناس في الدنيا على أفقر ما كنا إليهم لم نصاحبهم، ونحن ننتظر ربنا الذي كنا نعبد، فيقول: أنا ربكم، فيقولون: لا نشرك بالله شيئا^ مرتين أو ثلاثا
[4635، 7001]
*******************
"فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا"  41
المختال والختال واحد "نطمس وجوها"  47 : نسويها حتى تعود كأقفائهم، طمس الكتاب محاه "سعيرا"  55 : وقودا
4306 - حدثنا صدقة: أخبرنا يحيى، عن سفيان، عن سليمان، عن إبراهيم، عن عبيدة، عن عبد الله قال يحيى: بعض الحديث عن عمرو بن مرة، قال:
 قال لي النبي صلى الله عليه وسلم: ^اقرأ علي^ قلت: آقرأ عليك أنزل؟ قال: ^فإني أحب أن أسمعه من غيري^ فقرأت عليه سورة النساء، حتى بلغت: "فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا"
قال: ^أمسك^ فإذا عيناه تذرفان
[4762، 4763، 4768، 4769]

*******************
"وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط"  43
"صعيدا"  43 : وجه الأرض
وقال جابر: كانت الطواغيت التي يتحاكمون إليها: في جهينة واحد، وفي أسلم واحد، وفي كل حي واحد، كهان ينزل عليهم الشيطان
وقال عمر: الجبت السحر، والطاغوت الشيطان
وقال عكرمة: الجبت بلسان الحبشة شيطان، والطاغوت الكاهن

4307 - حدثنا محمد: أخبرنا عبدة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 هلكت قلادة لأسماء، فبعث النبي صلى الله عليه وسلم في طلبها رجالا، فحضرت الصلاة، وليسوا على وضوء، ولم يجدوا ماء، فصلوا وهم على غير وضوء، فأنزل الله، يعني: آية التيمم
[327]
*******************
قوله: "أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم"  59
4308 - حدثنا صدقة بن الفضل: أخبرنا حجاج بن محمد، عن ابن جريج، عن يعلى بن مسلم، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 "أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم" قال: نزلت في عبد الله بن حذافة بن قيس بن عدي، إذ بعثه النبي صلى الله عليه وسلم في سرية
*******************
"فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم"  65
4309 - حدثنا علي بن عبد الله: حدثنا محمد بن جعفر: أخبرنا معمر، عن الزهري، عن عروة قال:  خاصم الزبير رجلا من الأنصار في شريج من الحرة، فقال النبي صلى الله عليه وسلم: ^اسق يا زبير، ثم أرسل الماء إلى جارك^ فقال الأنصاري: يا رسول الله، أن كان ابن عمتك، فتلون وجهه ثم قال: ^اسق يا زبير، ثم احبس الماء حتى يرجع إلى الجدر، ثم أرسل الماء إلى جارك^ واستوعى النبي صلى الله عليه وسلم حقه في صريح الحكم، حين أحفظه الأنصاري، كان أشار عليهما بأمر لهما فيه سعة قال الزبير: فما أحسب هذه الآيات إلا نزلت في ذلك: "فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم"
[2231]
*******************
"فأولئك مع الذين أنعم الله عليهم من النبيين"  69
4310 - حدثنا محمد بن عبد الله بن حوشب: حدثنا إبراهيم بن سعد، عن أبيه، عن عروة، عن عائشة رضي الله عنها قالت:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^ما من نبي، يمرض إلا خير بين الدنيا والآخرة^ وكان في شكواه الذي قبض فيه، أخذته بحة شديدة، فسمعته يقول: ^"مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين"^ فعلمت أنه خير
[4171]
*******************
"وما لكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء" الآية  75

4311 4312 - حدثني عبد الله بن محمد: حدثنا سفيان، عن عبيد الله قال: سمعت ابن عباس قال: كنت أنا وأمي من المستضعفين
^4312^ - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن ابن أبي مليكة: أن ابن عباس تلا: "إلا المستضعفين من الرجال والنساء والولدان" قال: كنت أنا وأمي ممن عذر الله
[1291]
ويذكر ابن عباس: "حصرت"  90 : ضاقت "تلووا"  135 : ألسنتكم بالشهادة
وقال غيره: المرغم المهاجر، راغمت: هاجرت قومي "موقوتا"  103 : موقتا وقته عليهم
*******************
"فما لكم في المنافقين فئتين والله أركسهم بما كسبوا"  88
قال ابن عباس: بددهم، فئة: جماعة
4313 - حدثني محمد بن بشار: حدثنا غندر وعبد الرحمن قالا: حدثنا شعبة، عن عدي، عن عبد الله بن يزيد، عن زيد بن ثابت رضي الله عنه: "فما لكم في المنافقين فئتين" رجع ناس من أصحاب النبي صلى الله عليه وسلم من أحد، وكان الناس فيهم فرقتين: فريق يقول: اقتلهم، وفريق يقول: لا، فنزلت: "فما لكم في المنافقين فئتين"
وقال: ^إنها طيبة تنفي الخبث، كما تنفي النار خبث الفضة^
[1785]
*******************
"وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به"  83 : أفشوه
"يستنبطونه"  83 : يستخرجونه "حسيبا"  86 : كافيا "إلا إناثا"  117 : يعني الموات، حجرا أو مدرا، وما أشبهه "مريدا"  117 : متمردا "فليبتكن"  119 : بتكه قطعه "قيلا"  122 : وقولا واحد "طبع"  155 : ختم
*******************
"ومن يقتل مؤمنا متعمدا فجزاؤه جهنم"  93
4314 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا مغيرة بن النعمان قال: سمعت بن جبير قال: آية اختلف فيها أهل الكوفة، فرحلت فيها إلى ابن عباس فسألته عنها، فقال: نزلت هذه الآية: "ومن يقتل مؤمنا متعمدا فجزاؤه جهنم" هي آخر ما نزل، وما نسخها شيء
[3642]
*******************
"ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا"  94
السلم والسلم والسلام واحد

4315 - حدثني علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عطاء، عن ابن عباس رضي الله عنهما: "ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا" قال: قال ابن عباس: كان رجل في غنيمة له فلحقه المسلمون، فقال: السلام عليكم، فقتلوه وأخذوا غنيمته، فأنزل الله في ذلك إلى قوله: "تبتغون عرض الحياة الدنيا": تلك الغنيمة
قال: قرأ ابن عباس: السلام

*******************
"لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله"  95
4316 - حدثنا إسماعيل بن عبد الله قال: حدثني إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب قال: حدثني سهل بن سعد الساعدي: أنه رأى مراون بن الحكم في المسجد، فأقبلت حتى جلست إلى جنبه، فأخبرنا أن زيد بن ثابت أخبره:
 أن رسول الله صلى الله عليه وسلم أملى عليه: "لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله" فجاءه ابن أم مكتوم وهو يملها علي، قال: يا رسول الله، والله لو أستطيع الجهاد لجاهدت وكان أعمى، فأنزل الله على رسوله صلى الله عليه وسلم، وفخذه على فخذي، فثقلت علي حتى خفت أن ترض فخذي، ثم سري عنه، فأنزل الله: "غير أولي الضرر"
[2677]
4317  4318 - حدثنا حفص بن عمر: حدثنا شعبة، عن أبي إسحاق، عن البراء رضي الله عنه قال:
 لما نزلت: "لا يستوي القاعدون من المؤمنين" دعا رسول الله صلى الله عليه وسلم زيدا فكتبها، فجاء ابن أم مكتوم فشكا ضرارته، فأنزل الله: "غير أولي الضرر"
^4318^ - حدثنا محمد بن يوسف، عن إسرائيل، عن أبي إسحاق، عن البراء قال: لما نزلت: "لا يستوي القاعدون من المؤمنين" قال النبي صلى الله عليه وسلم: ^ادعوا فلانا^ فجاءه ومعه الدواة واللوح، أو الكتف، فقال: ^اكتب: "لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله"^ وخلف النبي صلى الله عليه وسلم ابن أم مكتوم، فقال: يا رسول الله أنا ضرير، فنزلت مكانها: "لا يستوي القاعدون من المؤمنين غير أولي الضرر والمجاهدون في سبيل الله"
[2676]
4319 - حدثنا إبراهيم بن موسى: أخبرنا هشام: أن ابن جريج أخبرهم ^ح^ وحدثني إسحاق: أخبرنا عبد الرزاق: أخبرنا ابن جريح: أخبرني عبد الكريم: أن مقسما مولى عبد الله بن الحارث أخبره: أن ابن عباس رضي الله عنهما أخبره: "لا يستوي القاعدون من المؤمنين": عن بدر، والخارجون إلى بدر
[3738]
*******************
"إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها"  97  الآية

4320 - حدثنا عبد الله بن يزيد المقرئ: حدثنا حيوة وغيره قالا: حدثنا محمد بن عبد الرحمن أبو الأسود قال: قطع على أهل المدينة بعث، فاكتتبت فيه، فلقيت عكرمة مولى ابن عباس فأخبرته، فنهاني عن ذلك أشد النهي، ثم قال: أخبرني ابن عباس: أن ناسا من المسلمين كانوا مع المشركين، يكثرون سواد المشركين على عهد رسول الله صلى الله عليه وسلم، يأتي السهم فيرمى به، فيصيب أحدهم فيقتله، أو يضرب فيقتل، فأنزل الله: "إن الذين توفاهم الملائكة ظالمي أنفسهم" الآية
رواه الليث، عن أبي الأسود
[6674]

*******************
"إلا المستضعفين من الرجال والنساء والولدان لا
يستطيعون حيلة ولا يهتدون سبيلا"  98

4321 - حدثنا أبو النعمان: حدثنا حماد، عن أيوب، عن أبي مليكة، عن ابن عباس رضي الله عنهما: "إلا المستضعفين" قال: كانت أمي ممن عذر الله
[1291]
*******************
قوله: "فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا"  99

4322 - ؟؟ نقص ؟؟
*******************
"ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم"  102

4323 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا حجاج عن ابن جريج قال: أخبرني يعلى، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 "إن كان بكم أذى من مطر أو كنتم مرضى" قال: عبد الرحمن بن عوف كان جريحا
*******************
"ويستفتونك في النساء قل الله يفتيكم فيهن وما يتلى عليكم في الكتاب في يتامى النساء"  127
4324 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة: حدثنا هشام بن عروة،
عن أبيه، عن عائشة رضي الله عنها:
 "ويستفتونك في النساء قل الله يفتيكم فيهن - إلى قوله - وترغبون أن
تنكحوهن" قالت: هو الرجل تكون عنده اليتيمة، هو وليها ووارثها، فأشركته في ماله حتى في العذق، فيرغب أن ينكحها ويكره أن يزوجها رجلا، فيشركه في ماله بما شركته، فيعضلها، فنزلت هذه الآية
[2362]
*******************
"وإن امرأة خافت من بعلها نشوزا أو إعراضا"  128
وقال ابن عباس: "شقاق"  35 : تفاسد "وأحضرت الأنفس الشح"  128 : هواه في الشيء يحرص عليه "كالمعلقة"  129 : لا هي أيم ولا
ذات زوج "نشوزا": بغضا

4325 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا هشام بن عروة،
عن أبيه، عن عائشة رضي الله عنها:
 "وإن امرأة خافت من بعلها نشوزا أو إعراضا" قالت: الرجل تكون عنده المرأة ليس بمستكثر منها، يريد أن يفارقها، فتقول: أجعلك من شأني في حل، فنزلت هذه الآية في ذلك
[2318]
*******************
"إن المنافقين في الدرك الأسفل من النار"  145
وقال ابن عباس: أسفل النار "نفقا"  الأنعام: 35 : سربا

4326 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني إبراهيم، عن الأسود قال: كنا في حلقة عبد الله، فجاء حذيفة حتى قام علينا فسلم، ثم قال:
 لقد أنزل النفاق على قوم خير منكم، قال الأسود: سبحان الله، إن الله يقول: "إن المنافقين في الدرك الأسفل من النار" فتبسم عبد الله، وجلس
حذيفة في ناحية المسجد، فقام عبد الله فتفرق أصحابه، فرماني بالحصا،
فأتيته، فقال حذيفة: عجبت من ضحكه، وقد عرف ما قالت، لقد أنزل النفاق
على قوم كانوا خيرا منكم ثم تابوا، فتاب الله عليهم
*******************
"إنا أوحينا إليك كما أوحينا إلى نوح"  163

4327 - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني الأعمش، عن أبي وائل، عن عبد الله،
 عن النبي صلى الله عليه وسلم قال: ^ما ينبغي لأحد أن يقول: أنا خير من يونس بن متى^
[3231]
4328 - حدثنا محمد بن سنان: حدثنا فليح: حدثنا هلال، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من قال: أنا خير من يونس بن متى، فقد كذب^
[ر: 3234]
*******************
"يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له
ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد"  176
والكلالة: من لم يرثه أب أو ابن، وهو مصدر، من تكلله النسب
4329 - حدثنا سليمان بن حرب: حدثنا شعبة، عن أبي إسحاق: سمعت البراء رضي الله عنه قال:
 آخر سورة نزلت: [براءة] وآخر آية نزلت: "يستفتونك قل الله يفتيكم
في الكلالة"
[4106]
*******************
تفسير سورة المائدة
"حرم"  1 : واحدها حرام "فبما نقضهم"  13 : بنقضهم "التي كتب الله"  21 : جعل الله "تبوء"  29 : تحمل "دائرة"  52 : دولة
وقال غيره: الإغراء التسليط "أجورهن"  5 : مهورهن
قال سفيان: ما في القرآن آية أشد علي من: "لستم على شيء حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم"  68
"من أحياها"  32 : يعني من حرم قتلها إلا بحق، حيي الناس منه جميعا "شرعة ومنهاجا"  48 : سبيلا وسنة
المهيمن: الأمين، القرآن أمين على كل كتاب قبله
*******************
"اليوم أكملت لكم دينكم"  3
وقال ابن عباس: "مخمصة"  3 : مجاعة
4330 - حدثني محمد بن بشار: حدثنا عبد الرحمن: حدثنا سفيان، عن قيس، عن طارق بن شهاب:
 قالت اليهود لعمر: إنكم تقرؤون آية، لو نزلت فينا لاتخذناها عيدا فقال عمر: إني لأعلم حيث أنزلت، وأين أنزلت، وأين رسول الله صلى الله عليه وسلم حين أنزلت: يوم عرفة، وإنا والله بعرفة
قال سفيان: وأشك كان يوم الجمعة أم لا: "اليوم أكملت لكم دينكم"
[45]
*******************
قوله: [فلم تجدوا ماء فتيمموا صعيدا طيبا"  6
تيمموا: تعمدوا "آمين"  2 : عامدين، أممت وتيممت واحد
وقال ابن عباس: "لمستم"  النساء: 43  و المائدة: 6  و"تمسوهن"  البقرة: 236، 237  و الأحزاب: 49  و"اللاتي دخلتم بهن"  النساء: 23  والإفضاء: النكاح
4331 4332 - حدثنا إسماعيل قال: حدثني مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
 خرجنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره، حتى إذا كنا بالبيداء، أو بذات الجيش، انقطع عقد لي، فأقام رسول الله صلى الله عليه وسلم على التماسه، وأقام الناس معه، وليسوا على ماء، وليس معهم ماء، فأتى الناس إلى أبي بكر الصديق فقالوا: ألا ترى ما صنعت عائشة، أقامت برسول الله صلى الله عليه وسلم وبالناس، وليسوا على ماء، وليس معهم ماء؟ فجاء أبو بكر، ورسول الله صلى الله عليه وسلم واضع رأسه على فخذي قد نام، فقال: حبست رسول الله صلى الله عليه وسلم والناس، وليسوا على ماء وليس معهم ماء قالت عائشة: فعاتبني أبو بكر، وقال ما شاء الله أن يقول، وجعل يطعنني بيده في خاصرتي، ولا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم على فخذي، فقام رسول الله صلى الله عليه وسلم حين أصبح على غير ماء، فأنزل الله آية التيمم، فقال أسيد بن حضير: ما هي بأول بركتكم يا آل أبي بكر قالت: فبعثنا البعير الذي كنت عليه فإذا العقد تحته
^4332^ - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني عمرو: أن عبد الرحمن بن القاسم حدثه عن أبيه، عن عائشة رضي الله عنها:
 سقطت قلادة لي بالبيداء، ونحن داخلون المدينة، فأناخ النبي صلى الله عليه وسلم ونزل، فثنى رأسه في حجري راقدا، أقبل أبو بكر فلكزني لكزة شديدة وقال: حبست الناس في قلادة، فبي الموت لمكان رسول الله صلى الله عليه وسلم، وقد أوجعني، ثم إن النبي صلى الله عليه وسلم استيقظ، وحضرت الصبح، فالتمس الماء فلم يوجد، فنزلت: "يا أيها الذين آمنوا إذا قمتم إلى الصلاة" الآية فقال أسيد بن حضير: لقد بارك الله للناس فيكم يا آل أبي بكر، ما أنتم إلا بركة لهم
[327]
*******************
"فاذهب أنت وربك فقاتلا إنا هاهنا قاعدون"  24

4333 - حدثنا أبو نعيم: حدثنا إسرائيل، عن مخارق، عن طارق بن شهاب: سمعت ابن مسعود رضي الله عنه قال: شهدت من المقداد ^ح^ وحدثني حمدان بن عمر: حدثنا أبو النضر: حدثنا الأشجعي، عن سفيان، عن مخارق، عن طارق، عن عبد الله قال:
 قال المقداد يوم بدر: يا رسول الله، إنا لا نقول لك كما قالت بنو إسرائيل لموسى: "فاذهب أنت وربك فقاتلا إنا ها هنا قاعدون" ولكن امض ونحن معك فكأنه سري عن رسول الله صلى الله عليه وسلم
ورواه وكيع، عن سفيان، عن مخارق، عن طارق: أن المقداد قال ذلك للنبي صلى الله عليه وسلم
[3736]
*******************
"إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادا أن يقتلوا أو يصلبوا - إلى قوله - أو ينفوا من الأرض"  33
المحاربة لله الكفر به
4334 - حدثنا علي بن عبد الله: حدثنا محمد بن عبد الله الأنصاري: حدثنا ابن عون قال: حدثني سلمان أبو رجاء مولى أبي قلابة، عن أبي قلابة: أنه كان جالسا خلف عمر بن عبد العزيز، فذكروا وذكروا، فقالوا وقالوا: قد أقادت بها الخلفاء، فالتفت إلي أبي قلابة، وهو خلف ظهره: فقال:
 ما تقول يا عبد الله بن زيد، أو قال: ما تقول يا أبا قلابة؟ قلت: ما علمت نفسا حل قتلها في الإسلام، إلا رجل زنى بعد إحصان، أو قتل نفسا بغير نفس، أو حارب الله ورسوله صلى الله عليه وسلم فقال عنبسة: حدثنا أنس بكذا وكذا؟ قلت: إياي حدث أنس، قال: قدم قوم على النبي صلى الله عليه وسلم فكلموه، فقالوا: قد استوخمنا هذه الأرض، فقال: ^هذه نعم لنا تخرج، فاخرجوا فيها، فاشربوا من ألبانها وأبوالها^ فخرجوا فيها، فشربوا من أبوالها وألبانها، واستصحوا، ومالوا على الرعي فقتلوه، واطردوا النعم، فما يستبطأ من هؤلاء؟ قتلوا النفس، وحاربوا الله ورسوله، وخوفوا رسول الله صلى الله عليه وسلم فقال: سبحان الله، فقلت: تتهمني؟ قال: حدثنا بهذا أنس قال: وقال: يا أهل كذا، إنكم لن تزلوا بخير ما أبقي هذا فيكم، ومثل هذا
[231]

*******************
"والجروح قصاص"  45

4335 - حدثني محمد بن سلام: أخبرنا الفزاري، عن حميد، عن أنس رضي الله عنه قال:
 كسرت الربيع، وهي عمة أنس بن مالك، ثنية جارية من الأنصار، فطلب القوم القصاص، فأتوا النبي صلى الله عليه وسلم، فأمر النبي صلى الله عليه وسلم بالقصاص، فقال أنس بن النضر، عم أنس بن مالك: لا والله لا تكسر سنها يا رسول الله، فقال رسول الله صلى الله عليه وسلم: ^يا أنس، كتاب الله القصاص^ فرضي القوم وقبلوا الأرش، فقال رسول الله صلى الله عليه وسلم: ^إن من عباد الله من لو أقسم على الله لأبره^
[2556]
*******************
"يا أيها الرسول بلغ ما أنزل إليك من ربك"  67
4336 - حدثنا محمد بن يوسف: حدثنا سفيان، عن إسماعيل، عن الشعبي، عن مسروق، عن عائشة رضي الله عنها قالت:
 من حدثك أن محمدا صلى الله عليه وسلم كتم شيئا مما أنزل عليه فقد كذب، والله يقول: "يا أيها الرسول بلغ ما أنزل إليك" الآية
[3062]
*******************
"لا يؤاخذكم الله باللغو في إيمانكم"  89
4337 - حدثنا علي بن سلمة: حدثنا مالك بن سعير: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها: أنزلت هذه الآية: "لا يؤاخذكم الله باللغو في إيمانكم" في قول الرجل: لا والله، وبلى والله
[6286]
4338 - حدثنا أحمد بن أبي رجاء: حدثنا النضر، عن هشام قال: أخبرني أبي، عن عائشة رضي الله عنها:
 أن أباها لا يحنث في يمين، حتى أنزل الله كفارة اليمين، قال أبو بكر: لا أرى يمينا أرى غيرها خيرا منها إلا قبلت رخصة الله، وفعلت الذي هو خير
[6247]
*******************
قوله: "يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم"  87
4339 - حدثنا عمرو بن عون: حدثنا خالد، عن إسماعيل، عن قيس، عن عبد الله رضي الله عنه قال:
 كنا نغزو مع النبي صلى الله عليه وسلم وليس معنا نساء، فقلنا: ألا نختصي؟ فنهانا عن ذلك، فرخص لنا بعد ذلك أن نتزوج المرأة بالثوب، ثم قرأ: "يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم"
[4784 - 4787]
*******************
قوله: "إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان"  90
وقال ابن عباس: الأزلام: القداح يقتسمون بها في الأمور، والنصب: أنصاب يذبحون عليها
وقال غيره: الزلم: القدح لا ريش له، وهو واحد الأزلام، والاستقسام: أن يجيل القداح، فإن نهته انتهى، وإن أمرته فعل ما تأمره، وقد أعلموا القداح أعلاما، بضروب يستقسمون بها، وفعلت منه قسمت، والقسوم المصدر يجيل: يدير
4340 - حدثنا إسحق بن إبراهيم: أخبرنا محمد بن بشر: حدثنا عبد العزيز بن عمر بن عبد العزيز قال: حدثني نافع، عن ابن عمر رضي الله عنهما قال:
 نزل تحريم الخمر، وإن في المدينة يومئذ لخمسة أشربة، ما فيها شراب العنب
[4343 - 5257 - 5259 - 5266 - 5267]
4341 - حدثنا يعقوب بن إبراهيم: حدثنا ابن علية: حدثنا عبد العزيز بن صهيب قال: قال أنس بن مالك رضي الله عنه:
 ما كان لنا خمر غير فضيخكم هذا الذي تسمونه الفضيخ، فإني لقائم أسقي أبا طلحة وفلانا وفلانا إذ جاء رجل فقال: وهل بلغكم الخبر؟ فقالوا: وما ذاك؟ قال: حرمت الخمر، قالوا: أهرق هذه القلال يا أنس، قال: فما سألوا عنها ولا راجعوها بعد خبر الرجل
[2332]
4342 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة، عن عمرو، عن جابر قال:
 صبح أناس صباح أحد الخمر، فقتلوا من يومهم جميعا شهداء، وذلك قبل تحريمها
[2660]
4343 - حدثنا إسحق بن إبراهيم الحنظلي: أخبرنا عيسى وابن إدريس، عن أبي حيان، عن الشعبي، عن ابن عمر قال: سمعت عمر رضي الله عنه على منبر النبي صلى الله عليه وسلم يقول:
 أما بعد، أيها الناس إنه نزل تحريم الخمر، وهي من خمسة: من العنب والتمر والعسل والحنطة والشعير، والخمر ما خامر العقل
[4340]
*******************
"ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا" الآية  93
4344 - حدثنا أبو النعمان: حدثنا حماد بن زيد: حدثنا ثابت، عن أنس رضي الله عنه: أن الخمر التي أهريقت الفضيخ
وزادني محمد، عن أبي النعمان قال:
 كنت ساقي القوم في منزل أبي طلحة، فنزل تحريم الخمر، فأمر مناديا فنادى، فقال أبو طلحة: اخرج فانظر ما هذا الصوت؟ قال: فخرجت فقلت: هذا مناد ينادي: ألا إن الخمر قد حرمت، فقال لي: اذهب فأهرقها، قال: فجرت في سكك المدينة قال: وكانت خمرهم يومئذ الفضيخ، فقال بعض القوم: قتل قوم وهي في بطونهم، قال: فأنزل الله: "ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا"
[2332]
*******************
"لا تسألوا عن أشياء إن تبد لكم تسؤكم"  101
4345 - حدثنا منذر بن الوليد بن عبد الرحمن الجارودي: حدثنا أبي: حدثنا شعبة، عن موسى بن أنس، عن أنس رضي الله عنه قال:
 خطب رسول الله صلى الله عليه وسلم خطبة ما سمعت مثلها قط قال: ^لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا^ قال فغطى أصحاب رسول الله صلى الله عليه وسلم وجوههم لهم خنين، فقال رجل: من أبي؟ قال: ^فلان^ فنزلت هذه الآية: "لا تسألوا عن أشياء إن تبد لكم تسؤكم"
رواه النضر، وروح بن عبادة، عن شعبة
[6121 - 6865 0 وانظر: 93 - 6001]
4346 - حدثنا الفضل بن سهل: حدثنا أبو النضر: حدثنا أبو خيثمة: حدثنا أبو الجويرية، عن ابن عباس رضي الله عنهما قال:
 كان قوم يسألون رسول الله صلى الله عليه وسلم استهزاء، فيقول الرجل: من أبي؟ ويقول الرجل تضل ناقته: أين ناقتي؟ فأنزل الله فيهم هذه الآية: "يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم" حتى فرغ من الآية كلها
*******************
"ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام"  103
"وإذ قال الله"  116 : يقول: قال الله، وإذ ها هنا صلة
المائدة: أصلها مفعولة، كعيشة راضية، وتطليقه بائنة، والمعنى: ميد بها صاحبها من خير، يقال مادني يميدني
وقال ابن عباس: "متوفيك"  آل عمران: 55 : مميتك
4347 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب، عن سعيد بن المسيب قال: البحيرة: التي يمنع درها للطواغيت، فلا يحلبها أحد من الناس، والسائبة: كانوا يسيبونها لآلهتهم لا يحمل عليها شيء
قال: وقال أبو هريرة:
 قال رسول الله صلى الله عليه وسلم: ^رأيت عمرو بن عامر الخزاعي يجر قصبه في النار، كان أول من سيب السوائب^ والوصيلة الناقة البكر، تبكر في أول نتاج الإبل، ثم تثني بعد بأنثى، وكانوا يسيبونها لطواغيتهم، إن وصلت إحداهما بالأخرى ليس بينهما ذكر، والحام: فحل الإبل يضرب الضراب المعدود، فإذا قضى ضرابه ودعوه للطواغيت وأعفوه من الحمل، فلم يحمل عليه شيء، وسموه الحامي
وقال أبو اليمان: أخبرنا شعيب، عن الزهري: سمعت سعيدا قال: يخبره بهذا
قال: وقال أبو هريرة: سمعت النبي صلى الله عليه وسلم: نحوه
ورواه ابن الهاد، عن ابن شهاب، عن سعيد، عن أبي هريرة رضي الله عنه: سمعت النبي صلى الله عليه وسلم
[3332]
4348 - حدثني محمد بن أبي يعقوب أبو عبد الله الكرماني: حدثنا حسان ابن إبراهيم: حدثنا يونس، عن الزهري، عن عروة: أن عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم: ^رأيت جهنم يحطم بعضها بعضا، ورأيت عمرا يجر قصبه، وهو أول من سيب السوائب^
[997]
*******************
"وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد"  117
4349 - حدثنا أبو الوليد: حدثنا شعبة: أخبرنا المغيرة بن النعمان قال: سمعت سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 خطب رسول الله صلى الله عليه وسلم فقال: ^يا أيها الناس، إنكم محشورون إلى الله حفاة عراة غرلا، ثم قال: "كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين" إلى آخر الآية، ثم قال: ألا وإن أول الخلائق يكسى يوم القيامة إبراهيم، ألا وإنه يجاء برجال من أمتي فيؤخذ بهم ذات الشمال، فأقول: يا رب أصيحابي، فيقال: إنك لا تدري ما أحدثوا بعدك، فأقول كما قال العبد الصالح: "وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد" فيقال: إن هؤلاء لم يزالوا مرتدين على أعقابهم منذ فارقتهم^
[3171]
*******************
قوله: "إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم"  118
4350 - حدثنا محمد بن كثير: حدثنا سفيان: حدثنا المغيرة بن النعمان قال: حدثني سعيد بن جبير، عن ابن عباس،
 عن النبي صلى الله عليه وسلم قال: ^إنكم محشورون، وإن ناسا يؤخذ بهم ذات الشمال، فأقول كما قال العبد الصالح: "وكنت عليهم شهيدا ما دمت فيهم - إلى قوله - العزيز الحكيم"^
[3171]
*******************
تفسير سورة الأنعام
قال ابن عباس: "ثم لم تكن فتنتهم"  23 : معذرتهم "معروشات"  141 : ما يعرش من الكرم وغير ذلك "حمولة"  142 : ما يحمل عليها "وللبسنا"  9 : لشبهنا "ينأون"  26 : يتباعدون "تبسل" 70 : تفضح "أبسلوا"  70 : أفضحوا "باسطوا أيديهم"  93 : البسط الضرب
"استكثرتم من الإنس"  128 : أضللتم كثيرا "مما ذرأ من الحرث"  136 : جعلوا لله من ثمراتهم ومالهم نصيبا، وللشيطان والأوثان نصيبا "أما اشتملت"  143 - 144 : يعني هل تشتمل إلا على ذكر أو أنثى، فلم تحرمون بعضا وتحلون بعضا؟ "مسفوحا"  145 : مهراقا "صدف"  157 : أعرض
أبلسوا: أويسوا، و"أبسلوا"  70 : أسلموا "سرمدا"  القصص: 71 - 72 : دائما "استهوته"  71 : أضلته "تمترون"  2 : تشكون "وقرا"  25 : صمما وأما الوقر: فإنه الحمل "أساطير"  25 : واحدها أسطورة وإسطارة، وهي الترهات "البأساء"  42 : من البأس، ويكون من البؤس "جهرة"  47 : معاينة "الصور"  73 : جماعة صورة، كقوله سورة وسور "ملكوت"  75 : ملك، مثل: رهبوت خير من رحموت، ويقول: ترهب خيرا من أن ترحم "وإن تعدل"  70 : تقسط، لا يقبل منها في ذلك اليوم "جن"  76 : أظلم "تعالى"  100 : علا يقال: على الله حسبانه أي حسابه، ويقال: "حسبانا"  96 : مرامي و"رجوما للشياطين"  الملك: 5  "مستقر"  98 : في الصلب "ومستودع"  98 : في الرحم القنو العذق، والاثنان قنوان، والجماعة أيضا قنوان، مثل صنو و"صنوان"  الرعد: 4   "أكنة"  25 : واحدها كنان
*******************
"وعنده مفاتح الغيب لا يعلمها إلا هو"  59
4351 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن سالم بن عبد الله، عن أبيه:
 أن رسول الله صلى الله عليه وسلم قال: ^مفاتح الغيب خمس: إن الله عنده علم الساعة، وينزل الغيث، ويعلم ما في الأرحام، وما تدري نفس ماذا تكسب غدا، وما تدري نفس بأي أرض تموت إن الله عليم خبير^
[992]
*******************
"قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم"  65
"يلبسكم"  65 : يخلطكم، من الالتباس "يلبسوا"  82 : يخلطوا "شيعا"  65 : فرقا
4352 - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن عمرو بن دينار، عن جابر رضي الله عنه قال:
 لما نزلت هذه الآية: "قل هو القادر على أن يبعث عليكم عذابا من فوقكم" قال رسول الله صلى الله عليه وسلم: ^أعوذ بوجهك^ قال: "أو من تحت أرجلكم" قال: ^أعوذ بوجهك^ "أو يلبسكم شيعا ويذيق بعضكم بأس بعض" قال رسول الله صلى الله عليه وسلم: ^هذا أهون، أو: هذا أيسر^
[6883 - 6971]
*******************
"ولم يلبسوا إيمانهم بظلم"  82
4353 - حدثني محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن سليمان، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
 لما نزلت: "ولم يلبسوا إيمانهم بظلم" قال أصحابه: وأينا لم يظلم؟ فنزلت: "إن الشرك لظلم عظيم"
[32]
*******************
"ويونس ولوطا وكلا فضلنا على العالمين"  86

4354 - حدثنا محمد بن بشار: حدثنا ابن مهدي: حدثنا شعبة، عن قتادة، عن أبي العالية قال: حدثني ابن عم نبيكم، يعني ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^ما ينبغي لعبد أن يقول: أنا خير من يونس بن متى^
[3067]
4355 - حدثنا آدم بن أبي إياس: حدثنا شعبة: أخبرنا سعد بن إبراهيم قال: سمعت حميد بن عبد الرحمن بن عوف، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ما ينبغي لعبد أن يقول: أنا خير من يونس بن متى^
[3234]
*******************
قوله: "أولئك الذين هدى الله فبهداهم اقتده"  90
4356 - حدثني إبراهيم بن موسى: أخبرنا هشام: أن ابن جريج أخبرهم قال: أخبرني سليمان الأحول: أن مجاهدا أخبره:
 أنه سـأل ابن عباس: أفي "ص" سجدة؟ فقال: نعم، ثم تلا: "ووهبنا له إسحق ويعقوب - إلى قوله - فبهداهم اقتده" ثم قال: هو منهم
زاد يزيد بن هارون، ومحمد بن عبيد، وسهل بن يوسف، عن العوام، عن مجاهد: قلت لابن عباس، فقال: نبيكم صلى الله عليه وسلم ممن أمر أن يقتدي بهم
[3239]
*******************
"وعلى الذين هادوا حرمنا كل ذي ظفر ومن البقر والغنم حرمنا عليهما شحومهما" الآية  146
وقال ابن عباس: "كل ذي ظفر": البعير والنعامة "الحوايا" 146 : المباعر
وقال غيره: "هادوا": صاروا يهودا وأما قوله: "هدنا"  الأعراف: 156 : تبنا، هائد تائب
4357 - حدثنا عمرو بن خالد: حدثنا الليث، عن يزيد بن أبي حبيب: قال عطاء: سمعت جابر بن عبد الله رضي الله عنهما:
 سمعت النبي صلى الله عليه وسلم قال: ^قاتل الله اليهود، لما حرم الله عليهما شحومها جملوها، ثم باعوها، فأكلوها^
وقال أبو عاصم: حدثنا عبد الحميد: حدثنا يزيد: كتب إلي عطاء: سمعت جابرا، عن النبي صلى الله عليه وسلم
[2121]
*******************
قوله: "ولا تقربوا الفواحش ما ظهر منها وما بطن"  151

4358 - حدثنا حفص بن عمر: حدثنا شعبة، عن عمرو، عن أبي وائل، عن عبد الله رضي الله عنه قال:
 ^لا أحد أغير من الله، ولذلك حرم الفواحش ما ظهر منها وما بطن، ولا شيء أحب إليه المدح من الله، ولذلك مدح نفسه^ قلت: سمعته من عبد الله؟ قال: نعم، قلت: ورفعه؟ قال: نعم
[4361 - 4922 - 6968]
"وكيل"  102 : حفيظ ومحيط به "قبلا"  111 : جمع قبيل، والمعنى: أنه ضروب للعذاب، كل ضرب منها قبيل "زخرف القول"  112 : كحل شيء حسنته ووشيته، وهو باطل، فهو زخرف "وحرث حجر"  138 : حرام، وكل ممنوع فهو حجر محجور، والحجر كل بناء بنيته، ويقال للأنثى من الخيل: حجر، ويقال للعقل: حجر وحجى، وأما الحجر فموضع ثمود، وما حجرت عليه من الأرض فهو حجر، ومنه سمي حطيم البيت حجرا، كأنه مشتق من محطوم، مثل: قتيل من مقتول، وأما حجر اليمامة فهو منزل
*******************
"هلم شهداءكم"  150
لغة أهل الحجاز هلم للواحد والاثنين والجميع
*******************
"لا ينفع نفسا إيمانها"  158
4359 4360 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا عمارة: حدثنا أبقو زرعة: حدثنا أبو هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا رآها الناس آمن من عليها، فذاك حين: "لا ينفع نفسا إيمانها لم تكن آمنت من قبل"^

^4360^ - حدثني إسحاق: أخبرنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس آمنوا أجمعون، وذلك حين لا ينفع نفسا إيمانها^ ثم قرأ الآية
[6141]
*******************
تفسير سورة الأعراف
قال ابن عباس: "ورياشا"  26 : المال "أنه لا يحب المعتدين"  55 : في الدعاء وفي غيره "عفوا"  95 : كثروا وكثرت أموالهم "الفتاح"  سبأ: 26 : القاضي "افتح بيننا"  89 : اقض بيننا "نتقنا"  171 : رفعنا "انبجست"  160 : انفجرت "متبر"  139 : خسران "آسى"  93 : أحزن "تأس"  المائدة: 26 - 68 : تحزن وقال غيره: "ما منعك أن لا تسجد"  12 : يقول: ما منعك أن تسجد "يخصفان"  22 : أخذا الخصاف من ورق الجنة، يؤلفان الورق، يخصفان الورق بعضه إلى بعض "سوآتهما"  20 : كناية عن فرجيهما "ومتاع إلى حين"  24 : هو ههنا إلى يوم القيامة، والحين عند العرب من ساعة إلى ما لا يحصى عدده
الرياش والريش واحد، وهو ما ظهر من اللباس
"قبيلة"  27 : جيله الذي هو منهم "اداركوا"  38 : اجتمعوا
ومشاق الإنسان والدابة كلها يسمى سموما، واحدها سم، وهي: عيناه ومنخراه وفمه وأذناه ودبره وإحليله "غواش"  41 : ما غشوا به "نشرا"  57 : متفرقة "نكدا"  58 : قليلا "يغنوا"  92 : يعيشوا "حقيق"  105 : حق "استرهبوهم"  116 : من الرهبة "تلقف"  117 : تلقم "طائرهم"  131 : حظهم طوفان من السيل، ويقال للموت الكثير الطوفان "القمل"  133 : الحمنان يشبه صغار الحلم عروش وعريش بناء "سقط"  149 : كل من ندم فقد سقط في يده الأسباط قبائل بني إسرائيل "يعدون في السبت"  163 : يتعدون له، يجاوزون "تعد"  الكهف: 28 : تجاوز "شرعا"  163 : شوارع "بئيس"  165 : شديد "أخلد"  176 : قعد وتقاعس "سنستدرجهم"  182 : نأتيهم من مأمنهم، كقوله تعالى: "فأتاهم الله من حيث لم يحتسبوا"  الحشر: 2  "من جنة"  184 : من جنون "فمرت به"  189 : استمر بها الحمل فأتمته ^ينزغنك^  200 : يستخفنك "طيف"  201 : ملم به لمم، ويقال: "طائف" وهو واحد "يمدونهم"  202 : يزينون "وخيفة"  205 : خوفا، "وخفية"  55 : من الإخفاء "والآصال"  205 : واحدها أصيل، وهو ما بين العصر إلى المغرب، كقوله: "بكرة وأصيلا" الفرقان: 5
*******************
إنما حرم ربي الفواحش ما ظهر منها وما بطن  33
4361 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عمرو بن مرة، عن أبي وائل، عن عبد الله رضي الله عنه قال: - قلت: أنت سمعت هذا من عبد الله؟ قال: نعم، ورفعه، قال - :
 ^لا أحد أغير من الله، فلذلك حرم الفواحش ما ظهر منها وما بطن، ولا أحد أحب إليه المدحة من الله، فلذلك مدح نفسه^
[4358]
*******************
"ولما جاء موسى لميقاتنا وكلمه ربه قال رب أرني أنظر إليك قال لن تراني ولكن انظر إلى الجبل فإن استقر مكانه فسوف تراني فلما تجلى ربه للجبل جعله دكا وخر موسى صعقا فلما أفاق قال سبحانك تبت إليك وأنا أول المؤمنين"  143
قال ابن عباس: أرني: أعطني
4362 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عمرو بن يحيى المازني، عن أبيه، عن أبي سعيد الخدري رضي الله عنه قال:
 جاء رجل من اليود إلى النبي صلى الله عليه وسلم قد لطم وجهه، وقال: يا محمد، إن رجلا من أصحابك من الأنصار لطم في وجهي، قال: ^ادعوه^ فدعوه، قال: ^لم لطمت وجهه^ قال: يا رسول الله، إني مررت باليهود، فسمعته يقول: والذي اصطفى موسى على البشر، فقلت: وعلى محمد، وأخذتني غضبة فلطمته، قال: ^لا تخيروني من بين الأنبياء، فإن الناس يصعقون يوم القيامة، فأكون أول من يفيق، فإذا أنا بموسى آخذ بقائمة من قوائم العرش، فلا أدري أفاق قبلي أم جزي بصعقة الطور^
[2281]
*******************
"المن والسلوى"  160
4363 - حدثنا مسلم: حدثنا شعبة، عن عبد الملك، عن عمرو بن حريث، عن سعيد بن زيد،
 عن النبي صلى الله عليه وسلم قال: ^الكمأة من المن، وماؤها شفاء العين^
[4208]
*******************
"قل يا أيها الناس إني رسول الله إليكم جميعا الذي له ملك السموات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون"  158

4364 - حدثنا عبد الله: حدثنا سليمان بن عبد الرحمن وموسى بن هارون قالا: حدثنا الوليد بن مسلم: حدثنا عبد الله بن العلاء بن زبر قال: حدثني بسر بن عبد الله قال: حدثني أبو إدريس الخولاني قال: سمعت أبا الدرداء يقول:
 كانت بين أبي بكر وعمر محاورة، فأغضب أبو بكر عمر، فانصرف عنه عمر مغضبا، فاتبعه أبو بكر يسأله أن يستغفر له فلم يفعل، حتى أغلق بابه في وجهه، فأقبل أبو بكر إلى رسول الله صلى الله عليه وسلم فقال أبو الدرداء: ونحن عنده، فقال رسول الله صلى الله عليه وسلم: ^أما صاحبكم هذا فقد غامر^ قال: وندم عمر على ما كان منه، فأقبل حتى سلم وجلس إلى النبي صلى الله عليه وسلم، وقص على رسول الله صلى الله عليه وسلم الخبر قال أبو الدرداء: وغضب رسول الله صلى الله عليه وسلم، وجعل أبو بكر يقول: والله يا رسول الله، لأنا كنت أظلم فقال رسول الله صلى الله عليه وسلم: ^هل أنتم تاركون لي صاحبي، هل أنتم تاركون لي صاحبي، إني قلت: يا أيها الناس، إني رسول الله إليكم جميعا، فقلتم: كذبت، وقال أبو بكر: صدقت^
[3461]
*******************
"وقولوا حطة"  161
4365 - حدثنا إسحاق: أخبرنا عبد الرزاق: أخبرنا معمر، عن همام بن منبه: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^قيل لبني إسرائيل: "ادخلوا الباب سجدا وقولوا حطة نغفر لكم خطاياكم" فبدلوا، فدخلوا يزحفون على أستاههم، وقالوا: حبة في شعرة^
[3222]
*******************
"خذ العفو وأمر بالعرف وأعرض عن الجاهلين"  199
العرف: المعروف
4366 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن ابن عباس رضي الله عنهما قال:
 قدم عيينة بن حصن بن حذيفة، فنزل على ابن أخيه الحر بن قيس، وكان من النفر الذين يدنيهم عمر، وكان القراء أصحاب مجالس عمر ومشاورته، كهولا كانوا أو شبابا، فقال عيينة لابن أخيه: يا ابن أخي، لك وجه عند هذا الأمير، فاستأذن لي عليه، قال: سأستأذن لك عليه، قال ابن عباس: فاستأذن الحر لعيينة، فأذن له عمر، فلما دخل عليه قال: هي يا ابن الخطاب، فوالله ما تعطينا الجزل ولا تحكم بيننا بالعدل فغضب عمر حتى هم به، فقال له الحر: يا أمير المؤمنين، إن الله تعالى قال لنبيه صلى الله عليه وسلم: "خذ العفو وأمر بالعرف وأعرض عن الجاهلين" وإن هذا من الجاهلين والله ما جاوزها عمر حين تلاها عليه، وكان وقافا عند كتاب الله
[6856]
4367 - حدثنا يحيى: حدثنا وكيع، عن هشام، عن أبيه، عن عبد الله بن الزبير: "خذ العفو وأمر بالعرف" قال: ما أنزل الله إلا في أخلاق الناس
وقال عبد الله بن براد: حدثنا أبو أسامة: حدثنا هشام، عن أبيه، عن عبد الله بن الزبير قال:
 أمر الله نبيه صلى الله عليه وسلم أن يأخذ العفو من أخلاق الناس، أو كما قال
تفسير سورة الأنفال
*******************
قوله: "يسألونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم"  1
قال ابن عباس: "الأنفال" المغانم قال قتادة: "ريحكم"  46 : الحرب يقال: نافلة عطية
4368 - حدثني محمد بن عبد الرحيم: حدثنا سعيد بن سليمان: أخبرنا هشيم: أخبرنا أبو بشر، عن سعيد بن جبير قال: قلت لابن عباس رضي الله عنهما:
 سورة الأنفال، قال: نزلت في بدر
[3805]
"الشوكة"  7 : الحد "مردفين"  9 : فوجا بعد فوج، ردفني وأردفني جاء بعدي "ذوقوا"  50 : باشروا وجربوا، وليس هذا من ذوق الفم "فيركمه"  37 : يجمعه "وإن جنحوا"  61 : طلبوا، السلم والسلم والسلام واحد "يثخن"  67 : يغلب وقال مجاهد: "مكاء" إدخال أصابعهم في أفواههم "وتصدية"  35 : الصفير "ليثبتوك"  30 : ليحبسوك
*******************
"إن شر الدواب عند الله الصم والبكم الذين لا يعقلون"  22
4369 - حدثنا محمد بن يوسف: حدثنا ورقاء، عن ابن أبي نجيح، عن مجاهد، عن ابن عباس: "إن شر الدواب عند الله الصم البكم الذين لا يعقلون" قال: هم نفر من بني عبد الدار
*******************
"يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون"  24
استجيبوا: أجيبوا لما يحييكم: يصلحكم
4370 - حدثني إسحاق: أخبرنا روح: حدثنا شعبة، عن خبيب بن عبد الرحمن: سمعت حفص بن عاصم يحدث، عن أبي سعيد بن المعلى رضي الله عنه قال:
 كنت أصلي، فمر بي رسول الله صلى الله عليه وسلم فدعاني، فلم آته حتى صليت، ثم أتيته فقال: ^ما منعك أن تأتيني؟ ألم يقل الله: "يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم" ثم قال: لأعلمنك أعظم سورة في القرآن قبل أن أخرج^ فذهب رسول الله صلى الله عليه وسلم ليخرج فذكرت له
وقال معاذ: حدثنا شعبة، عن خبيب: سمع حفصا: سمع أبا سعيد، رجلا من أصحاب النبي صلى الله عليه وسلم، بهذا وقال: ^وهي: "الحمد لله رب العالمين" السبع المثاني^
[4204]
*******************
"وإذ قالوا اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم"  32
قال ابن عيينة: ما سمى الله تعالى مطرا في القرآن إلا عذابا، وتسميه العرب الغيث، وهو قوله تعالى: "ينزل الغيث من بعد ما قنطوا"  الشورى: 28
4371 - حدثني أحمد: حدثنا عبيد الله بن معاذ: حدثنا أبي: حدثنا شعبة، عن عبد الحميد، هو ابن كرديد، صاحب الزيادي: سمع أنس بن مالك رضي الله عنه:
 قال أبو جهل: اللهم إن كان هذا هو الحق من عندك، فأمطر علينا حجارة من السماء، أو ائتنا بعذاب أليم فنزلت: "وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون وما لهم أن لا يعذبهم الله وهم يصدون عن المسجد الحرام" الآية
[4372]
*******************
"وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون"  33
4372 - حدثنا محمد بن النضر: حدثنا عبيد الله بن معاذ: حدثنا أبي: حدثنا شعبة، عن عبد الحميد صاحب الزيادي: سمع أنس بن مالك قال:
 قال أبو جهل: اللهم إن كان هذا هو الحق من عندك، فأمطر علينا حجارة من السماء، أو ائتنا بعذاب أليم فنزلت: "وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون وما لهم أن لا يعذبهم الله وهم يصدون عن المسجد الحرام" الآية
[4371]
*******************
"وقاتلوهم حتى لا تكون فتنة ويكون الدين كله لله"  39
4373 4374 - حدثنا الحسن بن عبد العزيز: حدثنا عبد الله بن يحيى: حدثنا حيوة، عن بكر بن عمرو، عن بكير، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رجلا جاءه فقال: يا أبا عبد الرحمن، ألا تسمع ما ذكر الله في كتابه: "وإن طائفتان من المؤمنين اقتتلوا" إلى آخر الآية، فما يمنعك أن لا تقاتل كما ذكر الله في كتابه؟ فقال: يا ابن أخي، أغتر بهذه الآية ولا أقاتل، أحب إلي من أن أغتر بهذه الآية التي يقول الله تعالى: "ومن يقتل مؤمنا متعمدا" إلى آخرها قال: فإن الله يقول: "وقاتلوهم حتى لا تكون فتنة" قال ابن عمر: قد فعلنا على عهد رسول الله صلى الله عليه وسلم إذ كان الإسلام قليلا، فكان الرجل يفتن في دينه: إما يقتلونه وإما يوثقونه، حتى كثر الإسلام فلم تكن فتنة فلما رأى أنه لا يوافقه فيما يريد قال: فما قولك في علي وعثمان؟ قال ابن عمر: ما قولي في علي وعثمان؟ أما عثمان: فكان الله قد عفا عنه، فكرهتم أن يعفو عنه وأما علي: فابن عم رسول الله صلى الله عليه وسلم وختنه - وأشار بيده - وهذه ابنته - أو ابنته - حيث ترون
 ^4374^ - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا بيان: أن وبرة حدثه قال: حدثني سعيد بن جبير قال: خرج علينا - أو: إلينا - ابن عمر،
 فقال رجل: كيف ترى في قتال الفتنة؟ فقال: وهل تدري ما الفتنة؟ كان محمد صلى الله عليه وسلم يقاتل المشركين، وكان الدخول عليهم فتنة، وليس كقتالكم على الملك
[4243]
*******************
"يا أيها النبي حرض المؤمنين على القتال إن يكن منكم عشرون صابرون يغلبوا مائتين وإن يكن منكم مائة يغلبوا ألفا من الذين كفروا بأنهم قوم لا يفقهون"  65

4375 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن ابن عباس رضي الله عنهما:
 لما نزلت: "إن يكن منكم عشرون صابرون يغلبوا مائتين" فكتب عليهم أن لا يفر واحد من عشرة فقال سفيان غير مرة: أن لا يفر عشرون من مائتين، ثم نزلت: "الآن خفف الله عنكم" الآية فكتب أن لا يفر مائة من مائتين زاد سفيان مرة نزلت: "حرض المؤمنين على القتال إن يكن منكم عشرون صابرون"
قال سفيان: وقال ابن شبرمة: ورأى الأمر بالمعروف والنهي عن المنكر مثل هذا
[4376]
*******************
"الآن خفف الله عنكم وعلم أن فيكم ضعفا" الآية  66
إلى قوله: "والله مع الصابرين"
4376 - حدثنا يحيى بن عبد الله السلمي: أخبرنا عبد الله بن المبارك: أخبرنا جرير ابن حازم قال: أخبرني الزبير بن خريت، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 لما نزلت: "إن يكن منكم عشرون صابرون يغلبوا مائتين" شق ذلك على المسلمين، حين فرض عليهم أن لا يفر واحد من عشرة، فجاء التخفيف، فقال: "الآن خفف الله عنكم وعلم أن فيكم ضعفا فإن يكن منكم مائة صابرة يغلبوا مائتين" قال: فلما خفف الله عنهم من العدة، نقص من الصبر بقدر ما خفف عنهم
[4375]
*******************
تفسير سورة "براءة" [التوبة]
"وليجة"  16 : كل شيء أدخلته في شيء "الشقة"  42 : السفر الخبال الفساد، والخبال الموت "ولا تفتني"  49 : لا توبخني "كرها" و"كرها"  53 : واحد "مدخلا"  57 : يدخلون فيه "يجمحون"  57 : يسرعون "والمؤتفكات"  70 : ائتفكت انقلبت بها الأرض "أهوى"  النجم: 53 : ألقاه في هوة "عدن"  72 : خلد، عدنت بأرض أي أقمت، ومنه: معدن، ويقال: في معدن صدق، في منبت صدق "الخوالف"  93 : الخالف الذي خلفني فقعد بعدي، ومنه: يخلفه في الغابرين، ويجوز أن يكون النساء، من الخالفة، وإن كان جمع الذكور، فإنه لم يوجد على تقدير جمعه إلا حرفان: فارس وفوارس، وهالك وهوالك "الخيرات"  88 : واحدها خيرة، وهي الفواضل "مرجون"  106 : مؤخرون الشفا: الشفير، وهو حده، والجرف ما تجرف من السيول والأودية "هار"  109 : هائر، يقال: تهورت البئر إذا انهدمت، وانهار مثله "لأواه"  114 : شفقا وفرقا وقال الشاعر:
إذا ما قمت أرحلها بليل *** تأوه آهة الرجل الحزين
*******************
"براءة من الله ورسوله إلى الذين عاهدتم من المشركين"  1
"أذان"  3 : إعلام وقال ابن عباس: "أذن"  61 : يصدق "تطهرهم وتزكيهم بها"  103 : ونحوها كثير، والزكاة: الطاعة والإخلاص "لا
يؤتون الزكاة"  فصلت: 7 : لا يشهدون أن لا إله إلا الله "يضاهون"  30 : يشبهون

4377 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي إسحق قال: سمعت البراء رضي الله عنه يقول: آخر آية نزلت: "يستفتونك قل الله يفتيكم في الكلالة" وآخر سورة نزلت براءة
[4106]
*******************
قوله: "فسيحوا في الأرض أربعة أشهر واعلموا أنكم غير معجزي الله وأن الله مخزي الكافرين"  2
سيحوا: سيروا

4378 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب وأخبرني حميد بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
 بعثني أبو بكر في تلك الحجة، في مؤذنين بعثهم يوم النحر، يؤذنون بمنى: أن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان
قال حميد بن عبد الرحمن: ثم أردف رسول الله صلى الله عليه وسلم بعلي ابن أبي طالب، وأمره أن يؤذن ببراءة
قال أبو هريرة: فأذن معنا علي يوم النحر في أهل منى ببراءة، وأن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان
[362]
*******************
"وأذان من الله ورسوله إلى الناس يوم الحج الأكبر أن الله برئ من المشركين ورسوله فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزي الله وبشر الذين كفروا بعذاب أليم"  3
آذنهم: أعلمهم
4379 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني عقيل قال ابن شهاب: فأخبرني حميد بن عبد الرحمن: أن أبا هريرة قال:
 بعثني أبو بكر رضي الله عنه في تلك الحجة في المؤذنين، بعثهم يوم النحر يؤذنون بمنى: أن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان
قال حميد: ثم أردف النبي صلى الله عليه وسلم بعلي بن أبي طالب، فأمره أن يؤذن ببراءة
قال أبو هريرة: فأذن معنا علي في أهل منى يوم النحر ببراءة، وأن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان
[362]
*******************
"إلا الذين عاهدتم من المشركين"  4
4380 - حدثنا إسحاق: حدثقنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب: أن حميد بن عبد الرحمن أخبره: أن أبا هريرة أخبره:
 أن أبا بكر رضي الله عنه بعثه، في الحجة التي أمره رسول الله صلى الله عليه وسلم عليها قبل حجة الوداع، في رهط، يؤذن في الناس: أن لا يحجن بعد العام مشرك، ولا يطوف بالبيت عريان
فكان حميد يقول: يوم النحر يوم الحج الأكبر، من أجل حديث أبي هريرة
[362]
*******************
"فقاتلوا أئمة الكفر إنهم لا أيمان لهم"  12

4381 - حدثنا محمد بن المثنى: حدثنا يحيى: حدثنا إسماعيل: حدثنا زيد ابن وهب قال:
 كنا عند حذيفة فقال: ما بقي من أصحاب هذه الآية إلا ثلاثة، ولا من المنافقين إلا أربعة فقال أعرابي: إنكم أصحاب محمد صلى الله عليه وسلم تخبروننا فلا ندري، فما بال هؤلاء الذين يبقرون بيوتنا، ويسرقون أعلاقنا؟ قال: أولئك الفساق، أجل، لم يبق منهم إلا أربعة، أحدهم شيخ كبير، لو شرب الماء البارد لما وجد برده
*******************
قوله: "والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم"  34
4382 - حدثنا الحكم بن نافع: أخبرنا شعيب: حدثنا أبو الزناد: أن عبد الرحمن الأعرج حدثه أنه قال: حدثني أبو هريرة رضي الله عنه:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^يكون كنز أحدكم يوم القيامة شجاعا أقرع^
[1338]
4383 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن حصين، عن زيد بن وهب قال:
 مررت على أبي ذر بالربذة، فقلت: ما أنزلك بهذه الأرض؟ قال: كنا بالشأم، فقرأت: "والذين يكنزون الذهب والفضة ولا ينفقونها في سبيل الله فبشرهم بعذاب أليم" قال معاوية: ما هذه فينا، ما هذه إلا في أهل الكتاب، قال: قلت: إنها لفينا وفيهم
[1341]
*******************
قوله: "يوم يحمى عليها في نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون"  35

4384 - وقال أحمد بن شبيب بن سعيد: حدثنا أبي، عن يونس، عن ابن شهاب، عن خالد بن أسلم قال:
 خرجنا مع عبد الله بن عمر فقال: هذا قبل أن تنزل الزكاة، فلما أنزلت جعلها الله طهرا للأموال
[1339]
*******************
قوله: "إن عدة الشهور عند الله اثنا عشر شهرا في كتاب الله يوم خلق السماوات والأرض منها أربعة حرم ذلك الدين القيم"  36
القيم: هو القائم
4385 - حدثنا عبد الله بن عبد الوهاب: حدثنا حماد بن زيد، عن أيوب، عن محمد، عن ابن أبي بكرة، عن أبي بكرة،
 عن النبي صلى الله عليه وسلم قال: ^إن الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض، السنة اثنا عشر شهرا، منها أربعة حرم، ثلاث متواليات: ذو القعدة وذو الحجة والمحرم، ورجب مضر الذي بين جمادى وشعبان^
[67]
*******************
قوله: "ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إن الله معنا"  40
أي ناصرنا السكينة: فعيلة من السكون
4386 - حدثنا عبد الله بن محمد: حدثنا حبان: حدثنا همام: حدثنا ثابت: حدثنا أنس قال: حدثني أبو بكر رضي الله عنه قال:
 كنت مع النبي صلى الله عليه وسلم في الغار، فرأيت آثار المشركين، قلت: يا رسول الله، لو أن أحدهم رفع قدمه رآنا، قال: ^ما ظنك باثنين الله ثالثهما^
[3453]
4387 4389 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن ابن جريج، عن ابن أبي مليكة، عن ابن عباس رضي الله عنهما: أنه قال حين وقع بينه وبين ابن الزبير: قلت: أبوه الزبير، وأمه أسماء، وخالته عائشة، وجده أبو بكر، وجدته صفية
فقلت لسفيان: إسناده؟ فقال: حدثنا، فشغله إنسان، ولم يقل: ابن جريج
 ^4388^ - حدثني عبد الله بن محمد قال: حدثني يحيى بن معين: حدثنا حجاج: قال ابن جريج: قال ابن أبي مليكة:
 وكان بينهما شيء، فغدوت على ابن عباس، فقلت: أتريد أن تقاتل ابن الزبير، فتحل حرم الله؟ فقال: معاذ الله، إن الله كتب ابن الزبير وبني أمية محلين، وإني والله لا أحله أبدا قال: قال الناس: بايع لابن الزبير، فقلت: وأين بهذا الأمر عنه، أما أبوه: فحواري النبي صلى الله عليه وسلم، يريد الزبير، وأما جده: فصاحب الغار، يريد أبا بكر، وأما أمه: فذات النطاق، يريد أسماء، وأما خالته: فأم المؤمنين، يريد عائشة، وأما عمته: فزوج النبي صلى الله عليه وسلم، يريد خديجة، وأما عمة النبي صلى الله عليه وسلم فجدته، يريد صفية، ثم عفيف في الإسلام، قارئ للقرآن، والله إن وصلوني وصلوني من قريب، وإن ربوني ربني أكفاء كرام، فآثر التويتات والأسامات والحميدات، يريد أبطنا من بني أسد: بني تويت وبني أسامة وبني أسد، إن ابن أبي العاص برز يمشي القدمية، يعني عبد الملك بن مروان، وإنه لوى ذنبه، يعني ابن الزبير
 ^4389^ - حدثنا محمد بن عبيد بن ميمون: حدثنا عيسى بن يونس، عن عمر بن سعيد قال: أخبرني ابن أبي مليكة: دخلنا على ابن عباس فقال:
 ألا تعجبون لابن الزبير، قام في أمره هذا، فقلت: لأحاسبن نفسي له ما حاسبتها لأبي بكر ولا لعمر، ولهما كان أولى بكل خير منه، وقلت: ابن عمة النبي صلى الله عليه وسلم، وابن الزبير، وابن أبي بكر، وابن أخي خديجة، وابن أخت عائشة، فإذا هو يتعلى عني ولا يريد ذلك، فقلت: ما كنت أظن أني أعرض هذا من نفسي فيدعه، وما أراه يريد خيرا، وإن كان لابد، لأن يربني بنو عمي أحب إلي من أن يربني غيرهم
*******************
"والمؤلفة قلوبهم"  60
قال مجاهد: يتألفهم بالعطية
4390 - حدثنا محمد بن كثير: أخبرنا سفيان، عن أبيه، عن ابن أبي نعم، عن أبي سعيد رضي الله عنه قال:
 بعث إلي النبي صلى الله عليه وسلم بشيء فقسمه بين أربعة وقال: ^أتألفهم^ فقال رجل: ما عدلت، فقال: ^يخرج من ضئضئ هذا قوم يمرقون من الدين^
[4094]
*******************
قوله: "الذين يلمزون المطوعين من المؤمنين"  79
يلمزون: يعيبون و"جهدهم"  79  وجهدهم: طاقتهم
4391 - حدثني بشر بن خالد، أبو محمد: أخبرنا محمد بن جعفر، عن شعبة، عن سليمان، عن أبي وائل، عن أبي مسعود قال:
 لما أمرنا بالصدقة كنا نتحامل، فجاء أبو عقيل بنصف صاع، وجاء إنسان بأكثر منه، فقال المنافقون: إن الله لغني عن صدقة هذا، وما فعل هذا الآخر إلا رئاء، فنزلت: "الذين يلمزون المطوعين من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم" الآية
[1349]
4392 - حدثنا إسحاق بن إبراهيم قال: قلت لأبي أسامة: أحدثكم زائدة، عن سليمان، عن شقيق، عن أبي مسعود الأنصاري قال:
 كان رسول الله صلى الله عليه وسلم يأمر بالصدقة، فيحتال أحدنا حتى يجيء بالمد، وإن لأحدهم اليوم مائة ألف كأنه يعرض بنفسه
[1350]
*******************
"استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم"  80
4393 - حدثنا عبيد بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 لما توفي عبد الله، جاء ابنه عبد الله بن عبد الله إلى رسول الله صلى الله عليه وسلم، فسأله أن يعطيه قميصه يكفن فيه أباه فأعطاه، ثم سأله أن يصلي عليه، فقام رسول الله صلى الله عليه وسلم ليصلي، فقام عمر فأخذ بثوب رسول الله صلى الله عليه وسلم، فقال: يا رسول الله تصلي عليه، وقد نهاك ربك أن تصلي عليه؟ فقال رسول الله صلى الله عليه وسلم: ^إنما خيرني الله فقال: "استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة" وسأزيده على السبعين^ قال: أنه منافق، قال: فصلى عليه رسول الله صلى الله عليه وسلم فأنزل الله: "ولا تصل على أحد منهم مات أبدا ولا تقم على قبره"
[1210]
4394 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل وقال غيره: حدثني عقيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله، عن ابن عباس، عن عمر بن الخطاب رضي الله عنه أنه قال:
 لما مات عبد الله بن أبي سلول، دعي له رسول الله صلى الله عليه وسلم ليصلي عليه، فلما قام رسول الله صلى الله عليه وسلم وثبت إليه، فقلت: يا رسول الله، أتصلي على ابن أبي، وقد قال يوم كذا: كذا وكذا، قال: أعدد عليه قوله، فتبسم رسول الله صلى الله عليه وسلم وقال: ^أخر
عني يا عمر^ فلما أكثرت عليه، قال: ^إني خيرت فاخترت، لو أعلم أني إن زدت على السبعين يغفر له لزدت عليها^ قال: فصلى عليه رسول الله صلى الله عليه وسلم ثم انصرف، فلم يمكث إلا يسيرا، حتى نزلت الآيتان من براءة: "ولا تصل على أحد منهم مات أبدا - إلى قوله - وهم فاسقون" قال: فعجبت بعد من جرأتي على رسول الله صلى الله عليه وسلم، والله ورسوله أعلم
[1300]
*******************
"ولا تصل على أحد منهم مات أبدا ولا تقم على قبره"  84
4395 - حدثني إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما أنه قال:
 لما توفي عبد الله بن أبي، جاء ابنه عبد الله بن عبد الله إلى رسول الله صلى الله عليه وسلم، فأعطاه قميصه، وأمره أن يكفنه فيه، ثم قام يصلي عليه، فأخذ عمر بن الخطاب بثوبه، فقال: تصلي عليه وهو منافق، وقد نهاك الله أن تستغفر لهم، قال: ^إنما خيرني الله - أو أخبرني - فقال: "استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم" فقال: سأزيده على سبعين^ قال: فصلى عليه رسول الله صلى الله عليه وسلم وصلينا معه، ثم أنزل الله عليه: "ولا تصل على أحد منهم مات أبدا ولا تقم على قبره إنهم كفروا بالله ورسوله وماتوا وهم فاسقون"
[1210]
*******************
قوله: "سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم إنهم رجس ومأواهم جهنم جزاء بما كانوا يكسبون"  95

4396 - حدثنا يحيى: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله: أن عبد الله بن كعب بن مالك قال:
 سمعت كعب بن مالك، حين تخلف عن تبوك: والله ما أنعم الله علي من نعمة، بعد إذ هداني، أعظم من صدقي رسول الله صلى الله عليه وسلم: أن لا أكون كذبته، فأهلك كما هلك الذين كذبوا حين أنزل الوحي: "سيحلفون بالله لكم إذا انقلبتم إليهم - إلى - الفاسقين"
[2606]
*******************
قوله: "يحلفون لكم لترضوا عنهم فإن ترضوا عنهم" إلى قوله: "الفاسقين"  96

*******************
قوله: "وآخرون اعترفوا بذنوبهم خلطوا عملا صالحا وآخر سيئا عسى الله أن يتوب عليهم إن الله غفور رحيم"  102

4397 - حدثنا مؤمل، هو ابن هشام: حدثنا إسماعيل بن إبراهيم: حدثنا عوف: حدثنا أبو رجاء: حدثنا سمرة بن جندب رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم لنا: ^أتاني الليلة آتيان، فابتعثاني، فانتهيا بي إلى مدينة مبنية بلبن ذهب ولبن فضة، فتلقانا رجال: شطر من خلقهم، كأحسن ما أنت راء، وشطر كأقبح ما أنت راء، قالا لهم: اذهبوا فقعوا في ذلك النهر، فوقعوا فيه، ثم رجعوا إلينا، قد ذهب ذلك السوء عنهم، فصاروا في أحسن صورة، قالا لي: هذه جنة عدن، وهذاك منزلك، قالا: أما القوم الذين كانوا شطر منهم حسن، وشطر منهم قبيح، فإنهم خلطوا عملا صالحا وآخر سيئا، تجاوز الله عنهم^
[809]
*******************
"ما كان للنبي والذين آمنوا أن يستغفروا للمشركين"  113
4398 - حدثنا إسحاق بن إبراهيم: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن سعيد بن المسيب، عن أبيه قال:
 لما حضرت أبا طالب الوفاة، دخل عليه النبي صلى الله عليه وسلم وعنده أبو جهل وعبد الله بن أبي أمية، فقال النبي صلى الله عليه وسلم: ^أي عم، قل لا إله إلا الله، أحاج لك بها عند الله^ فقال أبو جهل وعبد الله بن أبي أمية: يا أبا طالب، أترغب عن ملة عبد المطلب؟ فقال النبي صلى الله عليه وسلم: ^لأستغفرن لك ما لم أنه عنك^ فنزلت: "ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم"
[1294]
*******************
"لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رؤوف رحيم"  117

4399 - حدثنا أحمد بن صالح قال: حدثني ابن وهب قال: أخبرني يونس: قال أحمد وحدثنا عنبسة: حدثنا يونس، عن ابن شهاب قال: أخبرني عبد الرحمن بن كعب قال: أخبرني عبد الله بن كعب، وكان قائد كعب من بنيه حين عمي، قال:
 سمعت كعب بن مالك في حديثه: "وعلى الثلاثة الذين خلفوا" قال في آخر حديثه: إن من توبتي أن أنخلع من مالي صدقة إلى الله ورسوله، فقال النبي صلى الله عليه وسلم: ^أمسك بعض مالك فهو خير لك^
[2606]
*******************
"وعلى الثلاثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه ثم تاب عليهم ليتوبوا إن الله هو التواب الرحيم"  118

4400 - حدثني محمد: حدثنا أحمد بن أبي شعيب: حدثنا موسى بن أعين: حدثنا إسحاق بن راشد: أن الزهري حدثه قال: أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك، عن أبيه قال:
 سمعت أبي كعب بن مالك، وهو أحد الثلاثة الذين تيب عليهم: أنه لم يتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها قط غير غزوتين: غزوة العسرة وغزوة بدر، قال: فأجمعت صدق رسول الله صلى الله عليه وسلم ضحى، وكان قلما يقدم من سفر سافره إلا ضحى، وكان يبدأ بالمسجد، فيركع ركعتين، ونهى النبي صلى الله عليه وسلم عن كلامي وكلام صاحبي، ولم ينه عن كلام أحد من المتخلفين غيرنا، فاجتنب الناس كلامنا، فلبثت كذلك حتى طال علي الأمر، وما من شيء أهم إلي من أن أموت فلا يصلي علي النبي صلى الله عليه وسلم، أو يموت رسول الله صلى الله عليه وسلم فأكون من الناس بتلك المنزلة، فلا يكلمني أحد منهم ولا يصلي علي، فأنزل الله توبتنا على نبيه صلى الله عليه وسلم حين بقي الثلث الآخر من الليل، ورسول الله صلى الله عليه وسلم عند أم سلمة، وكانت أم سلمة محسنة في شأني، معنية في أمري، فقال رسول الله صلى الله عليه وسلم: ^يا أم سلمة، تيب على كعب^ قالت: أفلا أرسل إليه فأبشره، قال: ^إذا يحطمكم الناس فيمنعونكم النوم سائر الليلة^ حتى إذا صلى رسول الله صلى الله عليه وسلم الفجر آذن بتوبة الله علينا، وكان إذا استبشر استنار وجهه، حتى كأنه قطعة من القمر، وكنا أيها الثلاثة الذين خلفوا عن الأمر الذي قبل من هؤلاء الذين اعتذروا، حين أنزل الله لنا التوبة، فلما ذكر الذين كذبوا رسول الله صلى الله عليه وسلم من المتخلفين واعتذروا بالباطل، ذكروا بشر ما ذكر به أحد، قال الله سبحانه: "يعتذرون إليكم إذا رجعتم إليهم قل لاتعتذروا لن نؤمن لكم قد نبأنا الله من أخباركم وسيرى الله عملكم ورسوله" الآية
[2606]

*******************
"يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين"  119
4401 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب بن مالك: أن عبد الله بن كعب بن مالك، وكان قائد كعب بن مالك، قال:
 سمعت كعب بن مالك يحدث، حين تخلف، عن قصة تبوك: فوالله ما أعلم أحد أبلاه الله في صدق الحديث أحسن مما أبلاني، ما تعمدت منذ ذكرت ذلك لرسول الله صلى الله عليه وسلم إلى يومي هذا كذبا، وأنزل الله عز وجل على رسوله صلى الله عليه وسلم: "لقد تاب الله على النبي والمهاجرين والأنصار - إلى قوله - وكونوا مع الصادقين"
[2606]
*******************
قوله: "لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم"  128 : من الرأفة
4402 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني ابن السباق: أن زيد بن ثابت الأنصاري رضي الله عنه، وكان ممن يكتب الوحي، قال:
 أرسل إلي أبو بكر مقتل أهل اليمامة، وعنده عمر، فقال أبو بكر: إن عمر أتاني فقال: إن القتل قد استحر يوم اليمامة بالناس، وإني أخشى أن يستحر القتل بالقراء في المواطن، فيذهب كثير من القرآن، إلا أن تجمعوه، وإني لأرى أن تجمع القرآن قال أبو بكر: قلت لعمر: كيف أفعل شيئا لم يفعله رسول الله صلى الله عليه وسلم؟ فقال عمر: هو والله خير، فلم يزل عمر يراجعني فيه حتى شرح الله لذلك صدري، ورأيت الذي رأى عمر، قال زيد بن ثابت، وعمر عنده جالس لا يتكلم، فقال أبو بكر: إنك رجل شاب عاقل ولا نتهمك، كنت تكتب الوحي لرسول الله صلى الله عليه وسلم، فتتبع القرآن فاجمعه فوالله لو كلفني نقل جبل من الجبال ما كان أثقل علي مما أمرني به من جمع القرآن قلت: كيف تفعلان شيئا لم يفعله رسول الله صلى الله عليه وسلم؟ فقال أبو بكر: هو والله خير، فلم أزل أراجعه حتى شرح الله صدري للذي شرح الله له صدر أبي بكر وعمر، فقمت فتتبعت القرآن أجمعه من الرقاع والأكتاف والعسب، وصدور الرجال، حتى وجدت من سورة التوبة آيتين مع خزيمة الأنصاري لم أجدهما مع أحد غيره: "لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم" إلى آخرهما
وكانت الصحف التي جمع فيها القرآن عند أبي بكر حتى توفاه الله، ثم عند عمر حتى توفاه الله، ثم عند حفصة بنت عمر
تابعه عثمان بن عمر، والليث، عن يونس، عن ابن شهاب وقال الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب، وقال: مع أبي خزيمة الأنصاري وقال موسى، عن إبراهيم: حدثنا ابن شهاب: مع أبي خزيمة وتابعه يعقوب بن إبراهيم، عن أبيه وقال أبو ثابت: حدثنا إبراهيم وقال: مع خزيمة، أو أبي خزيمة
[4701 - 4703 - 6768 - 6989 - وانظر: 2652 - 4702]
*******************
تفسير سورة يونس
وقال ابن عباس: "فاختلط به نبات الأرض"  24 : فنبت بالماء من كل لون "قالوا اتخذ الله ولدا سبحانه هو الغني"  68
وقال زيد بن أسلم: "أن لهم قدم صدق"  2 : محمد صلى الله عليه وسلم، وقال مجاهد: خير يقال: "تلك آيات"  1 : يعني هذه أعلام القرآن، ومثله: "حتى إذا كنتم في الفلك وجرين بهم"  22 : المعنى بكم "دعواهم"  10 : دعاؤهم "أحيط بهم"  22 : دنوا من الهلكة "أحاطت به خطيئته"  البقرة: 81  "فأتبعهم"  90 : واتبعهم واحد "عدوا"  90 : من العدوان
وقال مجاهد: "ولو يعجل الله للناس الشر استعجالهم بالخير" قول الإنسان لولده وماله إذا غضب: اللهم لا تبارك فيه والعنه "لقضي إليهم أجلهم"  11 : لأهلك من دعي عليه ولأماته "للذين أحسنوا الحسنى" مثلها حسنى "وزيادة"  26 : مغفرة "الكبرياء"  78 : الملك
*******************
"وجاوزنا ببني إسرائيل البحر فأتبعهم فرعون وجنوده بغيا وعدوا حتى إذا أدركه الغرق قال آمنت أنه لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين"  90
"ننجيك"  92 : نلقيك على نجوة من الأرض، وهو النشز: المكان المرتفع
4403 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس قال:
 قدم النبي صلى الله عليه وسلم المدينة، واليهود تصوم عاشوراء، فقالوا: هذا يوم ظهر فيه موسى على فرعون، فقال النبي صلى الله عليه وسلم لأصحابه: ^أنتم أحق بموسى منهم، فصوموا^
[1900]
*******************
تفسير سورة هود
قال ابن عباس: "عصيب"  77 : شديد "لاجرم"  22 : بلى
وقال غيره: "وحاق"  8 : نزل، "يحيق"  فاطر: 43 : ينزل "يؤوس"  9 : فعول من يئست
وقال مجاهد: "تبتئس"  36 : تحزن "يثنون صدورهم" شك وامتراء في الحق "ليستخفوا منه"  5 : من الله إن استطاعوا
وقال أبو ميسرة: الأواه الرحيم بالحبشية
وقال ابن عباس: "بادي الرأي"  27 : ما ظهر لنا
وقال مجاهد: "الجودي"  44 : جبل بالجزيرة
وقال الحسن: "إنك لأنت الحليم"  87 : يستهزئون به
وقال ابن عباس: "أقلعي"  44 : أمسكي "وفار التنور"  40 : نبع الماء، وقال عكرمة: وجه الأرض

*******************
"ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم يعلم ما يسرون وما يعلنون إنه عليم بذات الصدور"  5
4404 4406 - حدثنا الحسن بن محمد بن صباح: حدثنا حجاج قال: قال ابن جريج: أخبرني محمد بن عباد بن جعفر: أنه سمع ابن عباس يقرأ:
 "ألا إنهم تثنوني صدورهم" قال: سألته عنها فقال: أناس كانوا يستحيون أن يتخلوا فيفضوا إلى السماء، وأن يجامعوا نساءهم فيفضوا إلى السماء، فنزل ذلك فيهم
 ^4405^ - حدثني إبراهيم بن موسى: أخبرنا هشام، عن ابن جريج وأخبرني محمد بن عباد بن جعفر: أن ابن عباس قرأ:
 "ألا إنهم تثنوني صدورهم" قلت: يا أبا العباس ما تثنوني صدورهم؟ قال: كان الرجل يجامع امرأته فيستحي، أو يتخلى فيستحي، فنزلت: "ألا إنهم تثنوني صدورهم"
^4406^ - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو قال: قرأ ابن عباس: "ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم" وقال غيره: عن ابن عباس: "يستغشون" يغطون رؤوسهم
"سيئ بهم" ساء ظنه بقومه "وضاق بهم"  77 : بأضيافه "بقطع من الليل"  81 : بسواد وقال مجاهد: "أنيب"  88 : أرجع
*******************
قوله: "وكان عرشه على الماء"  7
4407 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^قال الله عز وجل: أنفق أنفق عليك، وقال: يد الله ملائ لا تغيضها نفقة، سحاء الليل والنهار وقال:
أرأيتم ما أنفق منذ خلق السماء والأرض فإنه لم يغض ما في يده، وكان عرشه على الماء، وبيده الميزان يخفض ويرفع^
[5037 - 6976 - 6983 - 7057]
"اعتراك"  54 : افتعلك، من عروته أي أصبته، ومنه يعروه واعتراني "آخذ بناصيتها"  56 : أي في ملكه وسلطانه "عنيد"  59 : وعنود وعاند واحد، هو تأكيد التجبر "استعمركم":61 : جعلكم عمارا، أعمرته الدار فهي عمرى جعلتها له "نكرهم"  70 : وأنكرهم واستنكرهم واحد "حميد مجيد"  73 : كأنه فعيل من ماجد، محمود من حمد "سجيل"  82 : الشديد الكبير، سجيل وسجين، واللام والنون أختان، وقال تميم بن مقبل:
ورجلة يضربون البيض ضاحية *** ضربا تواصى به الأبطال سجينا
"وإلى مدين أخاهم شعيبا"  84 : إلى أهل مدين، لأن مدين بلد، ومثله "واسأل القرية"  يوسف: 82 : واسأل العير، يعني أهل القرية وأصحاب العير
"وراءكم ظهريا"  92 : يقول: لم تلتفتوا إليه، ويقال إذا لم يقض الرجل حاجته: ظهرت بحاجتي وجعلتني ظهريا، والظهري هاهنا: أن تأخذ معك دابة أو وعاء تستظهر به "أرذالنا"  27 : سقاطنا "إجرامي"  35 : هو مصدر من أجرمت، وبعضهم يقول: جرمت "الفلك"  37 : والفلك واحد، وهي السفينة والسفن "مجرها"  41 : مدفعها، وهو مصدر أجريت، وأرسيت: حبست، ويقرأ: "مرساها" من رست هي، و"مجراها" من جرت هي "ومجريها ومرسيها" من فعل بها "راسيات"  سبأ: 13 : ثابتات
*******************
"ويقول الأشهاد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين"  18
واحد الأشهاد شاهد، مثل: صاحب وأصحاب
4408 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا سعيد وهشام قالا: حدثنا قتادة، عن صفوان بن محرز قال: بينا ابن عمر يطوف، إذ عرض رجل فقال: يا أبا عبد الرحمن، أو قال: يا ابن عمر:
 سمعت النبي صلى الله عليه وسلم في النجوى؟ فقال: سمعت النبي صلى الله عليه وسلم يقول: ^يدنى المؤمن من ربه - وقال هشام: يدنو المؤمن - حتى يضع عليه كنفه، فيقرره بذنوبه، تعرف ذنب كذا؟ يقول: أعرف، يقول: رب أعرف، مرتين، فيقول: سترتها في الدنيا، وأغفرها لك اليوم، ثم تطوى صحيفة حسناته وأما الآخرون أو الكفار، فينادى على رؤوس الأشهاد: "هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين"^
وقال شيبان، عن قتادة: حدثنا صفوان
[
2309]
*******************
قوله: "وكذلك أخذ ربك إذ أخذ القرى وهي ظالمة إن أخذه أليم شديد"  102
"الرفد المرفود"  99 : العون المعين، رفدته أعنته "تركنوا"  113 : تميلوا "فلولا كان"  116 : فهلا كان "أترفوا"  116 : أهلكوا
وقال ابن عباس: "زفير وشهيق"  106 : شديد وصوت ضعيف

4409 - حدثنا صدقة بن الفضل: أخبرنا أبو معاوية: حدثنا بريد بن أبي بردة، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^إن الله ليملي للظالم، حتى إذا أخذه لم يفلته^ قال: ثم قرأ: "وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد"
*******************
قوله: "وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين"  114
وزلفا: ساعات بعد ساعات، ومنه سميت المزدلفة، الزلف: منزلة بعد منزلة، وأما "زلفى"  الزمر: 3 : فمصدر من القربى، ازدلفوا: اجتمعوا، "أزلفنا"  الشعراء: 64 : جمعنا
4410 - حدثنا مسدد: حدثنا يزيد، هو ابن زريع: حدثنا سليمان التيمي، عن أبي عثمان، عن ابن مسعود رضي الله عنه:
 أن رجلا أصاب من امرأة قبلة، فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له، فأنزلت عليه: "وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين" قال الرجل: ألي هذه؟ قال: ^لمن عمل بها من أمتي^
[503]
*******************
تفسير سورة يوسف
وقال فضيل: عن حصين، عن مجاهد: "متكأ"  31 : الأترج، قال فضيل: الأترج بالحبشية متكا وقال ابن عيينة: عن رجل، عن مجاهد: متكا: كل شيء قطع بالسكين وقال قتادة: "لذو علم لما علمناه"  68 : عامل بما علم
وقال سعيد بن جبير: "صواع"  72 : مكوكا الفارسي الذي يلتقي طرفاه، كانت تشرب به الأعاجم
وقال ابن عباس: "تفندون" 94 : تجهلون
وقال غيره: "غيابة "  10 - 15 : كل شيء غيب عنك شيئا فهو غيابة والجب: الركية التي لم تطو "بمؤمن لنا"  17 : بمصدق "أشده"  22 : قبل أن يأخذ في النقصان، يقال: بلغوا أشده وبلغوا أشدهم، وقال بعضهم: واحدها شد
والمتكأ: ما اتكأت عليه لشراب أو لحديث أو لطعام، وأبطل الذي قال الأترج، وليس في كلام العرب الأترج، فلما احتج عليهم بأن المتكأ من نمارق، فروا إلى شر منه، فقالوا: إنما هو المتك، ساكنة التاء، وإنما المتك طرف البظر، ومن ذلك قيل لها: متكاء وابن المتكاء، فإن كان ثم أترج فإنه بعد المتكأ
"شغفها"  30 : يقال: بلغ شغافها، وهو غلاف قلبها، وأما شغفها فمن المشغوف "أصب"  33 : أمل، صبا مال "أضغاث أحلام"  44 : ما لا تأويل له، والضغث: ملء اليد من حشيش وما أشبهه، ومنه: "وخذ بيدك ضغثا"  ص: 44 : لا من قوله أضغاث أحلام، واحدها ضغث "نمير"  65 : من الميرة "ونزداد كيل بعير"  65 : ما يحمل بعير "آوى إليه"  69 : ضم إليه "السقاية"  70 : مكيال "تفتأ"  85 : لا تزال "حرضا"  85 : محرضا، يذيبك الهم "تحسسوا"  87 : تخبروا "مزجاة"  88 : قليلة "غاشية من عذاب الله"  107 : عامة مجللة "استيأسوا"  80 : يئسوا "لا تيأسوا من روح الله"  87 : معناه الرجاء "خلصوا نجيا"  80 : اعتزلوا نجيا، والجميع أنجية
*******************
قوله: "ويتم نعمته عليك وعلى آل يعقوب كما أتمها على أبويك من قبل إبراهيم وإسحاق"  6

4411 - حدثنا عبد الله بن محمد: حدثنا عبد الصمد، عن عبد الرحمن بن عبد الله بن دينار، عن أبيه، عن عبد الله بن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^الكريم، ابن الكريم، ابن الكريم، يوسف بن يعقوب بن إسحاق بن إبراهيم^
[3202]
*******************
"لقد كان في يوسف وإخوته آيات للسائلين"  7

4412 - حدثني محمد: أخبرنا عبدة، عن عبيد الله، عن سعيد بن أبي سعيد، عن أبي هريرة رضي الله عنه قال:
 سئل رسول الله صلى الله عليه وسلم أي الناس أكرم؟ قال: ^أكرمهم عند الله أتقاهم^ قالوا: ليس عن هذا نسألك، قال: ^فأكرم الناس يوسف نبي الله، ابن نبي الله، ابن نبي الله، ابن خليل الله^ قالوا: ليس عن هذا نسألك، قال: ^فعن معادن العرب تسألونني^ قالوا: نعم، قال: ^فخياركم في الجاهلية خياركم في الإسلام، إذا فقهوا^
تابعه أبو أسامة، عن عبيد الله
[3175]
*******************
قوله: "قال بل سولت لكم أنفسكم أمرا"  18
سولت: زينت
4413 4414 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد،
عن صالح، عن ابن شهاب قال: وحدثنا الحجاج: حدثنا عبد الله بن عمر النميري: حدثنا يونس بن يزيد الأيلي قال: سمعت الزهري: سمعت عروة ابن الزبير، وسعيد بن المسيب، وعلقمة بن وقاص، وعبيد الله بن عبد الله،
 عن حديث عائشة زوج النبي صلى الله عليه وسلم، حين قال لها أهل الإفك ما قالوا، فبرأها الله، كل حدثني طائفة من الحديث، قال النبي صلى الله عليه وسلم: ^إن كنت بريئة فسيبرئك الله، وإن كنت ألممت بذنب، فاستغفري الله وتوبي إليه^ قلت: إني والله لا أجد مثلا إلا أبا يوسف: "فصبر جميل والله المستعان على ما تصفون" وأنزل الله: "إن الذين جاؤوا بالإفك" العشر الآيات
 ^4414^ - حدثنا موسى: حدثنا أبو عوانة، عن حصين، عن أبي وائل قال: حدثني مسروق بن الأجدع قال: حدثتني أم رومان وهي أم عائشة قالت:
 بينا أنا وعائشة أخذتها الحمى، فقال النبي صلى الله عليه وسلم: ^لعل في حديث تحدث^ قالت: نعم، وقعدت عائشة، قالت: مثلي ومثلكم كيعقوب وبنيه: "والله المستعان على ما تصفون"
[2453]
*******************
"وروادته التي هو في بيتها عن نفسه وغلقت الأبواب وقالت هيت لك"  23
وقال عكرمة: هيت لك: بالحورانية: هلم وقال ابن جبير: تعاله
4415 - حدثني أحمد بن سعيد: حدثنا بشر بن عمر: حدثنا شعبة، عن سليمان، عن أبي وائل، عن عبد الله بن مسعود قال: "هيت لك" قال: وإنما نقرؤها كما علمناها "مثواه"  21 : مقامه "وألفيا"  25 : وجدا "ألفوا آباءهم"  الصافات: 69  "ألفينا"  البقرة: 170
وعن ابن مسعود: "بل عجبت ويسخرون"  الصافات: 12
4416 - حدثنا الحميدي: حدثنا سفيان، عن الأعمش، عن مسلم، عن مسروق، عن عبد الله رضي الله عنه:
 أن قريشا لما أبطؤوا على النبي صلى الله عليه وسلم بالإسلام، قال: ^اللهم اكفنيهم بسبع كسبع يوسف^ فأصابتهم سنة حصت كل شيء، حتى أكلوا العظام، حتى جعل الرجل ينظر إلى السماء فيرى بينه وبينها مثل الدخان، قال الله: "فارتقب يوم تأتي السماء بدخان مبين" قال الله: "إنا كاشفوا العذاب قليلا إنكم عائدون" أفيكشف عنهم العذاب يوم القيامة؟ وقد مضى الدخان، ومضت البطشة
[962]
*******************
قوله: "فلما جاءه الرسول قال ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن إن ربي بكيدهن عليم قال ما خطبكن إذ راودتن يوسف عن نفسه قلن حاشى لله"  50 - 51
وحاش وحاشى: تنزيه واستثناء "حصحص"  51 : وضح
4417 - حدثنا سعيد بن تليد: حدثنا عبد الرحمن بن القاسم، عن بكر بن مضر، عن عمرو بن الحارث، عن يونس بن يزيد، عن ابن شهاب، عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^يرحم الله لوطا، لقد كان يأوي إلى ركن شديد، ولو لبثت في السجن ما لبث يوسف لأجبت الداعي، ونحن أحق من إبراهيم إذ قال له: "أولم تؤمن قال بلى ولكن ليطمئن قلبي"^
[3192]
*******************
قوله: "حتى إذا استيأس الرسل"  110

4418 4419 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد،
عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزبير، عن عائشة رضي الله عنها قالت له،
 وهو يسألها عن قول الله تعالى: "حتى إذا استيأس الرسل" قال: قلت: أكذبوا أم كذبوا؟ قالت: عائشة: كذبوا، قلت: فقد استيقنوا أن قومهم كذبوهم فما هو بالظن؟ قالت: أجل لعمري لقد استيقنوا بذلك، فقلت لها: وظنوا أنهم قد كذبوا، قالت: معاذ الله، لم تكن الرسل تظن ذلك بربها، قلت: فما هذه الآية؟ قالت: هم أتباع الرسل الذين آمنوا بربهم وصدقوهم، فطال عليهم البلاء واستأخر عنهم النصر، حتى إذا استيأس الرسل ممن كذبهم من قومهم، وظنت الرسل أن أتباعهم قد كذبوهم، جاءهم نصر الله عند ذلك
^4419^ - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة: فقلت: لعلها "كذبوا" مخففة، قالت: معاذ الله
[3209]
*******************
تفسير سورة الرعد
وقال ابن عباس: "كباسط كفيه"  14 : مثل المشرك الذي عبد مع الله إلها غيره، كمثل العطشان الذي ينظر إلى خياله في الماء من بعيد، وهو يريد أن يتناوله ولا يقدر
وقال غيره: "سخر"  2 : ذلل "متجاورات"  4 : متدانيات "المثلات"  6 : واحدها مثلة، وهي الأشباه والأمثال
وقال: "إلا مثل أيام الذين خلوا"  يونس: 102  "بمقدار"  8 : بقدر "معقبات"  11 : ملائكة حفظة، تعقب الأولى منها الأخرى، ومنه قيل العقيب، يقال: عقبت في إثره "المحال"  13 : العقوبة "كباسط كفيه إلى الماء"  14 : ليقبض على الماء "رابيا"  17 : من ربا يربو "أو متاع زبد مثله"  17 : المتاع ما تمتعت به "جفاء"  17 : أجفأت القدر، إذا غلت فعلاها الزبد، ثم تسكن فيذهب الزبد بلا منفعة، فكذلك يميز الحق من الباطل "المهاد"  18 : الفراش "يدرؤون"  22 : يدفعون، درأته عني دفعته "سلام عليكم"  24 : أي يقولون: سلام عليكم "وإليه متاب"  30 : توبتي "أفلم ييأس"  31 : أفلم يتبين "قارعة"  31 : داهية "فأمليت"  32 : أطلت، من الملي والملاوة، ومنه "مليا"  مريم: 46 : ويقال للواسع الطويل من الأرض: ملى من الأرض "أشق"  34 : أشد من المشقة "معقب"  41 : مغير
وقال مجاهد: "متجاورات"  4 : طيبها عذبها، وخبيثها السباخ "صنوان" النخلتان أو أكثر في أصل واحد "وغير صنوان"  4 : وحدها "بماء واحد"  4 : كصالح بني آدم وخبيثهم، أبوهم واحد "السحاب الثقال"  12 : الذي فيه الماء "كباسط كفيه"  14 : يدعو الماء بلسانه، ويشير إليه بيده، فلا يأتيه أبدا "سالت أودية بقدرها"  17 : تملأ بطن كل واد بحسبه "زبدا رابيا"  17 : الزبد زبد السيل "زبد مثله"  17 : خبث الحديد والحلية
*******************
قوله: "الله يعلم ما تحمل كل أنثى وما تغيض الأرحام"  8
"غيض"  هود:44 : نقص
4420 - حدثني إبراهيم بن المنذر: حدثنا معن قال: حدثني مالك، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^مفاتيح الغيب خمس لا يعلمها إلا الله: لا يعلم ما في غد إلا الله، ولا يعلم ما تغيض الأرحام إلا الله، ولا يعلم متى يأتي المطر أحد إلا الله، ولا تدري نفس بأي أرض تموت، ولا يعلم متى تقوم الساعة إلا الله^
[992]
*******************
تفسير سورة إبراهيم
قال ابن عباس: "هاد"  الرعد: 7 : داع وقال مجاهد: "صديد"  16 : قيح ودم
وقال ابن عيينة: "اذكروا نعمة الله عليكم"  6 : أيادي الله عندكم وأيامه
وقال مجاهد: "من كل ما سألتموه"  34 : رغبتم إليه فيه "يبغونها عوجا"  3 و هود: 19 : يلتمسون لها عوجا "وإذ تأذن ربكم"  7 : أعلمكم، آذنكم "ردوا أيديهم في أفواههم"  9 : هذا مثل، كفوا عما أمروا به "مقامي"  14 : حيث يقيمه الله بين يديه "من ورائه"  16 : قدامه "لكم تبعا"  21 : واحدها تابع، مثل غيب وغائب "بمصرخكم"  22 : استصرخني استغاثني "يستصرخه"  القصص: 18 : من الصراخ "ولا خلال"  31 : مصدر خاللته خلالا، ويجوز - أيضا - جمع خلة وخلال "اجتثت"  26 : استؤصلت
*******************
قوله: "كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين"  24 - 25

4421 - حدثني عبيد بن إسماعيل، عن أبي أسامة، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 كنا عند رسول الله صلى الله عليه وسلم، فقال: ^أخبروني بشجرة تشبه، أو: كالرجل المسلم، لا يتحات ورقها، ولا ولا ولا، تؤتي أكلها كل حين^ قال ابن عمر: فوقع في نفسي أنها النخلة، ورأيت أبا بكر وعمر لا يتكلمان، فكرهت أن أتكلم، فلما لم يقولوا شيئا، قال رسول الله صلى الله عليه وسلم: ^هي النخلة^ فلما قمنا قلت لعمر: يا أبتاه، والله لقد وقع في نفسي أنها النخلة، فقال: ما منعك أن تكلم؟ قال: لم أركم تكلمون، فكرهت أن أتكلم أو أقول شيئا، قال عمر: لأن تكون قلتها، أحب إلي من كذا وكذا
[61]
*******************
"يثبت الله الذين آمنوا بالقول الثابت"  27

4422 - حدثنا أبو الوليد: حدثنا شعبة قال: أخبرني علقمة بن مرثد قال: سمعت سعد بن عبيدة، عن البراء بن عازب:
 أن رسول الله صلى الله عليه وسلم قال: ^المسلم إذا سئل في القبر: يشهد أن لا إله إلا الله، وأن محمدا رسول الله فذلك قوله: "يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة"^
[1303]
*******************
"ألم تر إلى الذين بدلوا نعمة الله كفرا"  28
ألم تر: ألم تعلم؟ كقوله: "ألم تر كيف"  24  "ألم تر إلى الذين خرجوا"  البقرة: 243  "البوار"  28 : الهلاك، بار يبور بورا "قوما بورا"  الفرقان: 18 : هالكين
4423 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عطاء: سمع ابن عباس:
 "ألم تر إلى الذين بدلوا نعمة الله كفرا" قال: هم كفار أهل مكة
[3758]
*******************
تفسير سورة الحجر
وقال مجاهد: "صراط علي مستقيم"  41 : الحق يرجع إلى الله وعليه طريقه "وإنهما لبإمام مبين"  79 : الإمام كل ما ائتمت واهتديت به إلى الطريق
وقال ابن عباس: "لعمرك"  72 : لعيشك "قوم منكرون" 62 : أنكرهم لوط
وقال غيره: "كتاب معلوم"  4 : أجل "لوما تأتينا"  7 : هلا تأتينا "شيع"  10 : أمم، وللأولياء أيضا شيع
وقال ابن عباس: "يهرعون"  هود: 78 : مسرعين "للمتوسمين"  75 : للناظرين "سكرت"  15 : غشيت "بروجا"  16 : منازل للشمس والقمر "لواقح"  22 : ملاقح ملقحة "حمإ"  26 : جماعة حمأة، وهو الطين المتغير، والمسنون المصبوب "توجل"  53 : تخف "دابر"  66 : آخر "الصيحة"  83 : الهلكة
*******************
قوله: "إلا من استرق السمع فأتبعه شهاب مبين"  18

4424 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عكرمة، عن أبي هريرة،
 يبلغ به النبي صلى الله عليه وسلم، قال: ^إذا قضى الله الأمر في السماء، ضربت الملائكة بأجنحتها خضعانا لقوله، كالسلسة على صفوان - قال علي: وقال غيره: صفوان، ينفذهم ذلك - فإذا فزع عن قلوبهم، قالوا: ماذا قال ربكم، قالوا للذي قال: الحق، وهو العلي الكبير فيسمعها مسترقو السمع، ومسترقو السمع هكذا واحد فوق الآخر - ووصف سفيان بيده وفرج بين أصابع يده اليمنى، نصبها بعضها فوق بعض - فربما أدرك الشهاب المستمع قبل أن يرمي بها إلى صاحبه فيحرقه، وربما لم يدركه حتى يرمي بها الذي يليه، إلى الذي هو أسفل منه، حتى يلقوها إلى الأرض - وربما قال سفيان: حتى تنتهي إلى الأرض - فتلقى على فم الساحر، فيكذب معها مائة كذبة، فيصدق فيقولون: ألم يخبرنا يوم كذا وكذا، يكون كذا وكذا، فوجدنا حقا؟ للكلمة التي سمعت من السماء^
حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عمرو، عن عكرمة، عن أبي هريرة: ^إذا قضى الله الأمر^ وزاد: ^والكاهن^
وحدثنا سفيان فقال: قال عمرو: سمعت عكرمة: حدثنا أبو هريرة قال: ^إذا قضى الله الأمر، وقال: على فم الساحر^ قلت لسفيان: أأنت سمعت عمرا قال: سمعت عكرمة قال: سمعت أبا هريرة؟ قال: نعم قلت لسفيان: إن إنسانا روى عنك: عن عمرو، عن عكرمة، عن أبي هريرة، ويرفعه: أنه قرأ: "فرغ" قال سفيان: هكذا قرأ عمرو، فلا أدري: سمعه هكذا أم لا، قال سفيان: وهي قراءتنا
[4522 - 7043]

*******************
قوله: "ولقد كذب أصحاب الحجر المرسلين"  80

 4425 - حدثنا إبراهيم بن المنذر: حدثنا معن قال: حدثني مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال لأصحاب الحجر: ^لا تدخلوا على هؤلاء القوم إلا أن تكونوا باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم، أن يصيبكم مثل ما أصابهم^
[423]
*******************
"ولقد آتيناك سبعا من المثاني والقرآن العظيم"  87

4426 - حدثني محمد بن بشار: حدثنا عندر: حدثنا شعبة، عن خبيب بن عبد الرحمن عن حفص بن عاصم، عن أبي سعيد بن المعلى قال:
 مر بي النبي صلى الله عليه وسلم وأنا أصلي، فدعاني فلم آته حتى صليت، ثم أتيت فقال: ^ما منعك أن تأتي^ فقلت: كنت أصلي، فقال: ^ألم يقل الله: "يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم" ثم قال: ^ألا أعلمك أعظم سورة في القرآن قبل أن أخرج من المسجد^ فذهب النبي صلى الله عليه وسلم ليخرج من المسجد فذكرته، فقال: ^"الحمد لله رب العالمين" هي السبع المثاني، والقرآن العظيم الذي أوتيته^
[4204]
4427 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا سعيد المقبري، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^أم القرآن هي السبع المثاني والقرآن العظيم^
*******************
قوله: "الذين جعلوا القرآن عضين"  91
"المقتسمين"  90 : الذين حلفوا، ومنه "لا أقسم"  البلد: 1 : أي أقسم، وتقرأ "لأقسم" "قاسمتها"  الأعراف: 21 : حلف لهما ولم يحلفا له وقال مجاهد: "تقاسموا"  النمل: 49 : تحالفوا
4428 4429 - حدثني يعقوب بن إبراهيم: حدثنا هشيم: أخبرنا أبو بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 "الذين جعلوا القرآن عضين" قال هم أهل الكتاب، جزؤوه أجزاء، فآمنوا ببعضه وكفروا ببعضه

^4429^ - حدثني عبيد الله بن موسى، عن الأعمش، عن أبي ظبيان، عن ابن عباس رضي الله عنهما:
 "كما أنزلنا على المقتسمين" قال: آمنوا ببعض وكفروا ببعض، اليهود والنصارى
[3729]

*******************
"واعبد ربك حتى يأتيك اليقين"  99
قال سالم: اليقين الموت
*******************
تفسير سورة النحل
"روح القدس"  102 : جبريل "نزل به الوح الأمين"  الشعراء: 193  "في ضيق"  127 : يقال: أمر ضيق وضيق، مثل هين وهين، ولين ولين، وميت وميت
قال ابن عباس: "تتفيأ ظلاله"  48 : تتهيأ "سبل ربك ذللا"  69 : لا يتوعر عليها مكان سلكته
وقال ابنة عباس: "في تقلبهم"  46 : اختلافهم
وقال مجاهد: "تميد"  15 : تكفأ "مفرطون"  62 : منسيون
وقال غيره: "فإذا قرأت القرآن فاستعذ بالله"  98 : هذا مقدم ومؤخر، وذلك أن الاستعاذة قبل القراءة، ومعناها: الاعتصام بالله
وقال ابن عباس: "تسيمون"  10 : ترعون "قصد السبيل"  9 : البيان الدفء: ما استدفأت "تريحون"  6 : بالعشي، و"تسرحون"  6 : بالغداة "بشق"  7 : يعني المشقة "على تخوف"  47 : تنقص "الأنعام لعبرة"  66 : وهي تؤنث وتذكر، وكذلك: الأنعام جماعة النعم "أكنانا"  81 : واحدها كن مثل: حمل وأحمال "سرابيل" قمص "تقيكم الحر وسرابيل تقيكم بأسكم"  81 : فإنها الدروع "دخلا بينكم"  92 - 94 : كل شيء لم يصح فهو دخل
قال ابن عباس: "حفدة"  72 : من ولد الرجل السكر ما حرم من ثمرتها، والرزق الحسن ما أحل الله
وقال ابن عيينة، عن صدقة: "أنكاثا"  92 : هي خرقاء، كانت إذا أبرمت غزلها نقضته
وقال ابن مسعود: الأمة معلم الخير، والقانت المطيع
*******************
"ومنكم من يرد إلى أرذل العمر"  70

4430 - حدثنا موسى بن إسماعيل: حدثنا هارون بن موسى، أبو عبد الله الأعور، عن شعيب، عن أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم كان يدعو: ^أعوذ بك من البخل والكسل، وأرذل العمر، وعذاب القبر، وفتنة الدجال، وفتنة المحيا والممات^
[2668]
*******************
سورة بني إسرائيل [الإسراء]
4431 - حدثنا آدم: حدثنا شعبة، عن أبي إسحاق قال: سمعت عبد الرحمن بن يزيد قال: سمعت ابن مسعود رضي الله عنه قال، في بني إسرائيل والكهف ومريم:
 إنهن من العتاق الأول، وهن من تلادي
[4462 - 4708]
قال ابن عباس: "فسينغضون إليك رؤوسهم"  51 : يهزون وقال غيره: نغصت سنك أي تحركت
"وقضينا إلى بني إسرائيل"  4 : أخبرناهم أنهم سيفسدون، والقضاء على وجوه: "وقضى ربك"  23 : أمر ربك ومنه: الحكم: "إن ربك يقضي بينهم"  يونس: 93  و النمل: 78  و الجاثية: 17  ومنه: الخلق: "فقضاهن سبع سماوات"  فصلت: 12 : خلقهن
[نفيرا"  6 : من ينفر معه "وليتبروا" يدمروا "ما علوا"  7  "حصيرا"  8 : محبسا، محصرا "حق"  16 : وجب "ميسورا"  28 : لينا "خطئا"  31 : إثما، وهو اسم من خطئت، والخطأ - مفتوح - مصدره من الإثم، خطئت بمعنى أخطأت "لن تخرق"  37 : لن تقطع "وإذ هم نجوى"  47 : مصدر من ناجيت، فوصفهم بها، والمعنى: يتناجون "رفاتا"  49 - 98 : حطاما "واستفزز"  64 : استخف "بخيلك"  64 : الفرسان، والرجل: الرجالة، واحدها راجل، مثل صاحب وصحب، وتاجر وتجر "حاصبا"  68 : الريح العاصف، والخاصب أيضا: ما ترمي به الريح، ومنه "حصب جهنم"  الأنبياء: 98 : يرمى به في جهنم، وهو حصبها، ويقال: حصب في الأرض ذهب، والحصب: مشتق من الحصباء والحجارة "تارة"  69 : مرة، وجماعته تيرة وتارات "لأحتنكن"  62 : لأستأصلنهم، يقال: احتنك فلان ما عند فلان من علم استقصاه "طائره"  13 : حظه
وقال ابن عباس: كل سلطان في القرآن فهو حجة "ولي من الذل"  111 : لم يحالف أحدا
*******************
قوله: "سبحان الذي أسرى بعبده ليلا من المسجد الحرام"  1

4432 - حدثنا عبدان: حدثنا عبد الله: أخبرنا يونس ^ح^ وحدثنا أحمد ابن صالح: حدثنا عنبسة: حدثنا يونس، عن ابن شهاب: قال ابن المسيب: قال أبو هريرة:
 أتي رسول الله صلى الله عليه وسلم ليلة أسري به بإيلياء بقدحين من خمر ولبن، فنظر إليهما، فأخذ اللبن، قال جبريل: الحمد لله الذي هداك للفطرة، لو أخذت الخمر غوت أمتك
[3214]
4433 - حدثنا أحمد بن صالح: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب: قال أبو سلمة: سمعت جابر بن عبد الله رضي الله عنهما قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^لما كذبني قريش، قمت في الحجر، فجلى الله لي بيت المقدس، فطفقت أخبرهم عن آياته، وأنا أنظر إليه^
زاد يعقوب بن إبراهيم: حدثنا ابن أخي ابن شهاب، عن عمه: ^لما كذبني قريش، حين أسري بي إلى بيت المقدس^ نحوه
[3673]
"قاصفا"  69 : ريح تقصف كل شيء
*******************
"ولقد كرمنا بني آدم"  70
كرمنا وأكرمنا واحد "ضعف الحياة" عذاب الحياة "وضعف الممات"  75 : عذاب الممات "خلافك"  76  و"خلفك" سواء "ونأى"  83 : تباعد "شاكلته"  84 : ناحيته، وهي من شكلته "صرفنا"  41 - 89 : وجهنا "قبيلا"  92 : معاينة ومقابلة، وقيل: القابلة لأنها مقابلتها وتقبل ولدها "خشية الإنفاق"  100 : أنفق الرجل أملق، ونفق الشيء ذهب "قتورا"  100 : مقترا "للأذقان"  107 - 109 : مجتمع اللحيين، والواحد ذقن
وقال مجاهد: "موفورا"  63 : وافرا "تبيعا"  69 : ثائرا، وقال ابن عباس: نصيرا "خبت"  97 : طفئت
وقال ابن عباس: "لاتبذر"  26 : لا تنفق في الباطل "ابتغاء رحمة"  28 : رزق "مثبورا"  102 : ملعونا "لاتقف"  36 : لا تقل "فجاسوا"  5 : تيمموا يزجي الفلك: يجري الفلك "يخرون للأذقان"  107 - 109 : للوجوه
*******************
قوله: "وإذا أردنا أن نهلك قرية أمرنا مترفيها" الآية  16

4434 - حدثنا علي بن عبد الله: حدثنا سفيان: أخبرنا منصور، عن أبي وائل، عن عبد الله قال:
 كنا نقول للحي إذا كثروا في الجاهلية: أمر بنو فلان
حدثنا الحميدي: حدثنا سفيان وقال: أمر
*******************
"ذرية من حملنا مع نوح إنه كان عبدا شكورا"  3

4435 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا أبو حيان التيمي، عن أبي زرعة بن عمرو بن جرير، عن أبي هريرة رضي الله عنه قال:
 أتي رسول الله صلى الله عليه وسلم بلحم، فرفع إليه الذراع، وكانت تعجبه، فنهس منها نهسة ثم قال: ^أنا سيد الناس يوم القيامة، وهل تدرون مم ذلك؟ يجمع الله الناس الأولين والآخرين في صعيد واحد، يسمعهم الداعي وينفذهم البصر، وتدنو الشمس، فيبلغ الناس من الغم والكرب ما لا يطيقون ولا يحتملون، فيقول الناس: ألا ترون ما قد بلغكم، ألا تنظرون من يشفع لكم إلى ربكم؟ فيقول بعض الناس لبعض: عليكم بآدم، فيأتون آدم عليه السلام فيقولون له: أنت أبو البشر، خلقك الله بيده، ونفخ فيك من روحه، وأمر الملائكة فسجدوا لك، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه، ألا ترى إلى ما قد بلغنا؟ فيقول آدم: إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنه نهاني عن الشجرة فعصيته، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى نوح فيأتون نوحا فيقولون: يا نوح، إنك أنت أول الرسل إلى أهل الأرض، وقد سماك الله عبدا شكورا، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فيقول: إن ربي عز وجل قد غضب اليوم غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنه قد كانت لي دعوة دعوتها على قومي، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى إبراهيم فيأتون إبراهيم فيقولون: يا إبراهيم، أنت نبي الله وخليله من أهل الأرض، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فيقول لهم: إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإني قد كنت كذبت ثلاث كذبات - فذكرهن أبو حيان في الحديث - نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى موسى فيأتون موسى فيقولون: يا موسى، أنت رسول الله، فضلك الله برسالته وبكلامه على الناس، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فيقول: إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإني قد قتلت نفسا لم أومر بقتلها، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى عيسى فيأتون عيسى فيقولون: يا عيسى، أنت رسول الله، وكلمته ألقاها إلى مريم وروح منه، وكلمت الناس في المهد صبيا، اشفع لنا، ألا ترى إلى ما نحن فيه؟ فيقول عيسى: إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله قط، ولن يغضب بعده مثله - ولم يذكر ذنبا - نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى محمد صلى الله عليه وسلم فيأتون محمدا صلى الله عليه وسلم فيقولون: يا محمد أنت رسول الله، وخاتم الأنبياء، وقد غفر الله لك ما تقدم من ذنبك وما تأخر، اشفع لنا إلى ربك، ألا ترى إلى ما نحن فيه؟ فأنطلق فآتي تحت العرش، فأقع ساجدا لربي عز وجل، ثم يفتح الله علي من محامده وحسن الثناء عليه شيئا لم يفتحه على أحد قبلي، ثم يقال: يا محمد ارفع رأسك، سل تعطه، واشفع تشفع، فأرفع رأسي فأقول: أمتي يا رب، أمتي يا رب، فيقال: يا محمد أدخل من أمتك من لا حساب عليهم من الباب الأيمن من أبواب الجنة، وهم شركاء الناس فيما سوى ذلك من الأبواب، ثم قال: والذي نفسي بيده، إن ما بين المصراعين من مصاريع الجنة كما بين مكة وحمير، أو: كما بين مكة وبصرى^
[3162]
*******************
"وآتينا داود زبورا"  55

4436 - حدثني إسحاق بن نصر: حدثنا عبد الرزاق، عن معمر، عن همام، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^خفف على داود القراءة، فكان يأمر بدابته لتسرج، فكان يقرأ قبل أن يفرغ - يعني - القرآن^
[1967]
*******************
"قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا"  56

4437 - حدثني عمرو بن علي: حدثنا يحيى: حدثنا سفيان: حدثني سليمان، عن إبراهيم، عن أبي معمر، عن عبد الله: "إلى ربهم وسيلة" قال:
 كان ناس من الإنس يعبدون ناسا من الجن، فأسلم الجن وتمسك هؤلاء بدينهم زاد الأشجعي: عن سفيان، عن الأعمش: "قل ادعوا الذين زعمتم"
[4438]

*******************
"أولئك الذين يدعون يبتغون إلى ربهم الوسيلة" الآية  57

4438 - حدثنا بشر بن خالد: أخبرنا محمد بن جعفر، عن شعبة، عن سليمان، عن إبرهيم، عن أبي معمر، عن عبد الله رضي الله عنه: في هذه الآية:
 "الذين يدعون يبتغون إلى ربهم الوسيلة" قال: كان ناس من الجن يعبدون، فأسلموا
[ر: 4437]
*******************
"وما جعلنا الرؤيا التي أريناك إلا فتنة للناس"  60
4439 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عكرمة، عن ابن عباس رضي الله عنه:
 "وما جعلنا الرؤيا التي أريناك إلا فتنة للناس" قال هي رؤيا عين، أريها رسول الله صلى الله عليه وسلم ليلة أسري به "والشجرة الملعونة" شجرة الزقوم
[ر: 3675 ]
*******************
"إن قرآن الفجر كان مشهودا"  78
قال مجاهد: صلاة الفجر
4440 - حدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري، عن أبي سلمة وابن المسيب، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^فضل صلاة الجميع على صلاة الواحد خمس وعشرون درجة، وتجتمع ملائكة الليل وملائكة النهار في صلاة الصبح^ يقول أبو هريرة: اقرؤوا إن شئتم: "وقرآن الفجر إن قرآن الفجر كان مشهودا"
[662]
*******************
"عسى أن يبعثك ربك مقاما محمودا"  79

4441 - حدثني إسماعيل بن أبان: حدثنا أبو الأحوص، عن آدم بن علي قال: سمعت ابن عمر رضي الله عنهما يقول:
 إن الناس يصيرون يوم القيامة جثا، كل أمة تتبع نبيها يقولون: يا فلان اشفع، حتى تنتهي الشفاعة إلى النبي صلى الله عليه وسلم، فذلك يوم يبعثه الله المقام المحمود
4442 - حدثنا علي بن عياش: حدثنا شعيب بن أبي حمزة، عن محمد ابن المنكدر، عن جابر بن عبد الله رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، حلت له شفاعتي يوم القيامة^
رواه حمزة بن عبد الله، عن أبيه، عن النبي صلى الله عليه وسلم
[589]
*******************
"وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا"  81
يزهق: يهلك
4443 - حدثنا الحميدي: حدثنا سفيان، عن ابن أبي نجيح، عن مجاهد، عن أبي معمر، عن عبد الله بن مسعود رضي الله عنه قال:
 دخل النبي صلى الله عليه وسلم مكة، وحول البيت ستون وثلاثمائة نصب، فجعل يطعنها بعود في يده ويقول: "جاء الحق وزهق الباطل إن الباطل كان زهوقا" "جاء الحق وما يبدئ الباطل وما يعيد"
[2346]
*******************
"ويسألونك عن الروح"  85
4444 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
 بينا أنا مع النبي صلى الله عليه وسلم في حرث، وهو متكئ على عسيب، إذ مر اليهود، فقال بعضهم لبعض: سلوه عن الروح؟ فقال: ما رابكم إليه؟ وقال بعضهم: لا يستقبلكم بشيء تكرهونه، فقالوا: سلوه، فسألوه عن الروح، فأمسك النبي صلى الله عليه وسلم فلم يرد عليهم شيئا، فعلمت
أنه يوحى إليه، فقمت مقامي، فلما نزل الوحي قال: "ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا"
[125]
*******************
"ولا تجهر بصلاتك ولا تخافت بها"  110
4445 - حدثنا يعقوب بن إبراهيم: حدثنا هشيم: حدثنا أبو بشر، عن سعيد ابن جبير، عن ابن عباس رضي الله عنهما:
 في قوله تعالى: "ولا تجهر بصلاتك ولا تخافت بها" قال: نزلت ورسول الله صلى الله عليه وسلم مختف بمكة، كان إذا صلى بأصحابه رفع صوته بالقرآن، فإذا سمعه المشركون سبوا القرآن ومن أنزله ومن جاء به، فقال الله تعالى لنبيه صلى الله عليه وسلم: "ولا تجهر بصلاتك" أي بقراءتك، فيسمع المشركون فيسبوا القرآن "ولا تخافت بها" عن أصحابك فلا تسمعهم "وابتغ بين ذلك سبيلا"
[7052 - 7087 - 7108]

4446 - حدثني طلق بن غنام: حدثنا زائدة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 أنزل ذلك في الدعاء
[5968 - 7088]
4447 - ؟؟ ناقص ؟؟
*******************
تفسير سورة الكهف
وقال مجاهد: " تقرضهم "  17 : تتركهم " وكان له ثمر"  304 : ذهب وفضة، وقال غيره: جماعة الثمر "باخع"  6 : مهلك "أسفا"  6 : ندما "الكهف"  9 : الفتح في الجبل "والرقيم"  9 : الكتاب "مرقوم"
 المطففين: 20 : مكتوب، من الرقم "ربطنا على قلوبهم"  14 : ألهمناهم صبرا "لولا أن ربطنا على قلبها"  القصص: 10  "شططا"  14 : إفراطا "الوصيد"  18 : الفناء، جمعه: وصائد ووصد ويقال: الوصيد الباب "مؤصدة"  البلد: 20  و  الهمزة: 8 : مطبقة، آصد الباب وأوصد "بعثناهم"  19 : أحييناهم "أزكى"  19 : أكثر، ويقال: أحل، ويقال: أكثر ريعا قال ابن عباس: "أكلها" وقال غيره: "ولم تظلم"  33 : لم تنقص وقال سعيد، عن ابن عباس: "الرقيم" اللوح من رصاص، كتب عاملهم أسماءهم، ثم طرحه في خزانته، فضرب الله على آذانهم فناموا وقال غيره: وألت تئل تنجو، وقال مجاهد: "موئلا"  58 : محرزا "لا يستطيعون سمعا"  101 : لا يعقلون
*******************
"وكان الإنسان أكثر شيء جدلا"  54

4447 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم بن سعد: حدثنا أبي، عن صالح، عن ابن شهاب قال: أخبرني علي بن حسين: أن حسين
ابن علي أخبره، عن علي رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم طرقه وفاطمة، قال: ^ألا تصليان^ [1075]
"رجما بالغيب"  22 : لم يستبن "فرطا"  28 : ندما "سرادقها"  29 : مثل السرادق، والحجرة التي تطيف بالفساطيط "يحاوره"  34، 37 : من المحاورة " لكن هو الله ربي"  38 : أي لكن أنا هو الله ربي، ثم حذف الألف وأدغم إحدى النونين في الأخرى " وفجرنا خلالهما نهرا"  33 : يقول: بينهما "زلقا"  40 : لا يثبت فيه قدم "هنالك الولاية"  44 : مصدر الولي "عقبا"  44 : عاقبة وعقبى وعقبة واحد، وهي الآخرة قبلا و "قبلا"  55 : وقبلا: استئنافا "ليدحضوا"  56 : ليزيلوا، الدحض الزلق
*******************
" وإذا قال موسى لفتاه لا أبرح حتى أبلغ مجمع البحرين أو أمضي حقبا "  60 : زمانا، وجمعه أحقاب

4448 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو بن دينار قال: أخبرني سعيد بن جبير قال: قلت لابن عباس:
 إن نوفا البكالي يزعم أن موسى صاحب الخضر ليس هو موسى صاحب بني إسرائيل، فقال ابن عباس: كذب عدو الله: حدثني أبي بن كعب: أنه سمع رسول الله صلى الله عليه وسلم يقول: ^إن موسى قام خطيبا في بني إسرائيل، فسئل: أي الناس أعلم؟ فقال: أنا، فعتب الله عليه إذ لم يرد العلم إليه، فأوحى الله إليه: إن لي عبدا بمجمع البحرين هو أعلم منك، قال موسى: يارب فكيف لي به؟ قال: تأخذ معك حوتا فتجعله في مكتل، فحيثما فقدت الحوت فهو ثم، فأخذ حوتا فجعله في مكتل، ثم انطلق وانطلق معه بفتاه يوشع بن نون، حتى إذا أتيا الصخرة وضعا رؤوسهما فناما، واضطرب الحوت في المكتل فخرج منه فسقط في البحر، فاتخذ سبيله في البحر سربا، وأمسك الله عن الحوت جرية الماء فصار عليه مثل الطاق، فلما استيقظ نسي صاحبه أن يخبره بالحوت، فانطلقا بقية يومهما وليلتهما، حتى إذا كان من الغد قال موسى لفتاه: آتنا غدائنا، لقد لقينا من سفرنا هذا نصبا، قال: ولم يجد موسى النصب حتى جاوزا المكان الذي أمر الله به، فقال له فتاه: أرأيت إذ أوينا إلى الصخرة، فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره، واتخذ سبيله في البحر عجبا، قال: فكان للحوت سربا، ولموسى ولفتاه عجبا، فقال موسى: ذلك ما كنا نبغي، فارتدا على آثارهما قصصا، قال: رجعا يقصان آثارهما حتى انتهيا إلى الصخرة، فإذا رجل مسجى ثوبا، فسلم عليه موسى، فقال الخضر: وأنى بأرضك السلام، قال: أنا موسى، قال: موسى بني إسرائيل؟ قال: نعم، أتيتك لتعلمني مما علمت رشدا قال: إنك لن تستطيع معي صبرا، يا موسى إني على علم من علم الله علمنيه لا تعلمه أنت، وأنت على علم من علم الله علمكه الله لا أعلمه، فقال موسى: ستجدني إن شاء الله صابرا ولا أعصي لك أمرا، فقال له الخضر: فإن اتبعتني فلا تسألني عن شيء، حتى أحدث لك منه ذكرا، فانطلقا يمشيان على ساحل البحر، فمرت سفينة فكلموهم أن يحملوهم، فعرفوا الخضر فحملوهم بغير نول، فلما ركبا في السفينة، لم يفجأ إلا والخضر قد قلع لوحا من ألواح السفينة بالقدوم، فقال له موسى: قوم حملونا بغير نول عمدت إلى سفينتهم فخرقتها لتغرق أهلها، لقد جئت شيئا إ مرا، قال: ألم أقل إنك لن تستطيع معي صبرا، قال: لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا، قال: وقال رسول الله صلى الله عليه وسلم: وكانت الأولى من موسى نسيانا، قال: وجاء عصفور فوقع على حرف السفينة، فنقر في البحر نقرة، فقال له الخضر: ما علمي وعلمك من علم الله، إلا مثل ما نقص هذا العصفور من هذا البحر، ثم خرجا من السفينة، فبينا هما يمشيان على الساحل، إذ أبصر الخضر غلاما يلعب مع الغلمان، فأخذ الخضر رأسه بيده فاقتلعه بيده فقتله، فقال له موسى: أقتلت نفسا زاكية بغير نفس، لقد جئت شيئا نكرا، قال: ألم أقل لك إنك لن تستطيع معي صبرا، قال: وهذا أشد من الأولى، قال: إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا، فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما، فوجدا فيها جدارا يريد أن ينقض، قال: مائل، فقام الخضر فأقامه بيده، فقال موسى: قوم أتيناهم فلم يطعمونا ولم يضيفونا، لو شئت لا تخذت عليه أجرا، قال: "هذا فراق بيني وبينك - إلى قوله - ذلك تأويل ما لم تسطع عليه صبرا" فقال رسول الله صلى الله عليه وسلم: ^وددنا أن موسى كان صبر حتى يقص الله علينا من خبرهما^
قال سعيد بن جبير: فكان ابن عباس يقرأ: وكان أمامهم ملك يأخذ كل سفينة صالحة غصبا وكان يقرأ: وأما الغلام فكان كافرا وكان أبواه مؤمنين
[74]
*******************
" فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله في البحر سربا "  61
مذهبا، يسرب يسلك، ومنه: " وسارب بالنهار"  الرعد: 10
4449 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريح أخبرهم قال: أخبرني يعلى بن مسلم وعمرو بن دينار، عن سعيد بن جبير، يزيد أحدهما على صاحبه، وغيرهما قد سمعته يحدثه عن سعيد قال:
 إنا لعند ابن عباس في بيته، إذ قال: سلوني، قلت: أي أبا عباس، جعلني الله فداءك، بالكوفة رجل قاص يقال له نوف، يزعم أنه ليس بموسى بني إسرائيل، أما عمرو فقال لي: قد كذب عدو الله، وأما يعلى فقال لي: قال ابن عباس: حدثني أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: ^موسى رسول الله عليه السلام، قال: ذكر الناس يوما، حتى إذا فاضت العيون ورقت القلوب ولى، فأدركه رجل فقال: أي رسول الله، هل في الأرض أحد أعلم منك؟ قال: لا، فعتب عليه إذ لم يرد العلم إلى الله، قيل: بلى، قال: أي رب، فأين؟ قال: بمجمع البحرين، قال: أي رب، اجعل لي علما أعلم ذلك به، فقال لي عمرو: قال: حيث يفارقك الحوت، وقال لي يعلى: قال: خذ نونا ميتا، حيث ينفخ فيه الروح، فأخذ حوتا فجعله في مكتل، فقال لفتاه: لا أكلفك إلا أن تخبرني بحيث يفارقك الحوت، قال: ما كلفت كثيرا، فذلك قوله جل ذكره "وإذ قال موسى لفتاه" يوشع بن نون، - ليست عن سعيد - قال: فبينما هو في ظل صخرة في مكان ثريان، إذ تضرب الحوت وموسى نائم، فقال فتاه: لا أوقظه، حتى إذا استيقظ نسي أن يخبره، وتضرب الحوت حتى دخل البحر، فأمسك الله عنه جرية البحر، حتى كأن أثره في حجر قال لي عمرو: هكذا كأن أثره في حجر - وحلق بين إبهاميه واللتين تليانهما - لقد لقينا من سفرنا هذا نصبا، قال: قد قطع الله عنك النصب - ليست هذه عن سعيد - أخبره فرجعا، فوجدا خضرا قال لي عثمان بن أبي سليمان: على طنفسة خضراء على كبد البحر، قال سعيد بن جبير: مسجى بثوبه، قد جعل طرفه تحت رجليه وطرفه تحت رأسه، فسلم عليه موسى فكشف عن وجهه وقال: هل بأرضي من سلام، من أنت: قال: أنا موسى، قال: موسى بني إسرائيل؟ قال: نعم قال: فما شأنك؟ قال: جئت لتعلمني مما علمت رشدا، قال: أما يكفيك أن التوراة بيديك، وأن الوحي يأتيك؟ يا موسى، إن لي علما لا ينبغي لك أن تعلمه وإن لك علما لا ينبغي لي أن أعلمه، فأخذ طائر بمنقاره من البحر، فقال: والله ما علمي وما علمك في جنب علم الله، إلا كما أخذ هذا الطائر بمنقاره من البحر، حتى إذا ركبا في السفينة وجدا معابر صغارا، تحمل أهل هذا الساحل إلى أهل الساحل الآخر، عرفوه، فقالوا: عبد الله الصالح - قال:
قلنا لسعيد: خضر، قال: نعم - لا نحمله بأجر، فخرقها ووتد فيها وتدا، قال موسى: أخرقتها لتغرق أهلها، لقد جئت شيئا إمرا - قال مجاهد: منكرا - قال: ألم أقل إنك لن تستطيع معي صبرا، كانت الأولى نسيانا، والوسطى شرطا، والثالثة عمدا، قال: لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا، لقيا غلاما فقتله قال يعلى: قال سعيد: وجد غلمانا يلعبون، فأخذ غلاما كافرا ظريفا فأضجعه ثم ذبحه بالسكين، قال: أقتلت نفسا زكية بغير نفس - لم تعمل بالحنث، وكان ابن عباس قرأها: زكية زاكية مسلمة، كقولك غلاما زكيا - فانطلقا فوجدا جدارا يريد أن ينقض فأقامه - قال سعيد بيده هكذا، ورفع يده - فاستقام - قال يعلى: حسبت أن سعيدا قال: فمسحه بيده فاستقام - لو شئت لا تخذت عليه أجرا - قال سعيد: أجرا نأكله - وكان وراءهم - وكان أمامهم، قرأها ابن عباس: أمامهم ملك يزعمون عن غير سعيد: أنه هدد بن بدد، والغلام المقتول اسمه يزعمون جيسور - ملك يأخذ كل سفينة غصبا، فأردت إذا هي مرت به أن يدعها لعيبها، فإذا جاوزوا أصلحوها فانتفعوا بها - ومنهم من يقول سدوها بقارورة، ومنهم من يقول بالقار - كان أبواه مؤمنين وكان كافرا، فخشينا أن يرهقهما طغيانا وكفرا، أن يحملهما حبه على أن يتابعاه على دينه، فأردنا أن يبدلهما ربهما خيرا منه زكاة، لقوله أقتلت نفسا زكية، وأقرب رحما، هما به أرحم منهما بالأول الذي قتل خضر^ وزعم غير سعيد: أنهما أبدلا جارية، وأما داوا بن أبي عاصم فقال: عن غير واحد: إنها جارية
[74]
*******************
"فلما جاوزا قال لفتاه آتنا غدائنا لقد لقينا من سفرنا هذا نصبا قال أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت"
إلى قوله: "عجبا"  62، 63  "صنعا"  104 : عملا "حولا"  108 : تحولا "قال ذلك ما كنا نبغ فارتد على آثارهما قصصا"  64  "إمرا"  71 : و"نكرا"  74 : داهية "ينقض"  77 : ينقاض كما تنقاض السن"لتخذت"  77 : واتخذت واحد "رحما"  81 : من الرحم، وهي أشد مبالغة من الرحمة، ونظن أنه من الرحيم، وتدعى مكة أم رحم، أي الرحمة تنزل بها
4450 - حدثني قتيبة بن سعيد قال: حدثني سفيان بن عيينة، عن عمرو ابن دينار، عن سعيد بن جبير قال: قلت لابن عباس:
 إن نوفا البالكي يزعم: أن موسى بني إسرائيل ليس بموسى الخضر، فقال: كذب عدو الله حدثنا أبي بن كعب، عن رسول الله صلى الله عليه وسلم قال: ^قام موسى خطيبا في بني إسرائيل، فقيل له: أي الناس أعلم؟ قال: أنا، فعتب الله عليه، إذ لم يرد العلم إليه، وأوحى إليه: بلى، عبد من عبادي بمجمع البحرين، هو أعلم منك قال: أي رب، كيف السبيل إليه؟ قال: تأخذ حوتا في مكتل، فحيثما فقدت الحوت فاتبعه، قال: فخرج موسى ومعه فتاه يوشع بن نون، ومعهما الحوت، حتى انتهيا إلى الصخرة فنزلا عندها، قال: فوضع موسى رأسه فنام قال سفيان: وفي حديث غير عمرو قال: وفي أصل الصخرة عين يقال لها الحياة، لا يصيب من مائها شيء إلا حيي، فأصاب الحوت من ماء تلك العين، قال: فتحرك وانسل من المكتل فدخل البحر، فلما استيقظ موسى قال لفتاه: "آتنا غداءنا" الآية، قال: ولم يجد النصب حتى جاوز ما أمر به، قال له فتاه يوشع بن نون: "أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت" الآية، قال: فرجعا يقصان في آثارهما، فوجدا في البحر كالطاق ممر الحوت، فكان لفتاه عجبا وللحوت سربا، قال: فلما انتهيا إلى الصخرة، إذ هما برجل مسجى بثوب، فسلم عليه موسى، قال: وأنى بأرضك السلام، فقال: أنا موسى، قال: موسى بني إسرائيل؟ قال: نعم، قال: هل أتبعك على أن تعلمني مما علمت رشدا قال له الخضر: يا موسى إنك على علم من علم الله علمكه الله لا أعلمه، وأنا على علم من علم الله علمنيه الله لا تعلمه قال: بل أتبعك؟ قال: فإن
اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا فانطلقا يمشيان على الساحل، فمرت بهما سفينة فعرف الخضر، فحملوهم في سفينتهم بغير نول، يقول: بغير أجر، فركبا السفينة قال: ووقع عصفور على حرف السفينة، فغمس منقاره في البحر، فقال الخضر لموسى: ما علمك وعلمي وعلم الخلائق في علم الله، إلا مقدار ما غمس هذا العصفور منقاره، قال: فلم يفجأ موسى إذ عمد الخضر إلى قدوم فخرق السفينة، فقال له موسى: قوم حملونا بغير نول، عمدت إلى سفينتهم فخرقتها لتغرق أهلها: "لقد جئت" الآية، فانطلقا إذا هما بغلام يلعب مع الغلمان، فأخذ الخضر برأسه فقطعه، قال له موسى: أقتلت نفسا زكية بغير نفس، لقد جئت شيئا نكرا، قال: ألم أقل لك إنك لن تستطيع معي صبرا - إلى قوله - فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض، فقال بيده: هكذا فأقامه، فقال له موسى: إنا دخلنا هذه القرية فلم يضيفونا ولم يطعمونا، لو شئت لا تخذت عليه أجر، قال: هذا فراق بيني وبينك، سأنبئك بتأويل ما لم تستطع عليه صبرا فقال رسول الله صلى الله عليه وسلم: وددنا أن موسى صبر حتى يقص علينا من أمرهما^ قال: وكان ابن عباس يقرأ: وكان أمامهم ملك يأخذ كل سفينة صالحة غصبا، وأما الغلام فكان كافرا
[74]
*******************
"قل هل ننبئكم بالأخسرين أعمالا"  103
4451 - حدثني محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن عمرو بن مرة، عن مصعب بن سعد قال:
 سألت أبي: "قل هل ننبئكم بالأخسرين أعمالا" هم الحرورية؟ قال: لا، هم اليهود والنصارى، أما اليهود: فكذبوا محمدا صلى الله عليه وسلم، وأما النصارى: كفروا بالجنة وقالوا: لاطعام فيها ولا شراب، والحرورية: "الذين ينقضون عهد الله من بعد ميثاقه" وكان سعد يسميهم الفاسقين
*******************
"أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم" الآية 105

4452 - حدثنا محمد بن عبد الله: حدثنا سعيد بن أبي مريم: أخبرنا المغيرة قال: حدثني أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال:
 ^إنه ليأتي الرجل العظيم السمين يوم القيامة، لا يزن عند الله جناح بعوضة وقال: اقرؤوا إن شئتم: "فلا نقيم لهم يوم القيامة وزنا"^
وعن يحيى بن بكير، عن المغيرة بن عبد الرحمن، عن أبي الزناد مثله

*******************
تفسير سورة مريم
قال ابن عباس: "أسمع بهم وأبصر" الله يقوله، وهم اليوم لا يسمعون ولا يبصرون "في ضلال مبين"  38 : يعني قوله "اسمع بهم وأبصر": الكفار يومئذ أسمع شيء وأبصره "لأرجمنك"  46 : لأشتمنك "ورئيا"  74 : منظرا
وقال أبو وائل: علمت مريم أن التقي ذو نهية حتى قالت: "إني أعوذ
بالرحمن منك إن كنت تقيا"  18
وقال ابن عيينة: "تؤزهم أزا"  83 : تزعجهم إلى المعاصي إزعاجا
وقال مجاهد: "لدا"  97 : عوجا
قال ابن عباس: "وردا"  86 : عطاشا "أثاثا"  74 : مالا "إدا"  89 : قولا عظيما "ركزا"  98 : صوتا
وقال مجاهد: "فليمدد"  75 : فليدعه "غيا"  59 : خسرانا "بكيا"  58 : جماعة باك "صليا"  70 : صلي يصلى "نديا"  73 : والنادي واحد، مجلسا
*******************
"وأنذرهم يوم الحسرة"  39
4453 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح، عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
 ^يؤتى بالموت كهيئة كبش أملح، فينادي مناد: يا أهل الجنة، فيشرئبون وينظرون، فيقول: هل تعرفون هذا؟ فيقولون: نعم، هذا الموت، وكلهم قد رآه ثم ينادي: يا أهل النار، فيشرئبون وينظرون، فيقول: هل تعرفون هذا؟ فيقولون: نعم، هذا الموت، وكلهم قد رآه، فيذبح ثم يقول: يا أهل الجنة خلود فلا موت، ويا أهل النار خلود فلا موت ثم قرأ: "وأنذرهم يوم الحسرة إذ قضي الأمر وهم في غفلة - وهؤلاء في غفلة أهل الدنيا - وهم لا يؤمنون"^
*******************
"وما نتنزل إلا بأمر ربك"  64
4454 - حدثنا أبو نعيم: حدثنا عمر بن ذر قال: سمعت أبي، عن سعيد ابن جبير، عن ابن عباس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم لجبريل:
 ^ما يمنعك أن تزورنا أكثر مما تزورنا^ فنزلت: "وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا"
[3046]
*******************
"أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا"  77
4455 - حدثنا الحميدي: حدثنا سفيان، عن الأعمش، عن أبي الضحى، عن مسروق قال: سمعت خبابا قال:
 جئت العاصي بن وائل السهمي أتقاضاه حقا لي عنده، فقال: لا أعطيك حتى تكفر بمحمد صلى الله عليه وسلم، فقلت: لا، حتى تموت ثم تبعث، قال: وإني لميت ثم مبعوث؟ قلت: نعم، قال: إن لي هناك مالا وولدا فأقضيكه، فنزلت هذه الآية: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا"
رواه الثوري، وشعبة، وحفص، وأبو معاوية، ووكيع، عن الأعمش
[1985]
*******************
قوله: "أطلع الغيب أم اتخذ عند الرحمن عهدا"  78
قال: موثقا
4456 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن أبي الضحى، عن مسروق، عن خباب قال:
 كنت قينا بمكة، فعملت للعاصي بن وائل السهمي سيفا، فجئت أتقاضاه، فقال: لاأعطيك حتى تكفر بمحمد، قلت: لاأكفر بمحمد صلى الله عليه وسلم حتى يميتك الله ثم يحييك، قال: إذا أماتني الله ثم بعثني ولي مال وولد، فأنزل الله: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا أطلع الغيب أم اتخذ عند الرحمن عهدا" قال: موثقا
لم يقل الأشجعي عن سفيان: سيفا، ولا موثقا
[1985]
*******************
"كلا سنكتب ما يقول ونمد له من العذاب مدا"  79
4457 - حدثنا بشر بن خالد: حدثنا محمد بن جعفر، عن شعبة، عن سليمان: سمعت أبا الضحى يحدث عن مسروق، عن خباب قال:
 كنت قينا في الجاهلية، وكان لي دين على العاصي بن وائل، قال: فأتاه يتقاضاه، فقال: لاأعطيك حتى تكفر بمحمد صلى الله عليه وسلم، فقال: والله لا أكفر حتى يميتك الله ثم تبعث، قال: فذرني حتى أموت ثم أبعث، فسوف أوتى مالا وولدا فأقضيك، فنزلت هذه الآية: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا"
[1985]
*******************
قوله عز وجل: "ونرثه ما يقول ويأتينا فردا"  80
وقال ابن عباس: "الجبال هدا"  90 : هدما
4458 - حدثنا يحيى: حدثنا وكيع، عن الأعمش، عن أبي الضحى، عن مسروق، عن خباب قال:
 كنت رجلا قينا، وكان لي على العاصي بن وائل دين، فأتيته أتقاضاه، فقال لي: لا أقضيك حتى تكفر بمحمد، قال: قلت: لن أكفر به حتى تموت ثم تبعث، قال: وإني لمبعوث من بعد الموت، فسوف أقضيك إذا رجعت إلى مال وولد، قال: فنزلت: "أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا أطلع الغيب أم اتخذ عند الرحمن عهدا كلا سنكتب ما يقول ونمد له من العذاب مدا ونرثه ما يقول ويأتينا فردا"
[1985]
*******************
تفسير سورة طه
قال ابن جبير: بالنبطية "طه"  1 : يا رجل قال مجاهد: "ألقى"  87 : صنع يقال: كل ما لم ينطق بحرف، أو فيه تمتمة، أو فأفأة، فهي عقدة "أزري"  31 : ظهري "فيسحتكم"  61 : يهلككم "المثلى"  63 : تأنيث الأمثل، يقول: بدينكم، يقال: خذ المثلى خذ الأمثل "ثم ائتوا صفا"  64 : يقال: هل أتيت الصف اليوم، يعني المصلى الذي يصلى فيه "فأوجس"  67 : أضمر خوفا، فذهبت الواو من "خيفة" لكسرة الخاء "في جذوع"  71 : أي على جذوع "خطبك"  95 : بالك "مساس"  97 : مصدر ماسه مساسا "لننسفنه"  97 : لنذرينه: "قاعا"  106 : يعلوه الماء، والصفصف المستوي من الأرض
وقال مجاهد: "أوزارا" أثقالا "من زينة القوم" وهي الحلي التي استعاروا من آل فرعون "فقذفناها"  87 : فألقيناها "ألقى"  87 : صنع "فنسي"  88 : موساهم، يقولونه: أخطأ الرب "لا يرجع إليهم قولا"  89 : العجل "همسا"  108 : حس الأقدام "حشرتني أعمى"  125 : عن حجتي "وقد كنت بصيرا"  125 : في الدنيا
قال ابن عباس: "بقبس"  10 : ضلوا الطريق، وكانوا شاتين، فقال: إن لم أجد عليها من يهدي الطريق آتكم بنار توقدون
وقال ابن عيينة: "أمثلهم"  104 : أعدلهم طريقة
وقال ابن عباس: "هضما"  112 : ليظلم فيهضم من حسناته "عوجا"  107 : واديا "أمتا"  107 : رابية "سيرتها" حالتها "الأولى"  21  "النهى"  54 : التقى "ضنكا"  124 : الشقاء "هوى"  81 : شقي "بالوادي المقدس" المبارك "طوى"  12 : اسم الوادي "بملكنا"  87 : بأمرنا "مكانا سوى"  58 : منصف بينهم "يبسا"  77 : يابسا "على قدر"  40 : موعد "لاتينا"  42 : تضعفا
*******************
قوله: "واصطنعتك لنفسي"  41

4459 - حدثنا الصلت بن محمد: حدثنا مهدي بن ميمون: حدثنا محمد بن سيرين، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم قال:
 ^التقى آدم وموسى، فقال موسى لآدم: آنت الذي أشقيت الناس وأخرجتهم من الجنة؟ قال له آدم: آنت الذي اصطفاك الله برسالته، واصطفاك لنفسه، وأنزل عليك التوراة؟ قال: نعم، قال: فوجدتها كتب علي قبل أن يخلقني؟ قال: نعم، فحج آدم موسى^
[3228]
"اليم"  39 : البحر
*******************
قوله: "ولقد أوحينا إلى موسى أن أسر بعبادي فاضرب لهم طريقا في البحر يبسا لا تخاف دركا ولا تخشى فأتبعهم فرعون بجنوده فغشيهم من اليم ما غشيهم وأضل فرعون قومه وما هدى"  77، 78

4460 - حدثني يعقوب بن إبراهيم: حدثنا روح: حدثنا شعبة: حدثنا أبو بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 لما قدم رسول الله صلى الله عليه وسلم المدينة، واليهود تصوم عاشوراء، فسألهم فقالوا: هذا اليوم الذي ظهر فيه موسى على فرعون، فقال النبي صلى الله عليه وسلم: ^نحن أولى بموسى منهم، فصوموه^
[1900]
*******************
"فلا يخرجنكما من الجنة فتشقى"  117

4461 - حدثنا قتيبة: حدثنا أيوب بن النجار، عن يحيى بن أبي كثير، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^حاج موسى آدم، فقال له: أنت الذي أخرجت الناس من الجنة بذنبك وأشقيتهم، قال:
قال آدم: يا موسى أنت الذي اصطفاك الله برسالته وبكلامه، أتلومني على أمر كتبه الله علي قبل أن يخلقني، أو قدره علي قبل أن يخلقني؟ قال رسول الله صلى الله عليه وسلم: فحج آدم موسى^
[3228]
*******************
تفسير سورة الأنبياء
4462 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق قال: سمعت عبد الرحمن بن يزيد،
 عن عبد الله قال: بني إسرائيل والكهف ومريم وطه والأنبياء: هن من العتاق الأول، وهن من تلادي
[4431]
وقال قتادة: "جذاذا"  58 : قطعهن
وقال الحسن: "في فلك"  33 : مثل فلكة المغزل "يسبحون" يدورون
قال ابن عباس: "نفشت"  78 : رعت ليلا "يصحبون"  43 : يمنعون "أمتكم أمة واحدة"  92 : قال: دينكم دين واحد
وقال عكرمة: "حصب"  98 : حطب بالحبشية
وقال غيره: "أحسوا"  12 : توقعوا، من أحسست "خامدين"  15 : هامدين "حصيد"  هود: 100 : مستأصل، يقع على الواحد والاثنين والجميع "لا يستحسرون"  19 : لا يعيون، ومنه: "حسير"  الملك: 4  وحسرت بعيري "عميق"  الحج: 27 : بعيد "نكسوا"  65 : ردوا "صنعة لبوس"  80 : الدروع "تقطعوا أمرهم"  93 : اختلفوا الحسيس والحس والجرس والهمس واحد، وهو من الصوت الخفي "آذناك"  فصلت: 47 : أعلمناك "آذنتكم"  109 : إذا أعلمته، فأنت وهو "على سواء"  109 : لم تغدر
وقال مجاهد: "لعلكم تسألون"  13 : تفهمون "ارتضى"  28 : رضي "التماثيل"  52 : الأصنام "السجل"  104 : الصحيفة
*******************
"كما بدأنا أول خلق نعيده وعدا علينا"  104
4463 - حدثنا سليمان بن حرب: حدثنا شعبة، عن المغيرة بن النعمان، شيخ من النخع، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال: خطب النبي صلى الله عليه وسلم فقال:
 ^إنكم محشورون إلى الله حفاة عراة غرلا: "كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين" ثم إن أول من يكسى يوم القيامة إبراهيم، ألا إنه يجاء برجال من أمتي فيؤخذ بهم ذات الشمال، فأقول: يارب أصحابي، فيقال: لاتدري ما أحدثوا بعدك، فأقول كما قال العبد الصالح: "وكنت عليهم شهيدا ما دمت - إلى قوله - شهيد" فيقال: إن هؤلاء لم يزالوا مرتدين على أعقابهم منذ فارقتهم^
[3171]
*******************
تفسير سورة الحج
وقال ابن عيينة: "المخبتين"  34 : المطمئنين
وقال ابن عباس: "في أمنيته"  52 : إذا حدث ألقى الشيطان في حديثه، فيبطل الله ما يلقي الشيطان ويحكم آياته، ويقال: أمنيته قراءته، "إلا أماني"  البقرة: 78 : يقرؤون ولا يكتبون
وقال مجاهد: "مشيد"  45 : بالقصة
وقال غيره: "يسطون"  72 : يفرطون، من السطوة، ويقال: "يسطون" يبطشون
"وهدوا إلى الطيب من القول"  24 : ألهموا
قال ابن عباس: "بسبب"  15 : بحبل إلى سقف البيت "وهدوا إلى الطيب" ألهموا إلى القرآن
"تذهل"  2 : تشغل
*******************
"وترى الناس سكارى"  2
4464 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح، عن أبي سعيد الخدري قال: قال النبي صلى الله عليه وسلم:
 ^يقول الله عز وجل يوم القيامة: يا آدم، يقول: لبيك ربنا وسعديك، فينادى بصوت: إن الله يأمرك أن تخرج من ذريتك بعثا إلى النار، قال: يارب وما بعث النار؟ قال: من كل ألف - أراه قال - تسعمائة وتسعة وتسعين، فحينئذ تضع الحامل حملها، ويشيب الوليد، وترى الناس سكارى وما هم بسكارى ولكن عذاب الله شديد^ فشق ذلك على الناس حتى تغيرت وجوههم فقال النبي صلى الله عليه وسلم: ^من يأجوج ومأجوج تسعمائة وتسعة وتسعين ومنكم واحد، ثم أنتم في الناس كالشعرة السوداء في جنب الثور الأبيض، أو كالشعرة البيضاء في جنب الثور الأسود، وإني لأرجو أن تكونوا ربع أهل الجنة^ فكبرنا، ثم قال: ^ثلث أهل الجنة^ فكبرنا، ثم قال: ^شطر أهل الجنة^ فكبرنا
قال أبو أسامة، عن الأعمش: "ترى الناس سكارى وماهم بسكارى" وقال: ^من كل ألف تسعمائة وتسعة وتسعين^
وقال جرير وعيسى بن يونس وأبو معاوية: "سكرى وماهم بسكرى"
[3170]
*******************
"ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة"
إلى قوله: "ذلك هو الضلال البعيد"  11، 12  "أترفناهم"  المؤمنون: 33 : وسعناهم
4465 - حدثني إبراهيم بن الحارث: حدثنا بن أبي بكير: حدثنا إسرائيل، عن أبي حصين، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 "ومن الناس من يعبد الله على حرف" قال: كان الرجل يقدم المدينة، فإن ولدت امرأته غلاما، ونتجت خيله، قال: هذا دين صالح، وإن لم تلد امرأته ولم تنتج خيله، قال: هذا دين سوء
*******************
"هذان خصمان اختصموا في ربهم"  19
4466 - حدثنا حجاج بن منهال: حدثنا هشيم: أخبرنا أبو هاشم، عن أبي مجلز، عن قيس بن عباد، عن أبي ذر رضي الله عنه:
 أنه كان يقسم فيها: إن هذه الآية: "هذان خصمان اختصموا في ربهم" نزلت في: حمزة وصاحبيه، وعتبة وصاحبيه، يوم برزوا في يوم بدر
رواه سفيان، عن أبي هاشم وقال عثمان: عن جرير، عن منصور، عن أبي هاشم، عن أبي مجلز: قوله
[3748]
4467 - حدثنا حجاج بن منهال: حدثنا معتمر بن سليمان قال: سمعت أبي قال: حدثنا أبو مجلز، عن قيس بن عباد، عن علي بن أبي طالب رضي الله عنه قال:
 أنا أول من يجثو بين يدي الرحمن للخصومة يوم القيامة قال قيس: وفيهم نزلت: "هذان خصمان اختصموا في ربهم" قال هم الذين بارزوا يوم بدر: علي وحمزة وعبيدة، وشيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة
[3747]
*******************
تفسير سورة المؤمنين
قال ابن عيينة: "سبع طرائق"  7 : سبع سماوات "لها سابقون"  61 : سبقت لهم السعادة "قلوبهم وجلة"  60 : خائفين
قال ابن عباس: "هيهات هيهات"  36 : بعيد بعيد "فاسأل العادين"  113 : الملائكة "لناكبون"  74 : لعادون "كالحون"  104 : عابسون
وقال غيره: "من سلالة"  12 : الولد، والنطفة السلالة والجنة والجنون واحد والغثاء الزبد، وما ارتفع عن الماء، ومالا ينتفع به
"يجأرون"  64 : يرفعون أصواتهم كما تجأر البقرة "على أعقابكم"  66 : رجع على عقبيه "سامرا"  67 : من السمر، والجميع السمار، والسامر ها هنا في موضع الجمع "تسحرون"  89 : تعمون، من السحر
*******************
تفسير سورة النور
"من خلاله"  43 : من بين أضعاف السحاب "سنا برقه"  43 : الضياء "مذعنين"  49 : يقال للمستخذي مذعن "أشتاتا"  61 : وشتى وشتات وشت واحد
وقال ابن عباس: "سورة أنزلناها"  1 : بيناها
وقال غيره: سمي القرآن لجماعة السور، وسميت السورة لأنها مقطوعة من الأخرى، فلما قرن بعضها إلى بعض سمي قرآنا
وقال سعد بن عياض الثمالي: المشكاة: الكوة بلسان الحبشة
وقوله تعالى: "إن علينا جمعه وقرآنه"  القيامة: 17 : تأليف بعضه إلى بعض "فإذا قرأناه فاتبع قرآنه"  القيامة: 18 : فإذا جمعناه وألفناه فاتبع قرآنه، أي ما جمع فيه، فاعمل بما أمرك وانته عما نهاك الله ويقال: ليس لشعره قرآن، أي تأليف
وسمي الفرقان، لأنه يفرق بين الحق والباطل ويقال: للمرأة: ما قرأت بسلا قط، أي لم تجمع في بطنها ولدا وقال: "فرضناها"  1 : أنزلنا فيها فرائض مختلفة، ومن قرأ: "فرضناها" يقول فرضنا عليكم وعلى من بعدكم
قال مجاهد: "أو الطفل الذين لم يظهروا"  31 : لم يدروا، لما بهم من الصغر
وقال الشعبي: "غير أولي الإربة"  31 : من ليس له أرب، وقال طاوس: هو الأحمق الذي لا حاجة له في النساء وقال مجاهد: لا يهمه إلا بطنه، ولا يخاف على النساء
*******************
قوله عز وجل: "والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم فشهادة أحدهم أربع شهادات بالله إنه لمن الصادقين"  6

4468 - حدثنا إسحاق: حدثنا محمد بن يوسف: حدثنا الأوزاعي قال: حدثني الزهري، عن سهل بن سعد:
 أن عويمرا أتى عاصم بن عدي، وكان سيد بني عجلان، فقال: كيف
تقولون في رجل وجد مع امرأته رجلا، أيقتله فتقتلونه، أم كيف يصنع؟ سل لي رسول الله صلى الله عليه وسلم عن ذلك فأتى عاصم النبي صلى الله عليه وسلم فقال: يا رسول الله، فكره رسول الله صلى الله عليه وسلم المسائل، فسأله عويمر فقال: إن رسول الله صلى الله عليه وسلم كره المسائل وعابها، قال عويمر: والله لا أنتهي حتى أسأل رسول الله صلى الله عليه وسلم عن ذلك، فجاء عويمر فقال: يا رسول الله، رجل وجد مع امرأته رجلا، أيقتله فتقتلونه، أم كيف يصنع؟ فقال رسول الله صلى الله عليه وسلم: ^قد أنزل الله القرآن فيك وفي صاحبتك^ فأمرهما رسول الله صلى الله عليه وسلم بالملاعنة بما سمى الله في كتابه، فلاعنها، ثم قال: يا رسول الله، إن حبستها فقد ظلمتها، فطلقها، فكانت سنة لمن كان بعدهما في المتلاعنين، ثم قال رسول الله صلى الله عليه وسلم: ^انظروا، فإن جاءت به أسحم، أدعج العينين، عظيم الأليتين، خدلج الساقين، فلا أحسب عويمرا إلا قد صدق عليها وإن جاءت به أحيمر، كأنه وحرة، فلا أحسب عويمرا إلا قد كذب عليها^ فجاءت به على النعت الذي نعت به رسول الله صلى الله عليه وسلم من تصديق عويمر، فكان بعد ينسب إلى أمه
[413]
*******************
"والخامسة أن لعنة الله عليه إن كان من الكاذبين"  7
4469 - حدثني سليمان بن داود أبو الربيع: حدثنا فليح، عن الزهري،
عن سهل بن سعد:
 أن رجلا أتى رسول الله صلى الله عليه وسلم فقال: يارسول الله، أرأيت
رجلا رأى مع امرأته رجلا، أيقتله فتقتلونه، أم كيف يفعل؟ فأنزل الله فيهما
ما ذكر في القرآن من التلاعن، فقال له رسول الله صلى الله عليه وسلم:
^قضى الله فيك وفي امرأتك^ وكانت حاملا، فأنكر حملها، وكان ابنها يدعى إليها، ثم جرت السنة في الميراث: أن يرثها وترث منه، ما فرض الله لها
[413]
*******************
"ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين"  8

4470 - حدثني محمد بن بشار: حدثنا ابن أبي عدي، عن هشام بن حسان: حدثنا عكرمة، عن ابن عباس:
 أن هلال بن أمية قذف امرأته عند النبي صلى الله عليه وسلم بشريك ابن سحماء، فقال النبي صلى الله عليه وسلم: ^البينة أو حد في ظهرك^ فقال: يا رسول الله، إذا رأى أحدنا على امرأته رجلا ينطلق يلتمس البينة، فجعل النبي صلى الله عليه وسلم يقول: ^البينة وإلا حد في ظهرك^ فقال هلال: والذي بعثك بالحق إني لصادق، فلينزلن الله ما يبرىء ظهري
من الحد، فنزل جبريل وأنزل عليه: "والذين يرمون أزواجهم - فقرأ حتى بلغ - إن كان من الصادقين" فانصرف النبي صلى الله عليه وسلم فأرسل إليها، فجاء هلال فشهد، والنبي صلى الله عليه وسلم يقول: ^إن الله يعلم أن أحدكما كاذب، فهل منكما تائب^ ثم قامت فشهدت، فلما كانت عند الخامسة وقفوها وقالوا: إنها موجبة قال ابن عباس: فتلكأت ونكصت، حتى ظننا أنها ترجع، ثم قالت: لاأفضح قومي سائر اليوم، فمضت، فقال النبي صلى الله عليه وسلم: ^أبصروها، فإن جاءت به أكحل العينين، سابغ الأليتين، خدلج الساقين، فهو لشريك بن سحماء^ فجاءت به كذلك، فقال النبي صلى الله عليه وسلم: ^لولا ما مضى من كتاب الله، لكان لي ولها شأن^
[2526]
*******************
قوله: "والخامسة أن غضب الله عليها إن كان من الصادقين"  9

4471 - حدثنا مقدم بن محمد بن يحيى: حدثنا عمي القاسم بن يحيى، عن عبيد الله، وقد سمع منه، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رجلا رمى امرأته، فانتفى من ولدها، في زمان رسول الله صلى الله عليه وسلم، فأمر بهما رسول الله صلى الله عليه وسلم فتلاعنا كما قال الله، ثم قضى بالولد للمرأة، وفرق بين المتلاعنين
[5000، 5005 - 5009، 5034، 5035، 6367]
*******************
قوله: "إن الذين جاؤوا بالإفك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم لكل امرئ منهم ما اكتسب من الإثم والذي تولى كبره منهم له عذاب عظيم"  11
"أفاك"   الشعراء: 222  و الجاثية: 7 : كذاب
*******************
قوله:
" لولا إذ سمعتموه ظن المؤمنون والمؤمنات بأنفسهم خيرا وقالوا هذا إفك مبين لولا جاؤوا عليه بأربعة شهداء فإذا لم يأتوا بالشهداء فأولئك عند الله هم الكاذبون"  12، 13
4473 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب قال: أخبرني عروة بن الزبير، وسعيد بن المسيب، وعلقمة بن وقاص، وعبيد الله بن عبد الله بن عتبة بن مسعود، عن حديث عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، حين قال لها أهل الإفك ما قالوا، فبرأها الله مما قالوا، وكل حدثني طائفة من الحديث، وبعض حديثهم يصدق بعضا، وإن كان بعضهم أوعى له من بعض، الذي حدثني عروة عن عائشة رضي الله عنها:
 أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت: كان رسول الله صلى الله عليه وسلم إذا أراد أن يخرج أقرع بين أزواجه، فأيتهن خرج سهمها خرج بها رسول الله صلى الله عليه وسلم معه، قالت عائشة: فأقرع بيننا في غزوة غزاها فخرج سهمي، فخرجت مع رسول الله صلى الله عليه وسلم بعد ما نزل الحجاب، فأنا أحمل في هودجي وأنزل فيه، فسرنا حتى إذا فرغ رسول الله صلى الله عليه وسلم من غزوته تلك وقفل، ودنونا من المدينة قافلين، آذن ليلة بالرحيل، فقمت حين آذنوا بالرحيل، فمشيت حتى جاوزت الجيش، فلما قضيت شأني أقبلت إلى رحيلي، فإذا عقد لي من جزع ظفار قد انقطع فالتمست عقدي وحبسني ابتغاؤه، وأقبل الرهط الذين كانوا يرحلون لي فاحتملوا هودجي، فرحلوه على بعيري الذي كنت ركبت وهم يحسبون أني فيه، وكان النساء إذ ذاك خفافا لم يثقلهن اللحم، إنما تأكل العلقة من الطعام، فلم يستنكر القوم خفة الهودج حين رفعوه، وكنت جارية حديثة السن، فبعثوا الجمل وساروا، فوجدت عقدي بعد ما استمر الجيش، فجئت منازلهم وليس بها داع ولا مجيب، فأممت منزلي الذي كنت به، وظننت أنهم سيفقدونني فيرجعون إلي، فبينا أنا جالسة في منزلي غلبتني عيني فنمت، وكان صفوان بن المعطل السلمي ثم الذكواني من وراء الجيش، فأدلج فأصبح عند منزلي، فرأى سواد إنسان نائم، فأتاني فعرفني حين رآني، وكان يراني قبل الحجاب، فاستيقظت باسترجاعه حين عرفني، فخمرت وجهي بجلبابي، والله ما كلمني كلمة ولا سمعت منه كلمة غير استرجاعه، حين أناخ راحلته فوطئ على يديها فركبتها، فانطلق يقود بي الراحلة، حتى أتينا الجيش بعد ما نزلوا موغرين في نحر الظهيرة، فهلك من هلك وكان الذي تولى الإفك عبد الله
ابن أبي ابن سلول، فقدمنا المدينة، فاشتكيت حين قدمت شهرا، والناس يفيضون في قول أصحاب الإفك، لاأشعر بشيء من ذلك، وهو يريبني في وجعي أني لا أعرف من رسول الله صلى الله عليه وسلم اللطف الذي كنت أرى منه حين أشتكي، إنما يدخل علي رسول الله صلى الله عليه وسلم فيسلم ثم يقول: ^كيف تيكم^
ثم ينصرف، فذاك الذي يريبني ولا أشعر، حتى خرجت بعد ما نقهت، فخرجت معي أم مسطح قبل المناصع، وهو متبرزنا، وكنا لانخرج إلا ليلا إلى ليل، وذلك قبل أن نتخذ الكنف قريبا من بيوتنا، وأمرنا أمر العرب الأول في التبرز قبل الغائط، فكنا نتأذى بالكنف أن نتخذها عند بيوتنا، فانطلقت أنا وأم مسطح، وهي ابنة أبي رهم بن عبد مناف، وأمها بنت صخر بن عامر خالة أبي بكر الصديق، وابنها مسطح ابن أثاثة، فأقبلت أنا وأم مسطح قبل بيتي قد فرغنا من شأننا، فعثرت أم مسطح في مرطها، فقالت: تعس مسطح، فقلت لها: بئس ما قلت، أتسبين رجلا شهد بدرا، قالت: أي هنتاه، أو لم تسمعي ما قال؟ قالت: قلت: وما قال؟ فأخبرتني بقول أهل الإفك، فازددت مرضا على مرضي، فلما رجعت إلى بيتي ودخل علي رسول الله صلى الله عليه وسلم - تعني - سلم ثم قال: ^كيف تيكم^
فقلت: أتأذن لي أن آتي أبوي؟ قالت: وأنا حينئذ أريد أن أستيقن الخبر من قبلهما، قالت: فأذن لي رسول الله صلى الله عليه وسلم فجئت أبوي فقلت لأمي: يا أمتاه ما يتحدث الناس؟ قالت: يابنية هوني عليك، فوالله لقلما كانت امرأة قط وضيئة، عند رجل يحبها، ولها ضرائر إلا كثرنا عليها
قالت: سبحان الله، ولقد تحدث الناس بهذا؟ قالت: فبكيت تلك الليلة حتى أصبحت لا يرقأ لي دمع، ولا أكتحل بنوم حتى أصبحت أبكي، فدعا رسول الله صلى الله عليه وسلم علي بن أبي طالب وأسامة بن زيد رضي الله عنهما حين استلبث الوحي، يستأمرهما في فراق أهله، قالت: فأما أسامة بن زيد فأشار على رسول الله صلى الله عليه وسلم بالذي يعلم من براءة أهله، وبالذي يعلم لهم في نفسه من الود، فقال: يارسول الله، أهلك وما نعلم إلا خيرا
وأما علي بن أبي طالب فقال: يارسول الله لم يضيق الله عليك، والنساء سواها كثير، وإن تسأل الجارية تصدقك، قالت: فدعا رسول الله صلى الله عليه وسلم بريرة فقال: ^أي بريرة، هل رأيت من شيء يريبك^
قالت بريرة: لا والذي بعثك بالحق، إني رأيت عليها أمرا أغمصه عليها أكثر من أنها جارية حديثة السن، تنام عن عجين أهلها، فتأتي الداجن فتأكله
فقام رسول الله صلى الله عليه وسلم فاستعذر يومئذ من عبد الله بن أبي ابن سلول، فقالت: فقال رسول الله صلى الله عليه وسلم وهو على المنبر: ^يامعشر المسلمين، من يعذرني من رجل قد بلغني أذاه في أهل بيتي، فوالله ما علمت على أهلي إلا خيرا، ولقد ذكروا رجلا ما علمت عليه إلا خيرا، وما كان يدخل على أهلي إلا معي^
فقام سعد بن معاذ الأنصاري فقال: يارسول الله أنا أعذرك منه، إن كان من الأوس ضربت عنقه، وإن كان من إخواننا من الخزرج، أمرتنا ففعلنا أمرك
قالت: فقام سعد بن عبادة، وهو سيد الخزرج، وكان قبل ذلك رجلا صالحا، ولكن احتملته الحمية، فقال لسعد: كذبت لعمر الله، لاتقتله ولا تقدر على قتله
فقام أسيد بن حضير، وهو ابن عم سعد، فقال لسعد بن عبادة: كذبت لعمر الله لنقتلنه، فإنك منافق تجادل عن المنافقين
فتثاور الحيان الأوس والخزرج حتى هموا أن يقتتلوا، ورسول الله صلى الله عليه وسلم قائم على المنبر، فلم يزل رسول الله صلى الله عليه وسلم يخفضهم حتى سكتوا وسكت
قالت: فمكثت يومي ذلك لا يرقأ لي دمع ولا أكتحل بنوم، قالت: فأصبح أبواي عندي وقد بكيت ليلتين ويوما، لا أكتحل بنوم، ولا يرقأ لي دمع، يظنان أن البكاء فالق كبدي، قالت: فبينما هما جالسان عندي وأنا أبكي، فاستأذنت علي امرأة من الأنصار فأذنت لها، فجلست تبكي معي، قالت: فبينما نحن على ذلك دخل علينا رسول الله صلى الله عليه وسلم فسلم ثم جلس، قالت: ولم يجلس عندي منذ قيل ما قيل قبلها، وقد لبث شهرا لا يوحى إليه في شأني
قالت: فتشهد رسول الله صلى الله عليه وسلم حين جلس، ثم قال: ^أما بعد، يا عائشة فإنه قد بلغني عنك كذا وكذا، فإن كنت بريئة فسيبرئك الله، وإن كنت ألممت بذنب فاستغفري الله وتوبي إليه، فإن العبد إذا اعترف بذنبه ثم تاب إلى الله تاب الله عليه^
قالت: فلما قضى رسول الله صلى الله عليه وسلم مقالته قلص دمعي، حتى ما أحس منه قطرة، فقلت لأبي: أجب رسول الله صلى الله عليه وسلم فيما قال، قال: والله ما أدري ما أقول لرسول الله صلى الله عليه وسلم، فقلت لأمي: أجيبي رسول الله صلى الله عليه وسلم، قالت: ما أدري ما أقول لرسول الله صلى الله عليه وسلم، قالت: فقلت، وأنا جارية حديثة السن لاأقرأ كثيرا من القرآن: إني والله لقد علمت: لقد سمعتم هذا الحديث حتى استقر في أنفسكم وصدقتم به، فلئن قلت لكم إني بريئة، والله يعلم أني بريئة، لا تصدقونني بذلك، ولأن اعترفت لكم بأمر، والله يعلم أني منه بريئة لتصدقني، والله ما أجد لكم مثلا إلا قول أبي يوسف قال: "فصبر جميل والله المستعان على ما تصفون"
قالت: ثم تحولت فاضطجعت على فراشي، قالت وأنا حينئذ أعلم أني بريئة، وأن الله مبرئي ببراءتي، ولكن والله ما كنت أظن أن الله منزل في شأني وحيا يتلى، ولشأني في نفسي كان أحقر من أن يتكلم الله في بأمر يتلى، ولكن كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤيا يبرئني الله بها
قالت: فوالله ما رام رسول الله صلى الله عليه وسلم، ولاخرج أحد من أهل البيت، حتى أنزل عليه، فأخذه ما كان يأخذه من البرحاء، حتى إنه ليتحدر منه مثل الجمان من العرق، وهو في يوم شات، من ثقل القول الذي ينزل عليه
قالت: فلما سري عن رسول الله صلى الله عليه وسلم سري عنه وهو يضحك، فكانت أول كلمة تكلم بها: ^ياعائشة، أما الله عز وجل فقد برأك^
فقالت أمي: قومي إليه، قالت: فقلت: والله لا أقوم إليه ولا أحمد إلا الله عز وجل، وأنزل الله: "إن الذين جاؤوا بالإفك عصبة منكم لاتحسبوه" العشر الآيات كلها، فلما أنزل الله هذا في براءتي، قال أبو بكر الصديق رضي الله عنه، وكان ينفق على مسطح بن أثاثة لقرابته منه وفقره: والله لاأنفق على مسطح شيئا أبدا، بعد الذي قال لعائشة ماقال، فأنزل الله: "ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم"
قال أبو بكر: بلى والله إني أحب أن يغفر الله لي، فرجع إلى مسطح النفقة التي كان ينفق عليه، وقال: والله لاأنزعها منه أبدا، قالت عائشة: وكان رسول الله صلى الله عليه وسلم يسأل زينب ابنة جحش عن أمري، فقال: ^يا زينب ماذا علمت، أو رأيت^
فقالت: يارسول الله، أحمي سمعي وبصري، ماعلمت إلا خيرا، قالت: وهي التي كانت تساميني من أزواج رسول الله صلى الله عليه وسلم فعصمها الله بالورع، وطفقت أختها حمنة تحارب لها، فهلمت فيمن هلك من أصحاب الإفك
[2453]
*******************
قوله: "ولولا فضل الله عليكم ورحمته في الدنيا والآخرة لمسكم فيما أفضتم فيه عذاب عظيم"  14
وقال مجاهد: "تلقونه"  15 : يرويه بعضكم عن بعض "تفيضون"  يونس: 61  و الأحقاف: 8 : تقولون
4474 - حدثنا محمد بن كثير: أخبرنا سليمان، عن حصين، عن أبي وائل، عن مسروق، عن أم عائشة أنها قالت:
 لما رميت عائشة خرت مغشيا عليها
[2453]
*******************
"إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هينا وهو عند الله عظيم"  15

4475 - حدثنا إبراهيم بن موسى: حدثنا هشام: أن ابن جريج أخبرهم: قال ابن أبي مليكة:
 سمعت عائشة تقرأ: إذ تلقونه بألسنتكم
[3913]
*******************
"ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحانك هذا بهتان عظيم"  16
4476 - حدثنا محمد بن المثنى: حدثنا يحيى، عن عمر بن سعيد بن أبي حسين قال: حدثني ابن أبي مليكة قال:
 استأذن ابن عباس، قبل موتها، على عائشة، وهي مغلوبة، قالت: أخشى أن يثني علي، فقيل: ابن عم رسول الله صلى الله عليه وسلم، ومن وجوه المسلمين؟ قالت: ائذنوا له، فقال كيف تجدينك؟ قالت: بخير إن اتقيت، قال: فأنت بخير إن شاء الله، زوجة رسول الله صلى الله عليه وسلم، ولم ينكح بكرا غيرك، ونزل عذرك من السماء ودخل ابن الزبير خلافه، فقالت: دخل ابن عباس، فأثنى علي، ووددت أني كنت نسيا منسيا
حدثنا محمد بن المثنى: حدثنا عبد الوهاب بن عبد المجيد: حدثنا ابن عون، عن القاسم: أن ابن عباس رضي الله عنه استأذن على عائشة نحوه، ولم يذكر: نسيا منسيا
[3560]
*******************
"يعظكم الله أن تعودوا لمثله أبدا"  17

4477 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت:
 جاء حسان بن ثابت يستأذن عليها، قلت: أتأذنين لهذا؟ قالت: أو ليس قد أصابه عذاب عظيم، قال سفيان: تعني ذهاب بصره، فقال:
حصان رزان ما تزن بربية *** وتصبح غرثى من لحوم الغوافل
قالت: لكن أنت
[3915]
*******************
قوله: "ويبين الله لكم الآيات والله عليم حكيم"  18

4478 - حدثني محمد بن بشار: حدثنا ابن أبي عدي: أنبأنا شعبة، عن الأعمش، عن أبي الضحى، عن مسروق قال:
 دخل حسان بن ثابت على عائشة فشبب وقال:
حصان رزان ما تزن بربية *** وتصبح غرثى من لحوم الغوافل
قالت: لست كذاك قلت: تدعين مثل هذا يدخل عليك، وقد أنزل الله: "والذي تولى كبره منهم" فقالت: وأي عذاب أشد من العمى وقالت: وقد كان يرد عن رسول الله صلى الله عليه وسلم
[3915]
*******************
قوله: "إن الذين يحبون أن تشيع الفاحشة في الذين آمنوا لهم عذاب أليم في الدنيا والآخرة والله يعلم وأنتم لا تعلمون ولولا فضل الله عليكم ورحمته وأن الله رؤوف رحيم"  19، 20
"ولا يأتل أولو الفضل منكم والسعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم"  22
4479 - وقال أبو أسامة، عن هشام بن عروة قال: أخبرني أبي، عن عائشة قالت:
 لما ذكر من شأني الذي ذكر، وما علمت به، قام رسول الله صلى الله عليه وسلم في خطيبا، فتشهد، فحمد الله وأثنى عليه بما هو أهله، ثم قال: ^أما بعد: أشيروا علي في أناس أبنوا أهلي، وأيم الله ما علمت على أهلي من سوء، وأبنوهم بمن والله ما علمت عليه من سوء قط، ولا يدخل بيتي قط إلا وأنا حاضر، ولا غبت في سفر إلا غاب معي^ فقام سعد بن معاذ فقال: ائذن لي يا رسول الله أن نضرب ذلك الرجل، فقال: كذبت، أما والله أن لو كانوا من الأوس ما أحببت أن تضرب أعناقهم حتى كاد أن يكون بين الأوس والخزرج شر في المسجد، وما علمت فلما كان مساء ذلك اليوم خرجت لبعض حاجتي ومعي أم مسطح، فعثرت وقالت: تعس مسطح، فقلت: أي أم تسبين ابنك، وسكتت ثم عثرت الثانية فقالت: تعس مسطح، فقلت لها: تسبين ابنك، ثم عثرت الثالثة فقالت: تعس مسطح، فانتهزتها، فقالت: والله ما أسبه إلا فيك، فقلت: في أي شأني؟ قالت: فبقرت لي الحديث، فقلت: وقد كان هذا؟ قالت: نعم والله، فرجعت إلى بيتي، كأن الذي خرجت له لا أجد منه قليلا ولا كثيرا ووعكت، فقلت لرسول الله صلى الله عليه وسلم: أرسلني إلى بيت أبي، فأرسل معي الغلام، فدخلت الدار فوجدت أم رومان في السفل وأبا بكر فوق البيت يقرأ، فقالت أمي: ما جاء بك يا بنية؟ فأخبرتها وذكرت لها الحديث، وإذا هو لم يبلغ منها مثل ما بلغ مني، فقالت: يابنية، خفضي عليك الشأن، فإنه - والله - لقلما كانت امرأة حسناء، عند رجل يحبها، لها ضرائر إلا حسدنها، وقيل فيها، وإذا هو لم يبلغ منها ما بلغ مني، قلت: وقد علم به أبي؟ قالت: نعم، قلت: ورسول الله صلى الله عليه وسلم؟ قالت: نعم ورسول الله صلى الله عليه وسلم، فاستعبرت وبكيت، فسمع أبو بكر صوتي وهو فوق البيت يقرأ فنزل، فقال لأمي: ما شأنها؟ قالت: بلغها الذي ذكر من شأنها، ففاضت عيناه، قال: أقسمت عليك أي بنية إلا رجعت إلى بيتك، فرجعت ولقد جاء رسول الله صلى الله عليه وسلم بيتي فسأل عني خادمتي فقالت: لا والله ما علمت عليها عيبا، إلا أنها كانت ترقد حتى تدخل الشاة فتأكل خميرها، أو عجينها، وانتهرها بعض أصحابه فقال: اصدقي رسول الله صلى الله عليه وسلم، حتى أسقطوا لها به، فقالت: سبحان الله، والله ماعلمت عليها إلا ما يعلم الصائغ على تبر الذهب الأحمر، وبلغ الأمر إلى ذلك الرجل الذي قيل له، فقال: سبحان الله، والله ما كشفت كنف أنثى قط قالت عائشة: فقتل شهيدا في سبيل الله قالت: وأصبح أبواي عندي فلم يزالا حتى دخل علي رسول الله صلى الله عليه وسلم وقد صلى العصر، ثم دخل وقد اكتنفني أبواي عن يميني وعن شمالي، فحمد الله وأثنى عليه، ثم قال: ^أما بعد، يا عائشة إن كنت قارفت سوءا، أو ظلمت، فتوبي إلى الله، فإن الله يقبل التوبة من عباده^ قالت: وقد جاءت امرأة من الأنصار، فهي جالسة بالباب، فقلت: ألا تستحي من هذه المرأة أن تذكر شيئا، فوعظ رسول الله صلى الله عليه وسلم فالتفت إلى أبي، فقلت: أجبه، قال: فماذا أقول، فالتفت إلى أمي، فقلت: أجيبيه، فقالت: أقول ماذا، فلما لم يجيباه، تشهدت، فحمدت الله وأثنيت عليه بما هو أهله، ثم قلت: أما بعد، فو الله لئن قلت لكم إني لم أفعل، والله عز وجل يشهد إني لصادقة، ما ذاك بنافعي عندكم، لقد تكلمتم به وأشربته قلوبكم، وإن قلت: إني فعلت، والله يعلم أني لم أفعل، لتقولن قد باءت به على نفسها، وإني والله ما أجد لي ولكم مثلا، والتمست اسم يعقوب فلم أقدر عليه، إلا أبا يوسف حين قال: "فصبر جميل والله المستعان على ما تصفون" وأنزل على رسول الله صلى الله عليه وسلم من ساعته، فسكتنا، فرفع عنه وإني لأتبين السرور في وجهه، وهو يمسح جبينه ويقول: ^أبشري يا عائشة، فقد أنزل الله براءتك^ قالت: وكنت أشد ما كنت غضبا، فقال لي أبواي: قومي إليه، فقلت: والله لا أقوم إليه ولا
أحمده ولا أحمدكما، ولكن أحمد الله الذي أنزل براءتي، لقد سمعتموه فما أنكرتموه ولا غيرتموه
وكانت عائشة تقول: أما زينب بنت جحش فعصمها الله بدينها، فلم تقل إلا خيرا، وأما أختها حمنة فهلكت فيمن هلك، وكان الذي يتكلم فيه مسطح، وحسان بن ثابت، والمنافق عبد الله بن أبي، وهو الذي كان يستوشيه ويجمعه، وهو الذي تولى كبره منهم هو وحمنة، قالت: فحلف أبو بكر أن لا ينفع مسطحا بنافعة أبدا، فأنزل الله عز وجل: "ولا يأتل أولو الفضل منكم - إلى آخر الآية، يعني أبا بكر - والسعة أن يؤتوا أولي القربى والمساكين - يعني مسطحا، إلى قوله - ألا تحبون أن يغفر الله لكم والله غفور رحيم" حتى قال أبو بكر: بلا والله ياربنا،
إنا لنحب أن تغفر لنا، وعاد له بما كان يصنع
[2453]
*******************
"وليضربن بخمرهن على جيوبهن"  31
4480 4481 - وقال أحمد بن شبيب: حدثنا أبي، عن يونس: قال ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت:
 يرحم الله نساء المهاجرات الأول، لما أنزل الله: "وليضربن بخمرهن على جيوبهن" شققن مروطهن فاختمرن بها
4481 - حدثنا أبو نعيم: حدثنا إبراهيم بن نافع، عن الحسن بن مسلم، عن صفية بنت شيبة: أن عائشة رضي الله عنها كانت تقول:
 لما نزلت هذه الآية: "وليضربن بخمرهن على جيوبهن" أخذن أزرهن فشققنها من قبل الحواشي، فاختمرن بها
4482 - ؟؟ نقص ؟؟
*******************
تفسير سورة الفرقان
وقال ابن عباس: "هباء منثورا"  23 : ما تسفي به الريح "مد الظل"  45 : مابين طلوع الفجر إلى طلوع الشمس "ساكنا"  45 : دائما "عليه دليلا"  45 : طلوع الشمس "خلفة"  62 : من فاته من الليل عمل أدركه بالنهار، أو فاته بالنهار أدركه بالليل
وقال الحسن: "هب لنا من أزواجنا وذرياتنا قرة أعين"  74 : في طاعة الله، وما شيء أقر لعين المؤمن من أن يرى حبيبه في طاعة الله
وقال ابن عباس: "ثبورا"  13 : ويلا
وقال غيره: السعير مذكر، والتسعر والاضطرام التوقد الشديد "تملى عليه"  5 : تقرأ عليه،
من أمليت وأمللت "الرس"  38 : المعدن، جمعه رساس "ما يعبأ"  77 : يقال: ما عبأت به شيئا، أي لم تعتد به "غراما"  65 : هلاكا
وقال مجاهد: "وعتوا"  21 : طغوا
وقال ابن عيينة: "عاتية"  الحاقة: 6 : عتت عن الخزان
*******************
قوله:
"الذين يحشرون على وجوههم إلى جهنم أولئك شر مكانا وأضل سبيلا"  34
4482 - حدثنا عبد الله بن محمد: حدثنا يونس بن محمد البغدادي: حدثنا شيبان، عن قتادة: حدثنا أنس بن مالك رضي الله عنه:
 أن رجلا قال: يانبي الله، كيف يحشر الكافر على وجهه يوم القيامة؟ قال: ^أليس الذي أمشاه على الرجلين في الدنيا قادرا على أن يمشيه على وجهه يوم القيامة^ قال قتادة: بلى وعزة ربنا
[6158]
*******************
قوله: "والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما"  68 : العقوبة

4483 - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني منصور وسليمان، عن أبي وائل، عن أبي ميسرة، عن عبد الله قال: وحدثني واصل، عن أبي وائل، عن عبد الله رضي الله عنه قال:
 سألت، أو سئل رسول الله صلى الله عليه وسلم: أي الذنب عند الله أكبر؟ قال: ^أن تجعل لله ندا وهو خلقك^ قلت: ثم أي؟ قال: ^ثم أن تقتل ولدك خشية أن يطعم معك^ قلت: ثم أي؟ قال: ^أن تزاني بحليلة جارك^ قال: ونزلت هذه الآية تصديقا لقول رسول الله صلى الله عليه وسلم:
"والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون"
[4207]
4484 4486 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني القاسم بن أبي بزة:
 أنه سأل سعيد بن جبير: هل لمن قتل مؤمنا متعمدا من توبة؟ فقرأت عليه: "ولا يقتلون النفس التي حرم الله إلا بالحق" فقال سعيد: قرأتها على ابن عباس كما قرأتها علي، فقال: هذه مكية، نسختها آية مدنية، التي في سورة النساء
^4485^ - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن المغيرة ابن النعمان، عن سعيد بن جبير قال:
 اختلف أهل الكوفة في قتل المؤمن، فرحلت فيه إلى ابن عباس، فقال: نزلت في آخر ما نزل، ولم ينسخها شيء
^4486^ - حدثنا آدم: حدثنا شعبة: حدثنا منصور، عن سعيد بن جبير قال:
 سألت ابن عباس رضي الله عنهما، عن قوله تعالى: "فجزاؤه جهنم" قال: لا توبة له وعن قوله جل ذكره: "لا يدعون مع الله إلها آخر" قال: كانت هذه في الجاهلية
[3642]
*******************
"يضاعف له العذاب يوم القيامة ويخلد فيه مهانا"  69

4487 - حدثنا سعد بن حفص: حدثنا شيبان، عن منصور، عن سعيد بن جبير قال: قال ابن أبزى:
 سئل ابن عباس عن قوله تعالى: "ومن يقتل مؤمنا متعمدا فجزاؤه جهنم" وقوله: "ولا يقتلون النفس التي حرم الله إلا بالحق - حتى بلغ - إلا من تاب" فسألته فقال: لما نزلت قال أهل مكة: فقد عدلنا بالله وقتلنا النفس التي حرم الله إلا بالحق، وأتينا الفواحش، فأنزل الله: "إلا من تاب وآمن وعمل عملا صالحا - إلى قوله - غفورا رحيما"
[3642]

*******************
"إلا من تاب وآمن وعمل عملا صالحا فأولئك يبدل الله سيئاتهم حسنات وكان الله غفورا رحيما"  70

4488 - حدثنا عبدان: أخبرنا أبي، عن شعبة، عن منصور، عن سعيد ابن جبير قال:
 أمرني عبد الرحمن بن أبزى: أن أسأل ابن عباس عن هاتين الآيتين: "ومن يقتل مؤمنا متعمدا" فسألته فقال: لم ينسخها شيء، وعن: "والذين لا يدعون مع الله إلها آخر" قال: نزلت في أهل الشرك
[3642]
*******************
"فسوف يكون لزاما"  77 : هلكة

4489 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا مسلم، عن مسروق قال: قال عبد الله:
 خمس قد مضين: الدخان، والقمر، والروم، والبطشة، واللزام "فسوف
يكون لزاما"
[962]
*******************
تفسير سورة الشعراء
وقال مجاهد: "تعبثون"  128 : تبنون "هضيم"  148 : يتفتت إذا مس مسحرين: المسحورين "ليكة"  176 : والأيكة جمع أيكة، وهي جمع الشجر "يوم الظلة"  189 : إظلال العذاب إياهم "موزون"  الحجر: 19 : معلوم "كالطود"  63 : الجبل وقال غيره: "لشرذمة"  54 : طائفة قليلة "في الساجدين"  219 : المصلين
قال ابن عباس: "لعلكم تخلدون"  129 : كأنكم الريع: الأيفاع من الأرض، وجمعه ريعة وأرياع، واحده ريعة "مصانع"  129 : كل بناء فهو مصنعة "فرهين"  149 : مرحين، "فارهين" بمعناه، ويقال: "فارهين" حاذقين "تعثوا"  183 : هو أشد الفساد، وعاث يعيث عيثا "الجبلة"  184 : الخلق، جبل خلق، ومنه جبلا وجبلا وجبلا يعني الخلق، قاله ابن عباس
*******************
"ولا تخزني يوم يبعثون"  87

4490 4491 - وقال إبراهيم بن طهمان، عن ابن أبي ذئب، عن سعيد ابن أبي سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^إن إبراهيم عليه الصلاة والسلام يرى أباه يوم القيامة عليه الغبرة والقترة^ الغبرة هي القترة

^4491^ - حدثنا إسماعيل: حدثنا أخي، عن ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^يلقى إبراهيم أباه، فيقول: يا رب، إنك وعدتني أن لا تخزني يوم يبعثون، فيقول الله: إني حرمت الجنة على الكافرين^
[3172]
*******************
"وأنذر عشيرتك الأقربين واخفض جناحك"  214، 215 : ألن جانبك
4492 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال:
حدثني عمرو بن مرة، عن سعيد بن جبير، عن ابن عباسرضي الله عنهما
قال:
 لما نزلت: "وأنذر عشيرتك الأقربين" صعد النبي صلى الله عليه وسلم على الصفا، فجعل ينادي: يا بني فهر، يا بني عدي، لبطون قريش، حتى اجتمعوا، فجعل الرجل إذا لم يستطع أن يخرج أرسل رسولا لينظر ما هو، فجاء أبو لهب وقريش، فقال: ^أرأيتكم لو أخبرتكم أن خيلا بالوادي تريد أن تغير عليكم أكنتم مصدقي^ قالوا: نعم، ما جربنا عليك إلا صدقا، قال: ^فإني نذير لكم بين يدي عذاب شديد^ فقال أبو لهب: تبا لك سائر اليوم، ألهذا جمعتنا، فنزلت: "تبت يدا أبي لهب وتب ما أغنى عنه ماله وما كسب"
[1330]

4493 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد ابن المسيب وأبو سلمة بن عبد الرحمن: أن أبا هريرة قال:
 قام رسول الله صلى الله عليه وسلم حين أنزل الله: "وأنذر عشيرتك الأقربين" قال: ^يا معشر قريش، أو كلمة نحوها، اشتروا أنفسكم، لا أغني عنكم من الله شيئا، يا بني عبد مناف لا أغني عنكم من الله شيئا، يا عباس ابن عبد المطلب لا أغني عنك من الله شيئا، ويا صفية عمة رسول الله لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد صلى الله عليه وسلم، سليني ما شئت من مالي، لا أغني عنك من الله شيئا^
تابعه أصبغ، عن ابن وهب، عن يونس، عن ابن شهاب
[2602]
*******************
تفسير سورة النمل
و"الخبء"  25 : ما خبأت "لا قبل"  37 : لا طاقة "الصرح"  44 : كل ملاط اتخذ من القوارير، والصرح: القصر، وجماعته صروح
وقال ابن عباس: "ولها عرش عظيم"  23 : سرير كريم، حسن الصنعة وغلاء الثمن "مسلمين"  38 : طائعين "ردف"  72 : اقترب "جامدة"  88 : قائمة "أوزعني"  19 : اجعلني
وقال مجاهد: "نكروا"  41 : غيروا "وأوتينا العلم"  42 : يقوله سليمان الصرح بركة ماء، ضرب عليها سليمان قوارير، ألبسها إياها

*******************
تفسير سورة القصص
"كل شيء هالك إلا وجهه"  88 : إلا ملكه، ويقال: إلا ما أريد به وجه الله وقال مجاهد: "الأنباء"  66 : الحجج
*******************
"إنك لا تهدي من أحببت ولكن الله يهدي من يشاء"  56
4494 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سعيد ابن المسيب، عن أبيه قال:
 لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم، فوجد عنده أبا جهل وعبد الله بن أبي أمية بن المغيرة، فقال: ^أي عم، قل لا إله إلا الله، كلمة أحاج لك بها عند الله^ فقال أبو جهل وعبد الله بن أبي أمية: أترغب عن ملة عبد المطلب، فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه، ويعيدانه بتلك المقالة، حتى قال أبو طالب آخر ما كلمهم: على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله، قال: قال رسول الله صلى الله عليه وسلم: ^والله لأستغفرن لك ما لم أنه عنك^ فأنزل الله: "ما كان للنبي والذين آمنوا أن يستغفروا للمشركين" وأنزل الله في أبي طالب، فقال لرسول الله صلى الله عليه وسلم: "إنك لا تهدي من أحببت ولكن الله يهدي من يشاء"
[1294]
قال ابن عباس: "أولي القوة"  76 : لا يرفعها العصبة من الرجال "لتنوء"  76 : لتثقل "فارغا"  10 : إلا من ذكر موسى "الفرحين"  76 : المرحين "قصيه"  11 : اتبعي أثره، وقد يكون: أن يقص الكلام "نحن نقص عليك"  يوسف: 3  "عن جنب"  11 : عن بعد، عن جنابة واحد، وعن اجتناب أيضا "يبطش"  19 : ويبطش "يأتمرون"  20 : يتشاورون العدوان والعداء والتعدي واحد "آنس"  29 : أبصر الجذوة قطعة غليظة من الخشب ليس فيها لهب، والشهاب فيه لهب "كأنها جان"  31 : وهي في آية أخرى: كأنها "حية تسعى"  طه: 20  والحيات أجناس: الجان، والأفاعي، والأساود "ردأ"  34 : معينا، قال ابن
عباس: لكي "يصدقني"
وقال غيره: "سنشد"  35 : سنعينك، كلما عززت شيئا فقد جعلت له عضدا مقبوحين: مهلكين "وصلنا"  51 : بيناه وأتممناه "يجبى"  57 : يجلب "بطرت"  58 : أشرت "في أمها رسولا"  59 : أم القرى مكة وما حولها "تكن"  69 : تخفي، أكننت الشيء أخفيته، وكننته أخفيته وأظهرته "ويكأن الله"  82 : مثل: ألم تر أن الله يبسط الزق لمن يشاء ويقدر: يوسع عليه، ويضيق عليه
*******************
"إن الذي فرض عليك القرآن" الآية  85

2495 - حدثنا محمد بن مقاتل: أخبرنا يعلى: حدثنا سفيان العصفري، عن عكرمة، عن ابن عباس:
 "لرادك إلى معاد" قال: إلى مكة
*******************
تفسير سورة العنكبوت
قال مجاهد: "وكانوا مستبصرين"  38 : ضللة
وقال غيره: "الحيوان"  64 : والحي واحد "وليعلمن الله"  11 : علم الله ذلك، إنما هي بمنزلة فليميز الله، كقوله: "ليميز الله الخبيث من الطيب"  الأنفال: 37  "أثقالا مع أثقالهم"  13 : أوزارا مع أوزارهم

*******************
تفسير سورة آلم غلبت الروم
قال مجاهد: "يحبرون"  15 : ينعمون "فلا يربو عند الله"  39 : من أعطى عطية يبتغي أفضل منه فلا أجر له فيها "يمهدون"  44 : يسوون المضاجع "الودق"  48 : المطر
قال ابن عباس: "هل لكم مما ملكت أيمانكم"  28 : في الآلهة، وفيه "تخافونهم"  28 : أن يرثوكم كما يرث بعضكم بعضا "يصدعون"  43 : يتفرقون "فاصدع"  الحجر: 94
وقال غيره: "ضعف"  54 : وضعف لغتان
وقال مجاهد: "السوأى"  10 : الإساءة جزاء المسيئين
4496 - حدثنا محمد بن كثير: حدثنا سفيان: حدثنا منصور والأعمش، عن أبي الضحى، عن مسروق قال:
 بينما رجل يحدث في كندة فقال: يجيء دخان يوم القيامة، فيأخذ بأسماع المنافقين وأبصارهم، يأخذ المؤمن كهيئة الزكام، ففزعنا، فأتيت ابن مسعود، وكان متكئا، فغضب، فجلس فقال: من علم فليقل، ومن لم يعلم فليقل: الله أعلم، فإن من العلم أن تقول لما لا تعلم لا أعلم، فإن الله قال لنبيه صلى الله عليه وسلم: "قل ما أسألكم عليه من أجر وما أنا من المتكلفين" وإن قريشا أبطؤوا عن الإسلام، فدعا عليهم النبي صلى الله عليه وسلم فقال: ^اللهم أعني عليهم بسبع كسبع يوسف^ فأخذتهم سنة حتى هلكوا فيها، وأكلوا الميتة والعظام، ويرى الرجل ما بين السماء والأرض كهيئة الدخان، فجاءه أبو سفيان فقال: يا محمد، جئت تأمرنا بصلة الرحم، وإن قومك قد هلكوا فادع الله فقرأ: "فارتقب يوم تأتي السماء بدخان مبين - إلى قوله - عائدون" أفيكشف عنهم عذاب الآخرة إذا جاء ثم عادوا إلى كفرهم، فذلك قوله تعالى: "يوم نبطش البطشة الكبرى" يوم بدر، "ولزاما" يوم بدر، "آلم غلبت الروم - إلى - سيغلبون" والروم قد مضى
[962]
*******************
"لا تبديل لخلق الله"  30 : لدين الله
خلق الأولين: دين الأولين، والفطرة الإسلام
4497 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
 ^ما من مولود إلا يولد على الفطرة، فأبواه يهودانه، أو ينصرانه، أو يمجسانه، كما تنتج البهيمة بهيمة جمعاء، هل تحسون فيها من جدعاء، ثم يقول: "فطرة الله التي فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم"^
[1292]
سورة لقمان
*******************
"لا تشرك بالله إن الشرك لظلم عظيم"  13
4498 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
 لما نزلت هذه الآية: "الذين آمنوا ولم يلبسوا إيمانهم بظلم" شق ذلك على أصحاب رسول الله صلى الله عليه وسلم، وقالوا: أينا لم يلبس إيمانه بظلم؟ فقال رسول الله صلى الله عليه وسلم: ^إنه ليس بذاك، ألا تسمع إلى قول لقمان لابنه: "إن الشرك لظلم عظيم"^
[32]
*******************
"إنه الله عنده علم الساعة"  34
4499 - حدثني إسحاق، عن جرير، عن أبي حيان، عن أبي زرعة، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم كان يوما بارزا للناس، إذ أتاه رجل يمشي، فقال: يا رسول الله ما الإيمان؟ قال: ^الإيمان: أن تؤمن بالله وملائكته ورسله ولقائه، وتؤمن بالبعث الآخر^ قال: يا رسول الله ما الإسلام؟ قال: ^الإسلام: أن تعبد الله ولا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة المفروضة، وتصوم رمضان^ قال: يا رسول الله ما الإحسان؟ قال: ^الإحسان: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك^ قال: يا رسول الله متى الساعة؟ قال: ^ما المسؤول عنها بأعلم من السائل، ولكن سأحدثك عن أشراطها: إذا ولدت المرأة ربتها، فذاك من أشرطها، وإذا كان الحفاة العراة رؤوس الناس، فذاك من أشراطها، في خمس لا يعلمهن إلا الله: "إن الله عنده علم الساعة وينزل الغيث ويعلم ما
في الأرحام"^ ثم انصرف الرجل، فقال: ^ردوا علي^ فأخذوا ليردوا فلم يروا شيئا، فقال: ^هذا جبريل، جاء ليعلم الناس دينهم^
[50]
4500 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمر ابن محمد بن زيد بن عبد الله بن عمر: أن أباه حدثه: أن عبد الله بن عمر رضي الله عنهما قال: قال النبي صلى الله عليه وسلم:
 ^مفاتيح الغيب خمس، ثم قرأ: "إن الله عنده علم الساعة"^
[992]
 270 – باب: تفسير سورة تنزيل [السجدة]
وقال مجاهد: "مهين"  8 : ضعيف: نطفة الرجل "ضللنا"  10  هلكنا
وقال ابن عباس: "الجرز"  27 : التي لا تمطر إلا مطرا لا يغني عنها شيئا "يهد"  26 : يبين
*******************
قوله: "فلا تعلم نفس ما أخفي لهم من قرة أعين"  17
4501  4502 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال:
 ^قال الله تبارك وتعالى: أعددت لعبادي الصالحين: ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر^ قال أبو هريرة: اقرؤوا إن شئتم: "فلا تعلم نفس ما أخفي لهم من قرة أعين" وحدثنا سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال: قال الله، مثله، قيل لسفيان: رواية؟ قال: فأي شيء قال أبو معاوية، عن الأعمش، عن أبي صالح: قرأ أبو هريرة: قرات أعين
 ^4502^ - حدثني إسحاق بن نصر: حدثنا أبو أسامة، عن الأعمش: حدثنا أبو صالح، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم:
 ^يقول الله تعالى: أعددت لعبادي الصالحين: ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، ذخرا، بله ما أطلعتم عليه^ ثم قرأ: "فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون"
[3072]
*******************
تفسير سورة الأحزاب
وقال مجاهد: "صياصيهم"  26 : قصورهم
*******************
"النبي أولى بالمؤمنين من أنفسهم"  6
4503 - حدثني إبراهيم بن المنذر: حدثنا محمد بن فليح: حدثنا أبي، عن هلال بن علي، عن عبد الرحمن بن أبي عمرة، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^ما من مؤمن إلا وأنا أولى الناس به في الدنيا والآخرة، اقرؤوا إن شئتم: "النبي أولى بالمؤمنين من أنفسهم" فأيما مؤمن ترك مالا فليرثه عصبته من كانوا، فإن ترك دينا، أو ضياعا فليأتني وأنا مولاه^
[2176]
*******************
"ادعوهم لآبائهم هو اقسط عند الله"  5
4504 - حدثنا معلى بن أسد: حدثنا عبد العزيز بن المختار: حدثنا موسى ابن عقبة قال: حدثني سالم، عن عبد الله بن عمر رضي الله عنهما:
 أن زيد بن حارثة، مولى رسول الله صلى الله عليه وسلم، ما كنا ندعوه إلا زيد ابن محمد، حتى نزل القرآن: "ادعوهم لآبائهم هو أقسط عند الله"
*******************
"فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا"  23
نحبه: عهده "أقطارها"  14 : جوانبها "الفتنة لآتوها"  14 : لأعطوها
4505 - حدثني محمد بن بشار: حدثنا محمد بن عبد الله الأنصاري قال: حدثني أبي، عن ثمامة، عن أنس بن مالك رضي الله عنه قال:
 نرى هذه الآية نزلت في أنس بن النضر: "من المؤمنين رجال صدقوا ما عاهدوا الله عليه"
[2651]
4506 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني خارجة بن زيد بن ثابت: أن زيد بن ثابت قال:
 لما نسخنا الصحف في المصاحف، فقدت آية من سورة الأحزاب، كنت أسمع رسول الله صلى الله عليه وسلم يقرؤها، لم أجدها مع أحد إلا مع خزيمة الأنصاري، الذي جعل رسول الله صلى الله عليه وسلم شهادته شهادة رجلين: "من المؤمنين رجال صدقوا ما عاهدوا الله عليه"
[2652]
*******************
قوله: "يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا"  28
وقال معمر: التبرج: أن تخرج محاسنها "سنة الله"  62 : استنها جعلها
4507 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم أخبرته:
 أن رسول الله صلى الله عليه وسلم جاءها حين أمر الله أن يخير أزواجه، فبدأ بي رسول الله صلى الله عليه وسلم فقال: ^إني ذاكر لك أمرا، فلا عليك أن لا تستعجلي حتى تستأمري أبويك^ وقد علم أن أبوي لم يكونا يأمراني بفراقه، قالت: ثم قال: ^إن الله قال: "يا أيها النبي قل لأزواجك"^: إلى تمام الآيتين، فقلت له: ففي أي هذا أستأمر أبوي؟ فإني أريد الله ورسوله والدار الآخرة
[4508]
*******************
"وإن كنتن تردن الله ورسوله والدار الآخرة فإن الله أعد للمحسنات منكن أجرا عظيما"  29
وقال قتادة: "واذكرن ما يتلى في بيوتكن من آيات الله والحكمة"  34 : القرآن والسنة
4508 - وقال الليث: حدثني يونس، عن ابن شهاب قال: أخبرني أبو سلمة بن عبد الرحمن: أن عائشة زوج النبي صلى الله عليه وسلم قالت:
 لما أمر رسول الله صلى الله عليه وسلم بتخيير أزواجه بدأ بي فقال: ^إني ذاكرا لك أمرا، فلا عليك أن لا تعجلي حتى تستأمري أبويك^ قالت: وقد علم أن أبوي لم يكونا يأمراني بفراقه، قالت: ثم قال: إن الله جل ثناؤه قال: "يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها - إلى - أجرا عظيما"^ قالت: فقلت: ففي أي هذا أستأمر أبوي، فإني أريد الله ورسوله والدار الآخرة قالت: ثم فعل أزواج النبي صلى اله عليه وسلم مثل ما فعلت
تابعه موسى بن أعين، عن معمر، عن الزهري قال: أخبرني أبو سلمة وقال عبد الرزاق وأبو سفيان المعمري، عن معمر، عن الزهري، عن عروة، عن عائشة
[4507]
*******************
"وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق
أن تخشاه"  37
4509 - حدثنا محمد بن عبد الرحيم: حدثنا معلى بن منصور، عن حماد ابن زيد: حدثنا ثابت، عن أنس بن مالك رضي الله عنه:
 أن هذه الآية: "وتخفي في نفسك ما الله مبديه" نزلت في شأن زينب بنت جحش وزيد بن حارثه
[6984، 6985، وانظر: 4513]
*******************
قوله: "ترجئ من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك"  51
قال ابن عباس: "ترجىء" تؤخر، "أرجئه"  الأعراف: 111  و  الشعراء: 36 : أخره
4510 - حدثنا زكرياء بن يحيى: حدثنا أبو أسامة قال: هشام حدثنا عن أبيه، عن عائشة رضي الله عنها قالت:
 كنت أغار على اللاتي وهبن أنفسهن لرسول الله صلى الله عليه وسلم، وأقول أتهب المرأة نفسها؟ فلما أنزل الله تعالى: "ترجىء من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك" قلت: ما أرى ربك إلا يسارع في هواك
[4823]
4511 - حدثنا حبان بن موسى: أخبرنا عبد الله: أخبرنا عاصم الأحول، عن معاذة، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم كان يستأذن في يوم المرأة منا، بعد أن أنزلت هذه الآية: "ترجىء من تشاء منهن وتؤوي إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك" فقلت لها: ما كنت تقولين؟ قالت: كنت أقول له: إن كان ذاك إلي، فإني لا أريد يا رسول الله أن أوثر عليك أحدا تابعه عباد بن عباد: سمع عاصما
*******************
قوله: "لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث إن ذلكم كان يؤذي النبي فيستحيي منكم والله لا يستحيي من الحق وإذا سألتموهن متاعا فاسألوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله عظيما"  53
يقال: إناه: إدراكه، أنى يأني أناة فهو آن
"لعل الساعة تكون قريبا"  63 : إذا وصفت صفة المؤنث، قلت: قريبة، وإذا جعلته ظرفا وبدلا، ولم ترد الصفة، نزعت الهاء من المؤنث، وكذلك لفظها في الواحد والاثنين والجميع، للذكر والأنثى
4512 - حدثنا مسدد، عن يحيى، عن حميد، عن أنس قال: قال عمر
رضي الله عنه:
 قلت: يا رسول الله، يدخل عليك البر والفاجر، فلو أمرت أمهات المؤمنين بالحجاب، فأنزل الله آية الحجاب
[393]
4513 4516 - حدثنا محمد بن عبد الله الرقاشي: حدثنا معتمر بن سليمان قال: سمعت أبي يقول: حدثنا أبو مجلز، عن أنس بن مالك رضي الله عنه قال:
 لما تزوج رسول الله صلى الله عليه وسلم زينب بنت جحش دعا القوم فطعموا، ثم جلسوا يتحدثون، وإذا هو كأنه يتهيأ للقيام فلم يقوموا، فلما رأى ذلك قام، فلما قام قام من قام وقعد ثلاثة نفر، فجاء النبي صلى الله عليه وسلم ليدخل فإذا القوم جلوس، ثم إنهم قاموا، فانطلقت فجئت، فأخبرت النبي صلى الله عليه وسلم أنهم قد انطلقوا، فجاء حتى دخل، فذهبت أدخل، فألقى الحجاب بيني وبينه، فأنزل الله: "يا أيها الذين آمنوا لا تدخلوا بيوت النبي" الآية
 ^4514^ - حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عنأيوب، عن أبي قلابة: قال أنس بن مالك:
 أنا أعلم الناس بهذه الآية آية الحجاب، لما أهديت زينب بنت جحش رضي الله عنها إلى رسول الله صلى الله عليه وسلم كانت معه في البيت، صنع طعاما ودعا القوم، فقعدوا يتحدثون، فجعل النبي صلى الله عليه وسلم يخرج ثم يرجع وهم قعود يتحدثون، فأنزل الله تعالى: "يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه - إلى قوله - من وراء الحجاب" فضرب الحجاب وقام القوم
 ^4515^ - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز بن صهيب، عن أنس رضي الله عنه قال:
 بني على النبي صلى الله عليه وسلم بزينب بنت جحش بخبز ولحم، فأرسلت على الطعام داعيا، فيجيء قوم فيأكلون ويخرجون، ثم يجيء قوم فيأكلون ويخرجون، فدعوت حتى ما أجد أحدا أدعوا، فقلت: يا نبي الله ما أجد أحدا أدعوه، قال: ^ارفعوا طعامكم^ وبقي ثلاثة رهط يتحدثون في البيت، فخرج النبي صلى الله عليه وسلم فانطلق إلى حجرة عائشة، فقال:
^ السلام عليكم أهل البيت ورحمة الله^ فقالت: وعليك السلام ورحمة الله، كيف وجدت أهلك، بارك الله لك فتقرى حجر نسائه كلهن، يقول لهن كما يقول لعائشة، ويقلن له كما قالت عائشة، ثم رجع النبي صلى الله عليه وسلم، فإذا ثلاثة من رهط في البيت يتحدثون، وكان النبي صلى الله عليه وسلم شديد الحياء، فخرج منطلقا نحو حجرة عائشة، فما أدري: آخبرته أو أخبر أن القوم خرجوا، فرجع، حتى إذا وضع رجله في أسفكة الباب داخلة وأخرى خارجة، أرخى الستر بيني وبينه، وأنزلت آية الحجاب
 ^4516^ - حدثنا إسحق بن منصور: أخبرنا عبد الله بن بكر السهمي: حدثنا حميد، عن أنس رضي الله عنه قال:
 أولم رسول الله صلى الله عليه وسلم حين بنى بزينب بنت جحش، فأشبع الناس خبزا ولحما، ثم خرج إلى حجر أمهات المؤمنين، كما كان يصنع صبيحة بنائه، فيسلم عليهن ويسلمن عليه، ويدعو لهن ويدعون له، فلما رجع إلى بيته رأى رجلين جرى بهما الحديث، فلما رآهما رجع عن بيته، فلما رأى الرجلان نبي الله صلى الله عليه وسلم رجع عن بيته
وثبا مسرعين، فما أدري أنا أخبرته بخروجهما أم أخبر، فرجع حتى دخل البيت، وأرخى الستر بيني وبينه، وأنزلت آية الحجاب
وقال ابن أبي مريم: أخبرنا يحيى: حدثني حميد: سمع أنسا، عن النبي صلى الله عليه وسلم
[4859، 4868، 4871، 4873، 4875، 4876، 5149، 5884، 5885، 5916، وانظر: 4509]
4517 - حدثني زكرياء بن يحيى: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 خرجت سودة بعد ما ضرب الحجاب لحاجتها، وكانت امرأة جسيمة، لا تخفى على من يعرفها، فرآها عمر بن الخطاب، فقال: ياسودة، أما والله ما تخفين علينا، فانظري كيف تخرجين قالت: فانكفأت راجعة، ورسول الله صلى الله عليه وسلم في بيتي، وإنه ليتعشى وفي يده عرق، فدخلت، فقالت: يا رسول الله، إني خرجت لبعض حاجتي، فقال لي عمر كذا وكذا، قالت: فأوحى الله إليه، ثم رفع عنه، وإن العرق في يده ما وضعه، فقال: ^إنه قد أذن لكن أن تخرجن لحاجتكن^
[146]
*******************
قوله: "إن تبدوا شيئا أو تخفوه فإن الله كان بكل شيء عليما لا جناح عليهن في آبائهن ولا أبنائهن ولا إخواتهن ولا أبناء إخوانهن ولا أبناء أخواتهن ولا نسائهن ولا ما ملكت أيمانهن واتقين الله إن الله كان على كل شيء شهيدا"  54، 55

4518 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثني عروة بن الزبير: أن عائشة رضي الله عنها قالت:
 استأذن علي أفلح، أخو أبي القعيس، بعد ما أنزل الحجاب، فقلت: لا آذن له حتى أستأذن فيه النبي صلى الله عليه وسلم، فإن أخاه أبا القعيس ليس هو أرضعني، ولكن أرضعتني امرأة أبي القعيس، فدخل علي النبي صلى الله عليه وسلم فقلت له: يا رسول الله، إن أفلح أخا القعيس استأذن، فأبيت أن آذن له حتى استأذنك، فقال النبي صلى الله عليه وسلم: ^وما منعك أن تأذني، عمك^ قلت: يا رسول الله، إن الرجل ليس هو أرضعني، ولكن أرضعتني امرأة أبي القعيس، فقال: ^ائذني له، فإنه عمك تربت يمينك^
قال عروة: فلذلك كانت عائشة تقول: حرموا من الرضاعة ما تحرمون من النسب
[2501]

"إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما"  56
قال أبو العالية: صلاة الله عليه عند الملائكة، وصلاة الملائكة: الدعاء
وقال ابن عباس: يصلون: يبركون "لنغرينك"  60 : لنسلطنك
4519 - حدثني سعيد بن يحيى: حدثنا أبي: حدثنا مسعر، عن الحكم، عن ابن أبي ليلى، عن كعب بن عجرة رضي الله عنه: قيل:
 يا رسول الله، أما السلام عليك فقد عرفناه، فكيف الصلاة؟ قال: ^قولوا: اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم، إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد، كما باركت على إبراهيم، إنك حميد مجيد^
[3190]
4520 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني ابن الهاد، عن عبد الله بن خباب، عن أبي سعيد الخدري قال:
 قلنا: يا رسول الله، هذا التسليم فكيف نصلي عليك؟ قال: ^قولوا: اللهم صل على محمد عبدك ورسولك، كما صليت على آل إبراهيم، وبارك على محمد وعلى آل محمد، كما باركت على إبراهيم^
قال أبو صالح، عن الليث: ^على محمد وعلى آل محمد، كما باركت على آل إبراهيم^
حدثنا إبراهيم بن حمزة: حدثنا ابن أبي حازم، والدراوردي عن يزيد، وقال: ^كما صليت على إبراهيم، وبارك على محمد وآل محمد، كما باركت على إبراهيم وآل إبراهيم^
[5997]
*******************
قوله: "لا تكونوا كالذين آذوا مويى"  69
4521 - حدثنا إسحاق بن إبراهيم: أخبرنا روح بن عبادة: حدثنا عوف، عن الحسن ومحمد وخلاس، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
 ^إن موسى كان رجلا حييا، وذلك قوله تعالى: "يا أيها الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها"^
[274]
*******************
تفسير سورة سبأ
يقال: "معاجزين"  5، 38 : مسابقين "بمعجزين"  الأنعام: 134 : بفائتين "سبقوا"  الأنفال: 59 : فاتوا "لا يعجزون"  الأنفال: 59 : لا يفوتون "يسبقونا"  العنكبوت: 4 : يعجزونا، ومعنى "معاجزين" مغالبين، يريد كل واحد منهما أن يظهر عجز صاحبه "معاشر"  45 : عشر الأكل: الثمر "باعد"  19 : وبعد واحد
وقال مجاهد: "لا يعزب"  3 : لا يغيب "العرم"  16 : السد، ماء أحمر، أرسله الله في السد، فشقه وهدمه، وحفر الوادي، فارتفعت على الجنتين، وغاب عنهما الماء فيبستا، ولم يكن الماء الأحمر من السد، ولكن كان عذابا أرسله الله عليهم من حيث شاء
وقال عمرو بن شرحبيل: "العرم" المسناة بلحن أهل اليمن
وقال غيره: العرم الوادي السابغات: الدروع
وقال مجاهد: "يجازى"  17 : يعاقب "أعظكم بواحدة"  46 : بطاعة الله "مثنى وفرادى"  46 : واحد واثنين "التناوش"  52 : الرد من الآخرة إلى الدنيا "وبين ما يشتهون"  54 : من مال أو ولد أو زهرة "بأشياعهم"  54 : بأمثالهم
وقال ابن عباس: "كالجواب"  13 : كالجوبة من الأرض الخمط: الأرك والأثل: الطرفاء "العرم": الشديد

"حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير"  23
4522 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو قال: سمعت عكرمة يقول: سمعت أبا هريرة يقول: إن نبي الله صلى الله عليه وسلم قال:
 ^إذا قضى الله الأمر في السماء، ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان، فإذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا للذي قال: الحق، وهو العلي الكبير، فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض - ووصف سفيان بكفه فحرفها، وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدرك الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا: يوم كذا وكذا، كذا وكذا، فيصدق بتلك الكلمة التي سمع من السماء^
[4424]
*******************
قوله: "إن هو إلا نذير لكم بين يدي عذاب شديد"  46

4523 - حدثنا علي بن عبد الله: حدثنا محمد بن حازم: حدثنا الأعمش، عن عمرو بن مرة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 صعد النبي صلى الله عليه وسلم الصفا ذات يوم، فقال: ^يا صباحاه^ فاجتمعت إليه قريش، قالوا: ما لك؟ قال: ^أرأيتم لو أخبرتكم أن العدو يصبحكم أو يمسيكم، أما كنتم تصدقونني^ قالوا: بلى، قال: ^فإني نذير لكم بين يدي عذاب شديد^ فقال أبو لهب: تبا لك، ألهذا جمعتنا؟ فأنزل الله: "تبت يدا أبي لهب"
[1330]
*******************
تفسير سورة الملائكة [فاطر]
قال مجاهد: القطمير: لفافة النواة "مثقلة"  18 : مثقلة
وقال غيره: "الحرور"  21 : بالنهار مع الشمس، وقال ابن عباس: الحرور: بالليل، والسموم بالنهار "وغرابيب"  27 : أشد سواد، الغربيب: الشديد السواد
*******************
تفسير سورة يس
وقال مجاهد: "فعززنا"  14 : شددنا "يا حسرة على العباد"  30 : كان حسرة عليهم استهزاؤهم بالرسل "أن تدرك القمر"  40 : لا يستر ضوء أحدهما ضوء الآخر، ولا ينبغي لهما ذلك "سابق النهار"  40 : يتطالبان حثيثين "نسلخ"  37 : نخرج أحدهما من الآخر، ويجري كل واحد منهما "من مثله"  42 : من الأنعام "فكهون"  55 : معجبون "جند محضرون"  75 : عند الحساب ويذكر عن عكرمة: "المشحون"  41 : الموقر وقال ابن عباس: "طائركم"  19 : مصائبكم "ينسلون"  51 : يخرجون "مرقدنا"  52 : مخرجنا "أحصيناه"  12 : حفظناه "مكانتهم"  67 : ومكانهم واحد
*******************
"والشمس تجري لمستقر لها ذلك تقدير العزيز العليم"  38
4524 4525 - حدثنا أبو نعيم: حدثنا الأعمش، عن إبراهيم التيمي، عن أبيه، عن أبي ذر رضي الله عنه قال:
 كنت مع النبي صلى الله عليه وسلم في المسجد عند غروب الشمس، فقال: ^يا أبا ذر، أتدري أين تغرب الشمس^ قلت: الله ورسوله أعلم، قال: ^فإنها تذهب حتى تسجد تحت العرش، فذلك قوله تعالى: "والشمس تجري لمستقر لها ذلك لمستقر لها ذلك تقدير العزيز العليم"^
^4525^ - حدثنا الحميدي: حدثنا وكيع: حدثنا الأعمش، عن إبراهيم التيمي، عن أبيه، عن أبي ذر قال:
 سألت النبي صلى الله عليه وسلم عن قوله تعالى: "والشمس تجري لمستقر لها" قال: ^مستقرها تحت العرش^
[3027]
*******************
تفسير سورة الصافات
وقال مجاهد: "ويقذفون بالغيب من مكان بعيد"  سبأ: 53 : من كل مكان "ويقذفون من كل جانب"  8 : يرمون "واصب"  9 : دائم "لازب"  11 : لازم "تأتوننا عن اليمين"  28 : يعني الحق، الكفار تقوله للشيطان "غول"  47 : وجع بطن "ينزفون"  47 : لا تذهب عقولهم "قرين"  51 : شيطان "يهرعون"  70 : كهيئة الهرولة "يزفون"  94 : النسلان في المشي "وبين الجنة نسبا"  158 : قال كفار قريش: الملائكة بنات الله، وأمهاتهم بنات سروات الجن وقال الله تعالى: "ولقد علمت الجنة إنهم لمحضرون"  158 : ستحضر للحساب
وقال ابن عباس: "لنحن الصافون"  165 : الملائكة "صراط الجحيم"  23 : "سواء الجحيم"  55 : ووسط الجحيم "لشوبا"  67 : يخلط طعامهم، ويساط بالحميم "مدحورا"  الأعراف: 18 : مطرودا "بيض مكنون"  49 : اللؤلؤ المكنون "وتركنا عليه في الآخرين"  78، 108، 129 : يذكر بخير "يستسخرون"  14 : يسخرون "بعلا"  125 : ربا
*******************
"وإن يونس لمن المرسلين"  139
4526 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن أبي وائل، عن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
 ^ما ينبغي لأحد أن يكون خيرا من يونس بن متى^
[3231]
4527 - حدثني إبراهيم بن المنذر: حدثنا محمد بن فليح قال: حدثني أبي، عن هلال بن علي، من بني عامر بن لؤي، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^من قال أنا خير من يونس بن متى فقد كذب^
[3234]
*******************
تفسير سورة ص
4528 4529 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن العوام قال:
 سألت مجاهدا عن السجدة في ص، قال: سئل ابن عباس فقال: "أولئك الذين هدى الله فبهداهم اقتده" وكان ابن عباس يسجد فيها
^4529^ - حدثني محمد بن عبد الله: حدثنا محمد بن عبيد الطنافسي، عن العوام قال:
 سألت مجاهدا عن سجدة ص، فقال: سألت ابن عباس: من أين سجدت؟ فقال: أو ما تقرأ: "ومن ذريته داود وسليمان" "أولئك الذين هدى الله فبهداهم اقتده" فكان داود ممن أمر نبيكم صلى الله عليه وسلم أن يقتدي به، فسجدها داود عليه السلام فسجدها رسول الله صلى الله عليه وسلم
[3240]
"عجاب"  5 : عجيب القط: الصحيفة، هو ها هنا صحيفة الحسنات
وقال مجاهد: "في عزة"  2 : معازين "الملة الآخرة"  7 : ملة قريش الاختلاق: الكذب "الأسباب"  10 : طرق السماء في أبوابها "جند ما هنالك مهزوم"  11 : يعني قريشا "أولئك الأحزاب"  13 : القرون الماضية "فواق"  15 : رجوع "قطنا"  16 : عذابنا "اتخذناهم سخريا"  63 : أحطنا بهم "أتراب"  52 : أمثال
وقال ابن عباس: "الأيد"  17 : القوة في العبادة "الأبصار"  45 : البصر في أمرالله "حب الغير عن ذكر ربي"  32 : من ذكر "طفق مسحا"  33 : يمسح أعراف الخيل وعراقيبها "الأصفاد"  38 : الوثاق
*******************
قوله: "هب لي ملكا لا ينبغي لأحد من بعدي إنك أنت الوهاب"  35
4530 - حدثنا إسحاق بن إبراهيم: حدثنا روح ومحمد بن جعفر، عن شعبة، عن محمد بن زياد، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^إن عفريتا من الجن تفلت علي البارحة، أو كلمة نحوها، ليقطع علي الصلاة، فأمكنني الله منه، وأردت أن أربطه إلى سارية من سواري المسجد، حتى تصبحوا وتنظروا إليه كلكم، فذكرت قول أخي سليمان: "رب اغفر لي ملكا لا ينبغي لأحد من بعدي"^ قال روح: فرده خاسئا
[449]
*******************
قوله: "وما أنا من المتكلفين"  76

4531 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي الضحى، عن مسروق قال:
 دخلنا على عبد الله بن مسعود قال: يا أيها الناس، من علم شيئا فليقل به، ومن لم يعلم فليقل: الله أعلم، فإن من العلم أن يقول لما لا يعلم الله أعلم، قال الله عز وجل لنبيه صلى الله عليه وسلم: "قل ما أسألكم عليه من أجر وما أنا من المتكلفين" وسأحدثكم عن الدخان، إن رسول الله صلى الله عليه وسلم دعا قريشا إلى الإسلام فأبطؤوا عليه فقال: ^اللهم أعني عليهم بسبع كسبع يوسف^ فأخذتهم سنة فحصت كل شيء، حتى أكلوا الميتة والجلود، حتى جعل الرجل يرى بينه وبين السماء دخانا من الجوع قال الله عز وجل: "فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم" قال: فدعوا: "ربنا اكشف عنا العذاب إنا مؤمنون
أنى لهم الذكرى وقد جاءهم رسول مبين ثم تولوا عنه وقالوا معلم مجنون إنا كاشفو العذاب قليلا إنكم عائدون" أفيكشف العذاب يوم القيامة؟ قال: فكشف، ثم عادوا في كفرهم، فأخذهم الله يوم بدر، قال الله تعالى: "يوم نبطش البطشة الكبرى إنا منتقمون"
[962]
*******************
تفسير سورة الزمر
وقال مجاهد: "أفمن يتقي بوجهه"  24 : يجر على وجهه في النار، وهو قوله تعالى: "أفمن يلقى في النار خير أم من يأتي يوم القيامة"  فصلت: 40  "ذي عوج"  28 : لبس "ورجلا سلما لرجل"  29 : مثل لآلهتهم الباطل والإله الحق "ويخوفونك بالذين من دونه"  36 : بالأوثان خولنا: أعطينا "والذي جاء بالصدق" القرآن "وصدق به"  33 : المؤمن يجيء يوم القيامة يقول: هذا الذي أعطيتني، عملت بما فيه "متشاكسون"  29 : الشكس: العسر لا يرضى بالإنصاف "ورجلا سلما"  29 : ويقال: سالما: صالحا "اشمأزت"  45 : نفرت "بمفازتهم"  61 : من الفوز "حافين"  75 : أطافوا به، مطيفين بحفافيه: بجوانبه "متشابها"  23 : ليس من الاشتباه، ولكن يشبه بعضه بعضا في التصديق
*******************
"يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم"  53
4532 - حدثني إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم: قال
يعلى: إن سعيد بن جبير أخبره، عن ابن عباس رضي الله عنهما:
 أن أناسا من أهل الشرك، كانوا قد قتلوا وأكثروا، وزنوا وأكثروا، فأتوا محمحدا صلى الله عليه وسلم فقالوا: إن الذين تقول وتدعو إليه لحسن، لو تخبرنا أن لما عملنا كفارة، فنزل: "والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون" ونزل: "قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله"

*******************
"وما قدروا الله حق قدره"  67
4533 - حدثنا آدم: حدثنا شيبان، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه قال:
 جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد: أن الله يجعل السماوات على إصبع والأرضين على إصبع، والشجر على إصبع، والماء والثرى على إصبع، وسائر الخلائق على إصبع، فيقول أنا الملك، فضحك النبي صلى الله عليه وسلم حتى بدت
نواجذه تصديقا لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: "وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه سبحانه وتعالى عما يشركون"
[6978، 6979، 7013، 7075]
*******************
قوله: "والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه"  67

4534 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عبد الرحمن ابن خالد بن مسافر، عن ابن شهاب، عن أبي سلمة: أن أبا هريرة قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^يقبض الله الأرض، ويطوي السماوات بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض^
[6154، 6947]
*******************
"ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون"  68

4535 - حدثني الحسن: حدثنا إسماعيل بن خليل: أخبرنا عبد الرحيم، عن زكرياء ابن أبي زائدة، عن عامر، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^إني أول من يرفع رأسه بعد النفخة الآخرة، فإذا أنا بموسى متعلق بالعرش، فلا أدري أكذلك كان، أم بعد النفخة^
[2280]
4536 - حدثنا عمر بن حفص: حدثنا أبي قال: حدثنا الأعمش قال: سمعت أبا صالح قال: سمعت أبا هريرة، عن النبي صلى الله عليه وسلم قال:
 ^بين النفختين أربعون^ قالوا: يا أبا هريرة، أربعون يوما؟ قال: أبيت، قال: أربعون سنة؟ قال: أبيت، قال: أربعون شهرا؟ قال: أبيت ^ويبلى كل شيء من الإنسان إلا عجب ذنبه، فيه يركب الخلق^
[4651]
*******************
تفسير سورة المؤمن ^غافر^
قال مجاهد: "حم"  1 : مجازها مجاز أوائل السور، ويقال: بل هو اسم، لقول شريح بن أبي أوفى العبسي:
يذكرني حاميم والرمح شاجر *** فهلا تلا حاميم قبل التقدم
"الطول"  3 : التفضل "داخرين"  87 : خاضعين
وقال مجاهد: "إلى النجاة"  41 : الإيمان "ليس له دعوة"  43 : يعني الوثن "يسجرون"  72 : توقد بهم النار "تمرحون"  75 : تبطرون
وكان العلاء بن زياد يذكر النار، فقال رجل: لم تقنط الناس؟ قال: وأنا أقدر أن أقنط الناس، والله عز وجل يقول: "يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله"  الزمر: 53  ويقول: "وأن المسرفين هم أصحاب النار"  43 ؟ ولكنكم تحبون أن تبشروا بالجنة على مساوئ أعمالكم، وإنما بعث الله محمدا صلى الله عليه وسلم مبشرا بالجنة لمن أطاعه، ومنذرا بالنار من عصاه
- حدثنا علي بن عبد الله: حدثنا الوليد بن مسلم: حدثنا الأوزاعي قال: حدثني يحيى بن أبي كثير قال: حدثني محمد بن إبراهيم التيمي قال: حدثني عروة بن الزبير قال:
 قلت لعبد الله بن عمرو بن العاص: أخبرني بأشد ما صنع المشركون برسول الله صلى الله عليه وسلم، قال: بينا رسول الله صلى الله عليه وسلم يصلي بفناء الكعبة، إذ أقبل عقبة بن أبي معيط، فأخذ بمنكب رسول الله صلى الله عليه وسلم ولوى ثوبه في عنقه، فخنقه خنقا شديدا، فأقبل أبو بكر، فأخذ بمنكبه ودفع عن رسول الله صلى الله عليه وسلم، وقال:
"أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم"
[3475]
*******************
تفسير سورة حم السجدة ^فصلت^
وقال طاوس، عن ابن عباس: "ائتيا طوعا"  11 : اعطيا "قالتا أتينا طائعين"  11 : أعطينا
4537 - [؟؟مكرر؟؟] وقال المنهال، عن سعيد بن جبير قال: قال رجل لابن عباس:
 إني أجد في القرآن أشياء تختلف علي؟
قال: "فلا أنساب بينهم يومئذ ولا يتسائلون"  المؤمنون: 101  "وأقبل بعضهم على بعض يتسائلون"  الصافات: 27  "ولا يكتمون الله حديثا"  النساء: 42  "والله ربنا ما كنا مشركين"  الأنعام: 23 : فقد كتموا هذه الآية؟
وقال: "أم السماء بناها - إلى قوله - دحاها"  النازعات: 27 - 30 : فذكر خلق السماء قبل خلق الأرض، ثم قال: "أئنكم لتفكرون بالذي خلق الأرض في يومين - إلى قوله - طائعين"  9 - 11 : فذكر في هذه خلق الأرض قبل السماء؟
وقال: "وكان الله غفورا رحيما"  النساء: 96  "عزيزا حكيما"  النساء: 56
"سميعا بصيرا"  النساء: 58 : فكأنه كان ثم مضى؟
فقال: "فلا أنساب بينهم" في النفخة الأولى، ثم ينفخ في الصور: "فصعق من في السماوات ومن في الأرض إلا من شاء الله"  الزمر: 68 : فلا أنساب بينهم عند ذلك ولا يتسائلون، ثم في النفخة الآخرة: "أقبل بعضهم على بعض يتسائلون"
وأما قوله: "ما كنا مشركين" "ولا يكتمون الله حديثا": فإن الله يغفر لأهل الإخلاص ذنوبهم، فقال المشركون: تعالوا نقول لم نكن مشركين، فختم على أفواههم، فتنطق أيديهم، فعند ذلك عرف أن الله لا يكتم حديثا، وعنده: "يود الذين كفروا" الآية  النساء: 42
وخلق الأرض في يومين ثم خلق السماء، ثم استوى إلى السماء فسواهن في يومين آخرين، ثم دحا الأرض، ودحوها: أن أخرج منها الماء والمرعى، وخلق الجبال والجمال والآكام وما بينهما في يومين آخرين، فذلك قوله: "دحاها" وقوله: "خلق الأرض في يومين" فجعلت الأرض وما فيها من شيء في أربعة أيام، وخلقت السماوات في يومين
"وكان الله غفورا رحيما" سمى نفسه بذلك، وذلك قوله، أي لم يزل كذلك، فإن الله لم يرد شيئا إلا أصاب به الذي أراد، فلا يختلف عليك القرآن، فإن كلا من عند الله
قال أبو عبد الله: حدثنيه يوسف بن عدي: حدثنا عبيد الله بن عمرو، عن زيد بن أبي أنيسة، عن المنهال، بهذا
وقال مجاهد: "لهم أجر غير ممنون"  8 : محسوب "أقواتها"  10 : أرزاقها "في كل سماء أمرها"  12 : مما أمر به "نحسات"  16 : مشائيم "وقيضنا لهم قرناء"  25 : قرناهم بهم "تتنزل عليهم الملائكة"  30 : عند الموت "اهتزت" بالنبات "وربت"  39 : ارتفعت
وقال غيره: "من أكمامها"  47 : حين تطلع "ليقولن هذا لي"  50 : أي بعملي أنا محقوق بهذا "سواء للسائلين"  10 : قدرها سواء "فهديناهم"  17 : دللناهم على الخير والشر،
كقوله: "وهديناه النجدين"  البلد: 10  وكقوله: "هديناه السبيل"  الإنسان: 3 : والهدى الذي هو الإرشاد بمنزلة أصعدناه، من ذلك قوله: "أولئك الذين هدى الله فبهداهم اقتده"  الأنعام: 90  "يوزعون"  19 : يكفون "من أكمامها"  47 : قشر الكفرى هي الكم وقال غيره: ويقال للعنب إذا خرج أيضا كافور وكفرى "ولي حميم"  34 : قريب "من محيص"  48 : حاص حاد "مرية"  54 : ومرية واحد، أي امتراء
وقال مجاهد: "اعلموا ما شئتم"  40 : هي وعيد
وقال ابن عباس: "ادفع بالتي هي أحسن"  34 : الصبر عند الغضب والعفو عند الإساءة، فإذا فعلوه عصمهم الله، وخضع لهم عدوهم: "كأنه ولي حميم"
*******************
قوله: "وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون"  22

4538 - حدثنا الصلت بن محمد: حدثنا يزيد بن زريع، عن روح بن القاسم، عن منصور،
عن مجاهد، عن أبي معمر، عن ابن مسعود:
 "وما كنتم تستترون أن يشهد عليكم سمعكم" الآية: كان رجلان من قريش وختن لهما من ثقيف، أو رجلان من ثقيف وختن لهما من قريش، في بيت، فقال بعضهم لبعض: أترون أن الله يسمع حديثنا؟ قال بعضهم: يسمع بعضه، وقال بعضهم: لئن كان يسمع بعضه لقد يسمع كله، فأنزلت: "وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم"
الآية [4539 - 4540 - 7083]
*******************
قوله:
"وذلكم ظنكم الذي ظننتم بربكم أرادكم فأصبحتم من الخاسرين"  23

4539 4540 - حدثنا الحميدي: حدثنا سفيان: حدثنا منصور، عن مجاهد،
عن أبي معمر، عن عبد الله رضي الله عنه قال:
 اجتمع عند البيت قرشيان وثقفي، أو ثقفيان وقرشي، كثيرة شحم بطونهم قليلة فقه قلوبهم، فقال أحدهم: أترون أن الله يسمع ما نقول؟ قال الآخر: يسمع إن جهرنا، ولا يسمع إن أخفينا وقال الآخر: إن كان يسمع إذا جهرنا فإنه يسمع إذا أخفينا، فأنزل الله عز وجل: "وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم" الآية
وكان سفيان يحدثنا بهذا فيقول: حدثنا منصور، أو ابن أبي نجيح، أو حميد، أحدهم أو اثنان منهم، ثم ثبت على منصور، وترك ذلك مرارا غير واحدة
قوله: "فإن يصبروا فالنار مثوى لهم" الآية

^4540^ - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان الثوري قال: حدثني منصور، عن مجاهد، عن أبي معمر، عن عبد الله بنحوه
[4538]
*******************
تفسير سورة حم عسق ^الشورى^
ويذكر عن ابن عباس: "عقيما"  50 : لا تلد "روحا من أمرنا"  52 : القرآن
وقال مجاهد: "يذرؤكم فيه"  11 : نسل بعد نسل "لا حجة بيننا وبينكم"  15 : لا خصومة بيننا وبينكم "من طرف خفي"  45 : ذليل
وقال غيره: "فيظللن رواكد على ظهره"  33 : يتحركن ولا يجرين في البحر "شرعوا"  21 : ابتدعوا
*******************
قوله: "إلا المودة في القربى"  23
4541 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن عبد الملك بن ميسرة قال: سمعت طاوسا، عن ابن عباس رضي الله عنهما:
 أنه سئل عن قوله: "إلا المودة في القربى" فقال سعيد بن جبير: قربى آل محمد صلى الله عليه وسلم، فقال ابن عباس: عجلت، إن النبي صلى الله عليه وسلم لم يكن بطن من قريش إلا كان له فيهم قرابة فقال: ^إلا أن تصلوا ما بيني وبينكم من القرابة^
[3306]
*******************
تفسير سورة حم الزخرف
وقال مجاهد: "على أمة"  22، 23 : على إمام "وقيله يا رب"  88 : تفسيره: أيحسبون أنا لا نسمع سرهم ونجواهم، ولا نسمع قيلهم
وقال ابن عباس: "ولولا أن يكون الناس أمة واحدة"  33 : لولا أن يجعل الناس كلهم كفارا، لجعلت لبيوت الكفار "سقفا من فضة ومعارج" من فضة، وهي درج، وسرر فضة "مقرنين"  13 : مطيقين "آسفونا"  55 : أسخطونا "يعش"  36 : يعمى
وقال مجاهد: "أفنضرب عنكم الذكر"  5 : أي تكذبون بالقرآن، ثم لا تعاقبون عليه؟ "ومضى مثل الأولين"  8 : سنة الأولين "وما كنا له مقرنين"  13 : يعني الإبل والخيل والبغال والحمير "ينشأ في الحلية"  18 : الجواري، يقول: جعلتموهن للرحمن ولدا، فكيف تحكمون؟ "لو شاء الرحمن ما عبدناهم"  20 : يعنون الأوثان، يقول الله تعالى: "ما لهم بذلك من علم" أي الأوثان، إنهم لا يعلمون "في عقبه"  28 : ولده "مقترنين"  53 : يمشون معا "سلفا"  56 : قوم فرعون سابقا لكفار أمة محمد صلى الله عليه وسلم "ومثلا" عبرة "يصدون"  57 : يضجون "مبرمون"  79 : مجمعون "أول العابدين"  81 : أول المؤمنين
وقال غيره: "إنني براء مما تعبدون"  26 : العرب تقول: نحن منك البراء والخلاء، والواحد والاثنان والجميع، من المذكر والمؤنث، يقال فيه: براء، لأنه مصدر، ولو قال: بريء، لقيل في الاثنين: بريئان، وفي الجميع: بريئون، وقرأ عبد الله: "إنني بريء" بالياء والزخرف: الذهب "ملائكة يخلفون"  60 : يخلف بعضهم بعضا
*******************
قوله: "ونادوا يا مالك ليقض علينا ربك قال إنكم ماكثون"  77

4542 - حدثنا حجاج بن منهال: حدثنا سفيان بن عيينة، عن عمرو، عن عطاء، عن صفوان بن يعلى، عن أبيه قال:
 سمعت النبي صلى الله عليه وسلم يقرأ على المنبر: "ونادوا يا مالك ليقض علينا ربك"
[3058]
وقال قتادة: "مثلا للآخرين"  56 : عظة لمن بعدهم
وقال غيره: "مقرنين"  13 : ضابطين، يقال: فلان مقرن لفلان ضابط له
والأكواب: الأباريق التي لا خراطيم لها
"أول العابدين"  81 : أي ما كان، فأنا أول الآنفين، وهما لغتان: رجل عابد وعبد
وقرأ عبد الله: وقال الرسول يا رب
ويقال: "أول العابدين" الجاحدين، من عبد يعبد
وقال قتادة: "في أم الكتاب"  4 : جملة الكتاب، أصل الكتاب "أفنضرب عنكم الذكر صفحا أن كنتم قوما مسرفين"  5 : مشركين، والله لو أن هذا القرآن رفع حيث رده أوائل هذه الأمة لهلكوا "فأهلكنا أشد منهم بطشا ومضى مثل الأولين"  8 : عقوبة الأولين "جزءا"  15 : عدلا
*******************
تفسير سورة حم ^الدخان^
وقال مجاهد: "رهوا^  24 : طريقا يابسا، ويقال: "رهوا" ساكنا "على علم على العالمين"  32 : على من بين ظهريه "فاعتلوه"  47 : ادفعوه "وزوجناهم بحور عين"  54 : أنكحناهم حورا عينا يحار فيها الطرف "ترجمون"  20 : القتل
وقال ابن عباس: "كالمهل"  45 : أسود كمهل الزيت
وقال غيره: "تبع"  37 : ملوك اليمن، كل واحد منهم يسمى تبعا، لأنه يتبع صاحبه، والظل يسمى تبعا، لأنه يتبع الشمس
*******************
"فارتقب يوم تأتي السماء بدخان مبين"  10
قال قتادة: فارتقب: فانتظر

4543 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن مسلم، عن مسرق، عن عبد الله قال:
 مضى خمس: الخان، والروم، والقمر، والبطشة، واللزام
[962]
*******************
"يغشى الناس هذا عذاب أليم"  11

4544 - حدثنا يحيى: حدثنا أبو معاوية، عن الأعمش، عن مسلم، عن مسروق قال: قال عبد الله:
 إنما كان هذا، لأن قريشا لما استعصوا على النبي صلى الله عليه وسلم دعا عليهم بسنين كسني يوسف، فأصابهم قحط وجهد حتى أكلوا العظام، فجعل الرجل ينظر إلى السماء فيرى ما بينه وبينها كهيئة الدخان من الجهد، فأنزل الله تعالى: "فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم" قال: فأتي رسول الله صلى الله عليه وسلم فقيل: يا رسول الله، استسق الله لمضر، فإنها قد هلكت قال: ^لمضر؟ إنك لجريء^ فاستسقى فسقوا فنزلت: "إنكم عائدون" فلما أصابتهم الرفاهية عادوا إلى حالهم حين أصابتهم الرفاهية، فأنزل الله عز وجل: "يوم نبطش البطشة الكبرى إنا منتقمون" قال: يعني يوم بدر
[962]

*******************
"ربنا اكشف عنا العذاب إنا مؤمنون"  12

4545 - حدثنا يحيى: حدثنا وكيع، عن الأعمش، عن أبي الضحى، عن مسروق قال:
 دخلت على عبد الله فقال: إن من العلم أن تقول لما لا تعلم الله أعلم، إن الله قال لنبيه صلى الله عليه وسلم: "قل ما أسألكم عليه من أجر وما أنا من المتكلفين" إن قريشا لما غلبوا النبي صلى الله عليه وسلم واستعصوا عليه، قال: ^اللهم أعني عليهم بسبع كسبع يوسف^ فأخذتهم سنة أكلوا فيها العظام والميتة من الجهد، حتى جعل أحدهم يرى ما بينه وبين السماء كهيئة الدخان من الجوع قالوا: "ربنا اكشف عنا العذاب إنا مؤمنون" فقيل له: إن كشفنا عنهم عادوا، فدعا ربه فكشف عنهم فعادوا، فانتقم الله منهم يوم بدر، فذلك قوله تعالى: "يوم تأتي السماء بدخان مبين - إلى قوله جل ذكره - إنا منتقمون"
[962]
*******************
"أنا لهم الذكرى وقد جاءهم رسول مبين"  13
الذكر والذكرى واحد

4546 - حدثنا سليمان بن حرب: حدثنا جرير بن حازم، عن الأعمش،
عن أبي الضحى، عن مسروق قال: دخلت على عبد الله، ثم قال:
 إن رسول الله صلى الله عليه وسلم لما دعا قريشا كذبوه واستعصوا عليه، فقال: ^اللهم أعني عليهم بسبع كسبع يوسف^ فأصابتهم سنة حصت - يعني - كل شيء، حتى كانوا يأكلوا الميتة، فكان يقوم أحدهم، فكان يرى بينه وبين السماء مثل الدخان من الجهد والجوع، ثم قرأ:
"فارتقب يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم - حتى بلغ - إنا كاشفو العذاب قليلا إنكم عائدون" قال عبد الله: أفيكشف عنهم العذاب يوم القيامة؟ قال: والبطشة الكبرى يوم بدر
[962]
*******************
"ثم تولوا عنه وقالوا معلم مجنون"  14

4547 - حدثنا بشر بن خالد: أخبرنا محمد، عن شعبة، عن سليمان ومنصور، عن أبي الضحى، عن مسروق قال: قال عبد الله:
 إن الله بعث محمدا صلى الله عليه وسلم وقال: "قل ما أسألكم عليه من أجر وما أنا من المتكلفين" فإن رسول الله صلى الله عليه وسلم لما رأى قريشا استعصوا عليه قال: ^اللهم أعني عليهم بسبع كسبع يوسف^ فأخذتهم السنة حتى حصت كل شيء، حتى أكلوا العظام والجلود، فقال أحدهم: حتى أكلوا الجلود والميتة، وجعل يخرج من الأرض كهيئة الدخان، فأتاه أبو سفيان، فقال: أي محمد، إن قومك قد هلكوا، فادع الله أن يكشف عنهم، فدعا، ثم قال: ^تعودون بعد هذا^ في حديث منصور: ثم قرأ: "فارتقب يوم تأتي السماء بدخان مبين - إلى - عائدون" أيكشف عذاب الآخرة؟ فقد مضى: الدخان، والبطشة، واللزام وقال أحدهم: القمر وقال الآخر: الروم
[962]
*******************
"يوم نبطش البطشة الكبرى إنا منتقمون"  16
4548 - حدثنا يحيى: حدثنا وكيع، عن الأعمش، عن مسلم، عن مسروق، عن عبد الله قال:
 خمس قد مضين: اللزام، والروم، والبطشة، والقمر، والدخان
[962]
*******************
تفسير سورة حم ^الجاثية^
"جاثية"  28 : مستوفزين على الركب
وقال مجاهد: "نستنسخ"  29 : نكتب "ننساكم"  34 : نترككم
*******************
"وما يهلكنا إلا الدهر"  24  الآية

4549 - حدثنا الحميدي: حدثنا سفيان: حدثنا الزهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
 ^قال الله عز وجل: يؤذيني ابن آدم، يسب الدهر وأنا الدهر، بيدي الأمر، أقلب الليل والنهار^
[5827 - 5829 - 7053]

*******************
تفسير سورة حم ^الأحقاف^
وقال مجاهد: "تفيضون"  8 : تقولون
وقال بعضهم: أثرة وأثرة و: "أثارة"  4 : بقية
وقال ابن عباس: "بدعا من الرسل"  9 : لست بأول الرسل
وقال غيره: "أرأيتم"  4 : هذه الألف إنما هي توعد، إن صح ما تدعون لا يستحق أن يعبد، وليس قوله: "أرأيتم" برؤية العين، إنما هو: أتعلمون، أبلغكم أن ما تدعون من دون الله خلقوا شيئا؟

*******************
"والذي قال لوالديه أف لكما أتعدانني أن أخرج وقد خلت القرون من قبلي وهما يستغيثان الله ويلك آمن إن وعد الله حق فيقول ما هذا إلا أساطير الأولين"  17

4550 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن يوسف بن ماهك قال:
 كان مروان على الحجاز، استعمله معاوية، فخطب فجعل يذكر يزيد بن معاوية لكي يبايع له بعد أبيه، فقال له عبد الرحمن بن أبي بكر شيئا، فقال: خذوه، فدخل بيت عائشة فلم يقدروا، فقال مروان: إن هذا الذي أنزل الله فيه: "والذي قال لوالديه أف لكما أتعدانني" فقالت عائشة من وراء الحجاب: ما أنزل الله فينا شيئا من القرآن، إلا أن الله أنزل عذري

*******************
قوله: "فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب أليم"  24
قال ابن عباس: عارض: السحاب

4551 - حدثنا أحمد: حدثنا ابن وهب: أخبرنا عمرو: أن أبا النضر حدثه، عن سليمان بن يسار، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
 ما رأيت رسول الله صلى الله عليه وسلم ضاحكا حتى أرى منه لهواته، إنما كان يبتسم قالت: وكان إذا رأى غيما أو ريحا عرف في وجهه، قالت: يا رسول الله، إن الناس إذا رأوا الغيم فرحوا، رجاء أن يكون فيه المطر، وأراك إذا رأيته عرف في وجهك الكراهية؟ فقال: ^يا عائشة، ما يؤمنني أن يكون فيه عذاب؟ عذب قوم بالريح، وقد رأى قوم العذاب، فقالوا: هذا عارض ممطرنا^
*******************
تفسير سورة محمد صلى الله عليه وسلم
"أوزارها"  4 : آثامها، حتى لا يبقى مسلم "عرفها"  6 : بينها
وقال مجاهد: "مولى الذين آمنوا"  11 : وليهم "عزم الأمر"  21 : جد الأمر "فلا تهنوا"  35 : لا تضعفوا
وقال ابن عباس: "أضغانهم"  29 : حسدهم "آسن"  15 : متغير
*******************
"وتقطعوا أرحامكم"  22
4552 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني معاوية بن أبي مزرد، عن سعيد بن يسار، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^خلق الله الخلق، فلما فرغ منه قامت الرحم، فأخذت بحقو الرحمن، فقال له: مه، قالت: هذا مقام العائذ بك من القطيعة، قال: ألا ترضين أن أصل من وصلك، وأقطع من قطعك؟ قالت: بلى يا رب، قال: فذاك^ قال أبو هريرة: اقرؤوا إن شئتم: "فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم"
حدثنا إبراهيم بن حمزة: حدثنا حاتم، عن معاوية قال: حدثني عمي أبو الحباب سعيد بن يسار، عن أبي هريرة بهذا، ثم قال رسول الله صلى الله عليه وسلم: ^اقرؤوا إن شئتم: "فهل عسيتم"^
حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا معاوية بن أبي المزرد بهذا، قال رسول الله صلى الله عليه وسلم: ^واقرؤوا إن شئتم: "فهل عسيتم"^
[5641 - 5642 - 7063]
*******************
تفسير سورة الفتح
وقال مجاهد: "سيماهم في وجوههم"  29 : السحنة، وقال منصور، عن مجاهد: التواضع "شطأه"  29 : فراخه "فاستغلظ"  29 : غلظ "سوقه"  29 : الساق حاملة الشجرة
ويقال: "دائرة السوء"  6 : كقولك: رجل السوء، ودائرة السوء: العذاب "تعزروه"  9 : تنصروه "شطأه" شطء السنبل، تنبت الحبة عشرا، أو ثمانيا، وسبعا، فيقوى بعضه ببعض، فذاك قوله تعالى: "فآزره"  29 : قواه، ولو كانت واحدة لم تقم على ساق، وهو مثل ضربه الله للنبي صلى الله
عليه وسلم إذ خرج وحده، ثم قواه بأصحابه، كما قوى الحبة بما ينبت منها
*******************
"إنا فتحنا لك فتحا مبينا"  1
4553 - حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن أبيه:
 أن رسول الله صلى الله عليه وسلم كان يسير في بعض أسفاره، وعمر ابن الخطاب يسير معه ليلا، فسأله عمر بن الخطاب عن شيء فلم يجبه رسول الله صلى الله عليه وسلم، ثم سأله فلم يجبه، ثم سأله فلم يجبه، فقال عمر بن الخطاب: ثكلت أم عمر، نزرت رسول الله صلى الله عليه وسلم ثلاث مرات، كل ذلك لا يجيبك، قال عمر: فحركت بعيري ثم تقدمت أمام الناس، وخشيت أن ينزل في القرآن، فما نشبت أن سمعت صارخا يصرخ بي، فقلت: لقد خشيت أن يكون نزل في قرآن، فجئت رسول الله صلى الله عليه وسلم فسلمت عليه، فقال: ^لقد أنزلت علي الليلة سورة لهي أحب إلي مما طلعت عليه الشمس ثم قرأ: "إنا فتحنا لك فتحا مبينا"
[3943]
4554 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة: سمعت قتادة، عن أنس رضي الله عنه:
 "إنا فتحنا لك فتحا مبينا" قال: الحديبة
[3939]
4555 - حدثنا مسلم بن إبراهيم: حدثنا شعبة: حدثنا معاوية بن قرة، عن عبد الله بن مغفل قال:
 قرأ النبي صلى الله عليه وسلم يوم فتح مكة سورة الفتح، فرجع فيها قال معاوية: لو شئت أن أحكي لكم قراءة النبي صلى الله عليه وسلم لفعلت
[4031]
*******************
قوله: "ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صراطا مستقيما"  2

4556 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة: حدثنا زياد، هو ابن علاقة: أنه المغيرة يقول:
 قام النبي صلى الله عليه وسلم حتى تورمت قدماه، فقيل له: غفر الله لك ما تقدم من ذنبك وما تأخر، قال: ^أفلا أكون عبدا شكورا^
[1078]
4557 - حدثنا الحسن بن عبد العزيز: حدثنا عبد الله بن يحيى: أخبرنا حيوة، عن أبي الأسود: سمع عروة، عن عائشة رضي الله عنها:
 أن نبي الله صلى الله عليه وسلم كان يقوم من الليل حتى تتفطر قدماه، فقالت عائشة: لم تصنع هذا يا رسول الله، وقد غفر الله لك ما تقدم من ذنبك وما تأخر؟ قال: ^أفلا أحب أن أكون عبدا شكورا^ فلما كثر لحمه صلى جالسا، فإذا أراد أن يركع، قام فقرأ ثم ركع

*******************
"إنا أرسلناك شاهدا ومبشرا ونذيرا"  8
4558 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز بن أبي سلمة، عن هلال بن أبي هلال، عن عطاء بن يسار، عن عبد الله بن عمرو بن العاص رضي الله عنهما:
 أن هذه الآية التي في القرآن: "يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا" قال في التوراة: يا أيها النبي إنا أرسلناك شاهدا ومبشرا، وحرزا للأميين، أنت عبدي ورسولي، سميتك المتوكل، ليس بفظ ولا غليظ، ولا سخاب بالأسواق، ولا يدفع السيئة بالسيئة، ولكن يعفو ويصفح، ولن يقبضه الله حتى يقيم به الملة العوجاء، بأن يقولوا: لا إله إلا الله، فيفتح
بها أعينا عميا، وآذانا صما، وقلوبا غلفا
[2018]
*******************
"هو الذي أنزل الكينة في قلوب المؤمنين"  4

4559 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه قال:
 بينما رجل من أصحاب النبي صلى الله عليه وسلم يقرأ، وفرس له مربوط في الدار، فجعل ينفر، فخرج الرجل فنظر فلم ير شيئا، وجعل ينفر، فلما أصبح ذكر ذلك للنبي صلى الله عليه وسلم فقال: ^السكينة تنزلت بالقرآن^
[3418]
*******************
"إذ يبايعونك تحت الشجرة"  18

4560 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو، عن جابر قال:
 كنا يوم الحديبية ألفا وأربعمائة
[3383]
4561 - حدثنا علي بن عبد الله: حدثنا شبابة: حدثنا شعبة، عن قتادة قال: سمعت عقبة بن صهبان، عن عبد الله بن مغفل المزني:
 إني ممن شهد الشجرة، نهى النبي صلى الله عليه وسلم عن الخذف
وعن عقبة بن صهبان قال: سمعت عبد الله بن المغفل المزني: في البول في المغتسل
[5162، 5866]
4562 - حدثني محمد بن الوليد: حدثنا محمد بن جعفر: حدثنا شعبة، عن خالد، عن أبي قلابة، عن ثابت بن الضحاك رضي الله عنه، وكان من أصحاب الشجرة
[3938]
4563 - حدثنا أحمد بن إسحاق السلمي: حدثنا يعلى: حدثنا عبد العزيز ابن سياه، عن حبيب بن أبي ثابت قال:
 أتيت أبا وائل أسأله فقال: كنا بصفين، فقال رجل: ألم تر إلى الذين يدعون إلى كتاب الله، فقال علي: نعم، فقال سهل بن حنيف: اتهموا أنفسكم، فلقد رأيتنا يوم الحديبية، يعني الصلح الذي كان بين النبي صلى الله عليه وسلم والمشركين، ولو نرى قتالا لقاتلنا، فجاء عمر فقال: ألسنا على الحق وهم على الباطل، أليس قتلانا في الجنة، وقتلاهم في النار؟ قال: ^بلى^ قال: ففيم نعطي الدنية في ديننا ونرجع، ولما يحكم الله بيننا؟ فقال: ^يا ابن الخطاب، إني رسول الله، ولن يضيعني الله أبدا^ فرجع متغيظا فلم يصبر حتى جاء أبا بكر فقال: يا أبا بكر، ألسنا على الحق وهم على الباطل، قال: يا ابن الخطاب، إنه رسول الله صلى الله عليه وسلم ولن يضيعه الله أبدا، فنزلت سورة الفتح
[3010]
*******************
تفسير سورة الحجرات
وقال مجاهد: "لا تقدموا"  1 : لا تفتاتوا على رسول الله صلى الله عليه وسلم حتى يقضي الله على لسانه "امتحن"  3 : أخلص "تنابزوا"  11 : يدعى بالكفر بعد الإسلام "يلتكم"  14 : ينقصكم ألتنا: نقصنا

*******************
"لا ترفعوا أصواتكم فوق صوت النبي" الآية  2
"تشعرون" تعلمون، ومنه الشاعر

4564 - حدثنا يسرة بن صفوان بن جميا اللخمي: حدثنا نافع بن عمر، عن ابن أبي ملكية قال:
 كاد الخيران أن يهلكا أبو بكر وعمر رضي الله عنهما، رفعا أصواتهما عند النبي صلى الله عليه وسلم حين قدم عليه ركب بني تميم، فأشار أحدهما بالأقرع بن حابس أخي بني مجاشع، وأشار الآخر برجل آخر، قال نافع: لا أحفظ اسمه، فقال: أبو بكر لعمر: ما أردت إلا خلافي، قال: ما أردت خلافك، فارتفعت أصواتهما في ذلك، فأنزل الله: "يا أيها الذين آمنوا لاترفعوا أصواتكم" الآية قال ابن الزبير: فما كان عمر يسمع رسول الله صلى الله عليه وسلم بعد هذه الآية حتى يستفهمه ولم يذكر ذلك عن أبيه، يعني أبا بكر
[4109]
4565 - حدثنا علي بن عبد الله: حدثنا أزهر بن سعد: أخبرنا ابن عون قال: أنبأني موسى بن أنس، عن أنس بن مالك رضي الله عنه:
 أن النبي صلى الله عليه وسلم افتقد ثابت بن قيس، فقال رجل: يا رسول الله، أنا أعلم لك علمه، فأتاه فوجده جالسا في بيته، منكسا رأسه، فقال له: ما شأنك؟ فقال: شر، كان يرفع صوته فوق صوت النبي صلى الله عليه وسلم، فقد حبط عمله، وهو من أهل النار فأتى الرجل النبي صلى الله عليه وسلم فأخبره أنه قال كذا وكذا، فقال موسى: فرجع إليه المرة الآخرة ببشارة عظيمة، فقال: ^اذهب إليه فقل له: إنك لست من أهل النار، ولكنك
من أهل الجنة^
[3417]
*******************
"إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون"  4

4566 - حدثنا الحسن بن محمد: حدثنا حجاج، عن ابن جريج قال:
أخبرني ابن أبي ملكية: أن عبد الله بن الزبير أخبرهم:
 أنه قدم ركب من بني تميم على النبي صلى الله عليه وسلم، فقال أبو بكر: أمر القعقاع بن معبد، وقال عمر: بل أمر الأقرع بن حابس، فقال أبو بكر: ما أردت إلى - أو: إلا - خلافي، فقال عمر: ما أردت خلافك، فتماريا حتى ارتفعت أصواتهما، فنزل في ذلك: "يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله" حتى انقضت الآية
[4109]

*******************
قوله: "ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم"  5

*******************
تفسير سورة ق
"رجع بعيد"  3 : رد "فروج"  6 : فتوق، واحدها فرج "من حبل الوريد"  16 : وريداه في حلقه، والحبل: حبل العاتق
وقال مجاهد: "ما تنقص الأرض"  4 : من عظامهم "تبصرة"  8 : بصيرة "حب الحصيد"  9 : الحنطة "باسقات"  10 : الطوال "أفعيينا"  15 : أفأعيا علينا، حين أنشأكم وأنشأ خلقكم "وقال قرينه"  23 : الشيطان الذي قيض له "فنقبوا"  36 : ضربوا "أو ألقى السمع"  37 :
لا يحدث نفسه بغيره "رقيب عتيد"  18 : رصد "سائق وشهيد"  21 : الملكان: كاتب وشهيد "شهيد"  37 : شاهد بالقلب "لغوب"  38 : نصب
وقال غيره: "نضيد"  10 : الكفرى ما دام في أكمامه، ومعناه: منضود بعضه على بعض، فإذا خرج من أكمامه فليس بنضيد "وإدبار النجوم"  الطور: 49  "وأدبار السجود"  40 : كان عاصم يفتح التي في ^ق^ ويكسر التي في ^الطور^، ويكسران جميعا وينصبان
وقال ابن عباس: "يوم الخروج"  42 : يوم يخرجون من القبور
*******************
قوله: "وتقول هل من مزيد"  30

 4567 - حدثنا عبد الله بن أبي الأسود: حدثنا حرمي بن عمارة: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^يلقى في النار وتقول: هل من مزيد، حتى يضع قدمه، فتقول: قط قط^
[6284 - 6949]
4568 4569 - حدثنا محمد بن موسى القطان: حدثنا أبو سفيان الحميري سعيد بن يحيى بن مهدي: حدثنا عوف، عن محمد، عن أبي هريرة رفعه، وأكثر ما كان يوقفه أبو سفيان:
 ^يقال لجهنم: هل امتلأت، وتقول: هل من مزيد، فيضع الرب تبارك وتعالى قدمه عليها، فتقول: قط قط^
4569 - حدثنا عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم:
 ^تحاجت الجنة والنار، فقالت النار: أوثرت بالمتكبرين والمتجبرين، وقالت الجنة: ما لي لا يدخلني إلا ضعفاء الناس وسقطهم قال الله تبارك وتعالى للجنة: أنت رحمتي أرحم بك من أشاء من عبادي، وقال للنار: إنما أنت عذابي أعذب بك من أشاء من عبادي، ولكل واحدة منهما ملؤها، فأما النار: فلا تمتلئ حتى يضع رجله فتقول: قط قط قط، فهنالك تمتلئ ويزوى بعضها إلى بعض، ولا يظلم الله عز وجل من خلقه أحدا، وأما الجنة: فإن الله عز وجل ينشئ لها خلقا^
[7011]
*******************
"وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب"  39
4570 - حدثنا إسحاق بن إبراهيم، عن جرير، عن إسماعيل، عن قيس ابن أبي حازم، عن جرير بن عبد الله قال:
 كنا جلوسا ليلة مع النبي صلى الله عليه وسلم، فنظر إلى القمر ليلة أربع عشرة، فقال:
^إنكم سترون ربكم كما ترون هذا، لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وقبل غروبها فافعلوا ثم قرأ: "وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب"^
[529]
4571 - حدثنا آدم: حدثنا ورقاء، عن ابن أبي نجيح، عن مجاهد: قال ابن عباس:
 أمره أن يسبح في أدبار الصلوات كلها، يعني قوله: "وأدبار السجود"
*******************
تفسير سورة: "والذاريات"  1
قال علي عليه السلام: الذاريات الرياح
وقال غيره: "تذروه"  الكهف: 45 : تفرقه "وفي أنفسكم أفلا تبصرون"  21 : تأكل وتشرب في مدخل واحد، ويخرج من موضعين "فراغ"  26 : فرجع "فصكت"  29 : فجمعت أصابعها، فضربت جبهتها والرميم: نبات الأرض إذا يبس وديس "لموسعون"  47 : أي
لذوو سعة، وكذلك "على الموسع قدره"  البقرة: 236 : يعني القوي "خلقنا زوجين"  49 : الذكر والأنثى، واختلاف الألوان: حلو وحامض، فهما زوجان "ففروا إلى الله"  50 : معناه: من الله إليه "وما خلقت الجن والإنس إلا ليعبدون"  56 : ما خلقت أهل السعادة من أهل الفريقين إلا ليوحدون، وقال بعضهم: خلقهم ليفعلوا، ففعل بعض وترك بعض، وليس فيه حجة لأهل القدر والذنوب: الدلو العظيم
وقال مجاهد: "صرة"  29 : صيحة "ذنوبا"  59: سبيلا "العقيم": التي لا تلد
وقال ابن عباس: والحبك: استواؤها وحسنها "في غمرة"  11 : في ضلالتهم يتمادون
وقال غيره: "تواصوا"  53 : تواطؤوا وقال: "مسومة"  34 : معلمة، من السيما
"قتل الخراصون"  10 : لعنوا
*******************
تفسير سورة: "والطور"  1
وقال قتادة: "مسطور"  2 : مكتوب
وقال مجاهد: الطور: الجبل بالسرياينية "رق منشور"  3 : صحيفة "والسقف المرفوع"  5 : سماء "المسجور"  6 : الموقد، وقال الحسن: تسجر حتى يذهب ماؤها فلا يبقى فيها قطرة
وقال مجاهد: "ألتناهم"  21 : نقصناهم
وقال غيره: "تمور"  9 : تدور "أحلامهم"  32 : العقول
وقال ابن عباس: "البر"  28 : اللطيف "كسفا"  44 : قطعا "المنون"  30 : الموت
وقال غيره: "يتنازعون"  23 : يتعاطون
4572 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن محمد بن عبد الرحمن بن نوفل، عن عروة، عن زينب بنت أبي سلمة، عن أم سلمة قالت:
 شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي، فقال: ^طوفي من وراء الناس وأنت راكبة^ فطفت ورسول الله صلى الله عليه وسلم يصلي إلى جنب البيت، يقرأ بالطور وكتاب مسطور
[452]
4573 - حدثنا الحميدي: حدثنا سفيان قال: حدثوني عن الزهري، عن محمد بن جبير بن مطعم، عن أبيه رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور، فلما بلغ هذه الآية: "أم خلقوا من غير شيء أم هم الخالقون أم خلقوا السماوات والأرض بل لا يوقنون أم عندهم خزائن ربك أم هم المسيطرون" كاد قلبي أن يطير
قال سفيان: فأما أنا، فإنما سمعت الزهري يحدث عن محمد بن جبير بن مطعم، عن أبيه: سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور لم أسمعه زاد الذي قالوا لي
[731]
*******************
تفسير سورة "والنجم"  1
وقال مجاهد: "ذو مرة"  6 : ذو قوة "قاب قوسين"  9 : حيث الوتر من القوس "ضيزى"  22 : عوجاء "وأكدى"  34 : قطع عطاءه "رب الشعرى"  49 : هو مرزم الجوزاء "الذي وفى"  37 : وفى ما فرض عليه "أزفت الآزفة"  57 : اقتربت الساعة "سامدون"  61 : البرطمة، وقال عكرمة: يتغنون، بالحميرية
وقال إبراهيم: "أفتمارونه"  12 : أفتجادلونه، ومن قرأ: "أفتمرونه" يعني أفتجحدونه "ما زاغ البصر"  17 : بصر محمد صلى الله عليه وسلم "وما طغى" ولا جاوز ما رأى "فتماروا"  القمر: 36 : كذبوا
وقال الحسن: "إذ هوى"  1 : غاب
وقال ابن عباس: "أغنى وأقنى"  48 : أعطى فأرضى
4574 - حدثنا يحيى: حدثنا وكيع، عن إسماعيل بن أبي خالد، عن عامر، عن مسروق قال:
 قلت لعائشة رضي الله عنها: يا أمتاه، هل رأى محمد صلى الله عليه وسلم ربه؟ فقالت: لقد قف شعري مما قلت، أين أنت من ثلاث، من حدثكهن فقد كذب: من حدثك أن محمدا صلى الله عليه وسلم رأى ربه فقد كذب، ثم قرأت: "لا تركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير" "وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب" ومن حدثك أنه يعلم ما في غد فقد كذب، ثم قرأت: "يا أيها الرسول بلغ ما أنزل إليك من ربك" الآية، ولكنه رأى جبريل عليه السلام في صورته مرتين
[3062]
*******************
"فكان قاب قوسين أو أدنى"  9  حيث الوتر من القوس؟؟
4575 - حدثنا أبو النعمان: حدثنا عبد الواحد: حدثنا الشيباني قال: سمعت زرا عن عبد الله:
 "فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى" قال: حدثنا ابن مسعود: أنه رأى جبريل له ستمائة جناح
[3060]
*******************
قوله: "فأوحى إلى عبده ما أوحى"  10
4576 - حدثنا طلق بن غنام: حدثنا زائدة، عن الشيباني قال:
 سألت زرا؟؟ عن قوله تعالى: "فكان قاب قوسين أو أدنى فأوحى إلى عبده ما أوحى" قال: أخبرنا عبد الله: أن محمدا صلى الله عليه وسلم رأى جبريل له ستمائة جناح
[3060]
*******************
"لقد رأى من آيات ربه الكبرى"  18
4577 - حدثنا قبيصة: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه:
 "لقد رأى من آيات ربه الكبرى" قال: رأى رفرفا أخضر قد سد الأفق
[3061]
*******************
"أفرأيتم اللات والعزى"  19
4578 - حدثنا مسلم بن إبراهيم: حدثنا أبو الأشهب: حدثنا أبو الجوزاء، عن ابن عباس رضي الله عنهما،
 في قوله: "اللات والعزى" كان اللات رجلا يلت سويق الحاج
4579 - حدثنا عبد الله بن محمد: أخبرنا هشام بن يوسف: أخبرنا معمر، عن الزهري، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
 ^من حلف فقال في حلفه: واللات والعزى، فليقل: لا إله إلا الله، ومن قال لصاحبه: تعال أقامرك، فليتصدق^
[5756، 5942، 6274]
*******************
"ومناة الثالثة الأخرى"  20
4580 - حدثنا الحميدي: حدثنا سفيان: حدثنا الزهري: سمعت عروة: قلت لعائشة رضي الله عنها، فقالت:
 إنما كان من أهل بمناة الطاغية التي بالمشلل لا يطوفون بين الصفا والمروة، فأنزل الله تعالى: "إن الصفا والمروة من شعائر الله" فطاف رسول الله صلى الله عليه وسلم والمسلمون
قال سفيان: مناة بالمشلل من قديد
وقال عبد الرحمن بن خالد، عن ابن شهاب قال عروة: قالت عائشة: نزلت في الأنصار، كانوا هم وغسان قبل أن يسلموا يهلون لمناة، مثله
وقال معمر، عن الزهري، عن عروة، عن عائشة: كان رجال من الأنصار ممن كان يهل لمناة، ومناة صنم بين مكة والمدينة، قالوا يا نبي الله، كنا لا نطوف بين الصفا والمروة تعظيما لمناة، نحوه
[1561]
*******************
"فاسجدوا لله واعبدوا"  62
4581 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 سجد النبي صلى الله عليه وسلم بالنجم، وسجد معه المسلمون والمشركون، والجن والإنس
تابعه ابن طهمان، عن أيوب، ولم يذكر ابن علية ابن عباس
[1021]
4582 - حدثنا نصر بن علي: أخبرني أبو أحمد: حدثنا إسرائيل، عن أبي إسحاق، عن الأسود بن يزيد، عن عبد الله رضي الله عنه قال:
 أول سورة أنزلت فيها سجدة "والنجم" قال: فسجد رسول الله صلى الله عليه وسلم وسجد من خلفه إلا رجلا، رأيته أخذ كفا من تراب فسجد عليه، فرأيته بعد ذلك قتل كافرا، وهو أمية بن خلف
[1017]
*******************
تفسير سورة ^القمر^: "اقتربت الساعة"  1
قال مجاهد: "مستمر"  2 : ذاهب "مزدجر"  4 : متناه "وازدجر"  9 : فاستطير جنونا "دسر"  13 : أضلاع السفينة "لمن كان كفر"  14 : يقول: كفر له جزاء من الله "محتضر"  28 : يحضرون الماء
وقال ابن جبير: "مهطعين"  8 : النسلان: الخبب السراع
وقال غيره: "فتعاطى"  29 : فعاطها بيده فعقرها "المحتظر"  31 : كحظار من الشجر محترق "ازدجر"  9 : افتعل من زجرت "كفر"  14 : فعلنا به وبهم ما فعلنا جزاء لما صنع بنوح وأصحابه "مستقر"  3 : عذاب حق يقال: الأشر المرح والتجبر
*******************
"وانشق القمر وإن يروا آية يعرضوا"  1، 2

 4583 4584 - حدثنا مسدد: حدثنا يحيى، عن شعبة، وسفيان، عن الأعمش، عن إبراهيم، عن أبي معمر، عن ابن مسعود قال:
 انشق القمر على عهد رسول الله صلى الله عليه وسلم فرقتين: فرقة فوق الجبل، وفرقة دونه، فقال رسول الله صلى الله عليه وسلم: ^اشهدوا^
^4584^ - حدثنا علي بن عبد الله: حدثنا سفيان: أخبرنا ابن أبي نجيح، عن مجاهد، عن أبي معمر، عن عبد الله قال:
 انشق القمر ونحن مع النبي صلى الله عليه وسلم، فصار فرقتين، فقال لنا: ^اشهدوا اشهدوا^
[3437]
4585 - حدثنا يحيى بن بكير قال: حدثني بكر، عن جعفر، عن عراك بن مالك، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس رضي الله عنهما قال:
 انشق القمر في زمان النبي صلى الله عليه وسلم
[3439]
4586 4587 - حدثنا عبد الله بن محمد: حدثنا يونس بن محمد: حدثنا شيبان، عن قتادة، عن أنس رضي الله عنه قال:
 سأل أهل مكة أن يريهم آية، فأراهم انشقاق القمر
^4587^ - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن قتادة، عن أنس قال:
 انشق القمر فرقتين
[3438]
*******************
"تجري بأعيننا جزاء لمن كان كفر ولقد تركناها آية فهل من مدكر"  14، 15
قال قتادة: أبقى الله سفينة نوح حتى أدركها أوائل هذه الامة
4588 - حدثنا حفص بن عمر: حدثنا شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله قال:
 كان النبي صلى الله عليه وسلم يقرأ: "فهل من مدكر"
[3163]
*******************
"ولقد يسرنا القرآن للذكر فهل من مدكر"  17، 22، 32، 40
قال مجاهد: يسرنا: هونا قراءته
4589 - حدثنا مسدد، عن يحيى، عن شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله رضي الله عنه، عن النبي صلى الله عليه وسلم:
 أنه كان يقرأ: "فهل من مدكر"
[3163]
*******************
"أعجاز نخل منقعر فكيف كان عذابي ونذر"  20، 21

4590 - حدثنا أبو نعيم: حدثنا زهير، عن أبي إسحاق:
 أنه سمع رجلا سأل الأسود: "فهل من مدكر" أو "مذكر"؟ فقال: سمعت عبد الله يقرؤها: "فهل من مدكر" قال: وسمعت النبي صلى الله عليه وسلم يقرؤها: "فهل من مدكر" دالا
[3163]
*******************
"فكانوا كهشيم المحتظر ولقد يسرنا القرآن للذكر فهل من مدكر"  31، 32

4591 - حدثنا عبدان: أخبرنا أبي، عن شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله رضي الله عنه، عن النبي صلى الله عليه وسلم قرأ:
 "فهل من مدكر" الآية
[3163]
*******************
"ولقد صبحهم بكرة عذاب مستقر فذوقوا عذابي ونذر" إلى: "فهل من مدكر"  38 - 40

4592 - حدثنا محمد: حدثنا غندر: حدثنا شعبة، عن أبي إسحاق، عن الأسود، عن عبد الله، عن النبي صلى الله عليه وسلم قرأ:
 "فهل من مدكر"
[3163]
*******************
"ولقد أهلكنا أشياعكم فهل من مدكر"  51

4593 - حدثنا يحيى: حدثنا وكيع، عن إسرائيل، عن أبي إسحاق، عن الأسود بن يزيد، عن عبد الله قال:
 قرأت على النبي صلى الله عليه وسلم: "فهل من مذكر" فقال النبي صلى الله عليه وسلم: "فهل من مدكر"
[3163]
*******************
قوله: "سيهزم الجمع ويولون الدبر"  45

 4594 - حدثنا محمد بن عبد الله بن حوشب: حدثنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس وحدثني محمد: حدثنا عفان بن مسلم، عن وهيب: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال وهو في قبة يوم بدر:
 ^اللهم إني أنشدك عهدك ووعدك، اللهم إن تشأ لا تعبد بعد اليوم^ فأخذ أبو بكر بيده فقال: حسبك يا رسول الله، ألححت على ربك، وهو يثب في الدرع، فخرج وهو يقول: "سيهزم الجمع ويولون الدبر"
[2758]
*******************
"بل الساعة موعدهم والساعة أدهى وأمر"  46
يعني من المرارة
4595 - حدثنا إبراهيم بن موسى: حدثنا هشام بن يوسف: أن ابن جريج أخبرهم قال: أخبرني يوسف بن ماهك قال:
 إني عند عائشة أم المؤمنين، قالت: لقد أنزل على محمد صلى الله عليه وسلم بمكة، وإني لجارية ألعب: "بل الساعة موعدهم والساعة أدهى وأمرا"
[4707]
4596 - حدثني إسحاق: حدثنا خالد، عن خالد، عن عكرمة، عن ابن عباس: أن النبي صلى الله عليه وسلم قال، وهو في قبة له يوم بدر:
 ^أنشدك عهدك ووعدك، اللهم إن شئت لم تعبد بعد اليوم أبدا^ فأخذ أبو بكر بيده وقال: حسبك يا رسول الله، فقد ألححت على ربك، وهو في الدرع، فخرج وهو يقول: "سيهزم الجمع ويولون الدبر بل الساعة موعدهم والساعة أدهى وأمر"
[2758]
*******************
تفسير سورة الرحمن
وقال مجاهد: "بحسبان"  5 : كحسبان الرحى
وقال غيره: "وأقيموا الوزن"  9 : يريد لسان الميزان والعصف: بقل الزرع إذا قطع منه شيء قبل أن يدرك فذلك العصف، والريحان: رزقه والحب الذي يؤكل منه، والريحان: في كلام العرب الرزق وقال بعضهم: والعصف يريد: المأكول من الحب، والريحان: النضيج الذي لم يؤكل وقال غيره: العصف ورق الحنطة وقال الضحاك: العصف التبن وقال أبو مالك: العصف أول ما ينبت، تسميه النبط: هبورا وقال مجاهد: العصف ورق الحنطة، والريحان الرزق، والمارج: اللهب الأصفر والأخضر الذي يعلو النار إذا أوقدت
وقال بعضهم عن مجاهد: "رب المشرقين"  17 : للشمس: في الشتاء مشرق، ومشرق في الصيف "ورب المغربين" مغربها في الشتاء والصيف "لا يبغيان"  20 : لا يختلطان "المنشآت"  24 : ما رفع قلعه من السفن، فأما ما لم يرفع قلعه فليس بمنشأة
وقال مجاهد: "كالفخار"  14 : كما يصنع الفخار الشواظ: لهب من نار "ونحاس"  35 : الصفر يصب على رؤوسهم، فيعذبون به "خاف مقام ربه"  46 : يهم بالمعصية فيذكر الله عز وجل فيتركها "مدهامتان"  64 : سوداوان من الري "صلصال"  14 : طين خلط برمل فصلصل كما يصلصل الفخار، ويقال: منتن، يريدون به: صل، يقال: صلصال، كما يقال: صر الباب عند الإغلاق وصرصر، مثل: كبكبته يعني كببته "فاكهة ونخل ورمان"  68 : وقال بعضهم: ليس الرمان والنخل بالفاكهة، وأما العرب فإنها تعدها فاكهة، كقوله عز وجل: "حافظوا على الصلوات والصلاة الوسطى"  البقرة: 238 : فأمرهم بالمحافظة على كل الصلوات، ثم أعاد العصر تشديدا لها، كما أعيد النخل والرمان، ومثلها: "ألم تر أن الله يسجد له من في السماوات ومن في الأرض"  الحج: 18 : ثم قال: "وكثير من الناس وكثير حق عليه العذاب"  الحج: 18 : وقد ذكرهم الله عز وجل في أول قوله: "من في السماوات ومن في الأرض"
وقال غيره: "أفنان"  48 : أغصان "وجنى الجنتين دان"  54 : ما يجتنى قريب
وقال الحسن: "فبأي آلاء"  13 : نعمه
وقال قتادة: "ربكما"  13 : يعني الجن والإنس
وقال أبو الدرداء: "كل يوم هو في شأن"  29 : يغفر ذنبا، ويكشف كربا، ويرفع قوما، ويضع آخرين
وقال ابن عباس: "برزخ"  20 : حاجز الأنام: الخلق "نضاختان"  66 : فياضتان "ذو الجلال"  78 : ذو العظمة
وقال غيره: "مارج"  15 : خالص من النار، يقال: مرج الأمير رعيته إذا خلاهم يعدو بعضهم على بعض، من مرجت دابتك تركتها، ويقال: مرج أمر الناس: "مريج"  ق: 5 : ملتبس "مرج"  19 : اختلط البحران "سنفرغ لكم"  31 : سنحاسبكم، لا يشغله شيء عن شيء، وهو معروف في كلام العرب، يقال: لأتفرغن لك، وما به شغل، يقول: لآخذنك على غرتك
*******************
قوله: "ومن دونهما جنتان"  62
4597 - حدثنا عبد الله بن أبي الأسود: حدثنا عبد العزيز بن عبد الصمد العمي: حدثنا أبو عمران الجوني، عن أبي بكر بن عبد الله بن قيس، عن أبيه: أن رسول الله صلى الله عليه وسلم قال:
 ^جنتان من فضة، آنيتهما وما فيهما، وجنتان من ذهب، آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبر، على وجهه في جنة عدن^
[3071]
*******************
"حور مقصورات في الخيام"  72
وقال ابن عباس: حور: سود الحدق وقال مجاهد: مقصورات: محبوسات، قصر طرفهن وأنفسهن على أزواجهن "قاصرات"  56 : لا يبغين غير أزواجهن
4598 - حدثنا محمد بن المثنى قال: حدثني عبد العزيز بن عبد الصمد: حدثنا أبو عمران الجوني، عن أبي بكر بن عبد الله بن قيس، عن أبيه: أن رسول الله صلى الله عليه وسلم قال:
^إن في الجنة خيمة من لؤلؤة مجوفة، عرضها ستون ميلا، في كل زاوية منها أهل ما يرون الآخرين، يطوف عليهم المؤمنون، وجنتان من فضة، آنيتهما وما فيهما، وجنتان من كذا، آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبر على وجهه في جنة عدن^
[3071]
*******************
تفسير سورة الواقعة
وقال مجاهد: "رجت"  4 : زلزلت "بست"  5 : فتت ولتت كما يلت السويق المخضود: الموقر حملا، ويقال أيضا: لا شوك له "منضود"  29 : الموز والعرب: المحببات إلى أزواجهن "ثلة"  12، 39، 40 : أمة "يحموم"  43 : دخان أسود "يصرون"  46 : يديمون "الهيم"  55 : الإبل الظماء "لمغرمون"  66 : لملزمون "فروح"  89 : جنة ورخاء "وريحان"  89 : الرزق "وننشئكم فيما لا تعلمون"  61 : في أي خلق نشاء
وقال غيره: "تفكهون"  65 : تعجبون "عربا"  37 : مثقلة، واحدها عروب، مثل صبور وصبر، يسميها أهل مكة العربة، وأهل المدينة الغنجة، وأهل العراق الشكلة
وقال في: "خافضة"  3 : لقوم إلى النار "رافعة"  3 : إلى الجنة "موضونة"  15 : منسوجة، ومنه: وضين الناقة والكوب: لا آذان له ولا عروة والأباريق: ذوات الآذان والعرى "مسكوب"  31 : جار "وفرش مرفوعة"  34 : بعضها فوق بعض "مترفين"  45 : متنعمين
"ما تمنون"  58 : هي النطفة في أرحام النساء "للمقوين"  73 : للمسافرين، والقي القفز "بمواقع النجوم"  75 : بمحكم القرآن، ويقال: بمسقط النجوم إذا سقطن، ومواقع وموقع واحد "مدهنون"  81 : مكذبون، مثل: "لو تدهن فيدهنون"  القلم: 9  "فسلام لك"  91 : أي مسلم لك: إنك من أصحاب اليمين، وألغيت إن وهو معناها، كما تقول: أنت مصدق، مسافر عن قليل، إذا كان قد قال: إني مسافر عن قليل، وقد يكون كالدعاء له، كقولك: فسقيا من الرجال، إن رفعت السلام، فهو من الدعاء
"تورون"  71 : تستخرجون، أوريت: أوقدت "لغوا"  25 : باطلا "تأثيما"  25 : كذبا
*******************
قوله: "وظل ممدود"  30

4599 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، يبلغ به النبي صلى الله عليه وسلم قال:
 ^إن في الجنة شجرة، يسير الراكب في ظلها مائة عام، لا يقطعها، واقرؤا إن شئتم: "وظل ممدود"^
[3080]
*******************
تفسير سورة الحديد
قال مجاهد: "جعلكم مستخلفين"  7 : معمرين فيه "من الظلمات إلى النور"  9 : من الضلالة إلى الهدى "فيه بأس شديد ومنافع للناس"  25 : جنة وسلاح "مولاكم"  15 : أولى بكم "لئلا يعلم أهل الكتاب"  29 : ليعلم أهل الكتاب، يقال: الظاهر على كل شيء علما، والباطن على كل شيء علما "أنظرونا"  13 : انتظرونا
*******************
تفسير سورة المجادلة
وقال مجاهد: "يحادون"  20 : يشاقون الله "كبتوا"  5 : أخزوا، من الخزي "استحوذ"  19 : غلب
*******************
تفسير سورة الحشر
"الجلاء"  3 : الإخراج من أرض إلى أرض
4600 4601 - حدثنا محمد بن عبد الرحيم: حدثنا سعيد بن سليمان: حدثنا هشيم: أخبرنا أبو بشر، عن سعيد بن جبير قال:
 قلت لابن عباس: سورة التوبة، قال: التوبة هي الفاضحة، ما زلت تنزل، ومنهم ومنهم، حتى ظنوا أنها لن تبقي أحدا منهم إلا ذكر فيها، قال: قلت: سورة الأنفال، قال: نزلت في بدر، قال: قلت: سورة الحشر، قال: نزلت في بني النضير

^4601^ - حدثنا الحسن بن مدرك: حدثنا يحيى بن حماد: أخبرنا أبو عوانة، عن أبي بشر، عن سعيد قال:
 قلت لابن عباس رضي الله عنهما: سورة الحشر، قال: قل: سورة النضير
[3805]

*******************
"ما قطعتم من لينة"  5
نخلة، ما لم تكن عجوة أو برنية

4602 - حدثنا قتيبة: حدثنا ليث، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع، وهي البويرة، فأنزل الله تعالى: "ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين"
[2201]
*******************
قوله: "ما أفاء الله على رسوله"  6، 7

4603 - حدثنا علي بن عبد الله: حدثنا سفيان، غير مرة، عن عمرو، عن الزهري، عن مالك بن أوس بن الحدثان، عن عمر رضي الله عنه قال:
 كانت أموال بني النضير مما أفاء الله على رسوله صلى الله عليه وسلم، مما لم يوجف المسلمون عليه بخيل ولا ركاب، فكانت لرسول الله صلى الله عليه وسلم خاصة، ينفق على أهله منها نفقة سنته، ثم يجعل ما بقي في السلاح والكراع، عدة في سبيل الله
[2748]
*******************
"وما آتاكم الرسول فخذوه"  7

4604 4605 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله قال:
 ^لعن الله الواشمات والمتوشمات، والمتنمصات والمتفلجات للحسن، المغيرات خلق الله^
فبلغ ذلك امرأة من بني أسد يقال لها أم يعقوب، فجاءت فقالت: إنه بلغني أنك لعنت كيت وكيت، فقال: وما لي لا ألعن من لعن رسول الله صلى الله عليه وسلم، ومن هو في كتاب الله، فقالت: لقد قرأت ما بين اللوحين، فما وجدت فيه ما تقول، قال: لئن كنت قرأتيه لقد وجدتيه، أما قرأت: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا" قالت: بلى، قال: فإنه قد نهى عنه، قالت: فإني أرى أهلك يفعلونه، قال: فاذهبي فانظري، فذهبت فنظرت، فلم تر من حاجتها شيئا، فقال: لو كانت كذلك ما جامعتنا
 ^4605^ - حدثنا علي: حدثنا عبد الرحمن، عن سفيان قال: ذكرت لعبد الرحمن بن عباس حديث منصور، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
 لعن رسول الله صلى الله عليه وسلم الواصلة فقال: سمعته من امرأة يقال لها أم يعقوب، عن عبد الله، مثل حديث منصور
[5587، 5595، 5599، 5604]
*******************
"والذين تبوؤوا الدار والإيمان"  9

 4606 - حدثنا أحمد بن يونس: حدثنا أبو بكر، يعني: ابن عياش، عن حصين، عن عمرو بن ميمون قال: قال عمر رضي الله عنه:
 أوصي الخليفة بالمهاجرين الأولين: أن يعرف لهم حقهم، وأوصي الخليفة بالأنصار، الذين تبوؤوا الدار والإيمان من قبل أن يهاجر النبي صلى الله عليه وسلم: أن يقبل من محسنهم، ويعفو عن مسيئهم
[1328]
*******************
"ويؤثرون على أنفسهم" الآية  9
الخصاصة: الفاقة "المفلحون": الفائزون بالخلود، الفلاح: البقاء، حي على الفلاح: عجل وقال الحسن: "حاجة"  9 : حسدا
4607 - حدثني يعقوب بن إبراهيم بن كثير: حدثنا أبو أسامة: حدثنا فضيل بن غزوان: حدثنا أبو حازم الأشجعي، عن أبي هريرة رضي الله
عنه قال:
 أتى رجل رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أصابني الجهد، فأرسل إلى نسائه فلم يجد عندهن شيئا، فقال رسول الله صلى الله عليه وسلم: ^ألا رجل يضيفه هذه الليلة، يرحمه الله^ فقام رجل من الأنصار فقال: أنا يا رسول الله، فذهب إلى أهله فقال لامرأته: ضيف رسول الله صلى الله عليه وسلم، لا تدخريه شيئا، قالت: والله ما عندي إلا قوت الصبية، قال: فإذا أراد الصبية العشاء فنوميهم وتعالي، فأطفئي السراج، ونطوي بطوننا الليلة، ففعلت، ثم غدا الرجل على رسول الله صلى الله عليه وسلم، فقال: ^لقد عجب الله عز وجل، أو: ضحك من فلان وفلانة^ فأنزل الله عز وجل: "ويؤثرون على أنفسهم ولو كان بهم خصاصة"
[3587]
*******************
تفسير سورة الممتحنة
وقال مجاهد: "لا تجعلنا فتنة"  5 : لا تعذبنا بأيديهم، فيقولون: لو كان هؤلاء على الحق ما أصابهم هذا "بعصم الكوافر"  10 : أمر أصحاب النبي صلى الله عليه وسلم بفراق نسائهم، كن كوافر بمكة
*******************
"لا تتخذوا عدوي وعدوكم أولياء"  1
4608 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو بن دينار قال: حدثني الحسن بن محمد بن علي: أنه سمع عبيد الله بن أبي رافع كاتب علي يقول: سمعت عليا رضي الله عنه يقول:
 بعثني رسول الله صلى الله عليه وسلم أنا والزبير والمقداد، فقال: ^انطلقوا حتى تأتوا روضة خاخ، فإن بها ظعينة معها كتاب، فخذوه منها^ فذهبنا تعادى بنا خيلنا حتى أتينا الروضة، فإذا نحن بالظعينة، فقلنا: أخرجي الكتاب، فقالت: ما معي من كتاب، فقلنا: لتخرجن الكتاب أو لنلقين الثياب، فأخرجته من عقاصها، فأتينا به النبي صلى الله عليه وسلم فإذا فيه: من حاطب ابن أبي بلتعة إلى أناس من المشركين ممن بمكة، يخبرهم ببعض أمر النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: ^ما هذا يا حاطب^ قال: لا تعجل علي يا رسول الله، إني كنت امرأ من قريش، ولم أكن من أنفسهم، وكان من معك من المهاجرين لهم قرابات يحمون بها أهليهم وأموالهم بمكة، فأحببت إذ فاتني من النسب فيهم، أن أصطنع إليهم يدا يحمون قرابتي، وما فعلت ذلك كفرا، ولا ارتدادا عن ديني فقال النبي صلى الله عليه وسلم: ^إنه قد صدقكم^ فقال عمر: دعني يا رسول الله فأضرب عنقه، فقال: ^إنه شهد بدرا، وما يدريك؟ لعل الله عز وجل اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم^ قال عمرو: ونزلت فيه: "يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء" قال: لا أدري الآية في الحديث، أو قول عمرو
حدثنا علي: قيل لسفيان في هذا، فنزلت: "لا تتخذوا عدوي" قال سفيان: هذا في حديث الناس، حفظته من عمرو، ما تركت منه حرفا، وما أرى أحدا حفظه غيري
[2845]
*******************
"إذا جاءكم المؤمنات مهاجرات"  10

4609 - حدثنا إسحاق: حدثنا يعقوب بن إبراهيم بن سعد: حدثنا ابن أخي ابن شهاب، عن عمه: أخبرني عروة: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم أخبرته:
 أن رسول الله صلى الله عليه وسلم كان يمتحن من هاجر إليه من المؤمنات بهذه الآية بقول الله: "يا أيها النبي إذا جاءك المؤمنات يبايعنك - إلى قوله - غفور رحيم" قال عروة: قالت عائشة: فمن أقرأ بهذا الشرط من المؤمنات، قال لها رسول الله صلى الله عليه وسلم: ^قد بايعتك^ كلاما، ولا والله ما مست يده يد امرأة قط في المبايعة، ما يبايعهن إلا بقوله: ^قد بايعتك على ذلك^ تابعه يونس ومعمر وعبد الرحمن بن إسحاق، عن الزهري وقال إسحاق بن راشد، عن الزهري، عن عروة، وعمرة
[4983، 6788]
*******************
"إذا جاءك المؤمنات يبايعنك"  12
4610 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن حفصة بنت سيرين، عن أم عطية رضي الله عنها قالت:
 بايعنا رسول الله صلى الله عليه وسلم، فقرأ علينا: "أن لا يشركن بالله شيئا" ونهانا عن النياحة، فقبضت امرأة يدها، فقالت: أسعدتني فلانة، أريد أن أجزيها، فما قال لها النبي صلى الله عليه وسلم شيئا، فانطلقت ورجعت، فبايعها
[1244]
4611 - حدثنا عبد الله بن محمد: حدثنا وهب بن جرير قال: حدثنا أبي قال: سمعت الزبير، عن عكرمة، عن ابن عباس في قوله تعالى: "ولا يعصينك في معروف" قال:
 إنما هو شرط شرطه الله للنساء
4612 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزهري: حدثناه، قال: حدثني أبو إدريس: سمع عبادة بن الصامت رضي الله عنه قال:
 كنا عند النبي صلى الله عليه وسلم فقال: ^أتبايعونني على أن لا تشركوا بالله شيئا، ولا تزنوا، ولا تسرقوا - وقرأ آية النساء، وأكثر لفظ سليمان: قرأ الآية - فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئا فعوقب فهو كفارة له، ومن أصاب منها شيئا من ذلك فستره الله فهو إلى الله، إن شاء عذبه وإن شاء غفر له^
تابعه عبد الرزاق عن معمر في الآية
[18]
4613 - حدثنا محمد بن عبد الرحيم: حدثنا هارون بن معروف: حدثنا عبد الله بن وهب قال: وأخبرني ابن جريج: أن الحسن بن مسلم أخبره،
عن طاوس، عن ابن عباس رضي الله عنهما قال:
 شهدت الصلاة يوم الفطر مع رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان، فكلهم يصليها قبل الخطبة، ثم يخطب بعد، فنزل نبي الله صلى الله عليه وسلم، فكأني أنظر إليه حين يجلس الرجال بيده، ثم أقبل يشقهم حتى أتى النساء مع بلال، فقال: "يا أيها النبي إذا جاءك المؤمنات
على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن" حتى فرغ من الآية كلها، ثم قال حين فرغ: ^أنتن على ذلك^ وقالت امرأة واحدة، لم يجبه غيرها: نعم يا رسول الله لا يدري الحسن من هي قال: ^فتصدقن^ وبسط بلال ثوبه، فجعلن يلقين الفتخ والخواتيم في ثوب بلال
[98]
*******************
تفسير سورة الصف
وقال مجاهد: "من أنصاري إلى الله"  14 : من يتبعني إلى الله
وقال ابن عباس: "مرصوص"  4 : ملصق بعضه ببعض، وقال غيره: بالرصاص
*******************
قوله تعالى: "من بعدي اسمه أحمد"  6
4614 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني محمد بن جبير بن مطعم، عن أبيه رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 ^إن لي أسماء: أنا محمد، وأنا أحمد، وأنا الماحي الذي يمحو الله بي الكفر، وأنا الحاشر الذي يحشر الناس على قدمي، وأنا العاقب^
[3339]
سورة الجمعة
*******************
قوله: "وآخرين منهم لما يلحقوا بهم"  3
وقرأ عمر: فامضوا إلى ذكر الله
4615 - حدثني عبد العزيز بن عبد الله قال: حدثني سليمان بن بلال، عن ثور، عن أبي الغيث، عن أبي هريرة رضي الله عنه قال:
 كنا جلوسا عند النبي صلى الله عليه وسلم فأنزلت عليه سورة الجمعة: "وآخرين منهم لما يلحقوا بهم" قال: قلت: من هم يا رسول الله؟ فلم يراجعه حتى سأل ثلاثا، وفينا سلمان الفارسي، وضع رسول الله صلى الله عليه وسلم يده على سلمان، ثم قال: ^لو كان الإيمان عند الثريا، لناله رجال، أو رجل، من هؤلاء^
حدثنا عبد الله بن عبد الوهاب: حدثنا عبد العزيز: أخبرني ثور، عن أبي الغيث، عن أبي هريرة، عن النبي صلى الله عليه وسلم: ^لناله رجال من هؤلاء^

*******************
"وإذا رأوا تجارة أو لهوا"  11
4616 - حدثني حفص بن عمر: حدثنا خالد بن عبد الله: حدثنا حصين، عن سالم بن أبي الجعد، وعن أبي سفيان، عن جابر بن عبد الله رضي الله عنهما قال:
 أقبلت عير يوم الجمعة، ونحن مع النبي صلى الله عليه وسلم، فثار الناس إلا اثني عشر رجلا، فأنزل الله: "وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما"
[894]
سورة المنافقين
*******************
قوله: "إذا جاءك المنافقون قالوا نشهد إنك لرسول الله" الآية  1

4617 - حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحاق، عن زيد بن أرقم قال:
 كنت في غزاة، فسمعت عبد الله بن أبي يقول: لا تنفقوا على من عند رسول الله حتى ينفضوا من حوله، ولئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل فذكرت ذلك لعمي أو لعمر، فذكره للنبي صلى الله عليه وسلم، فدعاني فحدثته، فأرسل رسول الله صلى الله عليه وسلم إلى عبد الله بن أبي وأصحابه، فحلفوا ما قالوا، فكذبني رسول الله صلى الله عليه وسلم وصدقه، فأصابني هم لم يصبني مثله قط، فجلست في البيت، فقال لي عمي: ما أردت إلى أن كذبك رسول الله صلى الله عليه وسلم ومقتك؟ فأنزل الله تعالى: "إذا جاءك المنافقون" فبعث إلي النبي صلى الله عليه وسلم فقرأ فقال: ^إن الله قد صدقك يا زيد^
[4618 - 4621]

*******************
"اتخذوا أيمانهم جنة"  2 : يجتنون بها

4618 - حدثنا آدم بن أبي إياس: حدثنا إسرائيل، عن أبي إسحاق، عن زيد بن أرقم رضي الله عنه قال: كنت مع عمي، فسمعت عبد الله بن أبي ابن سلول يقول:
 لا تنفقوا على من عند رسول الله حتى ينفضوا وقال أيضا: لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فذكرت ذلك لعمي، فذكر عمي لرسول الله صلى الله عليه وسلم فأرسل رسول الله صلى الله عليه وسلم إلى عبد الله بن أبي وأصحابه، فحلفوا ما قالوا، فصدقهم رسول الله صلى الله عليه وسلم وكذبني، فأصابني هم لم يصبني مثله، فجلست في بيتي، فأنزل الله عز وجل: "إذا جاءك المنافقون - إلى قوله - هم الذين يقولون لا تنفقوا على من عند رسول الله - إلى قوله - ليخرجن الأعز منها الأذل" فأرسل إلي رسول الله صلى الله عليه وسلم فقرأها علي، ثم قال: ^إن الله قد صدقك^
[4617]
*******************
"ذلك بأنهم آمنوا ثم كفروا فطبع على قلوبهم فهم لا يفقهون"  3

4619 - حدثنا آدم: حدثنا شعبة، عن الحكم قال: سمعت محمد بن كعب القرظي قال: سمعت زيد بن أرقم رضي الله عنه قال:
 لما قال عبد الله بن أبي: لا تنفقوا على من عند رسول الله، وقال أيضا: لئن رجعنا إلى المدينة، أخبرت به النبي صلى الله عليه وسلم فلامني الأنصار، وحلف عبد الله بن أبي ما قال ذلك، فرجعت إلى المنزل فنمت، فدعاني رسول الله صلى الله عليه وسلم فأتيته، فقال: ^إن الله قد صدقك^ ونزل: "هم الذين يقولون لا تنفقوا" الآية وقال ابن أبي زائدة، عن الأعمش، عن عمرو، عن ابن أبي ليلى، عن زيد، عن النبي صلى الله عليه وسلم
[4617]
*******************
"وإذا رأيتهم تعجبك أجسامهم وإن يقولوا تسمع لقولهم كأنهم خشب مسندة يحسبون كل صيحة عليهم هم العدو فاحذرهم قاتلهم الله أنى يؤفكون"  4

4620 - حدثنا عمرو بن خالد: حدثنا زهير بن معاوية: حدثنا أبو إسحاق قال: سمعت زيد بن أرقم قال:
 خرجنا مع النبي صلى الله عليه وسلم في سفر أصاب الناس فيه شدة، فقال عبد الله بن أبي لأصحابه: لا تنفقوا على من عند رسول الله حتى ينفضوا من حوله وقال: لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فأتيت النبي صلى الله عليه وسلم فأخبرته، فأرسل إلى عبد الله بن أبي فسأله، فاجتهد يمينه ما فعل، قالوا: كذب زيد رسول الله صلى الله عليه وسلم، فوقع في نفسي مما قالوا شدة، حتى أنزل الله عز وجل تصديقي في: "إذا جاءك المنافقون" فدعاهم النبي صلى الله عليه وسلم ليستغفر لهم فلووا رؤوسهم وقوله: "خشب مسندة" قال: كانوا رجالا أجمل شيء
[4617]

*******************
قوله: "وإذا قيل لهم تعالوا يستغفر لكم رسول الله لووا رؤوسهم ورأيتهم يصدون وهم مستكبرون"  5
حركوا، استهزؤوا بالنبي صلى الله عليه وسلم، ويقرأ بالتخفيف من: لويت
4621 - حدثنا عبيد الله بن موسى: عن إسرائيل، عن أبي إسحاق، عن زيد بن أرقم قال: كنت مع عمي، فسمعت عبد الله بن أبي ابن سلول يقول:
 لا تنفقوا على من عند رسول الله حتى ينفضوا، ولئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فذكرت ذلك لعمي، فذكر عمي للنبي صلى الله عليه وسلم، فدعاني فحدثته، فأرسل إلى عبد الله بن أبي وأصحابه، فحلفوا ما قالوا، وكذبني النبي صلى الله عليه وسلم وصدقهم، فأصابني غم لم يصبني مثله قط، فجلست في بيتي، وقال عمي: ما أردت إلى أن كذبك النبي صلى الله عليه وسلم ومقتك؟ فأنزل الله تعالى: "إذا جاءك المنافقون قالوا نشهد إنك لرسول الله" فأرسل إلي النبي صلى الله عليه وسلم فقرأها وقال: ^إن الله قد صدقك^
[4617]
*******************
قوله: "سواء عليهم أستغفرت لهم أم لم تستغفر لهم لن يغفر الله لهم إن الله لا يهدي القوم الفاسقين"  6

4622 - حدثنا علي: حدثنا سفيان: قال عمرو: سمعت جابر بن عبد الله رضي الله عنهما قال:
 كنا في غزاة - قال سفيان مرة: في جيش - فكسع رجل من المهاجرين رجلا من الأنصار، فقال الأنصاري: يا للأنصار، وقال المهاجري: يا للمهاجرين، فسمع ذاك رسول الله صلى الله عليه وسلم فقال: ^ما بال دعوى جاهلية^ قالوا: يا رسول الله، كسع رجل من المهاجرين رجلا من الأنصار، فقال: ^دعوها فإنها منتنة^ فسمع بذلك عبد الله بن أبي فقال: فعلوها، أما والله لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فبلغ النبي صلى الله عليه وسلم، فقام عمر فقال: يا رسول الله، دعني أضرب عنق هذا المنافق، فقال النبي صلى الله عليه وسلم: ^دعه، لا يتحدث الناس أن محمدا يقتل أصحابه^ وكانت الأنصار أكثر من المهاجرين حين قدموا المدينة، ثم إن المهاجرين كثروا بعد
قال سفيان: فحفظته من عمرو: قال عمرو: سمعت جابرا: كنا مع النبي
صلى الله عليه وسلم
[3330]
*******************
قوله: "هم الذين يقولون لا تنفقوا على من عند رسول الله حتى ينفضوا ولله خزائن السماوات والأرض ولكن المنافقين لا يفقهون"  7

4623 - حدثنا إسماعيل بن عبد الله قال: حدثني إسماعيل بن إبراهيم بن عقبة، عن موسى بن عقبة قال: حدثني عبد الله بن الفضل: أنه سمع أنس ابن مالك يقول:
 حزنت على من أصيب بالحرة، فكتب إلي زيد بن أرقم، وبلغه شدة حزني، يذكر: أنه سمع رسول الله صلى الله عليه وسلم يقول: ^اللهم اغفر للأنصار، ولأبناء الأنصار^ وشك ابن الفضل في: ^أبناء أبناء الأنصار^ فسأل أنسا بعض من كان عنده، فقال: هو الذي يقول رسول الله صلى الله عليه وسلم: ^هذا الذي أوفى الله له بإذنه^
*******************
قوله: "يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون"  8

4624 - حدثنا الحميدي: حدثنا سفيان قال: حفظناه من عمرو بن دينار قال: سمعت جابر بن عبد الله رضي الله عنهما يقول:
 كنا في غزاة، فكسع رجل من المهاجرين رجلا من الأنصار، فقال الأنصاري: يا للأنصار، وقال المهاجري: يا للمهاجرين، فسمعها الله رسوله صلى الله عليه وسلم، قال: ^ما هذا^ فقالوا: كسع رجل من المهاجرين رجلا من الأنصار، فقال الأنصاري: يا للأنصار، وقال المهاجري: يا للمهاجرين، فقال النبي صلى الله عليه وسلم: ^دعوها فإنها منتنة^ قال جابر: وكانت الأنصار حين قدم النبي صلى الله عليه وسلم أكثر، ثم كثر المهاجرون بعد فقال عبد الله بن أبي: أو قد فعلوا، والله لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فقال عمر بن الخطاب رضي الله عنه: دعني يا رسول الله أضرب عنق هذا المنافق، قال النبي صلى الله عليه وسلم ^دعه، لا يتحدث الناس أن محمدا يقتل أصحابه^
[3330]
*******************
تفسير سورة التغابن
"التغابن"  9 : غبن أهل الجنة أهل النار وقال علقمة، عن عبد الله: "ومن يؤمن بالله يهدي قلبه"  11 : هو الذي إذا أصابته مصيبة رضي وعرف أنها من الله
*******************
تفسير سورة الطلاق
وقال مجاهد: "إن ارتبتم"  4 : إن لم تعلموا: أتحيض أم لا تحيض، فاللائي قعدن عن المحيض واللائي لم يحضن بعد: فعدتهن ثلاثة أشهر "وبال أمرها"  9 : جزاء أمرها
4625 - حدثنا يحيى بن بكير: حدثنا الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني سالم: أن عبد الله بن عمر رضي الله عنهما أخبره:
 أنه طلق امرأته وهي حائض، فذكر عمر لرسول الله صلى الله عليه وسلم، فتغيظ فيه رسول الله صلى الله عليه ثم قال: ^ليراجعها، ثم يمسكها حتى تطهر، ثم تحيض فتطهر، فإن بدا له أن يطلقها فليطلقها طاهرا قبل أن يمسها، فتلك العدة كما أمره الله^
[4953، 4954، 4958، 5022، 5023، 6741]
*******************
"وأولات الأحمال أجلهن أن يضعن حملهن ومن يتق الله يجعل له من أمره يسرا"  4
وأولات الأحمال: واحدها: ذات حمل

4626 - : حدثنا سعد بن حفص: حدثنا شيبان، عن يحيى قال: أخبرني أبو سلمة قال:
 جاء رجل إلى ابن عباس، وأبو هريرة جالس عنده، فقال: أفتني في امرأة ولدت بعد زوجها بأربعين ليلة؟ فقال ابن عباس: آخر الأجلين، قلت أنا: "وأولات الأحمال أجلهن أن يضعن حملهن" قال أبو هريرة: أنا مع ابن أخي، يعني أبا سلمة، فأرسل ابن عباس غلامه كريبا إلى أم سلمة يسألها، فقالت: قتل زوج سبيعة الأسلمية وهي حبلى، فوضعت بعد موته بأربعين ليلة، فخطبت، فأنكحها رسول الله صلى الله عليه وسلم، وكان أبو السنابل فيمن خطبها
[5012]
4626 م - وقال سليمان بن حرب وأبو النعمان: حدثنا حماد بن زيد، عن أيوب، عن محمد قال:
 كنت في حلقة فيها عبد الرحمن بن أبي ليلى، وكان أصحابه يعظمونه، فذكر آخر الأجلين، فحدثت بحديث سبيعة بنت الحارث عن عبد الله بن عتبة، قال فضمز لي بعض أصحابه، قال محمد: ففطنت له، فقلت: إني إذا لجريء إن كذبت على عبد الله بن عتبة وهو في ناحية الكوفة، فاستحيا وقال: لكن عمه لم يقل ذاك فلقيت أبا عطية مالك بن عامر فسألته، فذهب يحدثني حديث سبيعة، فقلت: هل سمعت عن عبد الله فيها شيئا؟ فقال: كنا عند عبد الله، فقال: أتجعلون عليها التغليظ، ولا تجعلون عليها الرخصة؟ لنزلت سورة النساء القصرى بعد الطولى: "وأولات الأحمال أجلهن أن يضعن حملهن"
[4258]
سورة التحريم
*******************
"يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضاة أزواجك والله غفور رحيم"  1

4627 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن ابن حكيم،
هو يعلى بن حكيم الثقفي، عن سعيد بن جبير: أن ابن عباس رضي الله عنهما قال في الحرام:
 يكفر وقال ابن عباس: "لقد كان لكم في رسول الله أسوة حسنة"
[4965]
4628 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف، عن ابن جريج، عن عطاء، عن عبيد بن عمير، عن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم يشرب عسلا عند زينب بنت جحش، ويمكث عندها، فواطيت أنا وحفصة على: أيتنا دخل عليها فلتقل له: أكلت مغافير، إني أجد منك ريح مغافير، قال: ^لا، ولكني كنت أشرب عسلا عند زينب بنت جحش، فلن أعود له، وقد حلفت، لا تخبري بذلك أحدا^
[4966، 6313، وانظر: 4918]
*******************
"تبتغي مرضاة أزواجك"  1
"قد فرض لله لكم تحلة أيمانكم والله مولاكم وهو العليم الحكيم"  2
4629 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان بن بلال، عن يحيى، عن عبيد بن حنين: أنه سمع ابن عباس رضي الله عنهما يحدث أنه قال:
 مكثت سنة أريد أن أسأل عمر بن الخطاب عن آية، فما أستطيع أن أسأله هيبة له، حتى خرج حاجا فخرجت معه، فلما رجعت وكنا ببعض الطريق، عدل إلى الأراك لحاجة له، قال: فوقفت له حتى فرغ، ثم سرت معه فقلت: يا أمير المؤمنين، من اللتان تظاهرتا على النبي صلى الله عليه وسلم من أزواجه، فقال: تلك حفصة وعائشة، قال: فقلت: والله إن كنت لأريد أن أسألك عن هذا منذ سنة، فما أستطيع هيبة لك، قال: فلا تفعل، ما ظننت أن عندي من علم فاسألني، فإن كان لي علم خبرتك به، قال: ثم قال عمر: والله إن كنا في الجاهلية ما نعد للنساء أمرا، حتى أنزل الله فيهن ما أنزل وقسم لهن ما قسم، قال: فبينا أنا في أمر أتأمره إذ قالت امرأتي: لو صنعت كذا وكذا، قال: فقلت لها: ما لك ولما ها هنا، فيما تكلفك في أمر أريده؟ فقالت لي: عجبا لك يا ابن الخطاب، ما تريد أن تراجع أنت، وإن ابنتك لتراجع رسول الله صلى الله عليه وسلم حتى يظل يومه غضبان، فقام عمر، فأخذ رداءه مكانه حتى دخل على حفصة فقال لها: يا بنية إنك لتراجعين رسول الله صلى الله عليه وسلم حتى يظل يومه غضبان؟ فقالت حفصة: والله إنا لنراجعه، فقلت: تعلمين أني أحذرك عقوبة الله، وغضب رسوله صلى الله عليه وسلم، يا بنية لا تغرنك هذه التي أعجبها حسنها حب رسول الله صلى الله عليه وسلم إياها، يريد عائشة، قال: ثم خرجت حتى دخلت على أم سلمة لقرابتي منها فكلمتها، فقالت أم سلمة: عجبا لك يا ابن الخطاب، دخلت في كل شيء، حتى تبتغي أن تدخل بين رسول الله صلى الله عليه وسلم وأزواجه، فأخذتني والله أخذا كسرتني عن بعض ما كنت أجد، فخرجت من عندها وكان لي صاحب من الأنصار إذا غبت أتاني بالخبر، وإذا غاب كنت أنا آتيه بالخبر، ونحن نتخوف ملكا من ملوك غسان، ذكر لنا أنه يريد أن يسير إلينا، فقد امتلأت صدورنا منه، فإذا صاحبي الأنصاري يدق الباب، فقال: افتح افتح، فقلت: جاء الغساني؟ فقال: بل أشد من ذلك، اعتزل رسول الله صلى الله عليه وسلم أزواجه، فقلت: رغم أنف حفصة وعائشة، فأخذت ثوبي فأخرج حتى جئت، فإذا رسول الله صلى الله عليه وسلم في مشربة له، يرقى عليها بعجلة، وغلام لرسول الله صلى الله عليه وسلم أسود على رأس الدرجة، فقلت له: قل هذا عمر بن الخطاب، فأذن لي، قال عمر: فقصصت على رسول الله صلى الله عليه وسلم هذا الحديث، فلما بلغت حديث أم سلمة تبسم رسول الله صلى الله عليه وسلم، وإنه لعلى حصير ما بينه وبينه شيء، وتحت رأسه وسادة من أدم حشوها ليف، وإن عند رجليه قرظا مصبوبا، وعند رأسه أهب معلقة، فرأيت أثر الحصير في جنبه فبكيت، فقال: ^ما يبكيك^ فقلت: يا رسول الله، إن كسرى وقيصر فيما هما فيه، وأنت رسول الله، فقال: ^أما ترضى أن تكون لهم الدنيا ولنا الآخرة^
[89]
*******************
"وإذ أسر النبي إلى بعض أزواجه حديثا فلما نبأت به وأظهره الله عليه عرف بعضه وأعرض عن بعض فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير"  3
فيه عائشة، عن النبي صلى الله عليه وسلم
[4628]
4630 - حدثنا علي: حدثنا سفيان: حدثنا يحيى بن سعيد قال: سمعت عبيد بن حنين قال: سمعت ابن عباس رضي الله عنهما يقول:
 أردت أن أسأل عمر، فقلت: يا أمير المؤمنين، من المرأتان اللتان تظاهرتا على رسول الله صلى الله عليه وسلم؟ فما أتممت كلامي حتى قال: عائشة وحفصة
[89]
*******************
قوله: "إن تتوبا إلى الله فقد صغت قلوبكما"  4
صغوت وأصغيت: ملت "لتصغى"  الأنعام: 113 : لتميل
"وإن تظاهرا عليه فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير"  4 : عون، تظاهرا: تعاونا
وقال مجاهد: "قوا أنفسكم وأهليكم"  6 : أوصوا أنفسكم وأهليكم بتقوى الله وأدبوهم
4631 - حدثنا الحميدي: حدثنا سفيان: حدثنا يحيى بن سعيد قال: سمعت عبيد بن حنين يقول: سمعت ابن عباس يقول:
 أردت أن أسأل عمر عن المرأتين اللتين تظاهرتا على رسول الله صلى الله عليه وسلم، فمكثت سنة فلم أجد له موضعا، حتى خرجت معه حاجا، فلما كنا بظهران، ذهب عمر لحاجته فقال: أدركني بالوضوء، فأدركته بالإداوة، فجعلت أسكب عليه الماء، ورأيت موضعا، فقلت يا أمير المؤمنين: من المرأتان اللتان تظاهرتا؟
قال ابن عباس: فما أتممت كلامي حتى قال: عائشة وحفصة
[89]
*******************
قوله: "عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن مسلمات مؤمنات قانتات تائبات عابدات سائحات ثيبات وأبكارا"  5

4632 - حدثنا عمرو بن عون: حدثنا هشيم، عن حميد، عن أنس قال: قال عمر رضي الله عنه:
 اجتمع نساء النبي صلى الله عليه وسلم في الغيرة عليه، فقلت لهن: عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن، فنزلت هذه الآية
[393]
*******************
تفسير سورة الملك: "تبارك الذي بيده الملك"  1
التفاوت: الآختلاف، والتفاوت والتفوت واحد "تميز"  8 : تقطع "مناكبها"  15 : جوانبها "تدعون"  27 : وتدعون واحد، مثل تذكرون وتذكرون "ويقبضن"  19 : يضربن بأجنحتهن
وقال مجاهد: "صافات"  19 : بسط أجنحتهن "ونفور"  21 : الكفور

*******************
تفسير سورة: "ن والقلم"  1
وقال قتادة: "حرد"  25 : جد في أنفسهم
وقال ابن عباس: "يتخافتون"  23 : ينتجون السرار والكلام الخفي "لضالون"  26 : أضللنا مكان جنتنا
وقال غيره: "كالصريم"  20 : كالصبح انصرم من الليل، والليل انصرم من النهار، وهو أيضا: كل رملة انصرمت من معظم الرمل، والصريم أيضا المصروم، مثل: قتيل ومقتول
*******************
"عتل بعد ذلك زنيم"  13
4633 - حدثنا محمود: حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي حصين، عن مجاهد، عن ابن عباس رضي الله عنهما:
 "عتل بعد ذلك زنيم" قال: رجل من قريش، له زنمة مثل زنمة الشاة
4634 - حدثنا أبو نعيم: حدثنا سفيان، عن معبد بن خالد قال: سمعت حارثة بن وهب الخزاعي قال: سمعت النبي صلى الله عليه وسلم يقول:
 ^ألا أخبركم بأهل الجنة؟ كل ضعيف متضعف، لو أقسم على الله لأبره ألا أخبركم بأهل النار: كل عتل، جواظ، مستكبر^
[5723، 6281]
*******************
"يوم يكشف عن ساق"  42

4635 - حدثنا آدم: حدثنا الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد رضي الله
عنه قال: سمعت النبي صلى الله عليه وسلم يقول:
 ^يكشف ربنا عن ساقه، فيسجد له كل مؤمن ومؤمنة، ويبقى كل من كان يسجد في الدنيا رياء وسمعة، فيذهب ليسجد، فيعود ظهره طبقا واحدا^
[4305]

*******************
تفسير سورة الحاقة
قال ابن جبير: "حسوما"  7 : متتابعة "عيشة راضية"  21 : يريد: فيها الرضا "القاضية"  27 : الموتة الأولى التي متها لم أحي بعدها "من أحد عنه حاجزين"  47 : أحد يكون للجمع وللواحد
وقال ابن عباس: "الوتين"  46 : نياط القلب
قال ابن عباس: "طغى"  11 : كثر، ويقال: "بالطاغية"  5 : بطغيانهم، ويقال: طغت على الخزان كما طغى الماء على قوم نوح و: "غسلين"  36 : ما يسيل من صديد أهل النار وقال غيره: "من غسلين" كل شيء غسلته فخرج منه شيء فهو غسلين، فعلين من الغسل، من الجرح والدبر "أعجاز نخل"  7 : أصولها "باقية"  8 : بقية
*******************
تفسير سورة الحاقة
قال ابن جبير: "حسوما"  7 : متتابعة "عيشة راضية"  21 : يريد: فيها الرضا "القاضية"  27 : الموتة الأولى التي متها لم أحي بعدها "من أحد عنه حاجزين"  47 : أحد يكون للجمع وللواحد
وقال ابن عباس: "الوتين"  46 ك نياط القلب
قال ابن عباس: "طغى"  11 : كثر، ويقال: "بالطاغية"  5 : بطغيانهم، ويقال: طغت على الخزان كما طغى الماء على قوم نوح و: "غسلين"  36 : ما يسيل من صديد أهل النار وقال غيره: "من غسلين" كل شيء غسلته فخرج منه شيء فهو غسلين، فعلين من الغسل، من الجرح والدبر "أعجاز نخل"  7 : أصولها "باقية"  8 : بقية
*******************
تفسير سورة المعارج "سأل سائل"  1
الفصيلة: أصغر آبائه القربى، إليه ينتمي من انتمى "للشوى"  16 : اليدان والرجلان والأطراف، وجلدة الرأس يقال لها شواة، وما كان غير مقتل فهو شوى والعزون: الحلق والجماعات، وواحدها عزة "يوفضون"  43 : الإيفاض الإسراع
*******************
تفسير سورة نوح: "إنا أرسلنا"  1
"أطوارا"  14 : طورا كذا وطورا كذا، يقال: عدا طوره أي قدره والكبار أشد من الكبار، وكذلك جمال وجميل لأنها أشد مبالغة، وكبار الكبير، وكبارا أيضا بالتخفيف، والعرب تقول: رجل حسان وجمال، وحسان، مخفف، وجمال، مخفف "ديارا"  26 : من دور، ولكنه فيعال من الدوران، كما قرأ عمر: الحي القيام  البقرة: 255 : وهي من قمت، وقال غيره: "ديارا" أحدا "تبارا"  28 : هلاكا
وقال ابن عباس: "مدرارا"  11 : يتبع بعضه بعضا "وقارا"  13 : عظمة
*******************
"ولا تذرن ودا ولا سواعا ولا يغوث ويعوق"  23
4636 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن ابن جريج وقال عطاء: عن ابن عباس رضي الله عنهما:
 صارت الأوثان التي كانت في قوم نوح في العرب بعد، أما ود: كانت لكلب بدومة الجندل، وأما سواع: كانت لهذيل، وأما يغوث: فكانت لمراد، ثم لبني غطيف بالجوف عند سبأ، وأما يعوق: فكانت لهمدان، وأما نسر: فكانت لحمير، لآل ذي الكلاع، أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا
يجلسون أنصابا وسموها بأسمائهم، ففعلوا، فلم تعبد، حتى إذا هلك أولئك، وتنسخ العلم عبدت
*******************
تفسير سورة ^الجن^: "قل أوحي إلي"  1
قال ابن عباس: "لبدا"  19 : أعوانا
4637 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس قال:
 انطلق رسول الله صلى الله عليه وسلم في طائفة من أصحابه، عامدين إلى سوق عكاظ، وقد حيل بين الشياطين وبين خبر السماء، وأرسلت عليهم الشهب، فرجعت الشياطين، فقالوا: ما لكم؟ فقالوا: حيل بيننا وبين خبر السماء، وأرسلت علينا الشهب، قال: ما حال بينكم وبين خبر السماء إلا ما حدث، فاضربوا مشارق الأرض ومغاربها، فانظروا ما هذا الأمر الذي حدث فانطلقوا، فضربوا مشارق الأرض ومغاربها، ينظرون ما هذا الأمر الذي حال بينهم وبين خبر السماء، قال: فانطلق الذين توجهوا نحو تهامة إلى رسول الله صلى الله عليه وسلم بنخلة، وهو عامد إلى سوق عكاظ، وهو يصلي بأصحابه صلاة الفجر، فلما سمعوا القرآن تسمعوا له، فقالوا: هذا الذي حال بينكم وبين خبر السماء، فهنالك رجعوا إلى قومهم، فقالوا: "يا قومنا إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا" وأنزل الله عز وجل على نبيه صلى الله عليه وسلم: "قل أوحي إلي أنه استمع نفر من الجن" وإنما إليه قول الجن
[739]
*******************
تفسير سورة المزمل
وقال مجاهد: "وتبتل"  8 : أخلص
وقال الحسن: "أنكالا"  12 : قيودا "منفطر به"  18 : مثقلة به
وقال ابن عباس: "كثيبا مهيلا"  14 : الرمل السائل "وبيلا"  16 : شديدا
*******************
تفسير سورة المدثر
قال ابن عباس: "عسير"  9 : شديد "قسورة"  51 : ركز الناس وأصواتهم، وقال أبو هريرة: الأسد، وكل شديد قسورة وقسور "مستنفرة"  51 : نافرة مذعورة
4638 - حدثنا يحيى: حدثنا وكيع، عن علي بن المبارك، عن يحيى بن أبي كثير:
 سألت أبا سلمة بن عبد الرحمن، عن أول ما نزل من القرآن، قال: "يا أيها المدثر" قلت: يقولون: "اقرأ باسم ربك الذي خلق" فقال أبو سلمة: سألت جابر بن عبد الله رضي الله عنهما عن ذلك، وقلت له مثل الذي قلت، فقال جابر: لا أحدثك إلا ما حدثنا رسول الله صلى الله عليه وسلم، قال: ^جاورت بحراء، فلما قضيت جواري هبطت، فنوديت، فنظرت عن يميني فلم أر شيئا، ونظرت عن شمالي فلم أر شيئا، ونظرت أمامي فلم أر شيئا، ونظرت خلفي فلم أر شيئا، فرفعت رأسي فرأيت شيئا، فأتيت خديجة فقلت: دثروني، وصبوا علي ماء باردا، قال: فدثروني وصبوا علي ماء باردا، قال: فنزلت: "يا أيها المدثر قم فأنذر وربك فكبر"^
[4]
*******************
"قم فأنذر"  2
4639 - حدثني محمد بن بشار: حدثنا عبد الرحمن بن مهدي وغيره قالا: حدثنا حرب بن شداد، عن يحيى بن أبي كثير، عن أبي سلمة، عن جابر ابن عبد الله رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
 ^جاورت بحراء^ مثل حديث عثمان بن عمر، عن علي بن المبارك
[4]
*******************
"وربك فكبر"  3
4640 - حدثنا إسحاق بن منصور: حدثنا عبد الصمد: حدثنا حرب: حدثنا يحيى قال:
 سألت أبا سلمة: أي القرآن أنزل أول؟ فقال: "يا أيها المدثر" فقلت: أنبئت أنه: "اقرأ باسم ربك الذي خلق" فقال أبو سلمة: سألت جابر بن عبد الله: أي القرآن أنزل أول؟ فقال: "يا أيها المدثر" فقلت: أنبئت أنه: "اقرأ باسم ربك" فقال: لا أخبرك إلا بما قال رسول الله صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم: ^جاورت في حراء، فلما قضيت جواري هبطت، فاستبطنت الوادي، فنوديت، فنظرت أمامي وخلفي، وعن يميني وعن شمالي، فإذا هو جالس على عرش بين السماء والأرض، فأتيت خديجة فقلت: دثروني وصبوا علي ماء باردا، وأنزل علي: "يا أيها المدثر قم فأنذر وربك فكبر"^
[4]
*******************
"وثيابك فطهر"  4
4641 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب وحدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري: فأخبرني أبو سلمة بن عبد الرحمن، عن جابر بن عبد الله رضي الله عنهما قال:
 سمعت النبي صلى الله عليه وسلم، وهو يحدث عن فترة الوحي، فقال في حديثه: ^فبينا أنا أمشي، إذ سمعت صوتا من السماء، فرفعت رأسي، فإذا الملك الذي جاءني بحراء، جالس على كرسي بين السماء والأرض، فجئثت منه رعبا، فرجعت فقلت: زملوني زملوني، فدثروني، فأنزل الله تعالى: "يا أيها المدثر إلى: والرجز فاهجر" قبل أن تفرض الصلاة، وهي الأوثان
[4]
*******************
قوله: "والرجز فاهجر"  5
يقال: الرجز والرجس العذاب
4642 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل: قال ابن شهاب: سمعت أبا سلمة قال: أخبرني جابر بن عبد الله:
 أنه سمع رسول الله صلى الله عليه وسلم، يحدث عن فترة الوحي: ^فبينا أنا أمشي، سمعت صوتا من السماء، فرفعت بصري قبل السماء، فإذا الملك الذي جاءني بحراء، قاعد على كرسي بين السماء والأرض، فجئثت منه، حتى هويت إلى الأرض، فجئت أهلي فقلت: زملوني زملوني، فزملوني، فأنزل الله تعالى: "يا أيها المدثر قم فأنذر - إلى قوله - فاهجر" قال أبو سلمة: والرجز الأوثان - ثم حمي الوحي وتتابع^
[4]
*******************
تفسير سورة القيامة
وقوله: "لاتحرك به لسانك لتعجل به"  16 :
وقال ابن عباس: "سدى"  36 : هملا "ليفجر أمامه"  5 : سوف أتوب، سوف أعمل "لاوزر"  11 : لا حصن
4643 4645 - حدثنا الحميدي: حدثنا سفيان: حدثنا موسى بن أبي عائشة، وكان ثقة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم إذا نزل عليه الوحي حرك به لسانه - ووصف سفيان - يريد أن يحفظه، فأنزل الله: "لا تحرك به لسانك لتعجل به"
[5]
*******************
"إن علينا جمعه وقرآنه"  17
^4644^ - حدثنا عبيد الله بن موسى، عن إسرائيل، عن موسى بن أبي عائشة:
 أنه سأل سعيد بن جبير عن قوله تعالى: "لا تحرك به لسانك" قال: وقال ابن عباس: كان يحرك شفتيه إذا أنزل عليه، فقيل له: "لاتحرك به لسانك" يخشى أن ينفلت منه، "إن علينا جمعه وقرآنه" أن نجمعه في صدرك، "وقرآنه" أن تقرأه، "فإذا قرأناه" يقول: أنزل عليه "فاتبع قرآنه ثم إن علينا بيانه" أن نبينه على لسانك
[5]
*******************
قوله: "فأذا قرأناه فاتبع قرآنه"  18
قال ابن عباس: قرأناه: بيناه، فاتبع: اعمل به
^4645^ - حدثنا قتيبة بن سعيد: حدثنا جرير، عن موسى بن أبي عائشة، عن سعيد بن جبير، عن ابن عباس، في قوله:
 "لا تحرك به لسانك لتعجل به" قال: كان رسول الله صلى الله عليه وسلم إذا نزل جبريل بالوحي، وكان مما يحرك به لسانه وشفتيه فيشتد عليه، وكان يعرف منه، فأنزل الله الآية التي في: "لا أقسم بيوم القيامة"، "لاتحرك به لسانك لتعجل به إن علينا جمعه وقرآنه" قال: علينا أن نجمعه في صدرك، "وقرآنه فإذا قرأناه فاتبع قرآنه" فإذا أنزلناه فاستمع، "ثم إن علينا بيانه" علينا أن نبينه بلسانك قال: فكان إذا أتاه جبريل أطرق، فإذا ذهب قرأه كما وعد الله
[5]
"أولى لك فأولى"  34 : توعد

*******************
تفسير سورة ^الإنسان، الدهر^: "هل أتى على الإنسان"  1
يقال معناه: أتى على الإنسان، وهل: تكون جحدا، وتكون خبرا، وهذا من الخبر، يقول: كان شيئا، فلم يكن مذكورا، وذلك من حين خلقه من طين إلى أن ينفخ فيه الروح "أمشاج"  2 : الأخلاط، ماء المرأة وماء الرجل، الدم والعلقة، ويقال إذا خلط: مشيج كقولك: خليط، وممشوج مثل: مخلوط ويقرأ: "سلاسلا وأغلالا"  4 : ولم يجر بعضهم "مستطيرا"  7 : ممتدا البلاء
والقمطرير: الشديد، يقال: يوم قمطرير ويوم قماطر، والعبوس والقمطرير والقماطر والعصيب: أشد ما يكون من الأيام في البلاء
وقال الحسن: النضرة في الوجه والسرور في القلب
وقال ابن عباس: "الأرائك"  13 : السرر
وقال البراء: "وذللت قطوفها"  14 : يقطفون كيف شاؤوا
وقال معمر: "أسرهم"  28 : شدة الخلق، وكل شيء شددته من قتب وغبيط فهو مأسور
*******************
تفسير سورة: "والمرسلات"
وقال مجاهد: "جمالات"  33 : حبال "اركعوا" صلوا "لا يركعون"  48 : لا يصلون
وسئل ابن عباس: "لا ينطقون"  35  "والله ربنا ما كنا مشركين"   الأنعام: 23  "اليوم نختم على أفواههم"  يس: 65  فقال: إنه ذو ألوان، مرة ينطقون، ومرة يختم عليهم
4646 4647 - حدثني محمود: حدثنا عبيد الله، عن إسرائيل، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
 كنا مع رسول الله صلى الله عليه وسلم، وأنزلت عليه: "والمرسلات" وإنا لنتلقاها من فيه، فخرجت حية، فابتدرناها، فسبقتنا فدخلت جحرها فقال رسول الله صلى الله عليه وسلم: ^وقيت شركم، كما وقيتم شرها^
حدثنا عبدة بن عبد الله: أخبرنا يحيى بن آدم، عن إسرائيل، عن منصور: بهذا وعن إسرائيل، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله: مثله
وتابعه أسود بن عامر، عن إسرائيل وقال حفص وأبو معاوية وسليمان بن قرم، عن الأعمش، عن إبراهيم، عن الأسود
قال يحيى بن حماد: أخبرنا أبو عوانة، عن مغيرة، عن إبراهيم، عن علقمة، عن عبد الله
وقال ابن إسحاق، عن عبد الرحمن بن الأسود، عن أبيه، عن عبد الله
 ^4647^ - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن إبراهيم، عن الأسود قال: قال عبد الله:
 بينا نحن مع رسول الله صلى الله عليه وسلم في غار، إذ نزلت عليه: "والمرسلات" فتلقيناها من فيه، وإن فاه لرطب بها، إذ خرجت حية، فقال رسول الله صلى الله عليه وسلم: ^عليكم اقتلوها^ قال: فابتدرناها فسبقتنا، قال: فقال: ^وقيت شركم، كما وقيتم شرها^
[1733]
*******************
قوله: "إنها ترمي بشرر كالقصر"  32
4648 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا عبد الرحمن بن عابس قال: سمعت ابن عباس:
 "إنها ترمي بشرر كالقصر" قال: كنا نرفع الخشب بقصر ثلاثة أذرع أو أقل، فنرفعه للشتاء، فنسميه القصر
[4649]
*******************
قوله: "كأنه جمالات صفر"  33
4649 - حدثنا عمرو بن علي: حدثنا يحيى: أخبرنا سفيان: حدثني عبد الرحمن ابن عابس: سمعت ابن عباس رضي الله عنهما:
 "ترمي بشرر" كنا نعمد إلى الخشبة ثلاثة أذرع أو فوق ذلك، فنرفعه للشتاء، فنسميه القصر "كأنه جمالات صفر" حبال السفن تجمع حتى تكون كأوساط الرجال
[4648]
*******************
قوله: "هذا يوم لا ينطقون"  35

4650 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثني إبراهيم، عن الأسود، عن عبد الله قال:
 بينما نحن مع النبي صلى الله عليه وسلم في غار، إذ نزلت عليه: "والمرسلات" فإنه ليتلوها، وإني لأتلقاها من فيه، وإن فاه لرطب بها، إذ وثبت علينا حية، فقال النبي صلى الله عليه وسلم: ^اقتلوها^ فابتدرناها فذهبت، فقال النبي صلى الله عليه وسلم: ^وقيت شركم، كما وقيتم شرها^
قال عمر: حفظته من أبي: في غار بمنى
[1733]
*******************
تفسير سورة النبأ: "عم يتساءلون"  1
قال مجاهد: "لا يرجون حسابا"  27 : لا يخافونه "لا يملكون منه خطابا"  37 : لا يملكونه إلا أن يأذن لهم "صوابا"  38 : حقا في الدنيا وعمل به وقال ابن عباس: "وهاجا"  13 : مضيئا "ثجاجا"  14 : منصبا "ألفافا"  16 : ملتفة
وقال غيره: "غساقا"  25 : غسقت عينه، ويغسق الجرح: يسيل، كأن الغساق والغسيق واحد "عطاء حسابا"  36 : جزاء كافيا، أعطاني ما أحسبني، أي كفاني
*******************
"يوم ينفخ في الصور فتأتون أفواجا"  18 : زمرا

4651 - حدثني محمد: أخبرنا أبو معاوية، عن الأعمش، عن أبي صالح، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:
 ^ما بين النفختين أربعون^ قال: أربعون يوما؟ قال: أبيت، قال: أربعون شهرا؟ قال: أبيت، قال: أربعون سنة؟ قال: أبيت قال: ^ثم ينزل الله من السماء ماء، فينبتون كما ينبت البقل، ليس من الإنسان شيء إلا يبلى، إلا عظما واحدا وهو عجب الذنب، ومنه يركب الخلق يوم القيامة^
[4536]
*******************
تفسير سورة: "والنازعات"
"زجرة"  13 : صيحة
وقال مجاهد: "ترجف الراجفة"  6 : هي الزلزلة "الآية الكبرى"  20 : عصاه ويده "سمكها"  28 : بناها بغير عمد "طغى"  17 : عصى
يقال: الناخرة والنخرة سواء، مثل الطامع والطمع، والباخل والبخل وقال بعضهم: النخرة البالية، والناخرة: العظم المجوف الذي تمر فيه الريح فينخر
وقال ابن عباس: "الحافرة"  10 : إلى أمرنا الأول، إلى الحياة
وقال غيره: "أيان مرساها"  42 : متى منتهاها، ومرسى السفينة حيث تنتهي
"الراجفة"  6 : النفخة الأولى "الرادفة"  7 : النفخة الثانية

4652 - حدثنا أحمد بن المقدام: حدثنا الفضيل بن سليمان: حدثنا أبو حازم: حدثنا سهل بن سعد رضي الله عنه قال:
 رأيت رسول الله صلى الله عليه وسلم قال بإصبعيه هكذا، بالوسطى والتي تلي الإبهام: ^بعثت أنا والساعة كهاتين^
[4995، 6138]
قال ابن عباس: "أغطش"  29 : أظلم "الطامة"  34 : تطم كل شيء
*******************
تفسير سورة: "عبس"
"عبس وتولى"  1 : كلح وأعرض وقال غيره: "مطهرة"  14 : لا يمسها إلا المطهرون، وهم الملائكة، وهذا مثل قوله: "فالمدبرات أمرا"  النازعات: 5 : جعل الملائكة والصحف مطهرة، لأن الصحف يقع عليها التطهير، فجعل التطهير لمن حملها أيضا
وقال مجاهد: الغلب: الملتفة، والأب: ما يأكل الأنعام "سفرة"  15 : الملائكة، واحدهم سافر، سفرت: أصلحت بينهم، وجعلت الملائكة - إذا نزلت بوحي الله وتأديبه - كالسفير الذي يصلح بين القوم وقال غيره: "تصدى"  6 : تغافل عنه وقال مجاهد: "لما يقض"  23 : لا يقضي أحد ما أمر به وقال ابن عباس: "ترهقها"  41 : تغشاها شدة "مسفرة"  38 : مشرقة "بأيدي سفرة"  15 : وقال ابن عباس: كتبة أسفارا، كتبا "تلهى"  10 : تشاغل يقال: واحد الأسفار سفر "فأقبره"  21 : يقال أقبرت الرجل جعلت له قبرا، قبرته دفنته
4653 - حدثنا آدم: حدثنا شعبة: حدثنا قتادة قال: سمعت زرارة بن أوفى يحدث، عن سعد بن هشام، عن عائشة، عن النبي صلى الله عليه وسلم قال:
 ^مثل الذي يقرأ القرآن، وهو حافظ له، مع السفرة الكرام البررة، ومثل الذي يقرأ، وهو يتعاهده، وهو عليه شديد، فله أجران^
*******************
تفسير سورة: "إذا الشمس كورت" ^التكوير^
"انكدرت"  2 : انتثرت
وقال الحسن: "سجرت"  6 : ذهب ماؤها فلا تبقى قطرة، وقال مجاهد: "المسجور"  الطور: 6 : المملوء، وقال غيره: "سجرت" أفضى بعضها إلى بعض، فصارت بحرا واحدا
والخنس: تخنس في مجراها: ترجع، وتكنس: تستتر كما تكنس الظباء "تنفس"  18 : ارتفع النهار والظنين المتهم، والضنين يضن به
وقال عمر: "النفوس زوجت"  7 : يزوج نظيره من أهل الجنة والنار، ثم قرأ: "احشروا الذين ظلموا وأزواجهم"  الصافات: 22  "عسعس"  17 : أدبر
*******************
تفسير سورة: "إذا السماء انفطرت" ^الانفطار^
انفطارها: انشقاقها
ويذكر عن ابن عباس: "بعثرت"  4 : يخرج من فيها من الأموات
وقال الربيع بن خثيم: "فجرت"  3 : فاضت
وقرأ الأعمش وعاصم: "فعدلك"  7 : بالتخفيف، وقرأه أهل الحجاز بالتشديد، وأراد: معتدل الخلق، ومن خفف يعني: "في أي صورة"  8 : شاء: إما حسن، وإما قبيح، وطويل أو قصير
*******************
تفسير سورة: "ويل للمطففين" ^المطففين^
وقال مجاهد: "ران"  14 : ثبت الخطايا "ثوب"  36 : جوزي
وقال غيره: المطفف لا يوفي غيره الرحيق: الخمر "ختامه مسك"  26 : طينته
التسنيم: يعلو شراب أهل الجنة "يوم يقوم الناس لرب العالمين"  6
4654 - حدثنا إبراهيم بن المنذر: حدثنا معن قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما: أن النبي صلى الله عليه وسلم قال:
 ^"يوم يقوم الناس لرب العالمين" حتى يغيب أحدهم في رشحه إلى أنصاف أذنيه^
[6166]
*******************
تفسير سورة: "إذا السماء انشقت" ^الانشقاق^
قال مجاهد: "كتابه بشماله"  الحاقة: 25 : يأخذ كتابه من وراء ظهره "أذنت"  2، 5 : سمعت وأطاعت "لربها" "وألقت ما فيها" من الموتى "وتخلت"  4 : عنهم "وسق"  17 : جمع من دابة "ظن أن لن يحور"  14 : لا يرجع إلينا
*******************
"فسوف يحاسب حسابا يسيرا"  8
4655 - حدثنا عمرو بن علي: حدثنا يحيى، عن عثمان بن الأسود قال: سمعت ابن أبي مليكة: سمعت عائشة رضي الله عنها قالت: سمعت النبي صلى الله عليه وسلم
حدثنا سليمان بن حرب: حدثنا حماد بن زيد، عن أيوب، عن ابن أبي مليكة، عن عائشة، عن النبي صلى الله عليه وسلم
حدثنا مسدد، عن يحيى، عن أبي يونس حاتم بن أبي صغيرة، عن ابن أبي مليكة، عن القاسم، عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم:
 ^ليس أحد يحاسب إلا هلك^ قالت: قلت: يا رسول الله، جعلني الله فداءك، أليس يقول الله عز وجل: "فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا" قال: ^ذاك العرض يعرضون، ومن نوقش الحساب هلك^
[103]
*******************
"لتركبن طبقا عن طبق"  19
4656 - حدثنا سعيد بن النضر: أخبرنا هشيم: أخبرنا أبو بشر جعفر بن إياس، عن مجاهد قال: قال ابن عباس:
 "لتركبن طبقا عن طبق" حالا بعد حال، قال هذا نبيكم صلى الله عليه وسلم
*******************
تفسير سورة البروج
وقال مجاهد: "الأخدود"  4 : شق في الأرض "فتنوا"  10 : عذبوا
وقال ابن عباس في قوله تعالى: "الودود"  14 : الحبيب "المجيد"  15 : الكريم
*******************
تفسير سورة الطارق
هو النجم، وما أتاك ليلا فهو طارق "النجم الثاقب"  3 : المضيء، وقال مجاهد: "الثاقب" الذي يتوهج
وقال مجاهد: "ذات الرجع"  11 : سحاب يرجع بالمطر "ذات الصدع"  12 : تتصدع بالنبات
وقال ابن عباس: "لقول فصل"  13 : لحق "لما عليها حافظ"  4 : إلا عليها حافظ
*******************
تفسير سورة: "سبح اسم ربك الأعلى" ^الأعلى^
وقال مجاهد: "قدر فهدى"  3 : قدر الإنسان الشقاء والسعادة، وهدى الأنعام لمراتعها وقال ابن عباس: "غثاء أحوى"  5 : هشيما متغيرا
4657 - حدثنا عبدان قال: أخبرني أبي، عن شعبة، عن أبي إسحاق، عن البراء رضي الله عنه قال:
 أول من قدم علينا من أصحاب النبي صلى الله عليه وسلم مصعب بن عمير وابن أم مكتوم، فجعلا يقرئاننا القرآن، ثم جاء عمار وبلال وسعد، ثم جاء عمر بن الخطاب في عشرين، ثم جاء النبي صلى الله عليه وسلم، فما رأيت أهل المدينة فرحوا بشيء فرحهم به، حتى رأيت الولائد والصبيان يقولون: هذا رسول الله قد جاء، فما جاء حتى قرأت: "سبح اسم ربك الأعلى" في سور مثلها
[3709]
*******************
تفسير سورة: "هل أتاك حديث الغاشية" ^الغاشية^
وقال ابن عباس: "عاملة ناصبة"  3 : النصارى
وقال مجاهد: "عين آنية"  5 : بلغ إناها وحان شربها "حميم آن"  الرحمن: 44 : بلغ إناه "لاتسمع فيها لاغية"  11 : شتما
ويقال: الضريع: نبت يقال له الشبرق، يسميه أهل الحجاز الضريع إذا يبس، وهو سم "بمسيطر"  22 : بمسلط، ويقرأ بالصاد والسين
وقال ابن عباس: "إيابهم"  25 : مرجعهم
*******************
تفسير سورة: "والفجر" ^الفجر^
وقال مجاهد: "الوتر"  3 : الله "إرم ذات العماد"  7 : يعني القديمة، والعماد أهل عمود لا يقيمون "سوط عذاب"  13 : الذي عذبوا به "أكلا لما"  19 : السف و"جما"  20 : الكثير
وقال مجاهد: كل شيء خلقه فهو شفع، السماء شفع، والوتر: الله تبارك وتعالى
وقال غيره: "سوط عذاب"  13 : كلمة تقولها العرب لكل نوع من العذاب يدخل فيه السوط "لبالمرصاد"  14 : إليه المصير "تحاضون"  18 : تحافظون، و"تحضون" تأمرون بإطعامه "المطمئنة"  27 : المصدقة بالثواب
وقال الحسن: "يا أيتها النفس المطمئنة": إذا أراد الله عز وجل قبضها اطمأنت إلى الله واطمأن الله إليها، ورضيت عن الله ورضي الله عنها، فأمر بقبض روحها، وأدخلها الله الجنة، وجعله من عباده الصالحين
وقال غيره: "جابوا"  9 : نقبوا، من جيب القميص: قطع له جيب، يجوب الفلاة يقطعها "لما"  19 : لممته أجمع: أتيت على آخره
*******************
تفسير سورة: "لا أقسم" ^البلد^
وقال مجاهد: "وأنت حل بهذا البلد"  2 : مكة، ليس عليك ما على الناس فيه من الإثم "ووالد" آدم "وما ولد"  3  "لبدا"  6 : كثيرا و"النجدين"  10 : الخير والشر "مسغبة"  14 : مجاعة "متربة"  16 : الساقط في التراب، يقال: "فلا اقتحم العقبة"  11 : فلم يقتحم العقبة في الدنيا، ثم فسر العقبة فقال: "وما أدراك ما العقبة فك رقبة أو إطعام في يوم ذي مسغبة"  12 - 14
*******************
تفسير سورة: "والشمس وضحاها" ^الشمس^
وقال مجاهد: ضحاها: ضوؤها "إذا تلاها"  2 : تبعها و"طحاها"  6 : دحاها "دساها"  10 : أغواها "فألهمها"  8 : عرفها الشقاء والسعادة "بطغواها"  11 : بمعاصيها "ولا يخاف عقباها"  15 : عقبى أحد
4658 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا هشام، عن أبيه: أنه أخبره عبد الله بن زمعة: أنه سمع النبي صلى الله عليه وسلم يخطب، وذكر الناقة والذي عقر، فقال رسول الله صلى الله عليه وسلم:
 ^"إذا انبعث أشقاها": انبعث لها رجل عزيز عارم، منيع في رهطه، مثل أبي زمعة^ وذكر النساء فقال: ^يعمد أحدكم يجلد امرأته جلد العبد، فلعله يضاجعها من آخر يومه^ ثم وعظهم في ضحكهم من الضرطة، وقال: ^لم يضحك أحدكم مما يفعل^
وقال أبو معاوية: حدثنا هشام، عن أبيه، عن عبد الله بن زمعة: قال النبي صلى الله عليه وسلم: ^مثل أبي زمعة عم الزبير بن العوام^
[3197]

*******************
تفسير سورة: "والليل إذا يغشى" ^الليل^
وقال ابن عباس: "وكذب بالحسنى"  9 : بالخلف
وقال مجاهد: "تردى"  11 : مات و"تلظى"  14 : توهج، وقرأ عبيد بن عمير: "تتلظى"
*******************
"والنهار إذا تجلى"  2
4659 - حدثنا قبيصة بن عقبة: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن علقمة قال:
 دخلت في نفر من أصحاب عبد الله الشأم، فسمع بنا أبو الدرداء فأتانا، فقال: أفيكم من يقرأ؟ فقلنا نعم قال: فأيكم أقرأ؟ فأشاروا إلي، فقال: اقرأ، فقرأت: "والليل إذا يغشى والنهار إذا تجلى والذكر والأنثى" قال: أنت سمعتها من في صاحبك؟ قلت: نعم، قال: وأنا سمعتها من في النبي صلى
الله عليه وسلم، وهؤلاء يأبون علينا
[4660]
*******************
"وما خلق الذكر والأنثى"  3
4660 - حدثنا عمر: حدثنا أبي: حدثنا الأعمش، عن إبراهيم قال:
 قدم أصحاب عبد الله على أبي الدرداء، فطلبهم فوجدهم، فقال: أيكم يقرأ على قراءة عبد الله؟ قال: كلنا، قال: فأيكم أحفظ؟ فأشاروا إلى علقمة، قال: كيف سمعته يقرأ: "والليل إذا يغشى" قال علقمة: "والذكر والأنثى" قال: أشهد أني سمعت النبي صلى الله عليه وسلم يقرأ هكذا، وهؤلاء يريدونني على أن أقرأ: "وما خلق الذكر والأنثى" والله لا أتابعهم
[4659]
*******************
قوله: "فأما من أعطى واتقى"  5
4661 - حدثنا أبو نعيم: حدثنا سفيان، عن الأعمش، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال:
 كنا مع النبي صلى الله عليه وسلم في بقيع الغرقد في جنازة، فقال: ^ما منكم من أحد، إلا وقد كتب مقعده من الجنة ومقعده من النار^ فقالوا: يا رسول الله، أفلا نتكل؟ فقال: ^اعملوا فكل ميسر ثم قرأ: "فأما من أعطى واتقى وصدق بالحسنى - إلى قوله - للعسرى"^
[1296]
*******************
قوله: "وصدق بالحسنى"  6
4662 - حدثنا مسدد: حدثنا عبد الواحد: حدثنا الأعمش، عن سعد بن عبيدة، عن أبي عبد الرحمن، عن علي رضي الله عنه قال:
 كنا قعودا عند النبي صلى الله عليه وسلم، فذكر الحديث
[1296]
*******************
"فسنيسره لليسرى"  7
4663 - حدثنا بشر بن خالد: أخبرنا محمد بن جعفر: حدثنا شعبة، عن سليمان، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه، عن النبي صلى الله عليه وسلم:
 أنه كان في جنازة، فأخذ عودا ينكت في الأرض، فقال: ^ما منكم من أحد إلا وقد كتب مقعده من النار أو من الجنة^ قالوا: يا رسول الله، أفلا نتكل؟ قال: ^اعملوا فكل ميسر فأما من أعطى واتقى وصدق بالحسنى"^ الآية
قال شعبة: وحدثني به منصور، فلم أنكره من حديث سليمان
[1296]
*******************
"وأما من بخل واستغنى"  8
4464 - حدثنا يحيى: حدثنا وكيع، عن الأعمش، عن سعد بن عبيدة، عن أبي عبد الرحمن، عن علي عليه السلام قال:
 كنا جلوسا عند النبي صلى الله عليه وسلم فقال: ^مامنكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار^ فقلنا يا رسول، أفلا نتكل؟ قال: ^لا، اعملوا فكل ميسر ثم قرأ: "فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى - إلى قوله - فسنيسره للعسرى^
[1296]
*******************
قوله: "وكذب بالحسنى"  9
4665 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال: كنا في جنازة في بقيع الغرقد، فأتنا رسول الله صلى الله عليه وسلم، فقعد وقعدنا حوله، ومعه مخصرة، فنكس، فجعل ينكت بمخصرته، ثم قال: ^ما منكم من أحد، وما من نفس منفوسة، إلا كتب مكانها من الجنة والنار، وإلا قد كتبت شقية أو سعيدة^ قال رجل: يا رسول الله، أفلا نتكل على كتابنا وندع العمل، فمن كان منا من أهل السعادة فسيصير إلى أهل السعادة، ومن كان منا من أهل الشقاوة فسيصير إلى عمل أهل الشقاوة؟ قال: ^أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاء ثم قرأ: "فأما من أعطى واتقى وصدق بالحسنى"^ الآية
[1296]
*******************
"فسنيسره للعسرى"  10
4666 - حدثنا آدم: حدثنا شعبة، عن الأعمش قال: سمعت سعد بن عبيدة يحدث، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم في جنازة، فأخذ شيئا فجعل ينكت به الأرض، فقال: ^ما منكم من أحد، إلا وقد كتب مقعده من النار ومقعده من الجنة^ قالوا: يا رسول الله، أفلا نتكل على كتابنا وندع العمل؟ قال: ^اعملوا فكل ميسر لما خلق له، أما من كان من أهل السعادة فييسر لعمل أهل السعادة، وأما من كان من أهل الشقاء فييسر لعمل أهل الشقاوة ثم قرأ: "فأما من أعطى واتقى وصدق بالحسنى"^ الآية
[1296]
*******************
تفسير سورة: "والضحى" ^الضحى^
وقال مجاهد: "إذا سجى"  3 : استوى، وقال غيره: أظلم وسكن "عائلا"  8 : ذو عيال
4667 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا الأسود بن قيس قال: سمعت جندب بن سفيان رضي الله عنه قال:
 اشتكى رسول الله صلى الله عليه وسلم، فلم يقم ليلتين أو ثلاثا، فجاءت امرأة فقالت: يا محمد، إني لأرجو أن يكون شيطانك قد تركك، لم أره قربك منذ ليلتين أو ثلاثا فأنزل الله عز وجل: "والضحى والليل إذا سجى ما ودعك ربك وما قلى"
[1072]
*******************
قوله: "ما ودعك ربك وما قلى"  3
تقرأ بالتشديد والتخفيف، بمعنى واحد، ما تركك ربك، وقال ابن عباس: ما تركك وما أبغضك
4668 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر غندر: حدثنا شعبة، عن الأسود بن قيس قال:
 سمعت جندبا البجلي: قالت امرأة: يا رسول الله، ما أرى صاحبك إلا أبطأك، فنزلت: "ما ودعك ربك وما قلى"
[1072]
*******************
تفسير سورة: "ألم نشرح" ^الشرح^
وقال مجاهد: "ووزرك"  2 : في الجاهلية "أنقض"  3 : أثقل "مع العسر يسرا"  5، 6 : قال ابن عيينة: أي مع ذلك العسر يسرا آخر، كقوله: "هل تربصون بنا إلا إحدى الحسنين"  التوبة: 52 : ولن يغلب عسر يسرين
وقال مجاهد: "فانصب"  7 : في حاجتك إلى ربك ويذكر عن ابن عباس: "ألم نشرح لك صدرك"  1 : شرح الله صدره للإسلام
*******************
تفسير سورة: "والتين" ^التين^
وقال مجاهد: هو التين والزيتون الذي يأكل الناس يقال: "فما يكذبك"  7 : فما الذي يكذبك بأن الناس يدانون بأعمالهم؟ كأنه قال: ومن يقدر على تكذيبك بالثواب والعقاب؟
4669 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عدي قال: سمعت البراء رضي الله عنه:
 أن النبي صلى الله عليه وسلم كان في سفر، فقرأ في العشاء في إحدى الركعتين بالتين والزيتون "تقويم": الخلق
[733]
*******************
تفسير سورة: "اقرأ باسم ربك الذي خلق" ^العلق^
وقال قتيبة: حدثنا حماد، عن يحيى بن عتيق، عن الحسن قال: اكتب في المصحف في أول الإمام: بسم الله الرحمن الرحيم، واجعل بين السورتين خطا وقال مجاهد: "ناديه"  17 : عشيرته "الزبانية"  18 : الملائكة وقال: "الرجعى"  8 : المرجع "لنسفعن"  15 : قال: لنأخذن، ولنسفعن بالنون، وهي الخفيفة، سفعت بيده: أخذت
4670 - حدثنا يحيى: حدثنا الليث، عن عقيل، عن ابن شهاب
حدثني سعيد بن مروان: حدثنا محمد بن عبد العزيز بن أبي رزمة: أخبرنا أبو صالح سلموية قال: حدثني عبد اللع، عن يونس بن يزيد قال: أخبرني ابن شهاب: أن عروة ابن الزبير أخبره: أن عائشة زوج النبي صلى الله عليه وسلم قالت:
 كان أول ما بدئ به رسول الله صلى الله عليه وسلم الرؤيا الصادقة في النوم، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، ثم حبب إليه الخلاء، فكان يلحق بغار حراء، فيتحنث فيه - قال: والتحنث التعبد - الليالي ذوات العدد قبل أن يرجع إلى أهله، ويتزود لذلك، ثم يرجع إلى خديجة، فيتزود بمثلها، حتى فجئه الحق وهو في غار حراء، فجاءه الملك فقال: اقرأ، فقال رسول الله صلى الله عليه وسلم: ^ما أنا بقارئ^ قال: ^فأخذني فغطني حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، قلت: ما أنا بقارئ، فأخذني فغطني الثانية حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، قلت: ما أنا بقارىء، فأخذني فغطني الثالثة حتى بلغ مني الجهد، ثم أرسلني فقال: "اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم" الآيات إلى قوله: "علم الإنسان ما لم يعلم"^ فرجع بها رسول الله صلى الله عليه وسلم ترجف بوادره، حتى دخل على خديجة، فقال: ^زملوني زملوني^ فزملوه حتى ذهب عنه الروع قال لخديجة: ^أي خديجة، ما لي، لقد خشيت على نفسي^ فأخبرها الخبر، قالت خديجة: كلا، أبشر، فوالله لا يخزيك الله أبدا، فوالله إنك لتصل الرحم، وتصدق الحديث، وتحمل الكل، وتكسب المعدوم، وتقري الضيف، وتعين على نوائب الحق فانطلقت به خديجة حتى أتت به ورقة بن نوفل، وهو ابن عم خديجة أخي أبيها، وكان امرأ تنصر في الجاهلية، وكان يكتب الكتاب العربي، ويكتب من الإنجيل بالعربية ما شاء الله أن يكتب، وكان شيخا كبيرا قد عمي، فقالت خديجة: يا ابن عم، اسمع من ابن أخيك، قال ورقة: يا ابن أخي، ماذا ترى؟ فأخبره النبي صلى الله عليه وسلم خبر ما رأى، فقال ورقة: هذا الناموس الذي أنزل على موسى، ليتني فيها جذعا، ليتني أكون حيا، ذكر حرفا، قال رسول الله صلى الله عليه وسلم: ^أو مخرجي هم^ قال ورقة: نعم، لم يأت رجل بما جئت به إلا أوذي، وإن يدركني يومك حيا أنصرك نصرا مؤزرا ثم لم ينشب ورقة أن توفي، وفتر الوحي فترة، حتى حزن رسول الله صلى الله عليه وسلم
[3]
4671 - قال محمد بن شهاب: فأخبرني أبو سلمة: أن جابر بن عبد الله الأنصاري رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم، وهو يحدث عن فترة الوحي، قال في حديثه:
 ^بينا أنا أمشي، سمعت صوتا من السماء، فرفعت بصري، فإذا الملك الذي جاءني بحراء، جالس على كرسي بين السماء والأرض، ففرقت منه، فرجعت، فقلت: زملوني زملوني، فدثروه، فأنزل الله تعالى: "يا أيها المدثر قم فأنذر وربك فكبر وثيابك فطهر والرجز فاهجر" - قال أبو سلمة: وهي الأوثان التي كان أهل الجاهلية يعبدون - قال: ثم تتابع الوحي^
[4]
*******************
قوله: "خلق الإنسان من علق"  2
4672 - حدثنا ابن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة: أن عائشة رضي الله عنها قالت:
 أول ما بدىء به رسول الله صلى الله عليه وسلم الرؤيا الصالحة، فجاءه الملك، فقال: "اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم"
[3]
*******************
قوله: "اقرأ وربك الأكرم"  3
4673 - حدثنا عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزهري ^ح^ وقال الليث: حدثني عقيل: قال محمد: أخبرني عروة، عن عائشة رضي الله عنها:
 أول ما بدئ به رسول الله صلى الله عليه وسلم الرؤيا الصادقة، جاءه الملك فقال: "اقرأ باسم ربك الذي خلق خلق الإنسان من علق اقرأ وربك الأكرم الذي علم بالقلم"
[3]
*******************
"الذي علم بالقلم"  4
4674 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل، عن ابن شهاب قال: سمعت عروة: قالت عائشة رضي الله عنها:
 فرجع النبي صلى الله عليه وسلم إلى خديجة، فقال: ^زملوني زملوني^ فذكر الحديث
[3]
*******************
"كلا لئن لم ينته لنسفعن بالناصية ناصية كاذبة خاطئة"  15، 16

 4675 - حدثنا يحيى: حدثنا عبد الرزاق، عن معمر، عن عبد الكريم الجزري، عن عكرمة: قال ابن عباس: قال أبو جهل:
 لئن رأيت محمدا يصلي عند الكعبة لأطان على عنقه فبلغ النبي صلى الله عليه وسلم فقال: ^لو فعله لأخذته الملائكة^
تابعه عمرو بن خالد، عن عبيد الله، عن عبد الكريم
*******************
تفسير سورة: "إنا أنزلناه" ^القدر^
يقال: المطلع: هو الطلوع، والمطلع: الموضع الذي يطلع منه "أنزلناه" الهاء كناية عن القرآن، "أنزلناه" مخرج الجميع، والمنزل هو الله، والعرب تؤكد فعل الواحد فتجعله بلفظ الجميع، ليكون أثبت وأوكد
*******************
تفسير سورة: "لم يكن" ^البينة^
"منفكين"  1 : زائلين "قيمة"  3 : القائمة "دين القيمة"  5 : أضاف الدين إلى المؤنث
4676 4677 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة: سمعت قتادة، عن أنس بن مالك رضي الله عنه قال النبي صلى الله عليه وسلم لأبي:
 ^إن الله أمرني أن أقرأ عليك: "لم يكن الذين كفروا"^ قال: وسماني؟ قال: ^نعم^ فبكى
حدثنا حسان بن حسان: حدثنا همام، عن قتادة، عن أنس رضي الله عنه قال: قال النبي صلى الله عليه وسلم لأبي: ^إن الله أمرني أن أقرأ عليك القرآن^ قال أبي: آلله سماني لك؟ قال: ^الله سماك لي^ فجعل أبي يبكي قال قتادة: فأنبئت أنه قرأ عليه: "لم يكن الذين كفروا من أهل الكتاب"
^4677^ - حدثنا أحمد بن أبي داود أبو جعفر المنادي: حدثنا روح: حدثنا سعيد بن أبي عروبة، عن قتادة، عن أنس بن مالك: أن نبي الله صلى الله عليه وسلم قال لأبي بن كعب:
 ^إن الله أمرني أن أقرئك القرآن^ قال: آلله سماني لك؟ قال: ^نعم^ قال: وقد ذكرت عند رب العالمين؟ قال: ^نعم^ فذرفت عيناه
[3598]
*******************
تفسير سورة: "إذا زلزلت الأرض زلزالها" ^الزلزلة^
قوله: "فمن يعمل مثقال ذرة خيرا يره"  7  يقال: "أوحى لها"  5 : أوحى إليها، ووحى لها ووحى إليها واحد
4678 - حدثنا إسماعيل بن عبد الله: حدثنا مالك، عن زيد بن أسلم، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: ^الخيل لثلاثة: لرجل أجر، ولرجل ستر، وعلى رجل وزر، فأما الذي له أجر، فرجل ربطها في سبيل الله، فأطال لها في مرج أو روضة، فما أصابت في طيلها ذلك في المرج والروضة، كان له حسنات، ولو أنها قطعت طيلها فاستنت شرفا أو شرفين، كانت آثارها وأوراثها حسنات له، ولو أنها مرت بنهر فشربت منه ولم يرد أن يسقي به كان ذلك حسنات له، فهي لذلك الرجل أجر ورجل ربطها تغنيا وتعففا، ولم ينس حق الله في رقابها ولا ظهورها، فهي له ستر ورجل ربطها فخرا ونواء، فهي على ذلك وزر^ فسئل رسول الله صلى الله عليه وسلم عن الحمر، قال: ^ما أنزل الله علي فيها إلا هذه الآية الفاذة الجامعة: "فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره"^
[2242]
*******************
"ومن يعمل مثقال ذرة شرا يره"  8
4679 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني مالك، عن زيد بن أسلم، عن أبي صالح السمان، عن أبي هريرة رضي الله عنه:
 سئل النبي صلى الله عليه وسلم عن الحمر، فقال: ^لم ينزل علي فيها شيء إلا هذه الآية الجامعة الفاذة: "فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره"^
[2242]
*******************
تفسير سورة: "والعاديات"
وقال مجاهد: الكنود: الكفور يقال: "فأثرن به نقعا"  4 : رفعن به غبارا "لحب الخير" من أجل حب الخير "لشديد"  8 : لبخيل، ويقال للبخيل شديد "حصل"  10 : ميز
*******************
تفسير سورة: "القارعة"
"كالفراش المبثوث"  4 : كغوغاء الجراد، يركب بعضه بعضا، كذلك الناس يجول بعضهم في بعض "كالعهن"  8 : كألوان العهن، وقرأ عبد الله: كالصوف
*******************
تفسير سورة: "ألهاكم" ^التكاثر^
وقال ابن عباس: "التكاثر"  1 : من الأموال والأولاد
*******************
تفسير سورة: "والعصر" ^العصر^
وقال يحيى: العصر: الدهر، أقسم به
*******************
تفسير سورة: "ويل لكل همزة" ^الهمزة^
"الحطمة"  4 : اسم النار، مثل: "سقر"  القمر: 48  و المدثر: 26، 27، 42
و: "لظى"  المعارج: 15
*******************
تفسير سورة: "ألم تر"  الفيل:1 : ألم تعلم
قال مجاهد: "أبابيل"  3 : متتابعة مجتمعة
وقال ابن عباس: "من سجيل"  4 : هي سنك وكل
*******************
تفسير سورة: "لإيلاف قريش" ^قريش^
وقال مجاهد: "لإيلاف"  1 : ألفوا ذلك، فلا يشق عليهم في الشتاء والصيف "وآمنهم"  4 : من كل عدوهم في حرمهم
قال ابن عيينة: لإيلاف: لنعمتي على قريش
*******************
تفسير سورة: "أرأيت" ^الماعون^
وقال مجاهد: "يدع"  2 : يدفع عن حقه، يقال: هو من دععت "يدعون"  الطور: 13 : يدفعون "ساهون"  5 : لاهون "والماعون"  7 : المعروف كله، وقال بعض العرب: الماعون: الماء، وقال عكرمة: أعلاها الزكاة المفروضة، وأدناها عارية المتاع
*******************
تفسير سورة: "إنا أعطيناك الكوثر" ^الكوثر^
وقال ابن عباس: "شانئك"  3 : عدوك
4680 - حدثنا آدم: حدثنا شيبان: حدثنا قتادة، عن أنس رضي الله عنه قال:
 لما عرج بالنبي صلى الله عليه وسلم إلى السماء، قال: ^أتيت على نهر، حافتاه قباب اللؤلؤ مجوفا، فقلت: ما هذا يا جبريل؟ قال: هذا الكوثر^
[6210]
4681 - حدثنا خالد بن يزيد الكاهلي: حدثنا إسرائيل، عن أبي إسحاق، عن أبي عبيدة، عن عائشة رضي الله عنها، قال:
 سألتها عن قوله تعالى: "إنا أعطيناك الكوثر" قالت: نهر أعطيه نبيكم صلى الله عليه وسلم، شاطئاه عليه در مجوف، آنيته كعدد النجوم
رواه زكرياء، وأبو الأحوص، ومطرف، عن أبي إسحق
4682 - حدثنا يعقوب بن إبراهيم: حدثنا هشيم: حدثنا أبو بشر، عن سعيد ابن جبير، عن ابن عباس رضي الله عنهما أنه قال في الكوثر:
 هو الخير الذي أعطاه الله إياه قال أبو بشر: قلت لسعيد بن جبير: فإن الناس يزعمون أنه نهر في الجنة؟ فقال سعيد: النهر الذي في الجنة من الخير الذي أعطاه الله إياه
[6207]
*******************
تفسير سورة: "قل يا أيها الكافرون" ^الكافرون^
يقال: "لكم دينكم" الكفر "ولي دين"  6 : الإسلام، ولم يقل ديني، لأن الآيات بالنون، فحذفت الياء، كما قال: "يهدين"  الشعراء: 78 : و"يشفين"  الشعراء: 80
وقال غيره: "لا أعبد ما تعبدون"  2 : الآن، ولا أجيبكم فيما بقي من عمري "ولا أنتم عابدون ما أعبد"  3، 5 : وهم الذين قال: "وليزيدن كثيرا منهم ما أنزل إليك من ربك طغيانا وكفرا"  المائدة: 64، 68
*******************
تفسير سورة: "إذا جاء نصر الله" ^النصر^
4683 4684 - حدثنا الحسن بن الربيع: حدثنا أبو الأحوص، عن الأعمش، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت: ما صلى النبي صلى الله عليه وسلم صلاة بعد أن نزلت عليه: "إذا جاء نصر الله والفتح" إلا يقول فيها: ^سبحانك ربنا وبحمدك، اللهم اغفر لي^
^4684^ - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: ^سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي^ يتأول القرآن
[761]
*******************
قوله: "ورأيت الناس يدخلون في دين الله أفواجا"  2

4685 - حدثنا عبد الله بن أبي شيبة: حدثنا عبد الرحمن، عن سفيان، عن حبيب بن أبي ثابت، عن سعيد بن جبير، عن ابن عباس:
 أن عمر رضي الله عنه سألهم عن قوله تعالى: "إذا جاء نصر الله والفتح" قالوا: فتح المدائن والقصور، قال: ما تقول يا ابن عباس؟ قال: أجل، أو مثل ضرب لمحمد صلى الله عليه وسلم، نعيت له نفسه
[3428]
*******************
قوله: "فسبح بحمد ربك واستغفره إنه كان توابا"  3
تواب على العباد، والتواب من الناس التائب من الذنب
4686 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس قال:
 كان عمر يدخلني مع أشياخ بدر، فكأن بعضهم وجد في نفسه، فقال: لم تدخل هذا معنا ولنا أبناء مثله؟ فقال عمر: إنه من حيث علمتم، فدعاه ذات يوم فأدخله معهم، فما رئيت أنه دعاني يومئذ إلا ليريهم، قال: ما تقولون في قول الله تعالى: "إذا جاء نصر الله والفتح" فقال بعضهم: أمرنا نحمد الله ونستغفره إذا نصرنا وفتح علينا، وسكت بعضهم فلم يقل شيئا، فقال لي: أكذاك تقول يا ابن عباس؟ فقلت: لا، قال: فما تقول؟ قلت: هو أجل رسول الله صلى الله عليه وسلم أعلمه له، قال: "فإذا جاء نصر الله والفتح" وذلك علامة أجلك "فسبح بحمد ربك واستغفره إنه كان توابا" فقال عمر: ما أعلم منها إلا ما تقول
[3428]
*******************
تفسير سورة: "تبت يدا أبي لهب" ^المسد^
"وتب"  1 : خسر "تباب"  غافر: 37 : خسران "تتبيب"  هود: 101 : تدمير
4678 - حدثنا يوسف بن موسى: حدثنا أبو أسامة: حدثنا الأعمش: حدثنا عمرو ابن مرة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 لما نزلت: "وأنذر عشيرتك الأقربين" ورهطك منهم المخلصين، خرج رسول الله صلى الله عليه وسلم حتى صعد الصفا، فهتف: ^يا صباحاه^ فقالوا: من هذا، فاجتمعوا إليه، فقال: ^أرأيتم إن أخبرتكم أن خيلا تخرج من سفح هذا الجبل، أكنتم مصدقي^ قالوا: ما جربنا عليك كذبا، قال: ^فإني نذير لكم بين يدي عذاب شديد^ قال أبو لهب: تبا لك، ما جمعتنا إلا لهذا، ثم قام فنزلت: "تبت يدا أبي لهب وتب" وقد تب هكذا قرأها الأعمش يومئذ
[1330]
*******************
قوله: "وتب ما أغنى عنه ماله وما كسب"  2، 3

4688 - حدثنا محمد بن سلام: أخبرنا أبو معاوية: حدثنا الأعمش، عن عمرو ابن مرة، عن سعيد بن جبير، عن ابن عباس:
 أن النبي صلى الله عليه وسلم خرج إلى البطحاء، فصعد إلى الجبل فنادى: ^يا صباحاه^ فاجتمعت إليه قريش، فقال: ^أرأيتم إن حدثتكم أن العدو مصبحكم أو ممسيكم، أكنتم تصدقونني^ قالوا: نعم، قال: ^فإني نذير لكم بين يدي عذاب شديد^ فقال أبو لهب: ألهذا جمعتنا تبا لك، فأنزل الله عز وجل: "تبت يدا أبي لهب"
[1330]
*******************
قوله: "سيصلى نارا ذات لهب"  3

4689 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثني عمرو بن مرة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما: قال أبو لهب:
 تبا لك، ألهذا جمعتنا، فنزلت: "تبت يدا أبي لهب"
[1330]
*******************
"وامرأته حمالة الحطب"  4
وقال مجاهد: "حمالة حطب"  4 : تمشي بالنميمة "في جيدها حبل من مسد"  5 : يقال: من مسد: ليف المقل، وهي السلسلة التي في النار
*******************
تفسير قوله: "قل هو الله أحد" ^الإخلاص^
يقال: لا ينون "أحد" أي واحد
4690 - حدثنا أبو اليمان: حدثنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^قال الله: كذبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك، فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني، وليس أول الخلق بأهون علي من إعادته، وأما شتمه إياي فقوله: اتخذ الله ولدا وأنا الأحد الصمد، لم ألد ولم أولد، ولم يكن لي كفأ أحد^
[3021]
*******************
قوله: "الله الصمد"  2
والعرب تسمي أشرافها الصمد، قال أبو وائل: هو السيد الذي انتهى سودده
4691 - حدثنا إسحاق بن منصور قال: وحدثنا عبد الرزاق: أخبرنا معمر، عن همام، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 ^كذبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك، أما تكذيبه إياي أن يقول: إني لن أعيده كما بدأته، وأما شتمه إياي أن يقول: اتخذ الله ولدا، وأنا الصمد الذي لم ألد ولم أولد، ولم يكن لي كفؤا أحد "لم يلد ولم يولد ولم يكن له كفوا أحد"^
كفؤا وكفيئا وكفاء واحد
[3021]
*******************
تفسير سورة: "قل أعوذ برب الفلق" ^الفلق^
وقال مجاهد: "غاسق" الليل "إذا وقب"  3 : غروب الشمس يقال: أبين من فرق وفلق الصبح "وقب" إذا دخل في كل شيء وأظلم
4692 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عاصم وعبدة، عن زر
ابن حبيش قال: سألت أبي بن كعب عن المعوذتين فقال: سألت رسول الله صلى الله عليه وسلم فقال: ^قيل لي فقلت^ فنحن نقول كما قال رسول الله صلى الله عليه وسلم
[4693]
*******************
تفسير سورة: "قل أعوذ برب الناس" ^الناس^
ويذكر عن ابن عباس: "الوسواس"  4 : إذا ولد خنسه الشيطان، فإذا ذكر الله عز وجل ذهب، وإذا لم يذكر الله ثبت على قلبه
4693 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عبدة بن أبي لبابة، عن زر بن حبيش وحدثنا عاصم، عن زر قال:
 سألت أبي بن كعب: قلت: يا أبا المنذر، إن أخاك ابن مسعود يقول كذا وكذا؟ فقال أبي: سألت رسول الله صلى الله عليه وسلم فقال لي: ^قيل لي فقلت^ قال: فنحن نقول كما قال رسول الله صلى الله عليه وسلم
[4692]
*******************مجلد فضائل القرآن
*******************
كيف نزول الوحي، وأول ما نزل
قال ابن عباس: المهيمن: الأمين، القرآن أمين على كل كتاب قبله
4694 - حدثنا عبيد الله بن موسى، عن شيبان، عن يحيى، عن أبي سلمة قال: أخبرتني عائشة وابن عباس رضي الله عنهم قالا:
 لبث النبي صلى الله عليه وسلم بمكة عشر سنين ينزل عليه القرآن، وبالمدينة عشر سنين
[4195]
4695 - حدثنا موسى بن إسماعيل: حدثنا معتمر قال: سمعت أبي، عن أبي عثمان قال:
 أنبئت أن جبريل أتى النبي صلى الله عليه وسلم وعنده أم سلمة، فجعل يتحدث، فقال النبي صلى الله عليه وسلم لأم سلمة: ^من هذا^ أو كما قال، قالت: هذا دحية، فلما قام، قالت: والله ما حسبته إلا أياه، حتى سمعت خطبة النبي صلى الله عليه وسلم يخبر خبر جبريل، أو كما قال قال أبي: قلت لأبي عثمان: ممن سمعت هذا؟ قال: من أسامة بن زيد
[3435]
4696 - حدثنا عبد الله ين يوسف: حدثنا الليث: حدثنا سعيد المقبري، عن أبيه، عن أبي هريرة قال: قال النبي صلى الله عليه وسلم: ^ما من الأنبياء نبي إلا أعطي ما مثله آمن عليه البشر، وإنما كان الذي أوتيته وحيا أوحاه الله إلي، فأرجو أن أكون أكثرهم تابعا يوم القيامة^
[6846]
4697 - حدثنا عمرو بن محمد: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح بن كيسان، عن ابن شهاب قال: أخبرني أنس بن مالك رضي الله عنه:
 أن الله تعالى تابع على رسوله صلى الله عليه وسلم الوحي قبل وفاته، حتى توفاه أكثر ما كان الوحي، ثم توفي رسول الله صلى الله عليه وسلم بعد

4698 - حدثنا أبو نعيم: حدثنا سفيان، عن الأسود بن قيس قال: سمعت جندبا يقول:
 اشتكى النبي صلى الله عليه وسلم، فلم يقل ليلة أو ليلتين، فأتته امرأة فقالت: يا محمد، ما أرى شيطانك إلا قد تركك، فأنزل الله عز وجل: "والضحى والليل إذا سجى ما ودعك ربك وما قلى"
[1072]
*******************
نزل القرآن بلسان قريش والعرب
"قرآنا عربيا"  يوسف: 2  "بلسان عربي مبين"  الشعراء: 195
4699 - حدثنا أبو اليمان: حدثنا شعيب، عن الزهري وأخبرني أنس بن مالك قال:
 فأمر عثمان: زيد بن ثابت، وسعيد بن العاص، وعبد الله بن الزبير، وعبد الرحمن بن الحارث بن هشام، أن ينسخوا ما في المصاحف، وقال لهم: إذا اختلفتم أنتم وزيد بن ثابت في عربية القرآن، فاكتبوها بلسان قريش، فإن القرآن أنزل بلسانهم، ففعلوا
[3315]
4700 - حدثنا أبو نعيم: حدثنا همام: حدثنا عطاء وقال مسدد: حدثنا يحيى بن سعيد، عن ابن جريج قال: أخبرني صفوان بن يعلى بن أمية: أن يعلى كان يقول:
 ليتني أرى رسول الله صلى الله عليه وسلم حين ينزل عليه الوحي، فلما كان النبي صلى الله عليه وسلم بالجعرانة، عليه ثوب قد أظل عليه، ومعه ناس من أصحابه، إذ جاءه رجل متضمخ بطيب، فقال: يا رسول الله، كيف ترى في رجل أحرم في جبة بعدما تضمخ بطيب؟ فنظر النبي صلى الله عليه وسلم ساعة، فجاءه الوحي، فأشار عمر إلى يعلى: أن تعالى، فجاء يعلى فأدخل رأسه، فإذا هو محمر الوجه، يغط كذلك ساعة، ثم سري عنه، فقال: ^أما الطيب الذي بك يسألني عن العمرة آنفا^ فالتمس الرجل فجيء به إلى النبي صلى الله عليه وسلم، فقال: ^أما الطيب الذي بك فاغسله ثلاث مرات، وأما الجبة فانزعها، ثم اصنع في عمرتك كما تصنع في حجك^
[1463]
*******************
جمع القرآن
4701 - حدثنا موسى بن إسماعيل، عن إبراهيم بن سعد: حدثنا ابن شهاب، عن عبيد بن السباق: أن زيد بن ثابت رضي الله عنه قال:
 أرسل إلي أبو بكر، مقتل أهل اليمامة، فإذا عمر بن الخطاب عنده، قال أبو بكر رضي الله عنه: إن عمر أتاني فقال: إن القتل قد استحر يوم اليمامة بقراء القرآن، وإني أخشى أن يستحر القتل بالقراء بالمواطن، فيذهب كثير من القرآن، وإني أرى أن تأمر بجمع القرآن قلت لعمر: كيف تفعل شيئا لم يفعله رسول الله صلى الله عليه وسلم؟ قال عمر: هذا والله خير، فلم يزل عمر يراجعني حتى شرح الله صدري لذلك، ورأيت في ذلك الذي رأى عمر قال زيد: قال أبو بكر: إنك رجل شاب عاقل لا نتهمك، وقد كنت تكتب الوحي لرسول الله صلى الله عليه وسلم، فتتبع القرآن فاجمعه فوالله لو كلفوني نقل جبل من الجبال ما كان أثقل علي مما أمرني به من جمع القرآن قلت: كيف تفعلون شيئا لم يفعله رسول الله؟ قال: هو والله خير، فلم يزل أبو بكر يراجعني حتى شرح الله صدري للذي شرح له صدر أبي بكر وعمر رضي الله عنهما، فتتبعت القرآن أجمعه من العسب واللخاف وصدور الرجال، حتى وجدت آخر سورة التوبة مع أبي خزيمة الأنصاري، لم أجدها مع أحد غيره: "لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم"
حتى خاتمة براءة، فكانت الصحف عند أبي بكر حتى توفاه الله، ثم عند عمر حياته، ثم عند حفصة بنت عمر رضي الله عنه
[4402]
4702 - حدثنا موسى: حدثنا إبراهيم: حدثنا ابن شهاب: أن أنس بن مالك حدثه:
 أن حذيفة بن اليمان قدم على عثمان، وكان يغازي أهل الشام في فتح إرمينية وأذربيجان مع أهل العراق، فأفزع حذيفة اختلافهم في القراءة، فقال حذيفة لعثمان: يا أمير المؤمنين، أدرك هذه الأمة قبل أن يختلفوا في الكتاب، اختلاف اليهود والنصارى فأرسل عثمان إلى حفصة: أن أرسلي إلينا بالصحف ننسخها في المصاحف ثم نردها أليك، فأرسلت بها حفصة إلى عثمان، فأمر زيد بن ثابت، وعبد الله بن الزبير، وسعيد بن العاص، وعبد الرحمن ابن الحارث بن هشام، فنسخوها في المصاحف، وقال عثمان للرهط القريشيين الثلاثة: إذا اختلفتم أنتم وزيد بن ثابت في شيء من القرآن فاكتبوه بلسان قريش، فإنما نزل بلسانهم، فافعلوا، حتى إذا نسخوا الصحف في المصاحف رد عثمان الصحف إلى حفصة، وأرسل إلى كل أفق بمصحف مما نسخوا، وأمر بما سواه من القرآن في كل صحيفة أو مصحف أن يحرق
قال ابن شهاب: وأخبرني خارجة بن زيد بن ثابت: سمع زيد بن ثابت قال: فقدت آية من الأحزاب حين نسخنا المصحف، قد كنت أسمع رسول الله
صلى الله عليه وسلم يقرأ بها، فالتمسناها فوجدناها مع خزيمة بن ثابت الأنصاري: "من المؤمنين رجال صدقوا ما عاهدوا الله عليه" فألحقناها في سورتها في المصحف
[3652، 3315]
*******************
كاتب النبي صلى الله عليه وسلم
4703 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب:
أن ابن السباق قال: إن زيد بن ثابت قال:
 أرسل إلي أبو بكر رضي الله عنه قال: إنك كنت تكتب الوحي لرسول الله صلى الله عليه وسلم، فاتبع القرآن، فتتبعت حتى وجدت آخر سورة التوبة أيتين مع أبي خزيمة الأنصاري، لم أجدهما مع أحد غيره: "لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم" إلى آخره
[4402]
4704 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عن البراء قال:
 لما نزلت: "لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله" قال النبي صلى الله عليه وسلم: ^ادع لنا زيدا، وليجئ باللوح والدواة والكتف، أو: الكتف والدواة^ ثم قال: ^اكتب: "لا يستوي القاعدون"^ وخلف ظهر النبي صلى الله عليه وسلم عمرو بن أم مكتوم الأعمى، قال: يا رسول الله فما تأمرني، فإني رجل ضرير البصر؟ فنزلت مكانها: "لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله غير أولي الضرر"
[2676]
*******************
أنزل القرآن على سبعة أحرف
4705 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: حدثني عبيد الله بن عبد الله: أن ابن عباس رضي الله عنهما حدثه: أن رسول الله صلى الله عليه وسلم قال:
 ^أقرأني جبريل على حرف، فراجعته، فلم أزل أستزيده ويزيدني، حتى انتهى إلى سبعة أحرف^
[3047]
4706 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: حدثني عروة بن الزبير: أن المسور بن مخرمة وعبد الرحمن بن عبد القاري حدثاه: أنهما سمعا عمر بن الخطاب يقول:
 سمعت هشام بن حكيم يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم، فاستمعت لقراءته، فإذا هو يقرأ على حروف كثيرة لم يقرئنيها رسول الله صلى الله عليه وسلم، فكدت أساوره في الصلاة، فتصبرت حتى سلم، فلببته بردائه فقلت: من أقرأك هذه السورة التي سمعتك تقرأ؟ قال: أقرأنيها رسول الله صلى الله عليه وسلم، فقلت: كذبت، فإن رسول الله صلى الله عليه وسلم قد أقرأنيها على غير ما قرأت، فانطلقت به أقوده إلى رسول الله صلى الله عليه وسلم، فقلت: إني سمعت هذا يقرأ بسورة الفرقان على حروف لم تقرئنيها، فقال رسول الله صلى الله عليه وسلم: ^أرسله، اقرأ يا هشام^ فقرأ عليه القراءة التي سمعته يقرأ، فقال رسول الله صلى الله عليه وسلم: ^كذلك أنزلت^ ثم قال: ^اقرأ يا عمر^ فقرأت القراءة التي أقرأني، فقال رسول الله صلى الله عليه وسلم: ^كذلك أنزلت، إن هذا القرآن أنزل على سبعة أحرف، فاقرؤوا ما تيسر منه^
[2287]
*******************
تأليف القرآن
4707 - حدثنا إبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال: وأخبرني يوسف بن ماهك قال:
 إني عند عائشة أم المؤمنين رضي الله عنها إذ جاءها عراقي فقال: أي الكفن خير؟ قالت: ويحك وما يضرك قال: يا أم المؤمنين أريني مصحفك، قالت: لم؟ قال: لعلي أؤلف القرآن عليه، فإنه يقرأ غير مؤلف، قالت: وما يضرك أيه قرأت قبل، إنما نزل أول ما نزل منه سورة من المفصل، فيها ذكر الجنة والنار، حتى إذا ثاب الناس إلى الإسلام نزل الحلال والحرام، ولو نزل أول شيء: لا تشربوا الخمر، لقالوا: لا ندع الخمر أبدا، ولو نزل: لا تزنوا، لقالوا: لا ندع الزنا أبدا، لقد نزل بمكة على محمد صلى الله عليه وسلم وإني لجارية ألعب: "بل الساعة موعدهم والساعة أدهى وأمر" وما نزلت سورة البقرة والنساء إلا وأنا عنده، قال: فأخرجت له المصحف، فأملت عليه آي السورة
[4595]
4708 - حدثنا آدم: حدثنا شعبة، عن أبي إسحاق قال: سمعت عبد الرحمن بن يزيد: سمعت ابن مسعود يقول:
 في بني إسرائيل والكهف ومريم وطه والأنبياء: إنهن من العتاق الأول، وهن من تلادي
[4431]
4709 - حدثنا أبو الوليد: حدثنا شعبة: أنبأنا أبو إسحاق: سمع البراء رضي الله عنه قال:
 تعلمت: "سبح اسم ربك الأعلى" قبل أن يقدم النبي صلى الله عليه وسلم
[3709]
4710 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن شقيق قال: قال عبد الله:
 قد علمت النظائر التي كان النبي صلى الله عليه وسلم يقرؤهن اثنين اثنين في كل ركعة فقام عبد الله ودخل معه علقمة، وخرج علقمة فسألناه، فقال: عشرون سورة من أول المفصل، على تأليف ابن مسعود، آخرهن الحواميم، حم الدخان، وعم يتسائلون
[742]
*******************
كان جبريل يعرض القرآن على النبي صلى الله عليه وسلم
وقال مسروق، عن عائشة، عن فاطمة عليها السلام: أسر إلي النبي صلى الله عليه وسلم: ^أن جبريل كان يعارضني بالقرآن كل سنة، وإنه عارضني العام مرتين، ولا أراه إلا حضر أجلي^
[3426]
4711 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن الزهري عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم أجود الناس بالخير، وأجود ما يكون في شهر رمضان، لأن جبريل كان يلقاه في كل ليلة في شهر رمضان حتى ينسلخ، يعرض عليه رسول الله صلى الله عليه وسلم القرآن، فإذا لقيه جبريل، كان أجود بالخير من الريح المرسلة
[6]
4712 - حدثنا خالد بن يزيد: حدثنا أبو بكر، عن أبي حصين، عن أبي صالح، عن أبي هريرة قال:
 كان يعرض على النبي صلى الله عليه وسلم القرآن كل عام مرة، فعرض عليه مرتين في العام الذي قبض فيه، وكان يعتكف كل عام عشرا، فاعتكف عشرين في العام الذي قبض فيه
[1939]
*******************
القراء من أصحاب النبي صلى الله عليه وسلم
4713 - حدثنا حفص بن عمر: حدثنا شعبة، عن عمرو، عن إبراهيم، عن مسروق: ذكر عبد الله بن عمرو بن مسعود فقال:
 لا أزال أحبه، سمعت النبي صلى الله عليه وسلم يقول: ^خذوا القرآن من أربعة، من عبد الله بن مسعود، وسالم، ومعاذ، وأبي بن كعب^
[3548]
4714 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا شقيق ابن سلمة قال: خطبنا عبد الله بن مسعود فقال:
 والله لقد أخذت من في رسول الله صلى الله عليه وسلم بضعا وسبعين سورة، والله لقد علم أصحاب النبي صلى الله عليه وسلم أني من أعلمهم بكتاب الله وما أنا بخيرهم
قال شقيق: فجلست في الحلق أسمع ما يقولون، فما سمعت رادا يقول غير ذلك

4715 - حدثني محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن إبراهيم، عن علقمة قال:
 كنا بحمص، فقرأ ابن مسعود سورة يوسف، فقال رجل: ما هكذا أنزلت، قال: قرأت على رسول الله صلى الله عليه وسلم فقال: ^أحسنت^ ووجد منه ريح الخمر، فقال: أتجمع أن تكذب بكتاب الله وتشرب الخمر؟ فضربه الحد

4716 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا مسلم، عن مسروق قال: قال عبد الله رضي الله عنه:
 والله الذي لا إله غيره، ما أنزلت سورة من كتاب الله: إلا أنا أعلم أين أنزلت، ولا أنزلت آية من كتاب الله، إلا أنا أعلم فيما أنزلت، ولو أعلم أحدا أعلم مني بكتاب الله، تبلغه الإبل، لركبت إليه
4717 4718 - حدثنا حفص بن عمر: حدثنا همام: حدثنا قتادة قال:
 سألت أنس بن مالك رضي الله عنه: من جمع القرآن على عهد النبي صلى الله عليه وسلم؟ قال: أربعة كلهم من الأنصار: أبي بن كعب، ومعاذ
ابن جبل، وزيد بن ثابت، وأبو زيد
تابعه الفضل، عن حسين بن واقد، عن ثمامة، عن أنس
^4718^ - حدثنا معلى بن أسد: حدثنا عبد الله بن المثنى قال: حدثني ثابت البناني وثمامة، عن أنس بن مالك قال:
 مات النبي صلى الله عليه وسلم ولم يجمع القرآن غير أربعة: أبو الدرداء، ومعاذ بن جبل، وزيد بن ثابت، وأبو زيد قال: ونحن ورثناه
[3599]
4719 - حدثنا صدقة بن الفضل: أخبرنا يحيى، عن سفيان، عن حبيب ابن أبي ثابت، عن سعيد بن جبير، عن ابن عباس قال: قال عمر:
 أبي أقرؤنا، وإنا لندع من لحن أبي، وأبي يقول: أخذته من في رسول الله صلى الله عليه وسلم فلا أتركه لشيء، قال الله تعالى: "ما ننسخ من آية أو ننسها نأت بخير منها أو مثلها"
[4211]
*******************
فضل فاتحة الكتاب
4720 - حدثنا علي بن عبد الله: حدثنا يحيى بن سعيد: حدثنا شعبة قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي سعيد بن المعلى قال:
 كنت أصلي، فدعاني النبي صلى الله عليه وسلم فلم أجبه، قلت: يا رسول الله إني كنت أصلي، قال: ^ألم يقل الله: "استجيبوا لله وللرسول إذا دعاكم" ثم قال: ألا أعلمك أعظم سورة في القرآن قبل أن تخرج من المسجد^ فأخذ بيدي، فلما أردنا أن نخرج، قلت: يا رسول الله، إنك قلت: ^لأعلمنك أعظم سورة من القرآن^ قال: ^"الحمد لله رب العالمين" هي السبع المثاني، والقرآن العظيم الذي أوتيته^
[4204]
4721 - حدثني محمد بن المثنى: حدثنا وهب: حدثنا هشام، عن محمد، عن معبد، عن أبي سعيد الخدري قال:
 كنا في مسير لنا فنزلنا، فجاءت جارية فقالت: إن سيد الحلي سليم، وإن نفرنا غيب، فهل منكم راق؟ فقام معها رجل ما كنا نأبنه برقية، فرقاه فبرأ، فأمر له بثلاثين شاة، وسقانا لبنا، فلما رجع قلنا له: أكنت تحسن رقية، أوكنت ترقي؟ قال: لا، ما رقيت إلا بأم الكتاب، قلنا: لا تحدثوا شيئا حتى نأتي، أو نسأل النبي صلى الله عليه وسلم، فلما قدمنا المدينة ذكرناه للنبي صلى الله عليه وسلم، فقال: ^وما كان يدريه أنها رقية؟ اقسموا واضربوا لي بسهم^
وقال أبو معمر: حدثنا عبد الوارث: حدثنا هشام: حدثنا محمد بن سيرين: حدثني معبد بن سيرين، عن أبي سعيد الخدري بهذا
[2156]
*******************
فضل سورة البقرة
4722 - حدثنا محمد بن كثير: أخبرنا شعبة، عن سليمان، عن إبراهيم، عن عبد الرحمن، عن أبي مسعود، عن النبي صلى الله عليه وسلم قال:
 ^من قرأ بالآيتين^
وحدثنا أبو نعيم: حدثنا سفيان، عن منصور، عن إبراهيم، عن عبد الرحمن ابن يزيد، عن أبي مسعود رضي الله عنه قال: قال النبي صلى الله عليه وسلم: ^من قرأ بالآيتين من آخر سورة البقرة في ليلة كفتاه^
[3786]
4723 - وقال عثمان بن الهيثم: حدثنا عوف، عن محمد بن سيرين، عن أبي هريرة رضي الله عنه قال:
 وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان، فأتاني آت، فجعل يحثو من الطعام، فأخذته فقلت: لأرفعنك إلى رسول الله صلى الله عليه وسلم - فقص الحديث - فقال: إذا أويت إلى فراشك فاقرأ آية الكرسي، لن يزال معك من الله حافظ، ولا يقربك شيطان حتى تصبح وقال النبي صلى الله عليه وسلم: ^صدقك وهو كذوب، ذاك شيطان^
[2187]
*******************
فضل سورة الكهف
4724 - حدثنا عمرو بن خالد: حدثنا زهير: حدثنا أبو إسحاق، عن البراء بن عازب قال:
 كان يقرأ سورة الكهف، وإلى جانبه حصان مربوط بشطنين، فتغشته سحابة، فجعلت تدنو وتدنو، وجعل فرسه ينفر، فلما أصبح أتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال: ^تلك السكينة تنزلت بالقرآن^
[3418]
*******************
فضل سورة الفتح
4725 - حدثنا إسماعيل قال: حدثني مالك، عن زيد بن أسلم، عن أبيه:
 أن رسول الله صلى الله عليه وسلم كان يسير في بعض أسفاره، وعمر بن الخطاب يسير معه ليلا، فسأله عمر عن شيء فلم يجبه رسول الله صلى الله عليه وسلم، ثم سأله فلم يجبه، ثم سأله فلم يجبه، فقال عمر: ثكلتك أمك، نزرت رسول الله صلى الله عليه وسلم ثلاث مرات، كل ذلك لا يجيبك، قال عمر: فحركت بعيري حتى كنت أمام الناس، وخشيت أن ينزل في قرآن، فما نشبت أن سمعت صارخا يصرخ بي، قال: فقلت: لقد خشيت أن يكون نزل في قرآن، قال: فجئت رسول الله صلى الله عليه وسلم فسلمت عليه، فقال: ^لقد أنزلت علي الليلة سورة لهي أحب إلي مما طلعت عليه الشمس^ ثم قرأ: "إنا فتحنا لك فتحا مبينا"
[3943]
*******************
فضل: "قل هو الله أحد"
فيه عمرة، عن عائشة، عن النبي صلى الله عليه وسلم
[6940]
4726 4727 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري:
 أن رجلا سمع رجلا يقرأ: "قل هو الله أحد" يرددها، فلما أصبح جاء إلى رسول الله صلى الله عليه وسلم فذكر ذلك له، وكأن الرجل يتقالها، فقال رسول الله صلى الله عليه وسلم: ^والذي نفسي بيده، إنها لتعدل ثلث القرآن^
وزاد أبو معمر: حدثنا إسماعيل بن جعفر، عن مالك بن أنس، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري: أخبرني أخي قتادة بن النعمان: أن رجلا قام في زمن النبي صلى الله عليه وسلم، يقرأ من السحر: "قل هو الله أحد"
لا يزيد عليها، فلما أصبحنا أتى رجل النبي صلى الله عليه وسلم، نحوه
 ^4727^ - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا إبراهيم والضحاك المشرقي، عن أبي سعيد الخدري رضي الله عنه قال: قال النبي صلى الله عليه وسلم لأصحابه:
 ^أيعجز أحدكم أن يقرأ ثلث القرآن في ليلة^ فشق ذلك عليهم وقالوا: أينا يطيق ذلك يا رسول الله؟ فقال: ^الله الواحد الصمد ثلث القرآن^
قال أبو عبد الله: عن إبراهيم مرسل، وعن الضحاك المشرقي مسند
[6267، 6939]
*******************
فضل المعوذات
4728 4729 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث، فلما اشتد وجعه كنت أقرأ عليه، وأمسح بيده رجاء بركتها
^4729^ - حدثنا قتيبة بن سعيد: حدثنا المفضل، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة:
 أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة، جمع كفيه ثم نفث فيهما، فقرأ فيهما: "قل هو الله أحد" و"قل أعوذ برب الفلق" و"قل أعوذ برب الناس" ثم يمسح بهما ما استطاع من جسده، يبدأ بهما على رأسه ووجهه، وما أقبل من جسده، يفعل ذلك ثلاث مرات
[4175]
*******************
نزول السكينة والملائكة عند قراءة القرآن
4730 - وقال الليث: حدثني يزيد بن الهاد، عن محمد بن إبراهيم، عن أسيد بن حضير قال:
 بينما هو يقرأ من الليل سورة البقرة، وفرسه مربوط عنده، إذ جالت الفرس، فسكت فسكتت، فقرأ فجالت الفرس، فسكت وسكتت الفرس، ثم قرأ فجالت الفرس، فانصرف، وكان ابنه يحيى قريبا منها، فأشفق أن تصيبه، فلما اجتره رفع رأسه إلى السماء حتى ما يراها، فلما أصبح حدث النبي صلى الله عليه وسلم فقال: ^اقرأ يا ابن حضير، اقرأ يا ابن حضير^
قال: فأشفقت يا رسول الله أن تطأ يحيى، وكان منها قريبا، فرفعت رأسي فانصرفت إليه، فرفعت رأسي إلى السماء، فإذا مثل الظلة فيها أمثال المصابيح، فخرجت حتى لا أراها، قال: ^وتدري ما ذاك^ قال: لا، قال: ^تلك الملائكة دنت لصوتك، ولو قرأت لأصبحت ينظر الناس إليها، لا تتوارى منهم^
قال ابن الهاد: وحدثني هذا الحديث عبد الله بن خباب، عن أبي سعيد الخدري، عن أسيد بن حضير
*******************
من قال: لم يترك النبي صلى الله عليه وسلم إلا ما بين الدفتين
4731 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عبد العزيز بن رفيع قال:
 دخلت أنا وشداد بن معقل على ابن عباس رضي الله عنهما، فقال له شداد بن معقل: أترك النبي صلى الله عليه وسلم من شيء؟ قال: ما ترك إلا ما بين الدفتين قال: ودخلنا على محمد بن الحنفية فسألناه فقال: ما ترك إلا ما بين الدفتين
*******************
فضل القرآن على سائر الكلام
4732 - حدثنا هدبة بن خالد أبو خالد: حدثنا همام: حدثنا قتادة: حدثنا أنس بن مالك، عن أبي موسى الأشعري، عن النبي صلى الله عليه وسلم قال:
 ^مثل الذي يقرأ القرآن كالأترجة، طعمها طيب وريحها طيب والذي لا يقرأ القرآن كالتمرة، طعمها طيب ولا ريح لها، ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة، ريحها طيب وطعمها مر ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة، طعمها مر ولا ريح لها^
[4772، 5111، 7121]
4733 - حدثنا مسدد، عن يحيى، عن سفيان: حدثني عبد الله بن دينار قال: سمعت ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
 ^إنما أجلكم في أجل من خلا من الأمم، كما بين صلاة العصر ومغرب الشمس، ومثلكم ومثل اليهود والنصارى، كمثل رجل استعمل عمالا، فقال: من يعمل لي إلى نصف النهار على قيراط، فعملت اليهود، فقال: من يعمل لي من نصف النهار إلى العصر، فعملت النصارى، ثم أنتم تعملون من العصر إلى المغرب بقيراطين قيراطين، قالوا: نحن أكثر عملا وأقل عطاء، قال: هل ظلمتكم من حقكم؟ قالوا: لا، قال: فذاك فضلي أوتيه من شئت^
[532]
*******************
الوصية بكتاب الله عز وجل
4734 - حدثنا محمد بن يوسف: حدثنا مالك بن مغول: حدثنا طلحة قال:
 سألت عبد الله بن أبي أوفى: آوصى النبي صلى الله عليه وسلم؟ فقال: لا، فقلت: كيف كتب على الناس الوصية، أمروا بها ولم يوص؟ قال: أوصى بكتاب الله
[2589]
*******************
^ من لم يتغن بالقرآن^
[7089]
وقوله تعالى: "أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم"  العنكبوت: 51
4735 4736 - حدثنا يحيى بن بكير قال: حدثني الليث، عن عقيل، عن ابن شهاب قال: أخبرني أبو سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه أنه كان يقول: قال رسول الله صلى الله عليه وسلم:
 ^لم يأذن الله لشيء ما أذن للنبي صلى الله عليه وسلم يتغنى بالقرآن^ وقال صاحب له: يريد يجهر به
 ^4736^ - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزهري، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^ما أذن الله لشيء ما أذن للنبي أن يتغنى بالقرآن^ قال سفيان: تفسيره: يستغني به
[7044، 7089، 7105]
*******************
اغتباط صاحب القرآن
4737 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: حدثني سالم ابن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 ^لا حسد إلا على اثنتين: رجل آتاه الله الكتاب وقام به آناء الليل، ورجل أعطاه الله مالا فهو يتصدق به آناء الليل والنهار^
[7091]
4738 - حدثنا علي بن إبراهيم: حدثنا روح: حدثنا شعبة، عن سليمان: سمعت ذكوان، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
 ^لا حسد إلا في اثنتين: رجل علمه الله القرآن فهو يتلوه آناء الليل وآناء النهار، فسمعه جار له فقال: ليتني أوتيت مثل ما أوتي فلان، فعملت مثل ما يعمل، ورجل آتاه الله مالا فهو يهلكه في الحق، فقال رجل: ليتني أوتيت مثل ما أوتي فلان، فعملت مثل ما يعمل^
[6805، 7090]
*******************
خيركم من تعلم القرآن وعلمه
4739 4740 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني علقمة ابن مرثد: سمعت سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن عثمان رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^خيركم من تعلم القرآن وعلمه^ قال: وأقرأ أبو عبد الرحمن في إمرة عثمان حتى كان الحجاج، قال: وذاك الذي أقعدني مقعدي هذا
 ^4740^ - حدثنا أبو نعيم: حدثنا سفيان، عن علقمة بن مرثد، عن أبي عبد الرحمن السلمي، عن عثمان بن عفان قال: قال النبي صلى الله عليه وسلم:
 ^إن أفضلكم من تعلم القرآن وعلمه^
4741 - حدثنا عمرو بن عون: حدثنا حماد، عن أبي حازم، عن سهل بن سعد قال:
 أتت النبي صلى الله عليه وسلم امرأة فقالت: إنها قد وهبت نفسها لله ولرسوله صلى الله عليه وسلم، فقال: ^ما لي في النساء من حاجة^ فقال رجل: زوجنيها، قال: ^أعطيها ثوبا^ قال: لا أجد، قال: ^أعطها ولو خاتما من حديد^ فاعتل له، فقال: ^ما معك من القرآن^ قال: كذا وكذا، قال: ^فقد زوجتكها بما معك من القرآن^
[2186]
*******************
القراءة عن ظهر القلب
4742 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم، عن سهل بن سعد:
 أن امرأة جاءت رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، جئت لأهب لك نفسي، فنظر إليها رسول الله صلى الله عليه وسلم، فصعد النظر إليها وصوبه، ثم طأطأ رأسه، فلما رأت المرأة أنه لم يقض فيها شيئا جلست، فقام رجل من أصحابه فقال: يا رسول الله، إن لم يكن لك بها حاجة فزوجنيها، فقال: ^هل عندك من شيء^ فقال: لا والله يا رسول الله، قال: ^اذهب إلى أهلك فانظر هل تجد شيئا^ فذهب ثم رجع فقال: لا والله يا رسول الله ما وجدت شيئا، قال: ^انظر ولو خاتما من حديد^ فذهب ثم رجع فقال: لا والله يا رسول الله ولا خاتما من حديد، ولكن هذا إزاري - قال سهل: ما له رداء - فلها نصفه، فقال رسول الله صلى الله عليه وسلم: ^ما تصنع بإزارك، إن لبسته لم يكن عليها منه شيء، وإن لبسته لم يكن عليك شيء^ فجلس الرجل حتى طال مجلسه، ثم قام فرآه رسول الله صلى الله عليه وسلم موليا، فأمر به فدعي، فلما جاء قال: ^ماذا معك من القرآن^ قال: معي سورة كذا وسورة كذا وسورة كذا، عدها، قال: ^أتقرؤهن عن ظهر قلبك^ قال: نعم، قال: ^اذهب فقد ملكتكها بما معك من القرآن^
[2186]
*******************
استذكار القرآن وتعاهده
4743 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال:
 ^إنما مثل صاحب القرآن كمثل صاحب الإبل المعلقة: إن عاهد عليها أمسكها، وإن أطلقها ذهبت^
4744 4745 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن منصور، عن أبي وائل، عن عبد الله قال: قال النبي صلى الله عليه وسلم:
 ^بئس ما لأحدهم أن يقول: نسيت آية كيت وكيت، بل نسي، واستذكروا القرآن، فإنه أشد تفصيا من صدور الرجال من النعم^

^4745^ - حدثنا عثمان: حدثنا جرير، عن منصور مثله تابعه بشر عن ابن المبارك عن شعبة وتابعه جريج، عن عبدة، عن شقيق: سمعت عبد الله: سمعت النبي صلى الله عليه وسلم
[4752]
4746 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم قال:
 ^تعاهدوا القرآن، فوالذي نفسي بيده، لهو أشد تفصيا من الإبل من عقلها^
*******************
القراءة على الدابة
4747 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني أبو إياس قال: سمعت عبد الله بن مغفل قال:
 رأيت رسول الله صلى الله عليه وسلم يوم فتح مكة، وهو يقرأ على راحلته سورة الفتح
[4031]
*******************
تعليم الصبيان القرآن
4748 4749 - حدثني موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير قال:
 إن الذي تدعونه المفصل هو المحكم قال: وقال ابن عباس: توفي رسول الله صلى الله عليه وسلم، وأنا ابن عشر سنين وقد قرأت المحكم
 ^4749^ - حدثنا يعقوب بن إبراهيم: حدثنا هشيم: أخبرنا أبو بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 جمعت المحكم في عهد رسول الله صلى الله عليه وسلم، فقلت له: وما المحكم؟ قال: المفصل
*******************
نسيان القرآن، وهل يقول: نسيت آية كذا وكذا؟
وقول الله تعالى: "سنقرئك فلا تنسى إلا ما شاء الله"  الأعلى: 6، 7
4750 4751 - حدثنا ربيع بن يحيى: حدثنا زائدة: حدثنا هشام، عن عروة، عن عائشة رضي الله عنها قالت:
 سمع النبي صلى الله عليه وسلم رجلا يقرأ في المسجد فقال: ^يرحمه الله، لقد أذكرني كذا وكذا آية، من سورة كذا^
حدثنا محمد بن عبيد بن ميمون: حدثنا عيسى، عن هشام، وقال: ^أسقطتهن من سورة كذا^
تابعه علي بن مسهر، وعبدة، عن هشام
^4751^ - حدثنا أحمد بن أبي رجاء، هو أبو الوليد الهروي: حدثنا أبو أسامة، عن هشام بن عروة، عن أبيه، عن عائشة قالت:
 سمع رسول الله صلى الله عليه وسلم رجلا يقرأ في سورة بالليل فقال: ^يرحمه الله، لقد أذكرني كذا وكذا آية، كنت أنسيتها من سورة كذا وكذا^
[2512]
4752 - حدثنا أبو نعيم: حدثنا سفيان، عن منصور، عن أبي وائل، عن عبد الله قال: قال النبي صلى الله عليه وسلم:
 ^بئس ما لأحدهم، يقول: نسيت آية كيت وكيت، بل هو نسي^
[4744]
*******************
من لم ير بأسا أن يقول: سورة البقرة، وسورة كذا وكذا
4753 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثنا إبراهيم، عن علقمة وعبد الرحمن بن يزيد، عن أبي مسعود الأنصاري قال: قال النبي صلى الله عليه وسلم:
 ^الآيتان من آخر سورة البقرة، من قرأ بهما من ليلة كفتاه^
[3786]
4754 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير، عن حديث المسور بن مخرمة وعبد الرحمن بن عبد القاري: أنهما سمعا عمر بن الخطاب يقول:
 سمعت هشام بن حكيم بن حزام يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم، فاستمعت لقراءته، فإذا هو يقرؤها على حروف كثيرة، لم يقرئنيها رسول الله صلى الله عليه وسلم، فكدت أساوره في الصلاة، فانتظرته حتى سلم فلببته، فقلت: من أقرأك هذه السورة التي سمعتك تقرأ؟ قال: أقرأنيها رسول الله صلى الله عليه وسلم، فقلت له: كذبت، فوالله إن رسول الله صلى الله عليه وسلم لهو أقرأني هذه السورة التي سمعتك، فانطلقت به إلى رسول الله صلى الله عليه وسلم أقوده، فقلت: يا رسول الله، إني سمعت هذا يقرأ سورة الفرقان على حروف لم تقرئنيها، وإنك أقرأتني سورة الفرقان، فقال: ^يا هشام أقرأها^ فقرأها القراءة التي سمعته، فقال رسول الله صلى الله عليه وسلم: ^هكذا أنزلت^ ثم قال: ^اقرأ يا عمر^ فقرأتها التي أقرأنيها، فقال رسول الله صلى الله عليه وسلم: ^هكذا أنزلت^ ثم قال رسول الله صلى الله عليه وسلم: ^إن القرآن أنزل على سبعة حروف، فاقرؤوا ما تيسر منه^
[2287]
4755 - حدثنا بشر بن آدم: أخبرنا علي بن مسهر: أخبرنا هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 سمع النبي صلى الله عليه وسلم قارئا يقرأ من الليل في المسجد، فقال: ^يرحمه الله، لقد أذكرني كذا وكذا آية، أسقطها من سورة كذا وكذا^
[2512]
*******************
الترتيل في القراءة
وقوله تعالى: "ورتل القرآن ترتيلا"  المزمل: 4  وقوله: "وقرآنا فرقناه لتقرأه على الناس على مكث"  الإسراء: 106
وما يكره أن يهذ كهذ الشعر
"يفرق"  الدخان: 4 : يفصل قال ابن عباس: فرقناه: فصلناه
4756 - حدثنا أبو النعمان: حدثنا مهد بن ميمون: حدثنا واصل، عن أبي وائل، عن عبد الله قال:
 غدونا على عبد الله، فقال رجل: قرأت المفصل البارحة، فقال: هذا كهذ الشعر، إنا قد سمعنا القراءة، وإني لأحفظ القرناء التي كان يقرأ بهن النبي صلى الله عليه وسلم، ثماني عشرة سورة من المفصل، وسورتين من آل حم
[742]
4757 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن موسى بن أبي عائشة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 في قوله: "لا تحرك به لسانك لتعجل به" قال: كان رسول الله صلى الله عليه وسلم إذا نزل جبريل بالوحي، وكان مما يحرك به لسانه وشفتيه، فيشد عليه، وكان يعرف منه، فأنزل الله الآية التي في: "لا أقسم بيوم القيامة": "لا تحرك به لسانك لتعجل به إن علينا جمعه" فإن علينا أن نجمعه في صدرك "وقرآنه فإذا قرأناه فاتبع قرآنه": فإذا أنزلناه فاستمع "ثم إن علينا بيانه" قال: إنا علينا أن نبينه بلسانك قال: وكان إذا أتاه جبريل أطرق، فإذا ذهب قرأه كما وعده الله
[5]
*******************
مد القراءة
4758 4759 - حدثنا مسلم بن إبراهيم: حدثنا جرير بن حازم الأزدي: حدثنا قتادة قال:
 سألت أنس بن مالك عن قراءة النبي صلى الله عليه وسلم فقال: كان يمد مدا
 ^4759^ - حدثنا عمرو بن عاصم: حدثنا همام، عن قتادة قال:
 سأل أنس: كيف كانت قراءة النبي صلى الله عليه وسلم؟ فقال: كانت مدا، ثم قرأ: "بسم الله الرحمن الرحيم"، يمد ببسم الله، ويمد بالرحمن، ويمد بالرحيم
*******************
الترجيع
4760 - حدثنا آدم بن أبي إياس: حدثنا شعبة: حدثنا أبو إياس قال: سمعت عبد الله بن مغفل قال:
 رأيت النبي صلى الله عليه وسلم يقرأ وهو على ناقته، أو جمله، وهي تسير به، وهو يقرأ سورة الفتح، أو من سورة الفتح، قراءة لينة، يقرأ وهو يرجع
[4031]
*******************
حسن الصوت بالقراءة للقرآن
4761 - حدثنا محمد بن خلف أبو بكر: حدثنا أبو يحيى الحماني: حدثنا بريد بن عبد الله بن أبي بردة، عن جده أبي بردة، عن أبي موسى رضي الله عنه، عن النبي صلى الله عليه وسلم قال له:
 ^يا أبا موسى، لقد أوتيت مزمارا من مزامير آل داود^

*******************
من أحب أن يسمع القرآن من غيره
4762 - حدثنا عمر بن حفص بن غياث: حدثنا أبي، عن الأعمش قال: حدثني إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه قال: قال لي النبي صلى الله عليه وسلم:
 ^اقرأ علي القرآن^ قلت: آقرأ عليك وعليك أنزل؟ قال: ^إني أحب أن أسمعه من غيري^
[4306]
*******************
قوله المقرئ للقارئ: حسبك
4763 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن عبيدة، عن عبد الله بن مسعود قال: قال لي النبي صلى الله عليه وسلم:
 ^اقرأ علي^ قلت: يا رسول الله، آقرأ عليك وعليك أنزل؟ قال: ^نعم^ فقرأت سورة النساء، حتى أتيت إلى هذه الآية: "فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا" قال: ^حسبك الآن^ فالتفت إليه فإذا عيناه تذرفان
[4306]
*******************
في كم يقرأ القرآن
وقول الله تعالى: "فاقرؤوا ما تيسرمنه"   المزمل: 20 0
4764 - حدثنا علي: حدثنا سفيان: قال لي ابن شبرمة:
 نظرت كم يكفي الرجل من القرآن، فلم أجد سورة أقل من ثلاث آيات، فقلت: لا ينبغي لأحد أن يقرأ أقل من ثلاث آيات قال علي: قال سفيان: أخبرنا منصور، عن إبراهيم، عن عبد الرحمن بن يزيد: أخبره علقمة، عن أبي مسعود، ولقيته وهو يطوف بالبيت، فذكر قول النبي صلى الله عليه وسلم: ^أن من قرأ بالآيتين من آخر سورة البقرة في ليلة كفتاه^
[3786]
4765 4767: حدثنا موسى: حدثنا أبو عوانة، عن مغيرة، عن مجاهد، عن عبد الله بن عمرو قال:
 أنكحني أبي امرأة ذات حسب، فكان يتعاهد كنته فيسألها عن بعلها، فتقول: نعم الرجل من رجل، لم يطأ لنا فراشا، ولم يفتش لنا كنفا مذ أتيناه، فلما طال ذلك عليه، ذكر للنبي صلى الله عليه وسلم، فقال: ^القني به^ فلقيته بعد، فقال: ^كيف تصوم^ قلت: كل يوم، قال: ^وكيف تختم^ قلت: كل ليلة، قال: ^صم في كل شهر ثلاثة، واقرأ القرآن في كل شهر^ قال: قلت: أطيق أكثر من ذلك، قال: ^صم ثلاثة أيام في الجمعة^ قلت: أطيق أكثر من ذلك، قال: ^أفطر يومين وصم يوما^ قال: قلت: أطيق أكثرمن ذلك، قال: ^صم أفضل الصوم، صوم داود، صيام يوم وإفطار يوم، واقرأ في كل سبع ليال مرة^ فليتني قبلت رخصة رسول الله صلى الله عليه وسلم، وذاك أني كبرت وضعفت، فكان يقرأ على بعض أهله السبع من القرآن بالنهار، والذي يقرؤه يعرضه من النهار، ليكون أخف عليه بالليل، وإذا أراد أن يتقوى أفطر أياما، وأحصى وصام أياما مثلهن، كراهية أن يترك شيئا فارق النبي صلى الله عليه وسلم عليه
قال أبو عبد الله: وقال بعضهم: في ثلاث وفي خمس، وأكثرهم على سبع

^4766^ - حدثنا سعد بن حفص: حدثنا شيبان، عن يحيى، عن محمد بن عبد الرحمن، عن أبي سلمة، عن عبد الله بن عمرو: قال لي النبي صلى الله عليه وسلم:
 ^في كم تقرأ القرآن^
^4767^ - حدثني إسحاق: أخبرنا عبيد الله بن موسى، عن شيبان، عن يحيى، عن محمد بن عبد الرحمن، مولى بني زهرة، عن أبي سلمة قال: وأحسبني قال: سمعت أنا من أبي سلمة، عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم:
 ^أقرإ القرآن في شهر^ قلت: إني أجد قوة، حتى قال: ^فاقرأه في سبع، ولا تزد على ذلك^
[1079]
*******************
البكاء عند قراءة القرآن
4768 4769 - حدثنا صدقة: أخبرنا يحيى، عن سفيان، عن سليمان، عن إبراهيم، عن عبيدة، عن عبد الله: قال يحيى: بعض الحديث عن عمرو بن مرة، قال النبي صلى الله عليه وسلم وحدثنا مسدد، عن يحيى، عن سفيان، عن الأعمش، عن إبراهيم، عن عبيدة، عن عبد الله قال الأعمش: وبعض الحديث حدثني عمرو بن مرة، عن إبراهيم وعن أبيه، عن أبي الضحى، عن عبد الله قال:
 قال رسول الله صلى الله عليه وسلم: ^اقرأ علي^ قال: قلت: اقرأ عليك وعليك أنزل؟ قال: ^إني أشتهي أن أسمعه من غيري^ قال: فقرأت النساء حتى إذا بلغت: "فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا" قال لي: ^كف، أو أمسك^ فرأيت عينيه تذرفان
 ^4769^ - حدثنا قيس بن حفص: حدثنا عبد الواحد: حدثنا الأعمش، عن إبراهيم، عن عبيدة السلماني، عن عبد الله رضي الله عنه قال: قال لي النبي صلى الله عليه وسلم:
 ^اقرأ علي^ قلت: اقرأ عليك وعليك أنزل؟ قال: ^إني أحب أن أسمعه من غيري^
[4306]
*******************
إثم من راءى بقراءة القرآن، أو تأكل به، أو فخر به

4770 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا الأعمش، عن خيثمة، عن سويد بن غفلة: قال علي رضي الله عنه: سمعت النبي صلى الله عليه وسلم يقول:
 ^يأتي في آخر الزمان قوم، حدثاء الأسنان، سفهاء الأحلام، يقولون من غير قول البرية، يمرقون من الإسلام كما يمرق السهم من الرمية، لا يجاوز إيمانهم حناجرهم، فأينما لقيتموهم فاقتلوهم، فإن قتلهم أجر لمن قتلهم يوم القيامة^
[3415]
4771 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن يحيى بن سعد، عن محمد بن إبراهيم بن الحارث التيمي، عن أبي سلمة بن عبد الرحمن، عن أبي سعد الخدري رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:
 ^يخرج فيكم قوم تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم، وعملكم مع عملهم، ويقرؤون القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، ينظر في النصل فلا يرى شيئا، وينظر في القدح فلا يرى شيئا، وينظر في الريش فلا يرى شيئا، ويتمارى في الفوق^
[3414]

4772 - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن قتادة، عن أنس بن مالك، عن أبي موسى، عن النبي صلى الله عليه وسلم قال:
 ^المؤمن الذي يقرأ القرآن ويعمل به كالأترجة، طعمها طيب وريحها طيب والمؤمن الذي لا يقرأ القرآن ويعمل به كالتمرة، طعمها طيب ولا ريح لها ومثل المنافق الذي يقرأ القرآن كالريحانة، ريحها طيب وطعمها مر ومثل المنافق الذي لا يقرأ القرآن كالحنظلة، طعمها مر، أو خبيث، وريحها مر^
[4732]
*******************
^اقرؤوا القرآن ما ائتلفت عليه قلوبكم^
4773 4774 - حدثنا أبو النعمان: حدثنا حماد، عن أبي عمران الجوني، عن جندب بن عبد الله، عن النبي صلى الله عليه وسلم قال:
 ^اقرؤوا القرآن ما ائتلفت قلوبكم، فإذا اختلفتم فقوموا عنه^

^4774^ - حدثنا عمرو بن علي: حدثنا عبد الرحمن بن مهدي: حدثنا سلام ابن أبي مطيع، عن أبي عمران الجوني، عن جندب: قال النبي صلى الله عليه وسلم:
 ^اقرؤوا القرآن ما ائتلفت عليه قلوبكم، فإذا اختلفتم فقوموا عنه^
تابعه الحارث بن عبيد، وسعيد بن زيد، عن أبي عمران ولم يرفعه حماد ابن سلمة وأبان
وقال غندر، عن شعبة، عن أبي عمران: سمعت جندبا، قوله وقال ابن عون، عن أبي عمران، عن عبد الله بن الصامت، عن عمر، قوله، وجندب أصح وأكثر
[6930، 6931]
4775 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عبد الملك بن ميسرة، عن النزال بن سبرة، عن عبد الله:
 أنه سمع رجل يقرأ آية، سمع النبي صلى الله عليه وسلم خلافها، فأخذت بيده، فانطلقت به إلى النبي صلى الله عليه وسلم، فقال: ^كلاكما محسن، فاقرءا^ أكبر علمي قال: ^فإن من كان قبلكم اختلفوا فأهلكوا^
[2279]

*******************مجلد النكاح
*******************
الترغيب في النكاح
لقوله تعالى: "فانكحوا ما طاب لكم من نساء"  النساء: 2
4776 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر: أخبرنا حميد ابن أبي حميد الطويل:
 أنه سمع أنس بن مالك رضي الله عنه يقول: جاء ثلاث رهط إلى بيوت أزواج النبي صلى الله عليه وسلم، يسألون عن عبادة النبي صلى الله عليه وسلم، فلما أخبروا كأنهم تقالوها، فقالوا: أين نحن من النبي صلى الله عليه وسلم؟ قد غفر الله له ما تقدم من ذنبه وما تأخر، قال أحدهم: أما أنا فإني أصلي الليل أبدا، وقال آخر: أنا أصوم الدهر ولا أفطر، وقال آخر: أنا أعتزل النساء فلا أتزوج أبدا، فجاء رسول الله صلى الله عليه وسلم فقال: ^أنتم الذين قلتم كذا وكذا؟ أما والله أتي لأخشاكم لله وأتقاكم له، لكني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء، فمن رغب عن سنتي فليس مني^
4777 - حدثنا علي: سمع حسان بن إبراهيم: عن يونس بن يزيد: عن الزهري قال:
 أخبرني عروة: أنه سأل عائشة عن قوله تعالى:"وأن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء مثنى وثلاث ورباع فإن خفتم ألا تعدلوا فواحدة أوما ملكت أيمانكم ذلك أدنى ألا تعولوا" قالت: يا بن أختي، اليتيمة تكون في حجر وليها، فيرغب في مالها وجمالها، يريد أن ينتقص صداقها، فنهوا عن ينكحوهن إلا أن يقسطوا لهن فيكملوا الصداق، وأمروا بنكاح من سواهن من النساء
[2362]
*******************
قول النبي صلى الله عليه وسلم: ^من استطاع منكم الباءة فليتزوج فإنه أغض للبصر أحصن للفرج^ وهل يتزوج من لا أرب له في النكاح

4778 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعشى قال: حدثني إبراهيم، عن علقمة قال:
 كنت مع عبد الله، فلقيه عثمان بمنى، فقال: يا أبا عبد الرحمن، إن لي إليك حاجة، فخلوا، فقال عثمان: هل لك يا أبا عبد الرحمن في أن نزوجك بكرا تذكرك ما كنت تعهد ؟ فلما رأى عبد الله أن ليس له حاجة إلى هذا أشار إلي، فقال: يا علقمة، فانتهيت إليه، وهو يقول: أما لئن قلت ذلك لقد قال لنا النبي صلى الله عليه وسلم يا معشر الشباب من استطاع منكم الباءة فليتزوج، ومن لم يستطع فعليه بالصوم فإنه له وجاء^
[1806]

*******************
من لم يستطغ الباءة فليصم
4779 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعشى قال: حدثني عمارة: عن عبد الرحمن بن يزيد قال:
 دخلت مع علقمة الأسود على عبد الله، فقال عبد الله: كنا مع النبي صلى الله عليه وسلم شبابا لا نجد فقال لنا رسول الله صلى الله عليه وسلم: ^يا معشر الشباب، من استطاع الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم، فإنه له وجاء^
[ر: 1806]
*******************
كثرة النساء
4780 - حدثنا أبراهيم بن موسى: أخبرنا هشام بن يوسف: أن ابن جريج أخبرهم قال أخبرني عطاء قال:
 حضرنا مع ابن عباس جنازة ميمونة بسرف، فقال: ابن عباس: هذه زوجة النبي صلى الله عليه وسلم، فاذا رفعتم نعشها فلا تزعزعوها ولا تزلزلوها وارفقوا، فإنه كان عند النبي صلى الله عليه وسلم تسع، كان يقسم لثمان ولا يقسم لواحدة
4781 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه:
 أن النبي صلى الله عليه وسلم كان يطوف على نسائه في كل ليلة، وله تسع نسوة
وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة: أن أنسا حدثهم، عن النبي صلى الله عليه وسلم
[265]
4782 - حدثنا علي بن الحكم الانصاري: حدثنا أبوعوانة، عن رقبة، عن طلحة اليامي، عن سعيد بن جبير قال:
 قال لي ابن عباس: هل تزوجت ؟ قلت: لا، قال: فتزوج، فأن خير هذه الأمة أكثرها نساء
*******************
من هاجر أوعمل خيرا لتزويج امرأة فله ما نوى
4783 - حدثنا يحيى بن قزعة: حدثنا مالك، عن يحيى بن سعيد، عن محمد بن إبراهيم بن الحارث، عن علقمة بن وقاص، عن عمر بن الخطاب رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^العمل بالنية، وأنما لامرئ ما نوى، فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله صلى الله عليه وسلم، ومن كانت هجرته إلى الدنيا يصيبها، أوامرأة ينكحها، فهجرته إلى ما هاجر اليه^
[1]
*******************
تزويج المعسر الذي معه القرآن والإسلام
فيه سهل بن سعد، عن النبي صلى الله عليه وسلم
[2186]
4784 - حدثنا محمد بن المثنى: حدثنا يحيى: حدثنا إسماعيل قال: حدثني قيس، عن ابن مسعود رضي الله عنه قال:
 كنا نغزو مع النبي صلى الله عليه وسلم ليس لنا نساء، فقلنا يارسول الله، ألا نستخصي؟ فنهانا عن ذلك
[4339]
*******************
قول الرجل لأخيه: انظر أي زوجتي شئت حتى أنزل لك عنها
رواه عبد الرحمن بن عوف
[1943]
4785 - حدثنا محمد بن كثير، عن سفيان، عن حميد الطويل قال: سمعت أنس بن مالك قال:
 قدم عبد الرحمن بن عوف، فآخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع الأنصاري، وعند الأنصاري أمرأتان، فعرض عليه أن يناصفه أهله وماله، فقال: بارك الله في أهلك ومالك، دلوني على السوق، فأتى السوق فربح شيئا من أقط وشيئا من سمن، فرآه النبي صلى الله عليه وسلم بعد أيام وعليه وضر من صفرة، فقال: ^مهيم يا عبد الرحمن^ فقال: تزوجت أنصارية، قال: ^فما سقت اليها^، قال وزن نواة من ذهب، قال: ^أولم ولو بشاة^
[1944]
*******************
ما يكره من التبتل والخصاء
4786 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: أخبرنا ابن شهاب:
 سمع سعيد بن المسيب يقول: سمعت سعد بن أبي وقاص يقول: رد رسول الله صلى الله عليه وسلم على عثمان بن مظعون التبتل، ولو أذن له لاختصينا
حدثنا ابو اليمامة: أخبرنا شعيب، عن الزهري قال: اخبرني سعيد بن المسيب: أنه سمع بن أبي وقاص يقول: لقد رد ذلك - يعني النبي صلى الله عليه وسلم - على عثمان بن مظعون، ولوأجاز له التبتل لاختصينا

4787 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن إسماعيل، عن قيس قال:
 قال عبد الله: كنا نغزو مع رسول الله صلى الله عليه وسلم وليس لنا شيء فقلنا ألا نستخصي؟ فنهانا عن ذلك، ثم رخص لنا أن ننكح المرأة بالثوب، ثم قرأ علينا: "يا أيها الذين أمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا أن الله لا يحب المعتدين"
[4339]
4788 - وقال أصبغ: أخبرني ابن وهب، عن يونس بن يزيد، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 قلت: يا رسول الله، إني رجل شاب، وأنا أخاف على نفسي العنت،
ولا أجد ما أتزوج به النساء، فسكت عني، ثم قلت مثل ذلك، فسكت عني ثم قلت مثل ذلك، فقال النبي صلى الله عليه وسلم: ^يا أبا هريرة، جف القلم بما أنت لاق: فاختص على ذلك أو ذر^
*******************
نكاح الأبكار
وقال ابن أبي مليكة: قال ابن عباس لعائشة: لم ينكح النبي صلى الله عليه وسلم بكرا غيرك
[4476]
4789 - حدثنا إسماعيل بن عبد الله قال: حدثني أخي، عن سليمان، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 قلت يا رسول الله، أرايت لو نزلت واديا وفيه شجرة قد أكل منها، ووجدت شجرا لم يؤكل منها، في أيها كنت ترتع بعيرك ؟ قال: ^في التي لم يرتع منها^ تعني أن رسول الله صلى الله عليه وسلم لم يتزوج بكرا غيرها
4790 - حدثنا عبيد بن إسماعيل: حدثنا أبوأسامة، عن هشام، عن أبيه، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم:
 ^أريتك في المنام مرتين، أذا رجل يحملك في سرقة حرير، فيقول: هذه امرأتك، فأكشفها فإذا هي أنت، فيقول: إن يكن هذا من عند الله يمضه^
[3682]
*******************
تزويج الثيبات
وقالت أم حبيبة: قال لي النبي صلى الله عليه وسلم: ^لا تعرضن علي بناتكن ولا أخواتكن^
[4813]
4791 4792 - حدثنا أبو النعمان: حدثنا هشيم: حدثنا سيار، عن الشعبي، عن جابر بن عبد الله قال:
 قفلنا مع النبي صلى الله عليه وسلم من غزوة فتعجلت على بعير لي قطوف، فلحقني راكب من خلفي، فنخس بعيري بعنزة كانت معه، فانطلق بعيري كأجود ما أنت راء من الإبل، فإذا النبي صلى الله عليه وسلم، فقال: ^ما يعجلك^ قلت: كنت حديث عهد بعرس، قال: ^أبكرا أم ثيبا^ قلت: ثيبا، قال: ^فهلا جارية تلاعبها وتلاعبك^ قال: فلما ذهبنا لندخل، قال: ^امهلوا، حتى تدخلوا ليلا - أي عشاء - لكي تمشط الشعثة وتستحد المغيبة^
 ^4792^ - حدثنا أدم: حدثنا شعبة: حدثنا محارب قال: سمعت جابر بن عبد الله رضي الله عنهما يقول:
 تزوجت، فقال لي رسول الله صلى الله عليه وسلم: ^ما تزوجت^ فقلت: تزوجت ثيبا، فقال: ^ما لك وللعذارى ولعابها^ فذكرت ذلك لعمرو بن دينار، فقال عمرو: سمعت جابر بن عبد الله يقول: قال لي رسول الله صلى الله عليه وسلم: ^هلا جارية تلاعبها وتلاعبك^
[432]
*******************
تزويج الصغار من الكبار
4793 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن يزيد، عن عراك:
 أن النبي صلى الله عليه وسلم خطب عائشة إلى أبي بكر، فقال له أبو بكر: إنما أنا أخوك، فقال: ^أنت أخي في دين الله وكتابه، وهي لي حلال^
*******************
إلى من ينكح، وأي النساء خير، وما يستحب أن يتخير لنطفه من غير أيجاب
4794 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^خير نساء ركبن الإبل صالح نساء قريش، أحناه على ولده في صغره، وأرعاه على زوج في ذات يده^
[3251]
*******************
اتخاذ السراري، ومن أعتق جاريته ثم تزوجها
4795 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا صالح بن صالح الهمذاني: حدثنا الشعبي قال: حدثني أبو بردة، عن أبيه قال:
 قال رسول الله صلى الله عليه وسلم: ^أيما رجل كانت عنده وليدة، فعلمها فأحسن تعليمها، وأدبها فأحسن تأديبها، ثم أعتقها وتزوجها فله أجران وأيما رجل من أهل الكتاب، آمن بنبيه وآمن بي فله أجران وأيما مملوك أدى حق مواليه وحق ربه فله أجران^
قال الشعبي: خذها بغير شيء قد كان الرجل يرحل فيما دونها إلى المدينة
وقال أبو بكر، عن ابن حصين، عن أبي بردة، عن النبي صلى الله عليه وسلم: ^أعتقها ثم أصدقها^
[97]
4796 - حدثنا سعيد بن تليد قال: أخبرني ابن وهب قال: أخبرني جرير ابن حازم، عن أيوب، عن محمد عن أبي هريرة قال: قال النبي صلى الله عليه وسلم
حدثنا سليمان، عن حماد بن يزيد، عن أيوب، عن محمد، عن أبي هريرة:
 لم يكذب أبراهيم إلا ثلاث كذبات: بينما أبراهيم مر بجبار ومعه سارة - فذكر الحديث - فاعطاها هاجر، قالت كف الله يد الكافر وأخدمني آجر قال أبو هريرة فتلك أمكم يا بني ماء السماء
[2104]
4797 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس رضي الله عنه قال:
 أقام النبي صلى الله عليه وسلم بين خيبر والمدينة ثلاثل يبنى عليه بصفية بنت حيي، فدعوت المسلمين إلى وليمته، فما كان فيها من خبز ولا لحم، أمر بالأنطاع، فألقي فيها من التمر والأقط والسمن، فكانت وليمته، فقال المسلمون: إحدى أمهات المؤمنين، أومما ملكت يمينه، فقالوا أن حجبها فهي من أمهات المؤمنين، وأن لم يحجبها فهي مما ملكت يمينه فلما ارتحل وطى لعا خلفه، ومد الحجاب بينها وبين الناس
[364]
*******************
من جعل عتق الأمة صداقها
4798 - حدثنا قتيبة بن سعيد: حدثنا حماد، عن ثابت وشعيب بن الحبحاب، عن أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم أعتق صفية، وجعل عتقها صداقها
[364]
*******************
تزويج المعسر
لقوله تعالى "أن يكونوا فقراء يغنيهم الله من فضله"  النور: 32
479 - حدثنا قتيبة: حدثنا عبد العزيز بن أبي حازم، عن سهل بن سعد الساعدي قال:
 جاءت امراة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله جئت أهب لك نفسي، قال: فنظر إليها رسول الله صلى الله عليه وسلم فصعد النظر فيها وصوبه، ثم طأطأ رسول الله صلى الله عليه وسلم رأسه، فلما رأت المرأة أنه لم يقض فيها شيئا جلست، فقام رجل من أصحابه فقال: يا رسول الله، أن لم يكن لك بها حاجة فزوجنيها، فقال: ^وهل عندك من شيء^ قال: لا والله يا رسول الله، فقال: ^اذهب إلى أهلك فانظر هل تجد شيئا^ فذهب ثم رجع فقال: لا والله ما وجدت شيئا، فقال رسول الله صلى الله عليه وسلم: ^انظر ولو خاتم من حديد^ فذهب ثم رجع، فقال: لا والله يا رسول الله، ولا خاتم من حديد، ولكن هذا إزاري - قال سهل: ما له رداء - فلها نصفه، فقال رسول الله صلى الله عليه وسلم: ^وما تصنع بإزارك، إن لبسته لم يكن عليها منه شيء، وإن لبسته لم يكن عليك شيء^ فجلس الرجل حتى أذا طال مجلسه قام، فرآه رسول الله صلى الله عليه وسلم موليا، فأمر به فدعي، فلما جاء قال: ^ماذا معك من القرآن^ قال: معي سورة كذا وسورة كذا، عددها، فقال: ^تقرؤهن عن ظهر قلبك^ قال: نعم، قال ^اذهب قد ملكتكها بما معك من القرآن^
[2186]
*******************
الأكفاء في الدين
وقوله: "وهو الذي خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا"  الفرقان: 54
4800 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير، عن عائشة رضي الله عنها:
 أن أبا حذيفة بن عتبة بن ربيعة بن عبد شمس، وكان ممن شهد بدرا مع النبي صلى الله عليه وسلم، تبنى سالما، وأنكحه بنت أخيه هند بنت الوليد ابن عتبة بن ربيعة، وهو مولى لإمرأة من الأنصار، كما تبنى النبي صلى الله عليه وسلم زيدا، وكان من تبنى رجلا في الجاهلية دعاه الناس إليه وورث من ميراثه، حتى أنزل الله: "ادعوهم لأبائهم - إلى قوله - ومواليكم" فردوا إلى أبائهم، فمن لم يعلم له أب كان مولى وأخا في الدين، فجاءت سهلة بنت سهيل بن عمرو القرشي ثم العامري - وهي امرأة أبي حذيفة - النبي صلى الله عليه وسلم فقالت: يا رسول الله إنا كنا نرى سالما ولدا، وقد أنزل الله فيه ما قد علمت فذكر الحديث
[3778]
4801 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة قالت:
 دخل رسول الله صلى الله عليه وسلم على ضباعة بنت الزبير فقال لها: ^لعلك أردت الحج^ قالت: والله لا أجدني إلا وجعة، فقال لها: ^حجي واشترطي، قولي: اللهم محلي حيث حبستني^ وكانت تحت المقداد بن الأسود
4802 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني سعيد بن أبي سعيد، عن أبيه، عن أبي هريره رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^تنكح المرأة لأربع: لمالها ولحسبها وجمالها ولدينها، فاظفر بذات الدين تربت يداك^
4803 - حدثنا إبراهيم بن حمزة: حدثنا ابن أبي حازم، عن أبيه، عن سهل قال:
 مر رجل على رسول الله صلى الله عليه وسلم فقال: ^ما تقولون في هذا^ قالوا: حري إن خطب أن ينكح، وإن شفع أن يشفع، وإن قال أن يسمع قال: ثم سكت، فمر رجل من فقراء المسلمين، فقال: ^ما تقولون في هذا^ قالوا: حري إن خطب أن لا ينكح، وإن شفع أن لا يشفع، وإن قال أن لا يسمع فقال رسول الله صلى الله عليه وسلم: ^هذا خير من ملء الأرض مثل هذا^
[6082]
*******************
الأكفاء في المال وتزويج المقل المثرية

4804 - حدثني يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة:
 أنه سأل عائشة رضي الله عنها: "وأن خفتم ألا تقسطوا في اليتامى" قالت: يا ابن أختي، هذه اليتيمة تكون في حجر وليها، فيرغب في مالها وجمالها، ومالها، ويريد أن ينتقص صداقها، فنهوا عن نكاحهن إلا أن يقسطوا في إكمال الصداق، وأمروا بنكاح من سواهن قالت: واستفتى الناس رسول الله صلى الله عليه وسلم بعد ذلك، فأنزل الله: "ويستفتونك في النساء - إلى - وترغبون أن تنكحوهن" فأنزل الله لهم: أن اليتيمة إذا كانت ذات جمال ومال رغبوا في نكاحها ونسبها في إكمال الصداق، وإذا كانت مرغوبة عنها في قلة المال والجمال، تركوها وأخذوا غيرها من النساء، قالت: فكما يتركونها حين يرغبون عنها، فليس لهم أن ينكحوها إذا رغبوا فيها، إلا أن يقسطوا لها ويعطوها حقها الأوفى في الصداق
[2362]
*******************
ما يتقى من شؤم المرأة
وقول تعالى: "إن من أزواجكم وأولادكم عدوا لكم"  التغابن: 14

4805 4806 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن حمزة وسالم ابني عبد الله بن عمر، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^الشؤم في المرأة، والدار، والفرس^
^4806^ - حدثنا محمد بن منهال: حدثنا يزيد بن زريع: حدثنا عمر بن محمد العسقلاني، عن أبيه،
 عن ابن عمر قال: ذكروا الشؤم عند النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: ^أن كان الشؤم في شيء ففي الدار، والمرأة، والفرس^
[1993]
4807 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي حازم، عن سهل بن سعد:
 أن رسول الله صلى الله عليه وسلم قال: ^أن كان في شيء ففي الفرس والمرأة والمسكن^
[2704]

4808 - حدثنا أدم: حدثنا شعبة، عن سليمان التميمي قال: سمعت أبا
عثمان النهدي، عن أسامة بن زيد رضي الله عنهما:
 عن النبي صلى الله عليه وسلم قال: ^ما تركت بعدي فتنة أضر على الرجال من النساء^

*******************
الحرة تحت العبد
4809 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ربيعة بن أبي عبد الرحمن، عن القاسم بن محمد،
 عن عائشة رضي الله عنها قالت: كان في بريرة ثلاث سنن: عتقت فخيرت، وقال رسول الله صلى الله عليه وسلم: ^الولاء لمن أعتق^ ودخل رسول الله صلى الله عليه وسلم وبرمة على النار فقرب إليه خبز وأدم من أدم البيت، فقال ^ألم أر البرمة^ فقيل لحم تصدق به على بريرة، وأنت لا تأكل الصدقة قال هو عليها صدقة ولنا هدية^
]4975، 5114 [

*******************
لا يتزوج أكثر من أربع
لقوله: "مثنى وثلاث ورباع"  النساء: 2 : وقال علي بن الحسين عليهما السلام: يعني مثنى أو ثلاث أو رباع
وقوله جل ذكره: "أولي أجنحة مثنى وثلاث ورباع"  فاطر: 1 : يعني مثنى أو ثلاث أو رباع
4810 - حدثنا محمد: أخبرنا عبدة، عن هشام، عن أبيه، عن عائشة: "وإن خفتم أن لا تقسطوا في اليتامى" قالت: اليتيمة تكون عند الرجل وهو وليها، فيتزوجها على مالها، ويسيء صحبتها، ولا يعدل في مالها، فليتزوج ما طاب له من النساء سواها، مثنى وثلاث ورباع
[2362]
*******************
"وأمهاتكم اللاتي أرضعنكم]   النساء: 23
ويحرم من الرضاعة ما يحرم من النسب
4811 - حدثنا إسماعيل قال: حدثني مالك، عن عبد الله بن أبي بكر، عن عمرة بنت عبد الرحمن:
 أن عائشة زوج النبي صلى الله عليه وسلم أخبرتها: أن رسول الله صلى الله عليه وسلم كان عندها، وأنها سمعت صوت رجل يستأذن في بيت حفصة، قالت: فقلت: يا رسول الله، هذا رجل يستأذن في بيتك، فقال النبي صلى الله عليه وسلم: ^أراه فلانا^ لعم حفصة من الرضاعة، قالت عائشة: لو كان فلانا حيا - لعمها من الرضاعة - دخل علي؟ فقال: ^نعم، الرضاعة تحرم ما تحرم الولادة^
[2503]
4812 - حدثنا مسدد: حدثنا يحيى، عن شعبة، عن قتادة، عن جابر بن زيد، عن ابن عباس قال:
 قيل للنبي صلى الله عليه وسلم: ألا تتزوج ابنة حمزة ؟ قال: ^أنها ابنة أخي من الرضاعة^
وقال بشر بن عمر: حدثنا شعبة: سمعت قتادة: سمعت جابر بن زيد: مثله
[2502]
4813 - حدثنا الحكم بن نافع: أخبرنا شعيب، عن الزهري قال: أخبرني عروة بن الزبير: أن زينب بنت أبي سلمة أخبرته:
 أن أم حبيبة بنت أبي سفيان أخبرتها: أنها قالت: يارسول الله، انكح أختي بنت أبي سفيان، فقال: ^أوتحبين ذلك^ فقلت: نعم، لست لك بمخلية، وأحب من شاركني في الخير أختي، فقال النبي صلى الله عليه وسلم: ^إن ذلك لا يحل لي^ قلت: فإنا نحدث أنك تريد أن تنكح بنت أبي سلمة؟ قال: ^بنت أم سلمة^ قلت: نعم، فقال: ^لو أنها لم تكن ربيبتي في حجري ما حلت لي، أنها لابنة أخي من الرضاعة، أرضعتني وأبا سلمة ثويبة، فلا تعرضن علي بناتكن ولا أخواتكن^
قال عروة: وثويبة مولاة لأبي لهب، كان أبو لهب أعتقها، فأرضعت النبي صلى الله عليه وسلم، فلما مات أبو لهب أريه بعض أهله بشرحيبة، قال له: ماذا لقيت؟ قال أبو لهب: لم ألق بعدكم غير أني سقيت في هذه بعتاقتي ثويبة
[4817، 4818، 4831، 5057]
*******************
من قال لا رضاع بعد حولين
لقوله تعالى: "حولين كاملين لمن أراد أن يتم الرضاعة"  البقرة: 233
وما يحرم من قليل الرضاع ومن كثيره
4814 - حدثنا أبو الوليد: حدثنا شعبة، عن الأشعث، عن أبيه، عن مسروق، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم دخل عليها وعندها رجل، فكأنه تغير وجهه، كأنه كره ذلك، فقالت: إنه أخي، فقال ^انظرن من إخوانكن، فإنما الرضاعة من المجاعة^
[2504]
*******************
لبن الفحل
4815 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة:
 أن أفلح أخا أبي القعيس جاء يستأذن عليها، وهوعمها من الرضاعة، بعد أن نزل الحجاب، فأبيت أن آذن له، فلما جاء رسول الله صلى الله عليه وسلم أخبرته بالذي صنعت، فأمرني أن آذن له
[2501]
*******************
شهادة المرضعة
4816 - حدثنا علي بن عبد الله: حدثنا إسماعيل بن إبراهيم: أخبرنا أيوب، عن عبد الله بن أبي مليكة قال: حدثني عبيد بن أبي مريم، عن عقبة ابن الحارث قال: وقد سمعته من عقبة لكني لحديث عبيد أحفظ، قال:  تزوجت امرأة فجاءتنا امراة سوداء، فقال: أرضعتكما، فأتيت النبي صلى الله عليه وسلم فقلت: تزوجت فلانة بنت فلان، فجاءتنا امراة سوداء فقالت لي: إني قد أرضعتكما، وهي كاذبة فأعرض عني، فأتيته من قبل وجهه، قلت: إنها كاذبة، قال: ^كيف بها وقد زعمت أنها قد أرضعتكما، دعها عنك^ وأشار إسماعيل بإصبعيه السبابة والوسطى، يحكي أيوب
[88]
*******************
ما يحل من النساء وما يحرم
وقوله تعالى: "حرمت عليكم أمهاتكم وبناتكم وأخوتكم وعماتكم وخالاتكم وبنات الأخ وبنات الأخت - إلى أخر الآيتين إلى قوله - أن الله كان عليما حكيما"  النساء: 23، 24
وقال أنس: "والمحصنات من النساء" ذوات الأزواج الحرائر حرام "إلا ما ملكت أيمانكم" لا يرى بأسا أن ينتزع الرجل جاريته من عبده وقال: "ولا تنكحوا المشركات حتى يؤمن"  البقرة: 221
وقال ابن عباس: ما زاد على أربع فهو حرام كأمه وابنته وأخته
وقال لنا أحمد بن حنبل: حدثنا يحيى بن سعيد، عن سفيان: حدثني حبيب، عن سعيد بن جبير، عن ابن عباس: حرم من النسب سبع، ومن الصهر سبع ثم قرأ: "حرمت عليكم أمهاتكم" الأية
وجمع عبد الله بن جعفر بين ابنة علي وامرأة علي، وقال: ابن سيرين لا بأس به، وكرهه الحسن مرة، ثم قال: لا بأس به
وقال عكرمة، عن ابن عباس: إذا زنى بأخت امرأته لم تحرم عليه امرأته
ويروى عن يحيى الكندي، عن الشعبي وأبي جعفر: فيمن يلعب بالصبي: أن أدخله فيه فلا يتزوجن أمه، ويحيى هذا غير معروف ولم يتابع عليه
قال عكرمة، عن ابن عباس: إذا زنى بها لم تحرم عليه امرأته، ويذكر عن أبي نصر: أن ابن عباس حرمه، وأبوه نصر هذا لم يعرف بسماعه من ابن عباس
ويروى عن عمران بن حصين، وجابر بن زيد، والحسن، وبعض أهل العراق: تحرم عليه
وقال أبو هريرة: لا تحرم حتى يلزق بالأرض، يعني يجامع وجوزه ابن المسيب وعروة والزهري، وقال الزهري: قال علي: لا تحرم، وهذا مرسل
*******************
"وربائبكم اللاتي في حجوركم من النساء اللاتي دخلتم بهن"  النساء: 23

وقال ابن عباس: الدخول والمسيس واللماس هو الجماع
ومن قال: بنات ولدها من بناته في التحريم
لقول النبي صلى الله عليه وسلم لأم حبيبة: ^لا تعرضن علي بناتكن^ وكذلك حلائل ولد الأبناء هن حلائل الأبناء
وهل تسمى الربيبة وأن لم تكن في حجره
ودفع النبي صلى الله عليه وسلم ربيبة له إلى من يكفلها، وسمى النبي صلى الله عليه وسلم ابن ابنه ابنا
[3536]
4817 - حدثنا الحميدي: حدثنا سفيان: حدثنا هشام، عن أبيه، عن زينب، عن أم حبيبة قالت:
 قلت: يا رسول الله، هل لك في بنت أبي سفيان ؟ قال: ^فأفعل ماذا^ قلت: تنكح، قال: ^أتحبين^ قلت: لست لك بمخلية، وأحب من شركني فيك أختي، قال: ^إنها لا يحل لي^ قلت: بلغني أنك تخطب، قال: ^ابنة أم سلمة^ قلت: نعم، قال: ^لو لم تكن ربيبتي ما حلت لي، أرضعتني وأباها ثويبة، فلا تعرضن علي بناتكن ولا أخواتكن^
وقال الليث: حدثنا هشام: درة بنت أبي سلمة
[4813]
*******************
"وأن تجمعوا بين الأختين إلا ما قد سلف" النساء: 23
4818 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن عقيل، عن ابن شهاب: أن عروة عن الزبير أخبره: أن زينب بنت أبي سلمة أخبرته:
 أن أم حبيبة قالت: قلت: يا رسول الله، انكح أختي بنت أبي سفيان، قال: ^وتحبين^ قلت: نعم، لست لك بمخلية، وأحب من شاركني في خير أختي، فقال النبي صلى الله عليه وسلم: ^إن ذلك لا يحل لي^ قلت:يا رسول الله، فوالله أنا لنتحدث أنك تريد أن تنكح درة بنت أبي سلمة، قال: ^بنت أم سلمة^ فقلت: نعم، قال: ^فوالله لو لم تكن في حجري ما حلت لي، أنها لابنة أخي من الرضاعة، أرضعتني وأبا سلمة ثويبة، فلا تعرضن علي بناتكن ولا أخواتكن^
[4813]
*******************
لاتنكح المرأة على عمتها
4819 4821 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا عاصم، عن الشعبي:
 سمع جابرا رضي الله عنه قال: نهى رسول الله صلى الله عليه وسلم أن تنكح المرأة على عمتها أو خالتها
وقال داود وابن عون، عن الشعبي، عن أبي هريرة
^4820^ - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يجمع بين المرأة وعمتها، ولا بين المرأة وخالتها^
 ^4821^ - حدثنا عبدان: أخبرنا عبد الله قال: أخبرني يونس، عن الزهري قال: حدثنا قبيصة بن ذؤيب:
 أنه سمع أبا هريرة يقول: نهى النبي صلى الله عليه وسلم أن تنكح المرأة على عمتها، والمرأة وخالتها فنرى خالة أبيها بتلك المنزلة، لأن عروة حدثني عن عائشة قالت: حرموا من الرضاعة ما يحرم من النسب
*******************
الشغار
4822 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم نهى عن الشغار والشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته، ليس بينهما صداق
[6559]
*******************
هل للمرأة أن تهب نفسها لأحد
4823 - حدثنا محمد بن سلام: حدثنا ابن فضيل: حدثنا هشام، عن أبيه قال:
 كانت خولة بنت حكيم من اللائي وهبن أنفسهن للنبي صلى الله عليه وسلم، فقالت عائشة: أما تستحي المرأة أن تهب نفسها للرجل، فلما نزلت: "ترجئ من تشاء منهن" قلت: يا رسول الله، ما أرى ربك إلا يسارع في هواك رواه أبو سعيد المؤدب، ومحمد بن بشر، وعبدة، عن هشام، عن أبيه، عن عائشة، يزيد بعضهم على بعض
[4510]
*******************
نكاح المحرم
4824 - حدثنا مالك بن إسماعيل: أخبرنا ابن عيينة: أخبرنا عمرو: حدثنا جابر بن زيد قال:
 أنبأنا ابن عباس رضي الله عنهما: تزوج النبي صلى الله عليه وسلم وهو محرم
[1740]
*******************
نهى رسول الله صلى الله عليه وسلم عن نكاح المتعة آخرا
4825 - حدثنا مالك بن إسماعيل: حدثنا ابن عيينة: أنه سمع الزهري يقول: أخبرني الحسن بن محمد بن علي، وأخوه عبد الله، عن أبيهما:
 أن عليا رضي الله عنه قال لابن عباس: إن النبي صلى الله عليه وسلم نهى عن المتعة وعن لحوم الحمر الأهلية، زمن خيبر
[3979]
4826 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي جمرة قال:
 سمعت ابن عباس: يسأل عن متعة النساء فرخص، فقال له مولى له: إنما ذلك في الحال الشديد وفي النساء قلة ؟ أونحوه، فقال ابن عباس: نعم
4827 - حدثنا علي: حدثنا سفيان: قال عمرو، عن الحسن بن محمد،
عن جابر بن عبد الله وسلمة بن الأكوع قالا: كنا في جيش، فأتانا رسول رسول الله صلى الله عليه وسلم فقال: إنه قد أذن لكم أن تستمتعوا، فاستمتعوا
وقال ابن أبي ذئب:
حدثني إياس بن سلمة بن الأكوع، عن أبيه، عن رسول الله صلى الله عليه وسلم: ^أيما رجل وامرأة توافقا، فعشرة ما بينهما ثلاث ليال، فإن أحبا أن يتزايدا، أويتتاركا تتاركا^ فما أدري أشيء كان لنا خاصة، أم للناس عامة
قال أبوعبد الله: وبينه علي عن النبي صلى الله عليه وسلم أنه منسوخ

*******************
عرض المرأة نفسها على الرجل الصالح
4828 - حدثنا علي بن عبد الله: حدثنا مرحوم قال: سمعت ثابتا البناني قال: كنت عند أنس، وعنده ابنة له، قال أنس:
 جاءت امرأة إلى رسول الله صلى الله عليه وسلم تعرض عليه نفسها، قالت يا رسول الله، ألك بي حاجة ؟ فقالت بنت أنس: ما أقل حياءك، واسوأتاه واسوأتاه، قال هي خير منك، رغبت في النبي صلى الله عليه وسلم فعرضت عليه نفسها
[5772]
4829 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل،
 أن امرأة عرضت نفسها على النبي صلى الله عليه وسلم، فقال له رجل: يا رسول الله زوجنيها، فقال: ^ما عندك^ قال: ما عندي شيء، قال: ^اذهب فالتمس ولوخاتم من حديد^ فذهب ثم رجع، فقال: لا والله ما وجدت شيئا ولا خاتما من حديد، ولكن هذا إزاري ولها نصفه، قال سهل: ما له رداء، فقال النبي صلى الله عليه وسلم: ^وما تصنع بإزارك، إن لبسته لم يكن عليها منه شيء، وإن لبسته لم يكن عليك منه شيء^ فجلس الرجل حتى إذا طال مجلسه قام، فرآه النبي صلى الله عليه وسلم فدعاه أودعي له، فقال له: ^ماذا معك من القرآن^ فقال: معي سورة كذا وسورة كذا، لسور يعددها، فقال النبي صلى الله عليه وسلم: ^أملكناكها بما معك من القرآن^
[2186]
*******************
عرض الإنسان ابنته أو أخته على أهل الخير
4830 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح ابن كيسان، عن ابن شهاب قال: أخبرني سالم بن عبد الله:
 أنه سمع عبد الله بن عمر رضي الله عنهما يحدث: أن عمر بن الخطاب، حين تأيمت حفصة بنت عمر من خنيس بن حذافة السهمي، وكان من أصحاب رسول الله صلى الله عليه وسلم، فتوفي بالمدينة، فقال عمر ابن الخطاب: أتيت عثمان بن عفان، فعرضت عليه حفصة، فقال: سأنظر في أمري، فلبثت ليالي ثم لقيني فقال: قد بدا لي أن لا أتزوج يومي هذا قال عمر: فلقيت أبا بكر الصديق، فقلت: إن شئت زوجتك حفصة بنت عمر، فصمت أبو بكر فلم يرجع إلي شيئا، وكنت أوجد عليه مني على عثمان، فلبثت ليالي ثم خطبها رسول الله صلى الله عليه وسلم فأنكحتها إياه، فلقيني أبو بكر فقال: لعلك وجدت علي حين عرضت علي حفصة فلم أرجع إليك شيئا؟ قال عمر: قلت: نعم، قال أبو بكر: فإنه لم يمنعني أن أرجع إليك فيما عرضت علي، إلا أني كنت علمت أن رسول الله صلى الله عليه وسلم قد ذكرها، فلم أكن لأفشي سر رسول الله صلى الله عليه وسلم، ولو تركها رسول الله صلى الله عليه وسلم قبلتها
[3783]
4831 - حدثنا قتيبة: حدثنا الليث، عن يزيد بن أبي حبيب، عن عراك بن مالك:
 أن زينب بنت أبي سلمة أخبرته: أن أم حبيبة قالت لرسول الله صلى الله عليه وسلم: أنا قد تحدثنا أنك ناكح درة بنت أبي سلمة، فقال رسول الله صلى الله عليه وسلم: ^أعلى أم سلمة ؟ لو لم أنكح أم سلمة ما حلت لي، إن أباها أخي من الرضاعة^
[4813]
*******************
قول الله جل وعز: "ولا جناح عليكم فيما عرضتم به من خطبة النساء أو أكنتم في أنفسكم علم الله - الأية إلى قوله - غفور رحيم"  البقرة: 235
أكنتم: أضمرتم، وكل شيء صنته وأضمرته فهو مكنون

وقال لي طلق: حدثنا زائدة، عن منصور، عن مجاهد، عن ابن عباس: "فيما عرضتم به من خطبة النساء" يقول: إني أريد التزويج ولوددت أنه تيسر لي امرأة صالحة
وقال القاسم: يقول إنك علي كريمة، وإني فيك لراغب، وأن الله لسائق إليك خيرا، أونحو هذا
وقال عطاء: يعرض ولا يبوح، يقول أن لي حاجة، وأبشري، وأنت بحمد الله نافقة، وتقول هي: قد أسمع ما تقول، ولا تعد شيئا، ولا يواعد وليها بغير علمها، وأن واعدت رجلا في عدتها، ثم نكحها بعد أن يفرق بينهما
وقال الحسن: "لا تواعدوهن سرا" الزنا
ويذكر عن ابن عباس: "حتى يبلغ الكتاب أجله" تنقضي العدة
*******************
النظر إلى المرأة قبل التزويج
4832 - حدثنا مسدد: حدثنا حماد بن يزيد، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 قال لي رسول الله صلى الله عليه وسلم: ^رأيتك في المنام، يجيء بك الملك في سرقة من حرير، فقال لي: هذه امرأتك، فكشف عن وجهك الثوب فإذا هي أنت، فقلت: إن يك هذا من عند الله يمضه^
[3682]
4833 - حدثنا قتيبة: حدثنا يعقوب، عن أبي حازم، عن سهل بن سعد:
 أن امرأة جاءت إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، جئت لأهب لك نفسي، فنظر إليها رسول الله صلى الله عليه وسلم فصعد النظر إليها وصوبه، ثم طأطأ رأسه، فلما رأت المرأة أنه لم يقض فيها شيئا جلست، فقام رجل من أصحابه فقال: أي رسول الله، أن لم تكن لك بها حاجة فزوجنيها، فقال: ^هل عندك من شيء^ فقال: لا والله يا رسول الله، قال: ^اذهب إلى أهلك فانظر هل تجد شيئا^ فذهب ثم رجع فقال: لا والله رسول الله ما وجدت شيئا، قال: ^انظر ولو خاتما من حديد^ فذهب ثم رجع، فقال:لا والله يا رسول الله ولا خاتم من حديد، ولكن هذا إزاري - قال سهل: ما له من رداء - فلها نصفه، فقال رسول الله صلى الله عليه وسلم: ^وما تصنع بإزارك، إن لبسته لم يكن عليها منه شيء، وإن لبسته لم يكن عليك شيء^ فجلس الرجل حتى طال مجلسه، ثم قام، فرآه رسول الله صلى الله عليه وسلم موليا فأمر به فدعي، فلما جاء قال: ^ماذا معك من القرآن^ قال: معي سورة كذا وسورة كذا، عددها، فقال: ^أتقرؤهن عن ظهر قلبك^ قال: نعم، قال ^اذهب قد ملكتكها بما معك من القرآن^
[2186]
*******************
 من قال: لا نكاح إلا بولي
لقول الله تعالى: "قلا تعضلوهن"  البقرة: 232  فدخل فيه الثيب، وكذلك البكر
وقال: "ولا تنكحوا المشركين حتى يؤمنوا"  البقرة: 221  وقال: "وانكحوا الأيامى منكم"  النور: 32
4834 - قال يحيى بن سليمان: حدثنا ابن وهب، عن يونس
وحدثنا أحمد بن صالح: حدثنا عنبسة: حدثنا يونس، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن عائشة زوج النبي صلى الله عليه وسلم أخبرته:
 أن النكاح في الجاهلية كان على أربع أنحاء: فنكاح منها نكاح الناس اليوم: يخطب الرجل إلى الرجل وليته أوابنته، فيصدقها ثم ينكحها ونكاح آخر: كان الرجل يقول لامرأته إذا طهرت من طمثها أرسلي إلى فلان فاستبضعي منه، ويعتزلها زوجها ولا يمسها أبدا، حتى يتبين حملها من ذلك الرجل الذي تستبضع منه، فإذا تبين حملها أصابها زوجها إذا أحب، وإنما يفعل ذلك رغبة في نجابة الولد، فكان هذا النكاح نكاح الاستبضاع ونكاح أخر: يجتمع الرهط ما دون العشرة، فيدخلون على المرأة، كلهم يصيبها، فأذا حملت ووضعت، ومر عليها ليال بعد أن تضع حملها، أرسلت إليهم، فلم يستطع رجل أن يمتنع، حتى يجتمعوا عندها، تقول لهم: قد عرفتم الذي كان من أمركم وقد ولدت، فهو ابنك يا فلان، تسمي من أحبت باسمه فيلحق به ولدها، لا يستطيع أن يمتنع منه الرجل ونكاح رابع: يجتمع الناس كثيرا، فيدخلون على المرأة، لا تمتنع ممن جاءها، وهن البغايا، كن ينصبن على أبوابهن رايات تكون علما، فمن أراد دخل عليهن، فإذا حملت إحداهن ووضعت حملها جمعوا لها، ودعوا القافة، ثم ألحقوا ولدها بالذي يرون، فالتاط به، ودعي ابنه، لا يمتنع من ذلك فلما بعث النبي صلى الله عليه وسلم بالحق، هدم نكاح الجاهلية كله إلا نكاح الناس اليوم

4835 - حدثنا يحيى: حدثنا وكيع، عن هشام: بن عروة، عن أبيه، عن
عائشة:
 "وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لاتؤتوهن ما كتب لهن وترغبون أن تنكحوهن" قالت: هذا في اليتيمة التي تكون عند الرجل،
لعلها أن تكون شريكته في ماله، وهو أولى بها، فيرغب عنها أن ينكحها، فيعضلها لمالها، ولا ينكحها غيره، كراهية أن يشركه أحد في مالها
[2362]
4836 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر: حدثنا الزهري قال: أخبرني سالم: أن ابن عمر أخبره:
 أن عمر، حين تأيمت حفصة بنت عمر من ابن حذافة السهمي، وكان من أصحاب النبي صلى الله عليه وسلم من أهل بدر، توفي بالمدينة، فقال عمر: لقيت عثمان بن عفان، فعرضت عليه فقلت: أن شئت انكحتك حفصة، فقال: سأنظر في أمري، فلبثت ليالي ثم لقيني فقال: قد بدا لي أن لا أتزوج يومي هذا قال عمر: فلقيت أبا بكر الصديق، فقلت: إن شئت أنكحتك حفصة
[3783]
4837 - حدثنا أحمد بن أبي عمرو قال: حدثني أبي قال: حدثنا إبراهيم عن يونس، عن الحسن:
 "فلا تعضلوهن" قال: حدثني معقل بن يسار: أنها نزلت فيه، قال: زوجت أختا لي من رجل فطلقها، حتى إذا انقضت عدتها جاء يخطبها، فقلت له: زوجتك وفرشتك وأكرمتك، فطلقتها، ثم جئت تخطبها، لا والله لا تعود إليك أبدا وكان رجلا لا بأس به، وكانت المرأة تريد أن ترجع إليه، فأنزل الله هذه الآية: "فلا تعضلوهن" فقلت: الآن أفعل يا رسول الله، قال فزوجها إياه
[4255]
*******************
إذا كان الولي هو الخاطب
وخطب المغيرة بن شعبة امرأة هو أولى الناس بها، فأمر رجلا فزوجه
وقال عبد الرحمن بن عوف لأم حكيم بنت قارظ: أتجعلين أمرك إلي ؟ قالت: نعم، فقال: قد تزوجتك
وقال عطاء ليشهد أني قد نكحتك، أو ليأمر رجلا من عشيرتها
وقال سهل: قالت امرأة للنبي صلى الله عليه وسلم: أهب لك نفسي، فقال رجل: أن لم يكن بها حاجة فزوجنيها
[4833]
4838 - حدثنا ابن سلام: أخبرنا ابن معاوية: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها في قوله:
 "ويستفتونك في النساء قل الله يفتيكم فيهن" إلى أخر الآية، قالت: هي اليتيمة تكون في حجر الرجل، قد شركته في ماله، فيرغب عنها أن يتزوجها، ويكره أن يزوجها غيره، فيدخل عليه في ماله، فيحبسها، فنهاهم الله عن ذلك
[2362]
4839 - حدثنا أحمد بن المقدم: حدثنا فضيل بن سليمان: حدثنا أبو حازم: حدثنا سهل بن سعد:
 كنا عند النبي صلى الله عليه وسلم جلوسا، فجأته امرأة تعرض نفسها عليه، فخفض فيها النظر ورفعه، فلم يردها، فقال رجل من أصحابه: زوجنيها يا رسول الله، قال: ^أعندك من شيء^ قال: ما عندي من شيء، قال: ^ولا خاتما من حديد^ قال: ولا خاتم من حديد، ولكن أشق بردتي هذه لاعطيها النصف، وآخذ النصف، قال: ^هل معك من القرآن شيء^ قال:
نعم قال ^اذهب فقد زوجتكها بما معك من القرآن^
[2186]
*******************
إنكاح الرجل ولده الصغار
لقوله تعالى: "واللائي لم يحضن"  الطلاق: 4  فجعل عدها ثلاث أشهر قبل البلوغ
4841 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم تزوجها وهي بنت ست سنين، وأدخلت عليه وهي بنت تسع، ومكثت عنده تسعا
[3681]
*******************
تزويج الأب ابنته من الإمام
وقال عمر: خطب النبي صلى الله عليه وسلم حفصة فأنكحته
[3783]
4841 - حدثنا معلى بن أسد: حدثنا وهيب، عن هشام بن عروة، عن عائشة: أن النبي صلى الله عليه وسلم تزوجها وهي بنت ست سنين، وبنى بها وهي بنت تسع سنين
وقال هشام: وأنبئت أنها كانت عنده تسع سنين
[3681]
*******************
السلطان ولي
لقول النبي صلى الله عليه وسلم: ^زوجناكها بما معك من القرآن^
4842 - حدثنا عبد الله بن يوسف: أخبرنا ملك، عن أبي حازم، عن سهل ابن معاذ قال:
 جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: إني وهبت منك نفسي فقامت طويلا، فقال رجل: زوجنيها إن لم تكن لك بها حاجة، قال: ^هل عندك من شيء تصدقها^ قال: ما عندي إلا إزاري، فقال: ^إن أعطيتها إياه جلست لا إزار لك، فالتمس شيئا^ فقال ما أجد شيئا، فقال: ^التمس ولو خاتما من حديد^ فلم يجد، فقال: ^أمعك من القرآن شيء^ قال: نعم، سورة كذا، سورة كذا، لسور سماها، فقال: ^زوجناكها بما معك من القرأن^
[2186]
*******************
لا ينكح الأب وعيره البكر والثيب إلا برضاها
4843 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى عن أبي سلمة، أن أبا هريرة حدثهم:
 أن النبي صلى الله عليه وسلم قال: ^لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن^ قالوا: يا رسول الله، وكيف إذنها؟ قال: ^أن تسكت^
[6567، 6769]
4844 - حدثنا عمرو بن الربيع بن طارق قال: أخبرنا الليث، عن ابن أبي مليكة، عن أبي عمرو مولى عائشة،
 عن عائشة أنها قالت: يا رسول الله، إن البكر تستحي؟ قال: ^رضاها صمتها^
[6547، 6570]
*******************
إذا زوج ابنته وهي كارهة فنكاحهم مردود
حدثني إسماعيل قال: حدثني مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عبد الرحمن ومجمع ابني يزيد بن جارية، عن خنساء بنت خذام الأنصارية:
 أن أباها زوجها وهي ثيب فكرهت ذلك، فأتت رسول الله صلى الله عليه وسلم فرد نكاحه
حدثنا إسحاق: أخبرنا يزيد، أخبرنا يحيى، أن القاسم بن محمد حدثه: أن عبد الرحمن بن يزيد ومجمع بن يزيد حدثاه: أن رجلا يدعى خذاما انكح ابنة له، نحوه
[6546، 6568]
*******************
تزويج اليتيمة
لقوله: "وإن خفتم ألا تقسطوا في اليتامى فانكحوا"  النساء: 3  وإذا قال للولي: زوجني فلانة فمكث ساعة، أو قال: ما معك ؟ فقال معي كذا وكذا، أولبثا، ثم قال: زوجتكها، فهو جائز فيه سهل عن النبي صلى الله عليه وسلم
[2186]
4846 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري وقال الليث: حدثني عقيل، عن ابن شهاب: أخبرني عروة بن الزبير:
 أنه سأل عائشة رضي الله عنها قال لها: يا أمتاه: "وأن خفتم أن لا تقسطوا في اليتامى - إلى - ما ملكت أيمانكم" قالت عائشة: يا ابن أختي،
هذه اليتيمة تكون في حجر وليها، فيرغب في مالها وجمالها، يريد أن ينتقص صداقها، فنهوا عن نكاحهن إلا أن يقسطوا لهن إكمال الصداق، وأمروا بنكاح من سواهن من النساء، قالت عائشة: استفتى الناس رسول الله صلى الله عليه وسلم بعد ذلك، فأنزل الله: "ويستفتونك في النساء - إلى - وترغبون أن تنكحوهن" فأنزل الله عز وجل لهم في هذه الآية: أن اليتيمة إذا كانت ذات مال وجمال رغبوا في نكاحها ونسبها والصداق، وإذا كانت مرغوبا عنها في قلة المال والجمال، تركوها وأخذوا غيرها من النساء، قالت: فكما يتركونها حين يرغبون عنها، فليس لهم أن ينكحوها إذا رغبوا فيها، إلا أن يقسطوا لها ويعطوها حقها الأوفى من الصداق
[2326]
*******************
إذا قال الخاطب للولي: زوجني فلانة، فقال: قد زوجتك بكذا وكذا جاز النكاح، وإن لم يقل للزوج: أرضيت أم قبلت
4847 - حدثنا أبو النعمان: حدثنا حماد بن يزيد، عن أبي حازم، عن سهل بن سعد رضي الله عنه:
 أن امرأة أتت النبي صلى الله عليه وسلم فعرضت عليه نفسها، فقال: ^ما لي اليوم من النساء من حاجة^ فقال رجل: يا رسول الله زوجنيها، قال: ^ما عندك^ قال: ما عندي شيء، قال: ^أعطها ولو خاتم من حديد^ قال: ما عندي شيء، قال: ^فما عندك من القرآن^ قال: كذا وكذا، قال: ^فقد ملكتكها بما معك من القرآن^
[2186]
*******************
لا يخطب من خطب أخيه حتى ينكح أويدع
4848 - حدثنا مكي بن إبراهيم: حدثنا ابن جريج قال: سمعت نافعا يحدث:
 أن ابن عمر رضي الله عنهما كان يقول: ^نهى النبي صلى الله عليه وسلم أن يبيع بعضكم على بيع بعض، ولا يخطب الرجل على خطبة أخيه، حتى يترك الخاطب قبله أو يأذن له الخاطب^
[2032]
4849 - حدثنا يحيى بن بكير: حدثنا الليث، عن جعفر بن ربيعة، عن الأعرج قال:
 قال أبو هريرة: يأثر عن النبي صلى الله عليه وسلم قال: ^إياكم والظن، فإن الظن أكذب الحديث، ولا تجسسوا، ولا تحسسوا، ولا تباغضوا، وكونوا إخوانا، ولا يخطب الرجل على خطبة أخيه حتى ينكح أو يترك^
[4717، 5719، 6345]
47 - تفسير ترك الخطبة
4850 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني سالم ابن عبد الله: أنه سمع عبد الله بن عمر رضي الله عنهما يحدث:
 أن عمر بن الخطاب، حين تأيمت حفصة، قال عمر: لقيت أبا بكر الصديق، فقلت: إن شئت أنكحتك حفصة بنت عمر، فلبثت ليالي ثم خطبها رسول الله صلى الله عليه وسلم، فلقيني أبو بكر فقال: أنه لم يمنعني أن أرجع إليك فيما عرضت، إلا أني قد علمت أن رسول الله صلى الله عليه وسلم قد ذكرها، فلم أكن لأفشي سر رسول الله صلى الله عليه وسلم، ولو تركها لقبلتها
تابعه يونس، وموسى بن عقبة، وابن أبي عتيق عن الزهري
[3783]
*******************
الخطبة

4851 - حدثنا قبيصة: حدثنا سفيان، عن زيد بن أسلم قال: سمعت ابن عمر يقول:
 جاء رجلان من المشرق فخطبا، فقال النبي صلى الله عليه وسلم: ^إن من البيان لسحرا^
[5434]
49 - ضرب الدف في النكاح والوليمة
4852 - حدثنا مسدد: حدثنا بشر بن المفضل: حدثنا خالد بن ذكوان قال: قالت الربيع بنت معوذ بن عفراء:
 جاء النبي صلى الله عليه وسلم فدخل حين بني علي، فجلس على فراشي كمجلسك مني، فجعلت جويريات لنا، يضربن بالدف ويندبن من قتل من أبائي يوم بدر، إذ قالت إحداهن: وفينا نبي يعلم ما في غد، فقال: ^دعي هذا، و قولي بالذي كنت تقولين^
[3870]
*******************
قول الله تعالى: "وآتوا النساء صدقاتهن نحلة"  النساء: 4
وكثرة المهر وأدنى ما يجوز من الصداق
وقوله تعالى: "وآتيتم إحداهن قنطارا فلا تأخذوا منه شيئا"  النساء: 20  وقوله جل ذكره "أو تفرضوا لهن فريضة"  البقرة: 236
وقال سهل: قال النبي صلى الله عليه وسلم: ^ولو خاتما من حديد^
[2186]
4853 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عبد العزيز بن صهيب، عن أنس:
 أن عبد الرحمن بن عوف تزوج امرأة على وزن نواة، فرأى النبي صلى الله عليه وسلم بشاشة العرس، فسأله، فقال أني تزوجت امرأة على وزن نواة
وعن قتادة، عن أنس: أن عبد الرحمن بن عوف، تزوج امرأة على وزن نواة من ذهب
[1944]
*******************
 التزويج على القرآن وبغير صداق
4854 - حدثنا علي بن عبد الله: حدثنا سفيان: سمعت أبا حازم يقول: سمعت سهل بن سعد الساعدي يقول:
 إني لفي القوم عند رسول الله صلى الله عليه وسلم، إذ قامت امرأة فقالت: يارسول الله، إنها قد وهبت نفسها لك، فر فيها رأيك، فلم يجبها شيئا، ثم قامت فقالت: يا رسول الله، إنها قد وهبت نفسها لك، فر فيها رأيك، فلم يجبها شيئا، ثم قامت الثالثة فقالت: إنها قد وهبت نفسها لك، فر فيها رأيك، فقام رجل فقال: يا رسول الله أنكحنيها، قال: ^هل عندك من شيء^ قال: لا، قال: ^اذهب فاطلب ولو خاتما من حديد^ فذهب فطلب،
ثم جاء فقال: ما وجدت شيئا ولا خاتم من حديد، فقال: ^هل معك من القرآن شيء^ قال: معي سورة كذا وسورة كذا، قال ^اذهب فقد أنكحتكها بما معك من القرآن^
[2186]
*******************
المهر بالعروض و خاتم من حديد
4855 - حدثنا يحيى: حدثنا وكيع، عن سفيان، عن ابن حازم،
 عن سهل بن سعد: أن النبي صلى الله عليه وسلم قال لرجل: ^تزوج ولو بخاتم من حديد^
[2186]
*******************
المهر بالعروض وخاتم من حديد
4855 - حدثنا يحيى: حدثنا وكيع، عن سفيان، عن أبي حازم، عن سهل ابن سعد:
 أن النبي صلى الله عليه وسلم قال لرجل: ^تزوج ولو بخاتم من حديد^
[2186]
*******************
الشروط في النكاح
وقال عمر: مقاطع الحقوق عند الشروط
وقال المسور بن مخرمة: سمعت النبي صلى الله عليه وسلم ذكر صهرا له، فأثنى عليه في مصاهرته فأحسن، قال: ^حدثني فصدقني، ووعدني فوفى لي^
[3523]
4856 - حدثنا أبو الوليد هشام بن عبد الملك: حدثنا ليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة، عن النبي قال:
 ^أحق ما أوفيتم من الشروط أن توفوا به ما استحللتم به الفروج^
[2572]
*******************
الشروط التي لا تحل في النكاح
وقال ابن مسعود: لا تشترط المرأة طلاق أختها
4857 - حدثنا عبيد الله بن موسى، عن زكرياء، هو بن أبي زائدة، عن سعد بن إبراهيم، عن أبي سلمة، عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال:
 ^لا يحل لامرأة تسأل طلاق أختها، لتستفرغ صحفتها، فإنما لها ما قدر لها^
[6227]
*******************
الصفرة للمتزوج
ورواه عبد الرحمن بن عوف عن النبي صلى الله عليه وسلم
[1943]
4858 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن حميد الطويل، عن أنس بن مالك رضي الله عنه:
 أن عبد الرحمن بن عوف جاء إلى رسول الله صلى الله عليه وسلم وبه أثر صفرة، فسأله رسول الله صلى الله عليه وسلم، فأخبره أنه تزوج امرأة من الأنصار، قال: ^كم سقت إليها^ قال: زنة نواة من ذهب، قال رسول الله صلى الله عليه وسلم: ^أولم ولو بشاة^
[1944]
4859 - حدثنا مسدد: حدثنا يحيى، عن حميد، عن أنس قال:
 أولم النبي صلى الله عليه وسلم بزينب فأوسع المسلمين خيرا، فخرج كما يصنع إذا تزوج، فأتى حجر أمهات المسلمين يدعو ويدعون له، ثم انصرف فرأى رجلين فرجع، لا أدري: آخبرته أو أخبر بخروجهما
[4513]
*******************
كيف يدعى للمتزوج
4860 - حدثنا سليمان بن حرب: حدثنا حماد، هو ابن زيد عن ثابت،
 عن أنس رضي الله عنه: أن النبي صلى الله عليه وسلم رأى عبد الرحمن بن عوف أثر صفرة، قال: ^ما هذا^ قال: إني تزوج امرأة على وزن نواة من ذهب، قال: ^بارك لك الله، أولم ولو بشاة^
[1944]
*******************
الدعاء للنساء اللواتي يهدين العروس وللعروس
4861 - حدثنا فروة بن أبي المغراء: حدثنا علي بن مسهر، عن هشام،
عن أبيه، عن عائشة رضي الله عنها:
 تزوجني النبي صلى الله عليه وسلم، فأتتني أمي فأدخلتني الدار، فإذا نسوة من الأنصار في البيت، فقلن: على الخير والبركة، وعلى خير طائر
[3681]
*******************
من أحب البناء قبل الغزو
4862 - حدثنا محمد بن العلاء: حدثنا عبد الله بن مبارك، عن معمر، عن همام، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^غزا نبي من الأنبياء، فقال لقومه: لا يتبعني رجل ملك بضع امرأة، وهو يريد أن يبني بها، و لم يبن بها^
[2956]
*******************
من بنى بامرأة، وهي بنت تسع سنين
4863 - حدثنا قبيصة بن عقبة: حدثنا سفيان، عن هشام بن عروة، عن عروة:
 تزوج النبي صلى الله عليه وسلم عائشة وهي ابنة ست سنين، وبنى بها وهي ابنة تسع، ومكثت عنده تسعا
[3681]
*******************
البناء في السفر
4864 - حدثنا محمد بن سلام: أخبرنا إسماعيل بن جعفر، عن حميد، عن أنس قال:
 أقام النبي صلى الله عليه وسلم بين خيبر والمدينة ثلاثا، يبنى عليه بصفية بنت حيي، فدعوت المسلمين إلى وليمته، فما كان فيها من خبز ولا لحم، أمر بالأنطاع فألقي فيها من التمر والأقط والسمن، فكانت وليمته، فقال المسلمون: إحدى أمهات المؤمنين، أو مما ملكت يمينه، فقالوا: إن حجبها فهي من أمهات المؤمنين، وإن لم يحجبها فهي مما ملكت يمينه، فلما ارتحل وطى لها خلفه، ومد الحجاب بينها و بين الناس
[364]
*******************
البناء بالنهار بغير مركب ولا نيران
4865 - حدثنا فروة بن أبي المغراء: حدثنا علي بن مسهر، عن هشام،
عن أبيه، عن عائشة رضي الله عنها قالت:
 تزوجني النبي صلى الله عليه وسلم، فأتتني أمي فأدخلتني الدار، فلم يرعني إلا رسول الله صلى الله عليه وسلم ضحى
[3432]
*******************
الأنماط ونحوها للنساء
4866 - حدثنا قتيبة بن سعيد: حدثنا سفيان، حدثنا محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^هل اتخذتم أنماطا^ قلت: يا رسول الله وأنى لنا أنماط؟ قال: ^أنها ستكون^
[3432]
*******************
النسوة اللاتي يهدين المرأة إلى زوجها
4867 - حدثنا الفضل بن يعقوب: حدثنا محمد بن سابق: حدثنا إسرائيل، عن هشام بن عروة، عن أبيه، عن عائشة:
 أنها زفت امرأة إلى رجل من الأنصار، فقال نبي الله صلى الله عليه وسلم: ^يا عائشة، ما كان معكم لهو؟ فإن الأنصار يعجبهم اللهو^
*******************
الهدية للعروس
4868 - وقال إبراهيم: عن أبي عثمان، واسمه الجعد، عن أنس بن مالك قال:
 مر بنا في مسجد بني رفاعة، فسمعته يقول: كان النبي صلى الله عليه وسلم إذا مر بجنبات أم سليم دخل عليها فسلم عليها، ثم قال: كان النبي صلى الله عليه وسلم عروسا بزينب، فقالت لي أم سليم: لو أهدينا لرسول الله صلى الله عليه وسلم هدية، فقلت لها: افعلي، فعمدت إلى تمر وسمن وأقط، فاتخذت حيسة في برمة، فأرسلت بها معي إليه، فانطلقت بها إليه، فقال لي: ^ضعها^ ثم أمرني فقال: ^ادع لي رجالا - سماهم - ادع لي من لقيت^ قال: ففعلت الذي أمرني، فرجعت فإذا البيت غاص بأهله، فرأيت النبي صلى الله عليه وسلم وضع يديه على تلك الحيسة وتكلم بها ما شاء الله، ثم جعل يدعو عشرة عشرة يأكلون منه، ويقول لهم: ^اذكروا اسم الله، وليأكل كل رجل مما يليه^ قال: حتى تصدعوا كلهم عنها، فخرج منهم من خرج، وبقي نفر يتحدثون، قال: وجعلت أغتم، ثم خرج النبي صلى الله عليه وسلم نحو الحجرات وخرجت في إثره، فقلت: إنهم قد ذهبوا، فرجع فدخل البيت، وأرخى الستر وإني لفي الحجرة، وهو يقول: ^يا أيها الذين أمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه ولكن إذا دعتيم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث إن ذلكم كان يؤذي النبي فيستحيي منكم والله لا يستحيي من الحق^
قال أبوعثمان: قال أنس: إنه خدم رسول الله صلى الله عليه وسلم عشر سنين
[4513]
*******************
استعارة الثياب للعروس وغيرها
4869 - حدثني عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
 أنها استعارت من أسماء قلادة فهلكت، فأرسل رسول الله صلى الله عليه وسلم ناسا من أصحابه في طلبها، فأدركتهم الصلاة فصلوا بغير وضوء، فلما أتوا النبي صلى الله عليه وسلم شكوا ذلك إليه، فنزلت آية التيمم، فقال أسيد بن حضير: جزاك الله خيرا، فوالله ما نزل بك أمر قط، إلا جعل الله لك منه مخرجا، وجعل للمسلمين فيه بركة
[327]
*******************
ما يقول الرجل إذا أتى أهله
4870 - حدثنا سعد بن حفص: حدثنا شيبان، عن منصور، عن سالم بن أبي الجعد، عن كريب، عن ابن عباس قال:
 قال النبي صلى الله عليه وسلم: ^أما لو أن أحدكم يقول حين يأتي أهله: باسم الله، اللهم جنبني الشيطان وجنب الشيطان ما رزقتنا، ثم قدر بينهما في ذلك، أو قضي ولد، لم يضره شيطان أبدا^
[141]
*******************
الوليمة الحق
وقال عبد الرحمن بن عوف: قال لي النبي صلى الله عليه وسلم: ^أولم ولو بشاة^
[1943]
4871 - حدثنا يحيى بن بكير قال: حدثني الليث، عن عقيل، عن ابن شهاب قال: أخبرني أنس بن مالك رضي الله عنه:
 أنه كان ابن عشر سنين، مقدم رسول الله صلى الله عليه وسلم المدينة، فكان أمهاتي يواظبنني على خدمة النبي صلى الله عليه وسلم فخدمته عشر سنين، وتوفي النبي صلى الله عليه وسلم وأنا ابن عشرين سنة، فكنت أعلم الناس بشأن الحجاب حين أنزل، وكان أول ما أنزل في مبتنى رسول الله صلى الله عليه وسلم بزينب بنت جحش: أصبح النبي صلى الله عليه وسلم بها عروسا، فدعا القوم فأصابوا من طعام، ثم خرجوا وبقي رهط منهم عند النبي صلى الله عليه وسلم، فأطالوا المكث، فقام النبي صلى الله عليه وسلم فخرج، وخرجت معه لكي يخرجوا، فمشى النبي صلى الله عليه وسلم ومشيت، حتى جاء عتبة حجرة عائشة، ثم ظن أنهم خرجوا فرجع ورجعت معه، حتى إذا دخل على زينب فإذا هم جلوس لم يقوموا، فرجع النبي صلى الله عليه وسلم ورجعت معه، حتى إذا بلغ عتبة حجرة عائشة وظن أنهم خرجوا فرجع ورجعت معه فإذا هم قد خرجوا، فضرب النبي صلى الله
عليه وسلم بيني وبينه بالسر، وأنزل الحجاب
[4513]
*******************
الوليمة ولو بشاة
4872 - حدثنا علي: حدثنا سفيان قال: حدثني حميد: أنه سمع أنسا رضي الله عنه قال:
 سأل النبي صلى الله عليه وسلم عبد الرحمن بن عوف، وتزوج امرأة من الأنصار: ^كم أصدقتها^ قال: وزن نواة من ذهب
وعن حميد: سمعت أنسا قال: لما قدموا المدينة، نزل المهاجرون على الأنصار، فنزل عبد الرحمن بن عوف على سعد بن الربيع، فقال: أقاسمك مالي، وأنزل لك عن إحدى امرأتي، قال: بارك الله لك في أهلك مالك، فخرج إلى السوق فباع واشترى فأصاب شيئا من أقط وسمن، فتزوج، فقال النبي صلى الله عليه وسلم: ^أولم ولو بشاة^
[1944]
4873 - حدثنا سليمان بن حرب: حدثنا حماد، عن ثابت، عن أنس قال:
 ما أولم النبي صلى الله عليه وسلم على شيء من نسائه كما أولم على زينب، أولم بشاة
[4513]
4874 - حدثنا مسدد: عن عبد الوارث، عن شعيب، عن أنس:
 أن رسول الله صلى الله عليه وسلم أعتق صفية وتزوجها وجعل عتقها صداقها، وأولم عليها بحيس
[364]
4875 - حدثنا مالك بن إسماعيل: حدثنا زهير، عن بيان قال: سمعت أنسا يقول:
 بنى النبي صلى الله عليه وسلم بامرأة، فأرسلني فدعوت رجالا إلى الطعام
[4513]
*******************
من أولم على بعض نسائه أكثر من بعض
4876 - حدثنا مسدد: حدثنا حماد بن زيد، عن ثابت قال: ذكر تزويج زينب بنت جحش عند أنس فقال: ما رأيت النبي صلى الله عليه وسلم أولم على أحد نسائه ما أولم عليها، أولم بشاة
[4513]
*******************
من أولم بأقل من شاة
4877 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور بن صفية، عن أمه صفية بنت شيبة قالت:
 أولم النبي صلى الله عليه وسلم على بعض نسائه بمدين من شعير
*******************
حق أجابة الوليمة والدعوة، ومن أولم سبعة أيام ونحوه
ولم يوقت النبي صلى الله عليه وسلم يوما ولا يومين
4878 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا دعي أحدكم إلى وليمة فليأتها^
[4884]
4879 - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني منصور، عن أبي وائل، عن أبي موسى عن النبي صلى الله عليه وسلم قال:
 ^فكوا العاني، وأجيبوا الداعي، وعودوا المريض^
[2881]
4880 - حدثنا الحسن بن الربيع: حدثنا أبو الأحوص، عن الأشعث، عن معاوية بن سويد: قال البراء بن عازب رضي الله عنهما:
 أمرنا النبي صلى الله عليه وسلم بسبع ونهانا عن سبع: أمرنا بعيادة المريض، واتباع الجنازة، وتشميت العاطس، وإبرار القسم ونصر المظلوم، وإفشاء السلام، وإجابة الداعي، ونهانا عن خواتم الذهب، وعن أنية الفضة، وعن المياثر، والقسية، والإستبرق، والديباج
تابعه أبو عوانة، والشيباني، عن أشعث: في إفشاء السلام
[1182]
4881 - حدثنا قتيبة بن سعيد: حدثنا عبد العزيز بن أبي حازم، عن أبي حازم، عن سهل بن سعد قال:
 دعا أبو أسيد الساعدي رسول الله صلى الله عليه وسلم في عرسه، وكانت امرأته يومئذ خادمهم، وهي العروس، قال سهل: تدرون ماسقت رسول الله صلى الله عليه وسلم؟ أنقعت له تمرات من الليل، فلما أكل سقته إياه
[4887، 4888، 5269، 5275، 6307]
*******************
من ترك الدعوة فقد عصى الله ورسوله
4882 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي شهاب، عن الأعرج، عن أبي هريرة رضي الله عنه أنه كان يقول:
 شر الطعام طعام الوليمة، يدعى لها الأغنياء ويترك الفقراء، ومن ترك الدعوة فقد عصى الله تعالى ورسوله صلى الله عليه وسلم
*******************
من أجاب إلى كراع
4883 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن أبي حازم، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^لو دعيت إلى كراع لأجبت، ولو أهدي إلي كراع لقبلت^
[2429]
*******************
أجابة الداعي في العرس وغيره
4884 - حدثنا علي بن عبد الله بن إبراهيم: حدثنا الحجاج بن محمد قال: قال ابن جريج: أخبرني موسى بن عقبة، عن نافع قال: سمعت عبد الله بن عمر رضي الله عنهما يقول: قال رسول الله صلى الله عليه وسلم: ^أجيبوا هذه الدعوة إذا دعيتم لها^
قال وكان عبد الله يأتي الدعوة في العرس وغير العرس وهو صائم
[4878]
*******************
ذهاب النساء والصبيان إلى العرس
4885 - حدثنا عبد الرحمن بن المبارك: حدثنا عبد الوارث: حدثنا عبد العزيز بن صهيب، عن أنس بن مالك رضي الله عنه قال:
 أبصر النبي صلى الله عليه وسلم نساء وصبيانا مقبلين من عرس، فقام ممتنا فقال: ^اللهم أنتم من أحب الناس إلي^
[3574]
*******************
هل يرجع إذا رأى منكرا في الدعوة
ورأى ابن مسعود صورة في البيت فرجع ودعا ابن عمر أبا أيوب، فرأى في البيت سترا على الجدار، فقال ابن عمر: غلبنا عليه النساء، فقال: من كنت أخشى عليه فلم أكن أخشى عليك، والله لا أطعم لكم طعاما، فرجع
4886 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن القاسم بن محمد، عن عائشة زوج النبي صلى الله عليه وسلم أنها أخبرته:
 أنها اشترت نمرقة فيها تصاوير، فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخل، فعرفت في وجهه الكراهية، فقلت يا رسول الله أتوب إلى الله وإلى رسوله، ماذا أذنبت؟ فقال رسول الله صلى الله عليه وسلم: ^ما بال هذه النمرقة^ قالت: فقلت: اشتريتها لك لتقعد عليها وتوسدها، فقال رسول الله صلى الله عليه وسلم: ^إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم، وقال أن البيت الذي فيه الصور لا تدخله الملائكة^
[1999]
*******************
قيام المرأة على الرجال في العرس وخدمتهم بالنفس
4887 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل قال:
 لما عرس أبو أسيد الساعدي دعا النبي صلى الله عليه وسلم وأصحابه، فما صنع لهم طعاما ولا قربه إليهم إلا امرأته أم أسيد، بلت تمرات في تور من حجارة من الليل، فلما فرغ النبي صلى الله عليه وسلم من الطعام أماثته له فسقته، تتحفه بذلك
[4881]
*******************
النقيع والشراب الذي لا يسكر في العرس
4888 - حدثنا يحيى بن بكير: حدثنا يعقوب بن عبد الرحمن القاري، عن أبي حازم قال: سمعت سهل بن سعد:
 أن أبا أسيد الساعدي دعا النبي صلى الله عليه وسلم لعرسه، فكانت امرأته خادمهم يومئذ، وهي العروس - فقالت، أو - قال: أتدرون ما أنقعت لرسول الله صلى الله عليه وسلم؟ أنقعت له تمرات من الليل في تور
[4881]
*******************
المداراة مع النساء، وقول النبي صلى الله عليه وسلم: ^إنما المرأة كالضلع^
4889 - حدثنا عبد العزيز بن عبد الله قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^المرأة كالضلع، إن أقمتها كسرتها، وإن استمتعت بها واستمتعت بها وفيها عوج^
[3153]

*******************
الوصاة بالنساء
4890 - حدثنا إسحاق بن نصر: حدثنا حسين الجعفي، عن زائدة، عن ميسرة، عن أبي حازم، عن أبي هريرة:
 عن النبي صلى الله عليه وسلم قال: ^من كان يؤمن بالله واليوم الآخر فلا يؤذي جاره واستوصوا بالنساء خيرا، فإنهن خلقن من ضلع، وإن أعوج شيء في الضلع أعلاه، فإن ذهبت تقيمه كسرته، وأن تركته لم يزل أعوج، فاستوصوا بالنساء خيرا^
[3153]
4891 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
 كنا نتقي الكلام والانبساط إلى نسائنا على عهد النبي صلى الله عليه وسلم هيبة أن ينزل فيه شيء، فلما توفي النبي صلى الله عليه وسلم تكلمنا وانبسطنا
*******************
"قوا أنفسكم وأهيلكم نارا"  التحريم: 6
4892 - حدثنا أبو النعمان، حدثنا حماد بن يزيد، عن أيوب، عن نافع، عن عبد الله:
 قال النبي صلى الله عليه وسلم: ^كلكم راع وكلكم مسؤول، فالإمام راع وهو مسؤول، والرجل راع على أهله وهو مسؤول، والمرأة راعية على بيت زوجها وهي مسؤولة، والعبد راع على مال سيده وهو مسؤول، ألا فكلكم راع وكلكم مسؤول^
[853]
*******************
حسن المعاشرة مع الأهل
4893 - حدثنا سليمان بن عبد الرحمن وعلي بن حجر قالا: أخبرنا عيسى بن يونس: حدثنا هشام بن عروة، عن عبد الله بن عروة، عن عروة، عن عائشة قالت:
 جلس إحدى عشرة امرأة، فتعاهدن وتعاقدن أن لا يكتمن من أخبار أزواجهن شيئا، قالت الأولى: زوجي لحم جمل غث، على رأس جبل: لا سهل فيرتقى ولا سمين فينتقلقالت الثانية: زوجي لا أبث خبره، إني أخاف أن لا أذره، إن أذكره أذكر عجره وبجره قالت الثالثة: زوجي العشنق، إن أنطق أطلق إن أسكت أعلق قالت الرابعة: زوجي كليل تهامة لا حر ولا قر، ولا مخافة ولا سآمة قالت الخامسة: زوجي إن دخل فهد، إن خرج أسد، ولا يسأل عما عهد قالت السادسة: زوجي إن أكل لف، وإن شرب أشتف، وإن اضطجع التف، ولا يولج الكف ليعلم البث قالت السابعة: زوجي غياياء، وعياياء، طباقاء، كل داء له داء، شجك أو فلك أو جمع كلا لك قالت الثامنة: زوجي المس مس أرنب، والريح ريح زرنب قالت التاسعة: زوجي رفيع العماد، طويل النجاد، عظيم الرماد، قريب البيت من الناد قالت العاشرة: زوجي مالك وما مالك، مالك خير من ذلك، له إبل كثيرات المبارك، قليلات المسارح، وإذا سمعن صوت المزهر، أيقن أنهن هوالك قالت الحادية عشرة: زوجي أبو زرع، فما أبو زرع، أناس من حلي أذني، وملأ من شحم عضدي، وبجحني فبجحت إلي نفسي، وجدني في أهل غنيمة بشق، فجعلني في أهل صهيل وأطيط، ودائس ومنق، فعنده أقول فلا أقبح، وأرقد فأتصبح، وأشرب فأتقنح أم أبي زرع، فما أم أبي زرع، عكومها رداح، وبيتها فساح ابن أبي زرع، فما ابن أبي زرع، مضجعه كمسل شطبة، ويشبعه ذراع الجفرة بنت أبي زرع، فما بنت أبي زرع، طوع أبيها، وطوع أمها، وملء كسائها، وغيظ جارتها جارية أبي زرع، فما جارية أبي زرع، لا تبث حديثها تبثيثا، ولا تنقث ميرتنا تنقيثا، ولا تملأ بيتنا تعشيشا
قالت: خرج أبو زرع والأوطاب تمخض، فلقي امرأة معها ولدان لها كالفهدين، يلعبان من تحت خصرها برمانتين، فطلقني ونكحها، فنكحت بعده رجلا سريا، ركب شريا، وأخذ خطيا، وأراح علي نعم ثريا، وأعطاني من كل رائحة زوجا، وقال: كلي أم زرع، وميري أهلك، قالت: لو جمعت كل شيء أعطانيه، ما بلغ أصغر أنية أبي زرع
قالت عائشة: قال رسول الله صلى الله عليه وسلم: ^كنت لك كأبي زرع لأم زرع^
*******************
موعظة الرجل ابنته لحال زوجها
4895 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني عبيد الله بن عبد الله بن أبي ثور، عن عبد الله بن عباس رضي الله عنهما قال:
 لم أزل حريصا على أن أسال عمر بن الخطاب عن المرأتين من أزواج النبي صلى الله عليه وسلم، اللتين قال الله تعالى: "إن تتوبا إلى الله فقد صغت قلوبكما" حتى حج وحججت معه، وعدل وعدلت معه بإداوة فتبرز، ثم جاء فسكبت على يديه منها فتوضأ، فقلت له: يا أمير المؤمنين من المرأتان من أزواج النبي صلى الله عليه وسلم، اللتان قال الله تعالى: "إن تتوبا إلى الله فقد صغت قلوبكما"؟ قال: واعجبا لك يا ابن عباس، هما عائشة وحفصة، ثم استقبل عمر الحديث يسوقه قال: كنت أنا وجار لي من الأنصار في بني أمية بن زيد، وهم من عوالي المدينة، وكنا نتناوب النزول على النبي صلى الله عليه وسلم فينزل يوما وأنزل أنا، فإذا نزلت جئته بما حدث من خبر ذلك اليوم من وحي أو غيره، وإذا نزل فعل مثل ذلك، وكنا معشر قريش نغلب النساء، فلما قدمنا على الأنصار إذا قوم تغلبهم نسائهم، فطفق نساؤنا بأخذن من أدب نساء الأنصار، فصخبت على امرأتي فراجعتني، فأنكرت أن تراجعني، قالت: ولم تنكر أن أراجعك؟ فوالله إن أزواج النبي صلى الله عليه وسلم ليراجعنه، وإن إحداهن لتهجره اليوم حتى الليل، فأفزعني ذلك وقلت لها: قد خاب من فعل ذلك منهن، ثم جمعت علي ثيابي، فنزلت فدخلت على حفصة فقلت لها: أي حفصة أتغاضب إحداكن النبي صلى الله عليه وسلم اليوم حتى الليل؟ قالت: نعم، فقلت: قد خبت وخسرت، أفتأمنين أن يغضب الله لغضب رسوله صلى الله عليه وسلم فتهلكي؟ لا تستكثري النبي صلى الله عليه وسلم ولا تراجعيه في شيء ولا تهجريه، وسليني ما بدا لك، ولا يغرنك أن كانت جارتك أوضأ منك وأحب إلى النبي صلى الله عليه وسلم، يريد عائشة قال عمر: كنا قد تحدثنا أن غسان تنعل الخيل لغزونا، فنزل صاحبي الأنصاري يوم نوبته، فرجع إلينا عشاء فضرب بابي ضربا شديدا، وقال: آثم هو؟ ففزعت فخرجت إليه، فقال: قد حدث اليوم أمر عظيم، قلت: ما هو، أجاء غسان؟ قال: لا، بل أعظم من ذلك وأهول، طلق النبي صلى الله عليه وسلم نساءه، فقلت: خابت حفصة وخسرت، قد كنت أظن هذا يوشك أن يكون، فجمعت علي ثيابي، فصليت صلاة الفجر مع النبي صلى الله عليه وسلم، فدخل النبي صلى الله عليه وسلم مشربة له واعتزل فيها، ودخلت على حفصة فإذا هي تبكي، فقلت: ما يبكيك ألم أكن حذرتك هذا، أطلقكن النبي صلى الله عليه وسلم؟ قالت: لا أدري هاهو ذا معتزل في المشربة، فخرجت فجئت إلى المنبر، فإذا حوله رهط بيكي بعضهم، فجلست معهم قليلا، ثم غلبني ما أجد فجئت المشربة التي فيها النبي صلى الله عليه وسلم، فقلت لغلام له أسود: أستأذن لعمر، فدخل الغلام فكلم النبي صلى الله عليه وسلم ثم رجع، كلمت النبي صلى الله عليه وسلم وذكرتك له فصمت، فانصرفت حتى جلست مع الرهط الذين عند المنبر، ثم غلبني ما أجد فجئت فقلت للغلام: أستأذن لعمر، فدخل ثم رجع فقال: قد ذكرتك له فصمت، فرجعت فجلست مع الرهط الذين عند المنبر، ثم غلبني ما أجد، فجئت الغلام فقلت: أستأذن لعمر، فدخل ثم رجع إلي فقال: قد ذكرتك له فصمت، فلما وليت منصرفا، قال: إذا الغلام يدعوني، فقال: قد أذن لك النبي صلى الله عليه وسلم، فدخلت على رسول الله صلى الله عليه وسلم فإذا هو مضطجع على رمال حصير، ليس بينه وبينه فراش، قد أثر الرمال بجنبه، متكئا على وسادة من أدم حشوها ليف، فسلمت عليه ثم قلت وأنا قائم: يا رسول الله، أطلقت نساءك؟ فرفع إلي بصره فقال: ^لا^ فقلت: الله أكبر، ثم قلت وأنا قائم أستأنس: يا رسول الله، لو رأيتني وكنا معشر قريش نغلب النساء، فلما قدمنا المدينة إذا قوم تغلبهم نساؤهم، فتبسم النبي صلى الله عليه وسلم، ثم قلت: يا رسول الله لو رأيتني ودخلت على حفصة فقلت لها: ولا يغرنك أن كانت جارتك أوضأ منك وأحب إلى النبي صلى الله عليه وسلم، يريد عائشة، فتبسم النبي صلى الله عليه وسلم تبسمة أخرى، فجلست حين رأيتة تبسم، فرفعت بصري في بيته، فوالله ما رأيت في بيته شيئا يرد البصر، غير أهبة ثلاث، فقلت: يا رسول الله ادع الله فليوسع على أمتك، فإن فارس والروم قد وسع عليهم وأعطوا الدنيا، وهم لا يعبدون الله، فجلس النبي صلى الله عليه وسلم وكان متكئا فقال: ^أو في هذا أنت يا ابن الخطاب، إن أولئك قوم عجلوا طيباتهم في الحياة الدنيا^ فقلت: يا رسول الله استغفر لي، فاعتزل النبي صلى الله عليه وسلم نساءه من أجل ذلك الحديث حين أفشته حفصة إلى عائشة تسع وعشرين ليلة، وكان قال: ^ما أنا بداخل عليهن شهرا^ من شدة موجدته عليهن حين عاتبه الله، فلما مضت تسع وعشرون ليلة دخل على عائشة فبدأ بها، فقالت له عائشة: يا رسول الله، إنك قد أقسمت أن لا تدخل علينا شهرا، وإنما أصبحت من تسع وعشرين ليلة أعدها عدا، فقال: ^الشهر تسع وعشرون^ فكان ذلك الشهر تسع وعشرين ليلة، قالت عائشة: ثم أنزل الله تعالى آية التخير، فبدأ بي أول امرأة من نسائه فاخترته، ثم خير نساءه كلهن فقلن مثل ما قالت عائشة
[89]
*******************
صوم المرأة بإذن زوجها تطوع
4896 - حدثنا محمد بن مقاتل: أخبرنا عبد الله، أخبرنا معمر، عن همام ابن منبه، عن أبي هريرة، عن النبي صلى الله عليه وسلم:
 ^لا تصوم المرأة وبعلها شاهد إلا بإذنه^
[4899]
*******************
إذا باتت المرأة مهاجرة فراش زوجها
4897 4898 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن سليمان، عن أبي حازم، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: ^إذا دعا الرجل امرأته إلى فراشه، فأبت أن تجيء، لعنتها الملائكة حتى تصبح^
4898 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن قتادة، عن زرارة، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^إذا باتت المرأة مهاجرة فراش زوجها، لعنتها الملائكة حتى ترجع^
[3065]
*******************
لا تأذن المرأة في بيتها لأحد إلا بإذنه
4899 - حدثنا أبو اليمان: أخبرنا شعيب، أخبرنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يحل للمرأة أن تصوم وزوجها شاهد إلا بأذنه، ولا تأذن في بيته إلا بأذنه، وما أنفقت من نفقة عن غير أمره فإنه يؤدي إليه شطره^
ورواه أبو الزناد أيضا عن موسى، عن أبيه عن أبي هريرة في الصوم
[4896]
4900 - حدثنا مسدد: حدثنا إسماعيل: أخبرني التميمي، عن أبي عثمان، عن أسامة، عن النبي صلى الله عليه وسلم:
 ^قمت على باب الجنة، فكان عامة من دخلها المساكين، وأصحاب الجد محبوسون، غير أن أصحاب النار قد أمر بهم إلى النار، وقمت على باب النار فإذا عامة من دخلها النساء^
[6181]
*******************
كفران العشير وهو الزوج، وهو الخليط، من المعاشرة
فيه عن أبي سعيد عن النبي صلى الله عليه وسلم
4901 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس أنه قال:
 خسفت الشمس عهد رسول الله صلى الله عليه وسلم، فصلى رسول الله صلى الله عليه وسلم والناس معه، فقام قياما طويلا نحوا من سورة البقرة، ثم ركع ركوعا طويلا، ثم رفع، فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم سجد، ثم قام، فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم رفع، فقام قياما طويلا، وهو دون القيام الأول، ثم ركع ركوعا طويلا، وهو دون الركوع الأول، ثم رفع، ثم سجد، ثم أنصرف، وقد تجلت الشمس، فقال: ^أن الشمس والقمر آيتان من آيات الله، لا يخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فاذكروا الله^ قالوا: يا رسول الله، رأيناك تناولت شيئا في مقامك هذا، ثم رأيناك تكعكعت؟ فقال: ^أني رأيت الجنة، أوأريت الجنة، فتناولت منها عنقودا، ولو أخذته لأكلتم منه ما بقيت الدنيا، ورأيت النار، فلم أر كاليوم منظر قط، ورأيت أكثر أهلها النساء^ قالوا: لم يا رسول الله؟ قال: ^بكفرهن^ قيل: يكفرن بالله؟ قال: ^يكفرن العشير، ويكفرن الإحسان، لو أحسنت إلى إحداهن الدهر، ثم رأت منك شيئا، قالت: ما رأيت منك خيرا قط^
[29]
4902 - حدثنا عثمان بن الهيثم: حدثنا عوف، عن أبي رجاء، عن عمران، عن النبي صلى الله عليه وسلم:
 ^اطلعت على الجنة فكان أكثر أهلها الفقراء، أطلعت على النار فرأيت أكثر أهلها النساء^
تابعه أيوب وسلم بن زرير
[3069]
*******************
^لزوجك عليك حقا^
قال أبو جحيفة، عن النبي صلى الله عليه وسلم
[1867]
4903 - حدثنا محمد بن مقاتل: أخبرنا عبد الله، أخبرنا الأوزاعي قال: حدثني يحيى بن أبي كثير قال: حدثني أبو سلمة بن عبد الرحمن قال: حدثني عبد الله بن عمرو بن العاص قال:
 قال رسول الله صلى الله عليه وسلم: ^يا عبد الله، ألم أخبر أنك تصوم النهار وتقوم الليل^ قلت: بلى يا رسول الله، قال: ^فلا تفعل، صم وأفطر، وقم ونم، فإن لجسدك عليك حقا، وإن لعينك عليك حقا، وإن لزوجك عليك حقا^
[1079]
*******************
المرأة راعية في بيت زوحها
4904 - حدثنا عبدان: أخبرنا عبد الله، أخبرنا موسى بن عقبة، عن نافع، عن ابن عمر رضي الله عنهما قال:
 عن النبي صلى الله عليه وسلم قال: ^كلكم راع وكلكم مسؤول عن رعيته، الأمير راع، والرجل راع على أهل بيته، والمرأة راعية على بيت زوجها وولده، فكلكم راع وكلكم مسؤول عن رعيته^
[853]
*******************
قول الله تعالى: "الرجال قوامون على النساء بما فضل الله بعضهم على بعض - إلى قوله - أن الله كان عليا كبيرا"  النساء: 34

4905 - حدثنا خالد بن المخلد: حدثنا سليمان قال: حدثني حميد، عن أنس رضي الله عنه قال:
 آلى رسول الله صلى الله عليه وسلم من نسائه شهرا، وقعد في مشربة له، فنزل لتسع وعشرين، فقيل: يا رسول الله، إنك آليت على شهر؟ قال: ^إن الشهر تسع وعشرون^
[371]
*******************
هجرة النبي صلى الله عليه وسلم نسائه في غير بيوتهن
ويذكر عن معاوية بن حيدة رفعة: ^غير أن لا تهجر إلا في البيت^ والأول أصح

4906 - حدثنا أبو عاصم: عن ابن جريج وحدثني محمد بن مقاتل: أخبرنا عبد الله: أخبرنا ابن جريج قال: أخبرني يحيى بن عبد الله بن صيفي: أن عكرمة بن عبد الرحمن بن الحارث أخبره: أن أم سلمة أخبرته:
 أن النبي صلى الله عليه وسلم حلف لا يدخل على بعض أهله شهرا، فلما مضى تسع وعشرون يوما غدا عليهن أو راح، فقيل له: يا نبي الله، حلفت أن لا تدخل عليهن شهرا؟ قال: ^أن الشهر يكون تسع وعشرين يوما^
[1811]
4907 - حدثنا علي بن عبد الله: حدثنا مروان بن معاوية: حدثنا أبو يعفور قال: تذاكرنا عند أبي الضحى فقال: حدثنا بن عباس قال:
 أصبحنا يوما ونساء النبي صلى الله عليه وسلم يبكين، عند كل امرأة منهن أهلها، فخرجت إلى المسجد فإذا هو ملآن من الناس، فجاء عمر بن الخطاب، فصعد إلى النبي صلى الله عليه وسلم وهو في غرفة له، فسلم ولم يجبه أحد، ثم سلم فلم يجبه أحد، ثم سلم فلم يجبه أحد، فناداه، فدخل على النبي صلى الله عليه وسلم فقال: أطلقت نساءك؟ فقال: ^لا، ولكن آليت منهن شهرا^ فمكث تسع وعشرين، ثم دخل على نسائه
*******************
ما يكره من ضرب النساء
وقول الله "واضربوهن"  النساء: 34  أي ضربا غير مبرح
4908 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام، عن أبيه، عن عبد الله بن زمعة، عن النبي صلى الله عليه وسلم قال:
 ^لا يجلد أحدكم امرأته جلد العبد، ثم يجامعها في آخر اليوم^
[3197]
*******************
لا تطيع المرأة زوجها في معصية
4909 - حدثنا خلاد بن يحيى: حدثنا إبراهيم بن نافع، عن الحسن، هو ابن مسلم، عن صفية، عن عائشة:
 أن امرأة من الأنصار زوجت ابنتها، فتمعط شعر رأسها، فجاءت إلى
النبي صلى الله عليه وسلم فذكرت ذلك له، فقالت: إن زوجها أمرني أن أصل في شعرها، فقال: ^لا، إنه قد لعن الموصلات^
[5590]
94 -باب: "أن المرأة خافت من بعلها نشوزا أو إعراضا"  النساء: 128

 4910 - حدثنا محمد بن سلام: أخبرنا أبو معاوية، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
 "أن المرأة خافت من بعلها نشوزا أو إعراضا" قالت: هي المرأة تكون عند الرجل لا يستكثر منها، فيريد طلاقها ويتزوج غيرها، تقول هي أمسكني ولا تطلقني، ثم تزوج غيري، فأنت في حل من النفقة علي والقسمة لي، فذلك قول الله تعالى "فلا جناح عليهما أن يصالحا بينهما صلحا والصلح خير"
[2318]
 95 -باب: العزل
4911 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن ابن جريج، عن عطاء، عن جابر قال:
 كنا نعزل على عهد النبي صلى الله عليه وسلم
حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: أخبرني عطاء: سمع جابر رضي الله عنه قال: كنا نعزل والقرآن ينزل
وعن عمرو: عن عطاء، عن جابر قال: كنا نعزل على عهد النبي صلى
الله عليه وسلم والقرآن ينزل
4912 - حدثنا عبد الله بن محمد بن أسماء: حدثنا جوبرية، عن مالك بن أنس، عن الزهري، عن ابن محيريز، عن أبي سعيد الخدري أصبنا سبيا، فكنا نعزل، فسالنا رسول الله صلى الله عليه وسلم فقال: ^أو أنكم لتفعلون - قالها ثلاث - ما من نسمة كائنة إلى يوم القيامة إلا وهي كائنة^
[2116]
*******************
القرعة بين النساء إذا أراد سفرا
4913 - حدثنا أبو نعيم: حدثنا عبد الواحد بن أيمن قال: حدثني ابن أبي مليكة، عن القاسم، عن عائشة:
 أن النبي صلى الله عليه وسلم كان إذا خرج أقرع بين نسائه، فطارت القرعة لعائشة وحفصة، وكان النبي صلى الله عليه وسلم إذا كان بالليل سار مع عائشة يتحدث، فقالت حفصة: ألا تركبين الليلة بعيري وأركب بعيرك، تنظرين وأنظر؟ فقالت: بلى، فركبت، فجاء النبي صلى الله عليه وسلم إلى جمل عائشة وعليه حفصة، فسلم عليها، ثم سار حتى نزلوا، وافتقدته عائشة، فلما نزلوا جعلت رجليها بين الإذخر وتقول، يا رب سلط علي عقربا أو حية تلدغني، ولا أستطيع أن أقول له شئيا
*******************
المرأة تهب يومها من زوجها لضرتها وكيف يقسم ذلك
4914 - حدثنا مالك بن إسماعيل: حدثنا زهير، عن هشام، عن أبيه، عن عائشة: أن سودة بنت زمعة وهبت يومها لعائشة، وكان النبي صلى الله
عليه وسلم يقسم لعائشة بيومها ويوم سودة
*******************
العدل بين النساء
"ولن تستطيعوا أن تعدلوا بين النساء - إلى قوله - واسعا حكيما"  النساء: 129، 130
*******************
إذا تزوج البكر على الثيب
4915 - حدثنا مسدد: حدثنا بشر: حدثنا خالد، عن أبي قلابة، عن أنس رضي الله عنه - ولو شئت أن أقول:
 قال النبي صلى الله عليه وسلم - ولكن قال: السنة إذا تزوج البكر أقام عندها سبعا، وإذا تزوج الثيب أقام عندها ثلاث
[4916]
*******************
إذا تزوج الثيب على البكر
حدثنا يوسف بن راشد: حدثنا أبو أسامة، عن سفيان، حدثنا أيوب وخالد،
عن أبي قلابة، عن أنس قال:
 من السنة إذا تزوج الرجل البكر على الثيب أقام عندها سبعا وقسم، وإذا تزوج الثيب على البكر أقام عندها ثلاث ثم قسم
قال أبو قلابة: ولو شئت لقلت: أن أنسا رفعه إلى النبي صلى الله عليه وسلم
وقال عبد الرزاق: أجبرنا سفيان، عن أيوب وخالد، قال خالد: ولو شئت قلت رفعه إلى النبي صلى الله عليه وسلم
[4915]
*******************
من طاف على نسائه في غسل واحد
4917 - حدثنا عبد الأعلى بن حماد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة: أن أنس بن مالك حدثهم: أن نبي الله صلى الله عليه وسلم كان يطوف على نسائه في الليلة الواحدة، وله يومئذ تسع نسوة
[265]
*******************
دخول الرجل على أهله في يوم
4918 - حدثنا فروة: حدثنا علي بن مسهر، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
 كان رسول الله صلى الله عليه وسلم إذا انصرف من العصر دخل على نسائه، فيدنو من إحداهن، فدخل على حفصة، فاحتبس أكثر ما كان يحتبس
[4967، 5115، 5277، 5291، 5358، 6571، وانظر: 4728]
 103 – باب: إذا استأذن الرجل نسائه في أن يمرض في بيت بعضهن فأذن له
4919 - حدثنا إسماعيل قال: حدثني سليمان بن بلال: قال هشام بن عروة: أخبرني أبي، عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم كان يسأل في مرضه الذي مات فيه: ^أين أنا غدا، أين أنا غدا^ يريد يوم عائشة، فأذن له أزواجه يكون حيث شاء، فكان في بيت عائشة
حتى مات عندها، فمات في اليوم الذي كان يدور علي في بيتي، فقبضه الله وإن رأسه لبين نحري وسحري، وخالط ريقه ريقي
[850]
 104 باب: حب الرجل بعض نسائه أفضل من بعض
4920 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان، عن يحيى، عن عبيد بن حنين، سمع ابن عباس، عن عمر رضي الله عنهم: دخل على حفصة فقال: يا بنية، لا يغرنك هذه التي أعجبها حسنها وحب رسول الله صلى الله عليه وسلم إياها يريد عائشة، فقصصت على رسول الله صلى الله عليه وسلم فتبسم
[89]
 105 - المتشبع بما لم ينل وما ينهى من افتخار الضرة
4921 - حدثنا سليمان بن حرب: حدثنا حماد بن يزيد، عن هشام، عن فاطمة، عن أسماء، عن النبي صلى الله عليه وسلم
حدثني محمد بن المثنى: حدثنا يحيى، عن هشام، حدثتي فاطمة، عن أسماء:
 أن امرأة قالت: يا رسول الله، أن لي ضرة، فهل علي جناح إن تشبعت من زوجي غير الذي يعطيني فقال رسول الله صلى الله عليه وسلم: ^المتشبع بما لم يعطي كلابس ثوبي زور^
*******************
الغيرة
وقال وراد، عن المغيرة: قال سعد بن عبادة: لو رأيت رجلا مع امرأتي لضربته بالسيف غير مصفح، فقال النبي صلى الله عليه وسلم: ^أتعجبون من غيرة سعد، لأنا أغير منه، والله أغير مني^
[6373]

4922 - حدثنا عمرو بن حفص: حدثنا أبي: حدثنا الأعمش، عن شقيق، عن عبد الله، عن النبي صلى الله عليه وسلم:
 ^ما من أحد أغير من الله، من أجل ذلك حرم الفواحش، وما أحد أحب إليه المدح من الله^
[4358]
4923 - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم قال: ^يا أمة محمد، ما أحد أغير من الله أن يرى عبده أو أمته تزني، يا أمة محمد، لو تعلمون ما أعلم، لضحكتم قليلا ولبكيتم كثيرا^
[997]
4924 4925 - حدثنا موسى بن إسماعيل: حدثنا همام، عن يحيى، عن أبي سلمة، أن عروة بن الزبير حدثه عن أمه أسماء:
 أنها سمعت قول رسول الله صلى الله عليه وسلم يقول: ^لا شيء أغير من الله^
وعن يحيى: أن أبا سلمة حدثه: أن أبي هريرة حدثه: أن النبي صلى الله عليه وسلم
^4925^ - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة: أنه سمع أبا هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه قال:
 ^إن الله يغار، وغيرة الله أن يأتي المؤمن ما حرم الله^

4926 - حدثنا محمود: حدثنا أبو أسامة: حدثنا هشام قال: أخبرني أبي، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
 تزوجني الزبير، وما له في الأرض من مال ولا مملوك، ولا شي غير ناضح وغير فرسه، فكنت أعلف فرسه وأستقي الماء، وأخرز غربه وأعجن، ولم أكن أحسن أخبز، وكان يخبز جارات لي من الأنصار، وكن نسوة صدق، وكنت أنقل النوى من أرض الزبير التي أقطعه رسول الله صلى الله عليه وسلم على رأسي، وهي مني على ثلثي فرسخ، فجئت يوما والنوى على رأسي، فلقيت رسول الله صلى الله عليه وسلم ومعه نفر من الأنصار، فدعاني ثم قال: ^إخ إخ^ ليحملني خلفه، قاستحييت أن أسير مع الرجال، وذكرت الزبير وغيرته وكان أغير الناس، فعرف رسول الله صلى الله عليه وسلم أني قد استحييت فمضى، فجئت الزبير فقلت: لقيني رسول الله صلى الله عليه وسلم وعلى رأسي النوى، ومعه نفر من أصحابه، فأناخ لأركب، فاستحييت منه وعرفت غيرتك، فقال: والله لحملك النوى كان أشد علي من ركوبك معه، قالت: حتى أرسل إلي أبو بكر بعد ذلك خادم يكفيني سياسة الفرس، فكأنما أعتقني
[2982]

4927 - حدثنا علي: حدثنا ابن علية، عن حميد، عن أنس قال: كان النبي صلى الله عليه وسلم عند بعض نسائه، فأرسلت إحدى أمهات المؤمنين بصحفة فيها طعام، فضربت التي النبي صلى الله عليه وسلم في بيتها يد الخادم، فسقطت الصحفة فانفلقت، فجمع النبي صلى الله عليه وسلم فلق الصفحة ثم جعل يجمع فيها الطعام الذي كان في الصحفة، ويقول: ^غارت أمكم^ ثم حبس لخادم حتى أتي بصحفة من عند التي هو في بيتها، فدفع الصحفة الصحيحة إلى التي كسرت صحفتها، وأ مسك المكسورة في بيت
التي كسرت
[2349]
4928 - حدثنا محمد بن أبي بكر المقدمي: حدثنا معتمر، عن عبيد الله، عن محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
 ^دخلت الجنة، أو أوتيت الجنة، فأبصرت قصرا، فقلت: لمن هذا؟ قالوا: لعمر بن الخطاب، فأردت أن أدخله، فلم يمنعني إلا علمي بغيرتك^ قال عمر بن الخطاب: يا رسول الله، بأبي أنت وأمي يا نبي الله، أوعليك أغار؟!
[3476]
4929 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزهري قال: أخبرني ابن المسيب، عن أبي هريرة قال:
 بينما نحن عند رسول الله صلى الله عليه وسلم جلوس، فقال رسول الله صلى الله عليه وسلم: ^بينما أنا نائم رأيتني في الجنة، فإذا امرأة تتوضأ إلى جانب القصر، فقلت: لمن هذا؟ قالوا: هذا لعمر، فذكرت غيرته، فوليت مدبرا^ فبكى عمر وهو في المجلس ثم قال: أو عليك يا رسول الله أغار؟!
[3070]
*******************
غيرة النساء ووجدهن
4930 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه عن عائشة رضي الله عنها قالت: قال لي رسول الله صلى الله عليه وسلم: ^إني لأعلم إذا كنت عني راضية، وإذا كنت علي غضبى^ قالت: فقلت: من أين تعرف ذلك؟ فقال: ^أما إذا كنت عني راضية، فإنك تقولين: لا ورب محمد، وإذا كنت غضبى، قلت: لا ورب إبراهيم^ قالت: قلت: أجل والله يا رسول الله، ما أهجر إلا اسمك
[5728]
4931 - حدثني أحمد بن أبي رجاء: حدثنا النضر، عن هشام قال: أخبرني أبي، عن عائشة أنها قالت:
 ما غرت على امرأة لرسول الله كما غرت على خديجة، لكثرة ذكر رسول الله صلى الله عليه وسلم إياها وثنائه عليها، وقد أوحي إلى رسول الله صلى الله عليه وسلم أن يبشرها ببيت لها في الجنة من قصب
[3605]
*******************
ذب الرجل على ابنته في الغيرة والإنصاف

4932 - حدثنا قتيبة: حدثنا الليث، عن ابن أبي مليكة، عن المسور بن مخرمة قال: سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر: ^أن بني هشام بن المغيرة استأذنوا في أن ينكحوا ابنتهم علي بن أبي طالب، فلا آذن، ثم لا آذن، ثم لا آذن، إلا أن يريد ابن أبي طالب أن يطلق ابنتي وينكح ابنتهم، فأنما هي بضعة مني، يريبني ما أرابها، ويؤذيني ما أذاها^ هكذا قال
[884]

*******************
يقل الرجال ويكثر النساء
وقال أبو موسى، عن النبي صلى الله عليه وسلم: ^وترى الرجل الواحد، يتبعه أربعون امرأة يلذن به، من قلة الرجال وكثرة النساء^
[1348]

4933 - حدثنا حفص بن عمر الحوضي: حدثنا هشام، عن قتادة، عن أنس رضي الله عنه قال:
 لأحدثنكم حديثا سمعته من رسول الله صلى الله عليه وسلم لا يحدثكم به أحد غيري: سمعت رسول الله صلى الله عليه وسلم يقول: ^أن من أشراط الساعة أن يرفع العلم، ويكثر الجهل، ويكثر الزنا، ويكثر شرب الخمر، ويقل الرجال، ويكثر النساء، حتى يكون لخمسين امرأة القيم الواحد^
[80]
*******************
لا يخلون رجل بامرأة إلا ذو محرم، والدخول على المغيبة
4934 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن يزيد بن أبي حبيب، عن
أبي الخير، عن عقبة بن عامر، أن رسول الله صلى الله عليه وسلم قال:
 ^إياكم والدخول على النساء^ فقال رجل من الأنصار: يا رسول الله، أفرأيت الحمو؟ قال: ^الحمو الموت^
4935 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا عمرو، عن أبي معبد، عن ابن عباس، عن النبي صلى الله عليه وسلم قال:
 ^لا يخلون رجل بامرأة إلا مع ذي محرم^ فقام رجل فقال: يا رسول الله، امرأتي خرجت حاجة، واكتتبت في غزوة كذا كذا، قال: ^ارجع، فحج مع امرأتك^
[1763]
*******************
ما يجوز أن يخلوا الرجل بالمرأة عند الناس
4936 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة: عن هشام قال: سمعت أنس بن مالك رضي الله عنه قال: جاءت امرأة من الأنصار إلى النبي صلى الله عليه وسلم فخلا بها، فقال: ^والله إنكم أحب الناس إلي^
[3575]
*******************
ما ينهى من دخول المتشبهين بالنساء على المرأة
4937 - حدثنا عثمان بن أبي شيبة: حدثنا عبدة، عن هشام بن عروة، عن أبيه، عن زينب بنت أم سلمة، عن أم سلمة:
 أن النبي صلى الله عليه وسلم كان عندها وقي البيت مخنث، فقال المخنث لأخي أم سلمة عبد الله بن أبي أمية: أن فتح الله لكم الطائف غدا، أدلك على ابنة غيلان، فإنها تقبل بأربع وتدبر بثمان، فقال النبي صلى الله عليه وسلم: ^لا يدخلن هذا عليكن^
[4069]
*******************
نظر المرأة إلى الحبش ونحوهم من غير ريبة
4938 - حدثنا إسحاق بن إبراهيم الحنظلي: عن عيسى، عن الأوزعي، عن الزهري، عن عروة، عن عائشة رضي الله عنه قالت:
 رأيت النبي صلى الله عليه وسلم يسترني بردائه، وأنا أنظر إلى الحبشة يلعبون في المسجد، حتى أكون أنا الذي أسام، فاقدروا قدر الجارية الحديثة السن، الحريصة على اللهو
[443]
*******************
خروج النساء لحوائجهن
4939 - حدثنا فروة بن أبي المغراء: حدثنا علي بن مسهر، عن هشام،
عن أبيه، عن عائشة قالت:
 خرجت سودة بنت زمعة ليلا، فرأها عمر فعرفها، فقال: إنك والله يا سودة ما تخفين علينا، فرجعت إلى النبي صلى الله عليه وسلم فذكرت ذلك له، وهو في حجرتي يتعشى، وإن في يده لعرقا، فأنزل عليه، فرفع عنه وهو يقول: ^قد أذن الله لكن أن تخرجن لحوائجكن^
[146]
*******************
استئذان المرأة زوجها في الخروج إلى المسجد وغيره
4940 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزهري، عن سالم، عن أبيه، عن النبي صلى الله عليه وسلم:
 ^إذا استأذنت امرأة أحدكم إلى المسجد فلا يمنعها^
[827]
*******************
ما يحل من الدخول والنظر إلى النساء في الرضاع
4941 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها أنها قالت: جاء عمي من الرضاعة، فاستأذن علي فأبيت أن آذن له، حتى أسأل رسول الله صلى الله عليه وسلم، فجاء رسول الله صلى الله عليه وسلم فسألته عن ذلك، فقال: ^إنه عمك، فأذني له^ قالت: فقلت: يا رسول الله، إنما أرضعتني المرأة، ولم يرضعني الرجل، قالت: فقال رسول الله صلى الله عليه وسلم: ^إنه عمك، فليلج عليك^ قالت عائشة: وذلك بعد أن ضرب علينا الحجاب قالت عائشة: يحرم من الرضاعة ما يحرم من الولادة
[2501]
 117 - لا تباشر المرأة المرأة فتنعتها لزوجها
4942 4943 - حدثنا محمد بن يوسف: حدثنا سفيان، عن منصور، عن أبي وائل، عن عبد الله بن مسعود رضي الله عنه قال: قال النبي صلى الله عليه وسلم:
 ^لا تباشر المرأة المرأة، فتنعتها لزوجها كأنه ينظر إليها^

^4943^ - حدثنا عمر بن حفص بن غياث: حدثنا أبي، حدثنا الأعمش قال: حدثني شقيق قال: سمعت عبد الله قال: قال النبي صلى الله عليه وسلم:
 ^لا تباشر المرأة المرأة، فتنعتها لزوجها كأنه ينظر إليها^
*******************
قول الرجل: لأطوفن الليلة على نسائي
4944 - حدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن ابن طاوس، عن أبيه، عن أبي هريرة قال:
 ^قال سليمان بن داود عليهما السلام، لأطوفن الليلة بمائة امرأة، تلد كل امرأة غلاما يقاتل في سبيل الله، فقال لك الملك: قل إن شاء الله، فلم يقل ونسي، فأطاف بهن، ولم تلد منهن إلا امرأة نصف إنسان^ قال النبي صلى الله عليه وسلم: ^لو قال إن شاء الله لم يحنث، وكان أرجى لحاجته^
[3242]

*******************
لا يطرق أهله ليلا إذا أطال الغيبة، مخافة أن يخونهم أو يلتمس عثراتهم

4945 4946 - حدثنا أدم: حدثنا شعبة: حدثنا محارب بن دثار قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يكره أن يأتي أهله طروقا
4946 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا عاصم بن سليمان، عن الشعبي: أنه سمع جابر بن عبد الله يقول:
 قال رسول الله صلى الله عليه وسلم: ^إذا أطال أحدكم الغيبة فلا يطرق أهله ليلا^
[1707]
*******************
طلب الولد
4947 4948 - حدثنا مسدد: عن هشيم، عن سيار، عن الشعبي، عن جابر قال:
 كنت مع رسول الله صلى الله عليه وسلم في غزوة، فلما قفلنا، تعجلت على بعير قطوف، فلحقني راكب من خلفي، فالتفت فإذا أنا برسول الله صلى الله عليه وسلم، قال: ^ما يعجلك^ قلت: إني حديث عهد بعرس، قال: ^فبكرا تزوجت أم ثيبا^ قلت: بل ثيبا،: ^فهلا جارية تلاعبها وتلاعبك^ قال: فلما قدمنا ذهبنا لندخل، فقال: ^امهلوا، حتى تدخلوا ليلا - أي عشاء - لكي تمتشط الشعثة، وتستحد المغيبة^
قال: وحدثني الثقة: أنه قال في هذا الحديث: ^الكيس الكيس يا جابر^ يعني الولد
 ^4948^ - حدثنا محمد بن الوليد: حدثنا محمد بن جعفر: حدثنا شعبة، عن سيار، عن الشعبي، عن جابر بن عبد الله رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قال: ^إذا دخلتم ليلا، فلا تدخل على أهلك، حتى تستحد المغيبة، وتمتشط الشعثة^ قال: قال رسول الله صلى الله عليه وسلم: ^فعليك بالكيس الكيس^
تابعه عبيد الله، عن وهب، عن جابر، عن النبي صلى الله عليه وسلم: في الكيس
[432]
*******************
تستحد المغيبة وتمتشط الشعثة
4949 - حدثني يعقوب بن إبراهيم: حدثني هشيم: أخبرنا سيار، عن الشعبي، عن جابر بن عبد الله قال:
 كنا مع النبي صلى الله عليه وسلم في غزوة، فلما قفلنا، كنا قريبا من المدينة، تعجلت على بعير لي قطوف، فلحقني راكب من خلفي، فنخس بعيري بعنزة كانت معه، فسار بعيري كأحسن ما أنت رأء من الإبل، فالتفت فإذا أنا برسول الله صلى الله عليه وسلم، فقلت: يا رسول الله إني حديث عهد بعرس، قال: ^أتزوجت^ قلت: نعم، قال ^أبكرا أم ثيبا^ قال: قلت: بل ثيبا،: ^فهلا بكرا تلاعبها وتلاعبك^ قال: فلما قدمنا ذهبنا لندخل، فقال: ^امهلوا، حتى تدخلوا ليلا - أي عشاء - لكي تمتشط الشعثة، وتستحد المغيبة^
[432]
*******************
"ولا يبدين زينتهن إلا لبعولتهن - إلى قوله - لم يظهروا على عورات النساء"  النور: 31

4950 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن أبي حازم قال:
 اختلف الناس بأي شيء دووي رسول الله صلى الله عليه وسلم يوم أحد، فسألوا سهل بن سعد الساعدي، وكان من آخر من بقي من أصحاب النبي صلى الله عليه وسلم بالمدينة، فقال: وما بقي من الناس أحد أعلم به مني، كانت فاطمة عليها السلام تغسل الدم عن وجهه، وعلي يأتي بالماء على ترسه، فأخذ حصير فحرق، فحشي به جرحه
[240]
*******************
"والذين لم يبلغوا الحلم منكم"  النور: 58

 4951 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا سفيان، عن عبد الرحمن بن عابس، سمعت ابن عباس رضي الله عنهما سأله رجل:
 شهدت مع رسول الله صلى الله عليه وسلم العيد، أضحى أو فطرا؟ قال: نعم، ولولا مكاني منه ما شهدته، يعني من صغره، قال: خرج رسول الله صلى الله عليه وسلم فصلى ثم خطب، ولم يذكر أذانا ولا إقامة، ثم أتى النساء فوعظهن وذكرهن وأمرهن بالصدقة، فرأيتهن يهوين إلى آذانهن وحلوقهن، يدفعن إلى بلال، ثم ارتفع هو وبلال إلى بيته
[98]

*******************
قول الرجل لصاحبه: هل أعرستم الليلة؟
وطعن الرجل ابنته في الخاصرة عند العتاب
 [5153]
4952 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة قالت:
 عاتبني أبو بكر، وجعل يطعنني بيده في خاصرتي، فلا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم، ورأسه على فخذي
[327]
*******************مجلد الطلاق
*******************
الطلاق
قول الله تعالى: "يا أيها النبي إذا طلقتم النساء فطلقوهن لعدتهن وأحصوا العدة"  الطلاق: 1  "أحصيناه"  يس: 12  حفظناه وعددناه
وطلاق السنة: أن يطلقها طاهرا من غير جماع، ويشهد شاهدين
4953 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أنه طلق امرأته وهي حائض، على رسول الله وسلم صلى الله عليه وسلم، فسأل عمر بن الخطاب رسول الله صلى الله عليه وسلم عن ذلك، فقال رسول الله صلى الله عليه وسلم: ^مره فليرجعها، ثم ليمسكها حتى تطهر، ثم تحيض ثم تطهر، ثم إن شاء أمسك بعد، وإن شاء طلق قبل أن يمس، فتلك العدة التي أمر الله أن تطلق لها النساء^
[4625]
*******************
إذا طلقت الحائض يعتد بذلك الطلاق
4954 - حدثنا سليمان بن حرب: حدثنا شعبة، عن أنس بن سيرين قال: سمعت ابن عمر قال:
 طلق ابن عمر امرأته وهي حائض، فذكر عمر للنبي صلى الله عليه وسلم فقال: ^ليرجعها^ قلت: تحتسب؟ قال: فمه؟
وعن قتادة، عن يونس بن جبير، عن ابن عمر قال: ^ مره فليرجعها^ قلت: تحتسب؟ قال: أرأيت إن عجز واستحمق
وقال أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن سعيد بن جبير عن ابن عمر قال: حسبت علي بتطليقة
[4625]
*******************
من طلق، وهل يواجه الرجل امرأته بالطلاق
4955 - حدثنا الحميدي: حدثنا الوليد: حدثنا الأوزعي قال: سألت الزهري: أي أزواج النبي صلى الله عليه وسلم استعاذت منه؟ قال: أخبرني عروة، عن عائشة رضي الله عنها:
 أن ابنة الجون، لما أدخلت على رسول الله صلى الله عليه وسلم ودنا منها قالت: أعوذ بالله منك فقال لها: ^لقد عذت بعظيم، الحقي بأهلك^
قال أبو عبد الله: رواح حجاج بن أبي منيع، عن جده، عن الزهري، أن عروة أخبره: أن عائشة قالت
4956 4957 - حدثنا أبو نعيم: حدثنا عبد الرحمن بن غسيل، عن حمزة ابن أبي أسيد، عن أبي أسيد رضي الله عنه قال:
 خرجنا مع النبي صلى الله عليه وسلم حتى انطلقنا إلى حائط يقال له: الشوط، حتى انتهينا إلى حائطين، فجلسنا بينهما، فقال النبي صلى الله عليه وسلم: ^اجلسوا ها هنا^ ودخل، وقد أتي بالجونية، فأنزلت في بيت في نخل في بيتن أميمة بنت النعمان بن شراحيل، ومعها دايتها حاضنة لها، فلما دخل عليها النبي صلى الله عليه وسلم قال: ^هبي نفسك لي^ قالت: وهي تهب الملكة نفسها للسوقة؟ قال: فأهوى بيده يضع يده عليها لتسكن، فقالت: أعوذ بالله منك، فقال: ^قد عدت معاذ^ ثم خرج علينا فقال: ^يا أبا أسيد، اكسها رازقيتين وألحقها بأهلها^
 ^4957^ - وقال الحسين بن الوليد النيسابوري، عن عبد الرحمن، عن عباس بن سهل، عن أبيه وأبي أسيد قالا:
 تزوج النبي صلى الله عليه وسلم أميمة بنت شراحيل، فلما أدخلت عليه بسط يده إليها، فكأنها كرهت ذلك، فأمر أبا أسيد أن يجهزها ويكسوها ثوبين رازقيين
حدثنا عبد الله بن محمد: حدثنا إبراهيم بن أبي الوزير: حدثنا عبد الرحمن، عن حمزة، عن أبيه، وعن عباس بن سهل بن سعد، عن أبيه بهذا
[5314]
4958 - حدثنا حجاج بن منهال: حدثنا همام بن يحيى، عن قتادة، عن أبي غلاب يونس بن جبير قال:
 قلت لابن عمر: رجل طلق امرأته وهي حائض؟ فقال: تعرف ابن عمر، أن ابن عمر طلق امرأته وهي حائض، فأتى عمر النبي صلى الله عليه وسلم فذكر ذلك له، فأمره أن يرجعها، فإذا طهرت فأراد أن يطلقها فليطلقها، قلت: فهل عد ذلك طلاقا؟ قال: أرأيت إن عجز واستحمق
[4625]
*******************
من أجاز طلاق الثلاث
لقول الله تعالى: "الطلاق مرتان فإمساك بمعروف أو تسريح بإحسان"  البقرة: 229
وقال ابن الزبير: لا أرى أن ترثه مبتوتة
وقال الشعبي: ترثه، وقال ابن شبرمة: تزوج إذا انقضت العدة؟ قال: نعم، قال: أرأيت إن مات الزوج الأخر؟ فرجع عن ذلك
4959 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، أن سهل بن سعد الساعدي أخبره:
 أن عويمر العجلاني جاء إلى عاصم بن عدي الأنصاري، فقال له: يا عاصم، أرأيت رجلا وجد مع امرأته رجل، أيقتله فتقتلونه، أم كيف يفعل؟ سل لي يا عاصم عن ذلك رسول الله صلى الله عليه وسلم، فسأل عاصم
عن ذلك رسول الله صلى الله عليه وسلم، فكره رسول الله صلى الله عليه وسلم المسائل وعابها، حتى كبر على عاصم ما سمع من رسول الله صلى الله عليه وسلم فلما رجع عاصم إلى أهله، جاء عويمر فقال: يا عاصم، ماذا قال لك رسول الله صلى الله عليه وسلم؟ فقال عاصم: لم تأتني بخير، قد كره رسول الله صلى الله عليه وسلم المسألة التي سألته عنها، قال عويمر والله لا أنتهي حتى أسأله عنها، فأقبل عويمر حتى أتى رسول الله صلى الله عليه وسلم وسط الناس، فقال: يا رسول الله، أرأيت رجلا وجد مع امرأته رجلا، أيقتله فتقتلونه، أم كيف يفعل؟ فقال رسول الله صلى الله عليه وسلم: ^قد أنزل الله فيك وفي صاحبتك، فاذهب فأت بها^ قال سهل: فتلاعنا وأنا مع الناس عند رسول الله صلى الله عليه وسلم فلما فرغا قال عويمر: كذبت عليها يا رسول الله إن أمسكتها فطلقها ثلاث قبل أن يأمره رسول الله صلى الله عليه وسلم
قال ابن شهاب: فكانت تلك سنة المتلاعنين
[413]
4960 4961 - حدثنا سعيد ين عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير:
 أن عائشة أخبرته: أن امرأة رفاعة القرظي جاءت إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، أن رفاعة طلقني فبت طلاقي، وأني نكحت بعده عبد الرحمن بن الزبير القرظي، وإنما معه مثل الهدبة، قال رسول الله صلى الله عليه وسلم: ^لعلك تريدين أن ترجعي إلى رفاعة؟ لا، حتى يذوق عسيلتك وتذوقي عسيلته^
^4961^ - حدثني محمد بن بشار: حدثنا يحيى، عن عبيد الله قال: حدثني القاسم بن محمد، عن عائشة:
 أن رجلا طلق امرأته ثلاثا، فتزوجت فطلق، فسئل النبي صلى الله عليه وسلم: أتحل للأول؟ قال: ^لا، حتى يذوق عسيلتها كما ذاق الأول^
[2496]
*******************
من خير أزواجه
وقول الله تعالى: "قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا"  الأحزاب: 28
4962 4963 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعشى، حدثنا مسلم، عن مسروق، عن عائشة رضي الله عنها قالت:
 خيرنا رسول الله صلى الله عليه وسلم، فاخترنا الله ورسوله، فلم يعد ذلك علينا شيئا
 ^4963^ - حدثنا مسدد، حدثنا يحيى، عن إسماعيل: حدثنا عامر، عن مسروق قال: سألت عائشة عن الخيرة، فقالت: خيرنا النبي صلى الله عليه وسلم أفكان طلاقا؟
قال مسروق: لا أبالي أخيرتها واحدة أو مائة، بعد أن تختارني
*******************
إذا قال: فارقتك، أو سرحتك، أو الخلية، أو البرية، أو ما عني به الطلاق، فهو على نيته

 وقول الله عز وجل: "وسرحوهن سراحا جميلا"  الأحزاب: 49  وقال: "وأسرحكن سراحا جميلا"  الأحزاب: 28
وقال "فإمساك بمعروف أو تسريح بإحسان"  البقرة: 229  وقال "أو فارقوهن بمعروف"  الطلاق: 2
وقالت عائشة: قد علم النبي صلى الله عليه وسلم أن أبوي لم يكونا يأمراني بفراقه
[4507]
*******************
من قال لامرأته: أنت على حرام
وقال الحسن: نيته
وقال أهل العلم: إذا طلقت ثلاث فقد حرمت عليه، فسموه حراما بالطلاق والفراق، وليس هذا كالذي يحرم الطعام، لأنه لا يقال للطعام الحل حرام، ويقال للمطلقة حرام
وقال في طلاق ثلاثا: لا تحل له حتى تنكح زوجا غيره
وقال الليث، عن نافع: كان ابن عمر إذا سئل عمن طلق ثلاثا قال: لو طلقت مرة أو مرتين، فأن النبي صلى الله عليه وسلم أمرني بهذا، فإن طلقتها ثلاثا حرمت حتى تنكح زوجا غيرك
4964 - حدثنا محمد: حدثنا أبو معاوية: حدثنا هشام بن عروة، عن أبيه، عن عائشة قالت: طلق رجل امرأته، فتزوجت رجلا غيره فطلقها، وكانت معه مثل الهدبة، فلم تصل منه إلى شيء تريده، فلم يلبث أن طلقها، فأتت النبي صلى الله عليه وسلم فقالت: يا رسول الله إن زوجي طلقني، وإني تزوجت زوجا غيره فدخل بي، ولم يكن معه إلا مثل الهدبة، فلم يقربني إلا هنة واحدة، لم يصل مني إلى شيء، فأحل لزوجي الأول؟ فقال رسول الله صلى الله عليه وسلم: ^لا تحلين لزوجك الأول حتى يذوق الآخر عسيلتك وتذوقي عسيلته^
[2496]
*******************
"لم تحرم ما أحل الله لك"  التحريم: 1
4965 - حدثني الحسن بن صباح: سمع الربيع بن نافع: حدثنا معاوية، عن يحيى ابن أبي كثير، عن يعلى بن حكيم، عن سعيد بن جبير أنه أخبره:
 أنه سمع ابن عباس يقول:إذا حرم امرأته ليس بشيء وقال: لقد كان لكم في رسول الله أسوة حسنة
[4627]
4966 - حدثني الحسن بن محمد بن صباح: حدثنا حجاج، عن أبي جريج قال: زعم عطاء: أنه سمع عبيد بن عمير يقول:
 سمعت عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم كان يمكث عند زينب بنت جحش، ويشرب عندها عسلا، فتواصيت أنا وحفصة، أن أيتنا دخل عليها النبي صلى الله عليه وسلم فلتقل: إني أجد فيك ريح مغافير، أكلت مغافير، فدخل على إحداهما فقل له ذلك، فقال: ^بل شربت عسلا عند زينب بنت جحش، ول أعود له^ فنزلت: "يا أيها النبي لم تحرم ما أحل الله لك - إلى - إن تتوبا إلى الله" لعائشة وحفصة: إذ أسر النبي
إلى بعض أزواجه لقوله: ^بل شربت عسلا^
[4628]
4967 - حدثنا فروة بن أبي المغراء: حدثنا علي بن مسهر، عن هشام بن عروة، عن أبيه عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يحب العسل والحلواء، وكان إذا انصرف من العصر دخل على نسائه، فيدنو من إحداهن، فدخل على حفصة بنت عمر، فاحتبس أكثر ما كان يحتبس، فغرت، فسألت عن ذلك، فقيل: أهدت لها امرأة من قومها عكة من عسل فسقت النبي صلى الله عليه وسلم منه شربة، فقلت: أما والله لنحتالن له، فقلت لسودة بنت زمعة: إنه سيدنو منك، فإذا دنا منك فقولي: أكلت مغافير، فإنه سيقول لك: لا، فقولي له: ما هذه الريح التي أجد منك،
فإنه سيقول لك: سقتني حفصة شربة عسل، فقولي له: جرست نحلة العرفط، وسأقول ذلك، وقولي أنت يا صفية ذاك قالت: تقول سودة: فوالله ما هو إلا أن أقام على الباب، فأردت أن أباديه بما أمرتني به فرقا منك، فلما دنا منها قالت له سودة: يا رسول الله، أكلت مغافير؟ قال: ^لا^ قالت: فما هذه الريح التي أجد منك؟ قال: ^سقتني حفضة شربة عسل^ فقالت: جرست نحلة العرفط، فلما دار إلي قلت له نحو ذلك، فلما دار إلى صفية قالت له مثل ذلك، فلما دار إلى حفصة قالت: يا رسول الله، ألا أسقيك منه؟ قال: ^لا حاجة لي فيه^ قالت: تقول سودة: والله لقد حرمناه، قلت لها: اسكتي
[4918]

*******************
لا طلاق قبل النكاح
وقول الله تعالى: "يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها فمتعوهن وسرحوهن سراحا جميلا"  الأحزاب: 49
وقال ابن عباس: جعل الله الطلاق بعد النكاح
ويروي عن ذلك عن علي وسعيد بن المسيب، وعروة بن الزبير، وأبي بكر ابن عبد الرحمن، وعبيد الله بن عبد الله بن عتبة، وأبان بن عثمان، وعلي ابن حسين، وشريح، وسعد بن جبير، والقاسم، وسالم، وطاوس، والحسن وعكرمة، وعطاء، وعامر بن سعد، وجابر بن زيد، ونافع بن جبير، ومحمد بن كعب، وسليمان بن يسار، ومجاهد، والقاسم بن عبد الرحمن، وعمرو بن هرم، والشعبي: أنها لا تطلق

*******************
إذا قال لامرأته وهو مكره: هذه أختي، فلا شيء عليه
 قال التبي صلى الله عليه وسلم: ^قال إبراهيم لسارة: هذه أختي، وذلك في ذات الله عز وجل^
[ر 2104]
*******************
الطلاق في الإغلاق والكره، والسكران والمجنون وأمرهما، والغلظ والنسيان في الطلاق والشرك وغيره
لقول النبي صلى الله عليه وسلم: ^الأعمال بالنية، ولكل امرئ ما نوى^
[1]
وتلا الشعبي: "لا تؤاخذنا إن نسينا أو أخطأنا"  البقرة: 286
وما لا يجوز من إقرار الموسوس
وقال النبي صلى الله عليه وسلم للذي أقر على نفسه: ^أبك جنون^
[4969]
وقال علي: بقر حمزة خواصر شارفي، فطفق النبي صلى الله عليه وسلم يلوم حمزة، فإذا حمزة قد ثمل محمرة عيناه، ثم قال حمزة: هل أنتم إلا عبيد لأبي، فعرف النبي صلى الله عليه وسلم أنه قد ثمل، فخرج وخرجنا معه
[3781]
وقال عثمان: ليس لمجنون ولا سكران طلاق
وقال ابن عباس: طلاق السكران والمستكره ليس بجائز
وقال عقبة بن عامر: لا يجوز طلاق الموسوس
وقال عطاء: إذا بدا بالطلاق فله شرطه
وقال نافع: طلق رجل امرأته البتة إن خرجت، فقال ابن عمر: أن خرجت فقد بتت منه، وإن لم تخرج فليس بشيء
وقال الزهري: فيمن قال: إن لم أفعل كذا وكذا فامرأتي طالق ثلاثا: يسأل عما قال وعقد عليه قلبه حين حلف بتلك اليمين؟ فإن سمى أجلا أراده وعقد عليه قلبه حين حلف، جعل ذلك في دينه وأمانته
وقال إبراهيم: إن قال: لا حاجة لي فيك، نيته، وطلاق كل قوم بلسانهم
وقال قتادة: إذا قال: إذا حملت فأنت طالق ثلاث يغشاها عند كل طهر مرة، فإن استبان حملها فقد بانت
وقال الحسن: إذا قال: الحقي بأهلك، نيته
وقال ابن عباس: الطلاق عن وطر، والعتاق ما أريد به وجه الله
وقال الزهري: إن قال: ما أنت بامرأتي، نيته، وإن نوى طلاقا فهو ما نوى
وقال علي: ألم تعلم أن القلم رفع عن ثلاثة، عن المجنون حتى يفيق، وعن الصبي حتى يدرك، وعن النائم حتى يستيقظ
وقال علي: كل طلاق جائز، إلا طلاق المعتوه
4968 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن زرارة بن أوفى، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^إن الله تجاوز عن أمتي ما حدثت به أنفسها، ما لم تعمل أو تتكلم^
قال قتادة: إذا كلق في نفسه فليس بشيء
[2391]
4969 - حدثنا أصبغ: أخبرنا ابن وهب، عن يونس، عن ابن شهاب قال: أخبرني أبو سلمة، عن جابر، أن رجلا من أسلم أتى النبي صلى الله عليه وسلم وهو في المسجد فقال: أنه قد زنى، فأعرض عنه، فتنحى لشقه الذي أعرض، فشهد على نفسه أربع شهادات، فدعاه فقال: ^هل بك جنون، هل أحصنت^ قال: نعم، فأمر أن يرجم بالمصلى، فلما إذلقته الحجارة جمز حتى أدرك بالحرة فقتل
[6429، 6434، وانظر: 4970]
4970 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني أبو سلمة بن عبد الرحمن وسعيد بن المسيب:
 أن أبا هريرة قال: أتى رجل من أسلم رسول الله صلى الله عليه وسلم
وهو في المسجد، فناداه فقال: يا رسول الله، إن الآخر قد زنى، يعني نفسه، فأعرض عنه، فتنحى لشق وجهه الذي أعرض قبله، فقال: يا رسول الله، إن الآخر قد زنى، فأعرض عنه، فتنحى لشق وجهه الذي أعرض قبله، فقال له ذلك، فأعرض عنه، فتنحى له الرابعة، فلما شهد على نفسه أربع شهادات دعاه فقال: ^هل بك جنون^ قال: لا، فقال النبي صلى الله عليه وسلم: ^اذهبوا به فارجموه^ وكان قد أحصن
وعن الزهري قال: أخبرني من سمع جابر بن عبد الله الأنصاري قال: كنت فيمن رجمه، فرجمناه بالمصلى بالمدينة، فلما أذلقته الحجارة جمز، حتى أدركناه بالحرة، فرجمناه حتى الموت
[6430، 6439، 6747، وانظر 4969]
*******************
الخلع وكيفية الطلاق فيه
وقول الله تعالى: "ولا يحل لكم أن تأخذوا مما آتيتموهن شيئا إلا أن يخافا أن لا يقيما حدود الله - إلى قوله - الظالمون"  البقرة: 229
وأجاز عمر الخلع دون سلطان
وأجاز عثمان الخلع دون عقاص رأسها
وقال طاوس: "إلا أن يخافا أن لا يقيما حدود الله" فيما افترض لكل واحد منهما على صاحبه في العشرة والصحبة، ولم يقل قول السفهاء: لا يحل حتى تقول لا أغتسل لك من جنابة
4971 4973 - حدثنا أزهر بن جميل: حدثنا عبد الوهاب الثقفي: حدثنا خالد، عن عكرمة، عن ابن عباس:
 أن امرأة ثابت بن قيس أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله، ثابت بن قيس، ما أعتب عليه في خلق ولا دين، ولكني أكره الكفر في الإسلام، فقال رسول الله صلى الله عليه وسلم: ^أتردين عليه حديقته^ قالت: نعم، قال رسول الله صلى الله عليه وسلم: ^اقبل الحديقة وطلقها تطليقة^ قال أبو عبد الله: لا يتابع فيه عن ابن عباس
 ^4972^ - حدثنا إسحاق الواسطي: حدثنا خالد، عن خالد الحذاء، عن عكرمة: أن أخت عبد الله بن أبي: بهذا، وقال: ^تردين حديقته^، قالت: نعم، فردتها، وأمره يطلقها
وقال إبراهيم بن طهمان، عن خالد، عن عكرمة، عن النبي صلى الله عليه وسلم: ^وطلقها^
وعن أيوب بن أبي تميمة، عن عكرمة، عن ابن عباس أنه قال: جاءت امرأة ثابت بن قيس إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إني لا أعتب على ثابت في دين ولا خلق، ولكني لا أطيقه، فقال رسول الله صلى الله عليه وسلم: ^فتردين عليه حديقته^ قالت: نعم
^4973^ - حدثنا محمد بن عبد الله بن المبارك المخرمي: حدثنا قراد بن نوح: حدثنا جرير بن حازم، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 جاءت امرأة ثابت بن قيس بن شماس إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله، ما أنقم على ثابت في دين ولا خلق، إلا أني أخاف الكفر، فقال رسول الله صلى الله عليه وسلم: ^فتردين عليه حديقته^ قالت: نعم، فردت عليه، وأمره ففارقها
حدثنا سليمان: حدثنا حماد، عن أيوب، عن عكرمة: أن جميلة، فذكر الحديث
*******************
الشقاق، وهل يشير بالخلع عند الضرورة
وقوله تعالى: "وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها" الآية  النساء: 35
4974 - حدثنا أبو الوليد: حدثنا الليث، عن ابن أبي مليكة، عن المسور ابن مخرمة قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^إن بني المغيرة استاذنوا في أن ينكح علي ابنتهم، فلا آذن^
[884]
*******************
لا يكون بيع الأمة طلاقها
حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن ربيعة بن أبي عبد الرحمن، عن القاسم بن محمد، عن عائشة، زوج النبي صلى الله عليه وسلم قالت:
 كان في بريرة ثلاث سنن: إحدى السنن أنها أعتقت فخيرت في زوجها، وقال رسول الله صلى الله عليه وسلم: ^الولاء لمن أعتق^ ودخل رسول الله صلى الله عليه وسلم والبرمة تفور بلحم، فقرب إليه خبز وأدم من أدم البيت، فقال: ^ألم أر البرمة فيها لحم^ قالوا: بلى، ولكن ذلك اللحم تصدق به على بريرة، وأنت لا تأكل الصدقة قال: ^عليها صدقة، ولنا هدية^
[4809]
*******************
خيار الأمة تحت العبد
4976 4978 - حدثنا أبو الوليد: حدثنا شعبة وهمام، عن قتادة، عن عكرمة، عن ابن عباس قال: رأيته عبدا، يعني زوج بريرة
^4977^ - حدثنا عبد الأعلى بن حماد: حدثنا وهيب: حدثنا أيوب، عن عكرمة، عن ابن عباس قال: ذاك مغيث عبد بني فلان، يعني زوج بريرة، كأني أنظر إليه يتبعها في سكك المدينة، يبكي عليها
 ^4978^ - حدثنا قتيبة بن سعيد: حدثنا عبد الوهاب، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال: كان زوج بريرة عبد أسود، يقال له مغيث، عبدا لبني فلان، كأني أنظر إليه يطوف وراءها في سكك المدينة
[4979]
*******************
شفاعة النبي صلى الله عليه وسلم على زوج بريرة
4979 - حدثنا محمد: أخبرنا عبد الوهاب: حدثنا خالد، عن عكرمة، عن ابن عباس:
 أن زوج بريرة عبد أسود يقال له مغيث، كأني أنظر إليه يطوف خلفها يبكي ودموعه تسيل على لحيته، فقال النبي صلى الله عليه وسلم لعباس: ^يا عباس، ألا تعجب من حب مغيث بريرة، ومن بغض بريرة مغيثا^ فقال النبي صلى الله عليه وسلم: ^لو راجعته^ قالت يا رسول الله تأمرني؟ قال: ^إنما أنا أشفع^ قالت: لا حاجة لي فيه
[4976]
4980 - حدثنا عبد الله بن رجاء: أخبرنا شعبة، عن الحكم، عن إبراهيم، عن الأسود:
 أن عائشة أرادت أن تشتري بريرة، فأبى مواليها إلا أن يشترطوا الولاء، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: ^اشتريها وأعتقيها، فإنما الولاء لمن أعتق^ وأتي النبي صلى الله عليه وسلم بلحم، فقيل: إن هذا ما تصدق به على بريرة، فقال: ^هو لها صدقة ولنا هدية^
حدثنا أدم: حدثنا شعبة، وزاد: فخيرت من زوجها
[444]
*******************
قول الله تعالى: "ولا تنكحوا المشركات حتى يؤمن ولأمة مؤمنة خير من مشركة ولو أعجبتكم"  البقرة: 221

4981 - حدثنا قتيبة: حدثنا ليث، عن نافع:
 أن ابن عمر كان إذا سئل عن نكاح النصرانية واليهودية قال: إن الله حرم المشركات على المؤمنين، ولا أعلم من الإشراك شيئا أكبر من أن تقول المرأة: ربها عيسى، وهو عبد من عباد الله
*******************
نكاح من أسلم من المشركات وعدتهن
4982 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن ابن جريج، وقال عطاء، عن ابن عباس:
 كان المشركون على منزلتين من النبي صلى الله عليه وسلم والمؤمنين: كانوا مشركي أهل حرب، يقاتلهم ويقاتلونه، ومشركي أهل عهد، لا يقاتلهم ولا يقاتلونه، وكان إذا هاجرت امرأة من أهل الحرب لم تخطب حتى تحيض وتطهر، فإذا طهرت حل لها النكاح، فإن هاجر زوجها قبل أن تنكح ردت إليه، وأن هاجر عبد منهم أو أمة فهما حران ولهما ما للمهاجرين، ثم ذكر من أهل العهد مثل حديث مجاهد: وأن هاجر عبد أو أمة للمشركين أهل عهد لم يردوا، وردت أثمانهم
وقال عطاء، عن ابن عباس: كانت قريبة بنت أبي أمية عند عمر بن الخطاب، فطلقها فتزوجها معاوية بن أبي سفيان، وكانت أم الحكم بنت أبي سفيان تحت عياض بن غنم الفهري، فطلقها فتزوجها عبد الله بن عثمان الثقفي
*******************
 إذا أسلمت المشركة أو النصرانية تحت الذمي أو الحربي
وقال عبد الوارث، عن خالد، عن عكرمة، عن ابن عباس:
 إذا أسلمت النصرانية قبل زوجها بساعة حرمت عليه
وقال داود، عن إبراهيم الصائغ: سئل عطاء: عن امرأة من أهل العهد أسلمت ثم أسلم زوجها في العدة، أهي امرأته؟ قال: لا، إلا أن تشاء هي بنكاح جديد وصداق
وقال مجاهد: إذا أسلم في العدة يتزوجها
وقال الله تعالى: "لا هن حل لهم ولا هم يحلون لهن"  الممتحنة: 10  وقال الحسن وقتادة: في مجوسيين أسلما، هما على نكاحهما، وإذا سبق أحدهما صاحبه وأبى الآخر بانت، لا سبيل له عليها
وقال بن جريج: قلت لعطاء: امرأة من المشركين جاءت إلى المسلمين، أيعاوض زوجها منها، لقوله تعالى: "وأتوهم ما أنفقوا"  الممتحنة: 10  قال: لا، إنما كان ذلك بين النبي صلى الله عليه وسلم وبين أهل العهد وقال مجاهد: هذا كله في صلح بين النبي صلى الله عليه وسلم وبين قريش
4983 - حدثنا ابن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب وقال إبراهيم بن المنذر: حدثني ابن وهب: حدثني يونس: قال ابن شهاب: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم قالت:
 كانت المؤمنات إذا هاجرن إلى النبي صلى الله عليه وسلم، يمتحنهن بقول الله تعالى: "يا أيها الذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهن" إلى آخر الآية قالت عائشة: فمن اقر بهذا الشرط من المؤمنات فقد أقر بالمحنة، فكان رسول الله صلى الله عليه وسلم إذا أقررن بذلك من قولهن قال لهن رسول الله صلى الله عليه وسلم: ^انطلقن فقد بايعتكن^ لا والله ما مست يد رسول الله صلى الله عليه وسلم يد امرأة قط، غير أنه بايعهن بالكلام، والله ما أخذ رسول الله صلى الله عليه وسلم على النساء إلا بما أمره الله، يقول لهن إذا أخذ عليهن: ^قد بايعتكن^ كلاما
[4609]
*******************
قول الله تعالى: "للذين يؤلون من نسائهم تربص أربعة أشهر فأن فاؤوا فإن الله غفور رحيم وإن عزموا الطلاق فإن الله سميع عليم"  البقرة: 226، 227
فإن فاؤوا: رجعوا
4984 - حدثنا إسماعيل بن أبي أوبس: عن أخيه، عن سليمان، عن حميد الطويل: أنه سمع أنس بن مالك يقول:
 آلى رسول الله صلى الله عليه وسلم من نسائه، وكانت أنفكت رجله، فأقام في مشربة له تسع وعشرين ثم نزل، فقالوا: يا رسول الله، آليت شهرا؟ فقال: ^الشهر تسع وعشرون^
[371]
4985 - حدثنا قتيبة: حدثنا الليث: عن نافع: أن ابن عمر رضي الله عنهما كان يقول في الإيلاء الذي سمى الله:
 لا يحل لأحد بعد الأجل إلا أن يمسك بالمعروف أو يعزم الطلاق كما أمر الله عز وجل
وقال لي إسماعيل: حدثني مالك، عن نافع، عن ابن عمر: إذا مضت أربعة أشهر: يوقف حتى يطلق، ولا يقع عليه الطلاق حتى يطلق
ويذكر ذلك عن: عثمان، وعلي، وأبي الدرداء، وعائشة، واثني عشر رجلا، من أصحاب النبي صلى الله عليه وسلم
*******************
حكم المفقود في أهله وماله
وقال ابن المسيب: إذا فقد في الصف عند القتال تربص امرأته سنة
واشترى بن مسعود جارية، والتمس صاحبها سنة، فلم يجده، وفقد، فأخذ يعطي الدرهم والدرهمين، وقال: اللهم عن فلان، فإن أتى فلان فلي وعلي،
وقال: هكذا فافعلوا باللقطة
وقال الزهري في الأسير يعلم مكانه: لا تتزوج امرأته ولا يقسم ماله، فإذا انقطع خبره فسنته سنة المفقود
4986 - حدثنا علي بن عبد الله: حدثنا سفيان، عن يحيى بن سعيد، عن يزيد مولى المنبعث: أن النبي صلى الله عليه وسلم سئل عن ضالة الغنم، فقال: ^خذها، لإنما هي لك أو لأخيك أو للذئب^ وسئل عن ضالة الإبل فغضب وأحمرت وجنتاه، وقال: ^ما لك ولها، معها الحذاء والسقاء، تشرب الماء، وتأكل الشجر حتى يلقاها ربها^ وسئل عن اللقطة، فقال: ^أعرف وكاءها وعفاصها، وعرفها سنة، فإن حاء من يعرفها، وإلا فاخلطها بمالك^ قال سفيان: فلقيت ربيعة بن أبي عبد الرحمن، قال سفيان: ولم أحفظ عنه شيئا غير هذا فقلت: أرأيت حديث يزيد مولى المنبعث في أمر الضالة، هو عن زيد بن خالد؟ قال: نعم قال يحيى: ويقول ربيعة، عن يزيد مولى المنبعث، عن زيد بن خالد قال سفيان: فلقيت ربيعة فقلت له
[91]
*******************
الظهار
وقول الله تعالى: "قد سمع الله قول التي تجادلك في زوجها - إلى قوله -
فمن لم يستطع فإطعام ستين مسكينا"  المجادلة: 1 - 4
وقال لي إسماعيل: حدثني مالك: أنه سأل ابن شهاب عن ظهار العبد، فقال: نحو ظهار الحر، قال مالك: وصيام العبد شهران
وقال الحسن بن الحر: ظهار الحر والعبد، من الحرة والأمة، سواء
وقال عكرمة: إن ظاهر من أمته فليس بشيء، إنما الظهار من النساء
وفي العربية لما- قالوا - أي فيما قالوا، وفي نقض ما قالوا، وهذا أولى، لأن الله لم يدل على المنكر وقول الزور
*******************
الإشارة في الطلاق والأمور
وقال ابن عمر:
 قال النبي صلى الله عليه وسلم: ^لا يعذب الله بدمع العين، ولكن يعذب بهذا^ فأشار إلى لسانه
[1242]
وقال كعب بن مالك: أشار النبي صلى الله عليه وسلم إلي أي: ^خذ النصف^
[2286]
وقالت أسماء: صلى النبي صلى الله عليه وسلم في الكسوف، فقلت لعائشة: ما شأن الناس؟ وهي تصلي، فأومأت برأسها إلى الشمس، فقلت: آية؟ فأومأت برأسها: أن نعم
[1005]
وقال أنس: أومأ النبي صلى الله عليه وسلم بيده إلى أبي بكر أن يتقدم
[649]
وقال ابن عباس: أومأ النبي صلى الله عليه وسلم بيده: ^لا حرج^
[84]
وقال أبو قتادة: قال النبي صلى الله عليه وسلم في الصيد للمحرم: ^آحد منكم أمره أن يحمل عليها، أو أشار إليها^ قالوا: لا، قال: ^فكلوا^
[1728]
4987 - حدثنا عبد الله بن محمد: حدثنا أبو عامر، عن عبد الملك بن عمرو: حدثنا إبراهيم، عن خالد، عن عكرمة، عن ابن عباس قال: طاف رسول صلى الله عليه وسلم على بعيره، وكان كلما أتى على الركن، أشار إليه وكبر، وقالت زينب: قال النبي صلى الله عليه وسلم: ^فتح من ردم يأجوج ومأجوج مثل هذا^ وعقده تسعين
[1530]
4988 - حدثنا مسدد: حدثنا بشر بن المفضل: حدثنا سلمة بن علقمة، عن محمد بن سيرين، عن أبي هريرة قال:
 قال أبو القاسم صلى الله عليه وسلم: ^في الجمعة ساعة، لا يوافقها مسلم قائم يصلي، يسأل الله خيرا إلا أعطاه^ وقال بيده، ووضع أنملته على بطن الوسطى والخنصر، قلنا: يزهدها
[893]
4989 - حدثنا الأويسي: حدثنا إبراهيم بن سعد، عن شعبة بن الحجاج، عن هشام بن زيد، عن أنس بن مالك قال:
 عدا يهودي في عهد رسول الله صلى الله عليه وسلم على جارية فأخذ أوضاحا كانت عليها، ورضخ رأسها، فأتى بها أهلها رسول الله صلى الله عليه وسلم وهي في آخر رمق وقد أصمتت، فقال لها رسول الله صلى الله عليه وسلم: ^من قتلك، فلان^ لغير الذي قتلها، فأشارت برأسها: أن لا، قال: فقال لرجل آخر غير الذي قتلها: فأشارت: أن لا، فقال: ^ففلان^ لقاتلها، فأشارت: أن نعم، فأمر به رسول الله صلى الله عليه وسلم فرضخ رأسه بين حجرين
[2282]

4990 - حدثنا قبيصة: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^الفتنة من هاهنا^ وأشار إلى المشرق
[2937]
4991 - حدثنما علي بن عبد الله: حدثنا جرير بن عبد الحميد، عن أبي إسحاق الشيباني، عن عبد الله بن أبي أوفى قال:
 كنا في سفر مع رسول الله صلى الله عليه وسلم، فلما غربت الشمس، قال لرجل: ^انزل فاجدح لي^ قال: يا رسول الله لو أمسيت، ثم قال: ^انزل فاجدح^ قال: يا رسول الله لو أمسيت، إن عليك نهارا، ثم قال: ^انزل فاجدح^ فنزل فجدح له في الثالثة، فشرب رسول الله صلى الله عليه وسلم، ثم أومأ بيده إلى المشرق، فقال: ^إذا رأيتم الليل قد أقبل من هاهنا، فقد أفطر الصائم^
[1839]
4992 - حدثنا عبد الله بن مسلمة: حدثنا يزيد بن زريع، عن سليمان التيمي، عن أبي عثمان، عن عبد الله بن مسعود رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^لا يمنعن أحد منكم نداء بلال - أو قال آذانه - من سحوره، فإنما ينادي - أو قال يؤذن - ليرجع قائمكم وليس أن يقول - كأنه يعني - الصبح أو الفجر^ وأظهر يزيد يديه، ثم مد أحدهما من الأخرى
[596]
4993 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز:
 سمعت أبا هريرة: قال رسول الله صلى الله عليه وسلم: ^مثل البخيل والمنفق، كمثل رجلين عليهما جبتان من حديد، من لدن ثدييهما إلى تراقيهما، فأما المنفق: فلا ينفق شيئا إلا مادت على جلده، حتى تجن بنانه وتعفو أثره ^أما البخيل: فلا يريد إلا لزمت كل حلقة موضعها، فهو يوسعها فلا تتسع^ ويشير بإصبعه إلى حلقه [: 1375]
*******************
اللعان
وقول الله تعالى: "والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم - إلى قوله - من الصادقين"  النور: 6 - 9
فإذا قذف الأخرس امرأته، بكتابة أو إشارة أو بإيماء معروف، فهو كالمتكلم، لأن النبي صلى الله عليه وسلم قد أجاز الإشارة في الفرائض وهو قول بعض أهل الحجاز وأهل العلم، وقال الله تعالى: "فأشارت إليه قالوا كيف نكلم من كان في المهد صبيا"  مريم: 29  وقال الضحاك: "إلا رمزا"  آل عمران: 14 : إشارة
وقال بعض الناس لا حد ولا لعان، ثم زعم أن الطلاق بكتاب أو إشارة أو إيماء جائز، وليس بين الطلاق والقذف فرق فإن قال: القذف لا يكون إلا بكلام، قيل له: كذلك الطلاق لا يجوز إلا بكلام، وإلا بطل الطلاق والقذف، وكذلك العتق، وكذلك الأصم يلاعن
وقال الشعبي وقتادة إذا قال أنت طالق، فأشار بأصابعه، تبين منه بإشارتهوقال إبراهيم: الأخرس إذا كتب الطلاق بيده لزمه
وقال حماد: الأخرس والأصم إذا قال برأسه، أي أشار كل منهما برأسه، جاز
4994 - حدثنا قتيبة: حدثنا الليث، عن يحيى بن سعيد الأنصاري:
 أنه سمع أنس بن مالك يقول: قال رسول الله صلى الله عليه وسلم: ^ألا أخبركم بخير دور الأنصار^ قالوا: بلى يارسول الله، قال: ^بنو النجار، ثم الذين يلونهم بنو عبد الأشهل، ثم الذين يلونهم بنو الحارث بن الخزرج، ثم الذين يلونهم بنو ساعدة^ ثم قال بيده فقبض أصابعه، ثم بسطهن كالرامي بيده، ثم قال: ^وفي كل دور الأنصار خير^
[3578]
4995 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أبو حازم: سمعته من سهل بن سعد الساعدي، صاحب رسول الله صلى الله عليه وسلم يقول: قال رسول الله صلى الله عليه وسلم: ^بعثت أنا والساعة كهذه من هذه، أو كهاتين^ وقرن بين السبابة والوسطى
[4652]
4996 - حدثنا أدم: حدثنا شعبة: حدثنا جبلة بن سحيم:
 سمعت ابن عمر يقول: قال النبي صلى الله عليه وسلم: ^الشهر هكذا وهكذا وهكذا^ يعني ثلاثين، ثم قال: ^وهكذا وهكذا وهكذا^ يعني تسعا وعشرين، يقول: مرة ثلاثين، ومرة تسعا وعشرين
[1801]
4997 - حدثنا محمد بن المثنى: حدثنا يحيى بن سعيد، عن إسماعيل، عن قيس، عن أبي مسعود قال:
 وأشار النبي صلى الله عليه وسلم بيده نحو اليمين: ^الإيمان هاهنا - مرتين - ألا وإن القسوة وغلظ القلوب في الفدادين - حيث يطلع قرنا الشيطان - ربيعة ومضر^
[3126]
4998 - حدثنا عمرو بن زرارة: أخبرنا عبد العزيز بن أبي حازم، عن أبيه عن سهل قال: قال رسول الله صلى الله عليه وسلم: ^أنا وكافل اليتيم في الجنة هكذا^ وأشار بالسبابة والوسطى، وفرج بينهما شيئا
[5659]
*******************
إذا عرض بنفي الولد
4999 - حدثنا يحيى بن قزعة: حدثنا مالك، عن ابن شهاب، عن سعيد ابن المسيب، عن أبي هريرة:
 أن رجلا أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، ولد لي غلام أسود، فقال: ^هل لك من إبل^ قال: نعم، قال: ^ما ألوانها^ قال: حمر، قال: ^هل فيها من أورق^ قال: نعم، قال: ^فأنى ذلك^ قال: لعله نزعه عرق، قال: ^فلعل ابنك هذا نزعة^
[6455، 6884]

*******************
إحلاف الملاعن
5000 - حدثنا موسى بن إسماعيل: حدثنا جوبرية، عن نافع، عن عبد الله رضي الله عنه:
 أن رجلا من الأنصار قذف امرأته، فأحلفهما النبي صلى الله عليه وسلم، ثم فرق بينهما
[4471]
*******************
يبدأ الرجل بالتلاعن
5001 - حدثني محمد بن بشار: حدثني ابن أبي عدي، عن هشام بن حسان: حدثنا عكرمة، عن ابن عباس رضي الله عنهما:
 أن هلال بن أمية قذف امرأته، فجاء فشهد والنبي صلى الله عليه وسلم يقول: ^إن الله يعلم أن أحدكم كاذب، فهل منكما تائب^ ثم قامت فشهدت
[2526]
*******************
اللعان، ومن طلق بعد اللعان
5002 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب: أن سهل بن سعد الساعدي أخبره: أن عويمر العجلاني جاء إلى عاصم بن عدي الأنصاري، فقال له: يا عاصم، أرأيت رجلا وجد مع امرأته رجل، أيقتله فتقتلونه، أم كيف يفعل؟ سل لي يا عاصم عن ذلك رسول الله صلى الله عليه وسلم، فسأل عاصم رسول الله صلى الله عليه وسلم عن ذلك، فكره رسول الله صلى الله عليه وسلم المسائل وعابها، حتى كبر على عاصم ما سمع من رسول الله صلى الله عليه وسلم، فلما رجع عاصم إلى أهله جاءه عويمر، فقال: يا عاصم، ماذا قال لك رسول الله صلى الله عليه وسلم؟ فقال عاصم لعويمر: لم تأتني بخير، قد كره رسول الله صلى الله عليه وسلم المسألة التي سألته عنها، فقال عويمر: والله لا أنتهي حتى أسأله عنها، فأقبل عويمر حتى جاء رسول الله صلى الله عليه وسلم وسط الناس، فقال: يا رسول الله، أرأيت رجلا وجد مع امرأته رجلا، أيقتله فتقتلونه، أم كيف يفعل؟ فقال رسول الله صلى الله عليه وسلم: ^قد أنزل فيك وفي صاحبتك، فاذهب فأت بها^ قال سهل: فتلاعنا وأنا مع الناس عند رسول الله صلى الله عليه وسلم، فلما فرغا من تلاعنهما قال عويمر: كذبت عليها يا رسول الله إن أمسكتها، فطلقها ثلاثا، قبل أن يأمره رسول الله صلى الله عليه وسلم
قال ابن شهاب: فكانت تلك سنة المتلاعنين
[413]
*******************
التلاعن في المسجد
5003 - حدثنا يحيى: أخبره عبد الرزاق: أخبرنا ابن جريج قال: أخبرني ابن شهاب، عن الملاعنة، وعن السنة فيها، عن حديث سهل بن سعد، أخي بني ساعدة: أن رجلا من الأنصار جاء إلى رسول الله صلى الله عليه وسلم فقال: فقال: يا رسول الله، أرأيت رجلا وجد مع امرأته رجلا، أيقتله أم كيف يفعل؟ فأنزل الله في شأنه ما ذكر في القرآن من أمر المتلاعنين، فقال النبي صلى الله عليه وسلم: ^قد قضى الله فيك وفي امرأتك^ قال: فتلاعنا في المسجد وانا شاهد، فلما فرغا قال: كذبت عليها يا رسول الله إن أمسكتها، فطلقها ثلاثا، قبل أن يأمره رسول الله صلى الله عليه وسلم حين فرغا من التلاعن، ففارقها عند النبي صلى الله عليه وسلم، فكان ذلك تفريقا بين كل متلاعنين
قال ابن جريج: قال ابن شهاب: فكانت السنة بعدها أن يفرق بين المتلاعنين وكانت حاملا، وكان ابنها يدعى لأمه قال: ثم جرت السنة في ميراثها أنها ترثه ويرث منها ما فرض الله له
قال ابن جريج، قال ابن شهاب، عن سهل بن سعد الساعدي في هذا الحديث: أن النبي صلى الله عليه وسلم قال: ^إن جاءت به أحمر قصيرا، كأنه وحرة، فلا أراها إلا قد صدقت وكذب عليها، وإن جاءت به أسود العين، ذا أليتين، فلا أراه إلا قد صدق عليها^ فحاءت به على المكروه من ذلك
[413]
*******************
قول النبي صلى الله عليه وسلم: ^لو كنت راجما بغير بينة^
5004 - حدثنا سعيد بن عفير قال: حدثني الليث، عن يحيى بن سعيد، عن عبد الرحمن بن القاسم، عن القاسم بن محمد، عن ابن عباس:
 انه ذكر التلاعن عند النبي صلى الله عليه وسلم، فقال عاصم بن عدي في ذلك قولا ثم انصرف، فأتاه رجل من قومه يشكو إليه أنه قد وجد مع امرأته رجلا، فقال عاصم: ما ابتليت بهذا إلا لقولي، فذهب به إلى النبي صلى الله عليه وسلم فأخبره بالذي وجد عليه امرأته، وكان ذلك الرجل مصفرا قليل اللحم سبط الشعر، وكان الذي ادعى عليه أنه وجده مع أهله خدلا أدم كثير اللحم، فقال النبي صلى الله عليه وسلم: ^اللهم بين^ فجاءت شبيها بالرجل الذي ذكر زوجها أنه وجده، فلاعن النبي صلى الله عليه وسلم بينهما
قال رجل لابن عباس في المجلس: هي التي قال النبي صلى الله عليه وسلم: ^لو رجمت أحدا بغير بينة، رجمت هذا^ فقال: لا تلك المرأة كانت تظهر في الإسلام السوء
قال أبو صالح وعبد الله بن يوسف: خدلا
[5010، 6463، 6464، 6811]

*******************
صداق الملاعنة
5005 - حدثني عمرو بن زرارة: أخبرنا إسماعيل، عن أيوب، عن سعيد ابن جبير قال:
 قلت لابن عمر: رجل قذف امرأته، فقال: فرق النبي صلى الله عليه وسلم بين أخوي بني العجلان، وقال: ^الله يعلم أن أحدكما كاذب، فهل منكما من تائب^ فأبيا، وقال: ^الله يعلم أن أحدكما كاذب، فهل منكما من تائب^ فأبيا، فقال: ^الله يعلم أن أحدكما كاذب، فهل منكما من تائب^ فأبيا، ففرق بينهما
قال أيوب: فقال لي عمر بن دينار: أن في الحديث شيئا لا أراك تحدثه؟ قال: قال الرجل مالي؟ قال: قيل: ^لا مال لك، إن كنت صادقا فقد دخلت بها، وإن كنت كاذبا فهو أبعد منك^
[4471]
*******************
قول الإمام للمتلاعنين: ^إن أحدكما كاذب، فهل منكما من تائب^
5006 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: سمعت سعيد ابن جبير قال:
 سألت ابن عمر عن المتلاعنين فقال: قال النبي صلى الله عليه وسلم للمتلاعنين: ^حسابكما على الله، أحدكما كاذب، لا سبيل لك عليها^ قال: مالي؟ قال: ^لا مال لك، إن كنت صدقت عليها فهو بما استحللت من فرجها، وإن كنت كذبت عليها فذلك أبعد لك^
قال سفيان: حفظته من عمرو
وقال أيوب: سمعت سعيد بن جبير قال: قلت لابن عمر: رجل لاعن امرأته، فقال بإصبعيه - وفرق سفيان بين إصبعيه، السبابة والوسطى - فرق النبي صلى الله عليه وسلم بين أخوي بني العجلان، وقال: ^الله يعلم أن أحدكما كاذب، فهل منكما من تائب^ ثلاث مرات
قال سفيان: حفظته من عمرو وأيوب كما أخبرتك
[4471]
*******************
التفريق بين المتلاعنين
5007 5008 - حدثني إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن نافع: أن ابن عمر رضي الله عنهما أخبره:
 أن رسول الله صلى الله عليه وسلم فرق بين رجل وامرأة قذفها، وأحلفهما
^5008^ حدثنا مسدد: حدثنا يحيى، عن عبيد الله: أخبرني نافع، عن ابن عمر قال:
 لاعن النبي صلى الله عليه وسلم بين رجل وامرأة من الأنصار، وفرق بينهما
[4471]
*******************
يلحق الولد بالملاعنة
5009 - حدثنا يحيى بن بكير: حدثنا مالك قال: حدثني نافع، عن ابن عمر:
 أن النبي صلى الله عليه وسلم لاعن بين رجل وامرأته، فانتفى من ولدها، ففرق بينهما، وألحق الولد بالمرأة
[4471]
*******************
قول الإمام: اللهم بين
5010 - حدثنا إسماعيل قال: حدثني سليمان بن بلال، عن يحيى بن سعيد قال: أخبرني عبد الرحمن بن القاسم، عن القاسم بن محمد، عن ابن عباس قال:
 ذكر المتلاعنان عند رسول الله صلى الله عليه وسلم، فقال عاصم بن عدي في ذلك قولا ثم انصرف، فأتاه رجل من قومه فذكر له أنه وجد مع امرأته رجلا، فقال عاصم: ما ابتليت بهذا الأمر بهذا إلا لقولي، فذهب به إلى رسول الله صلى الله عليه وسلم فأخبره بالذي وجد عليه امرأته، وكان ذلك الرجل مصفرا قليل اللحم سبط الشعر، وكان الذي وجد عند أهله أدم خدلا كثير اللحم، جعدا قططا، فقال رسول الله صلى الله عليه وسلم: ^اللهم بين^ فوضعت شبيها بالرجل الذي ذكر زوجها أنه وجد عندها، فلاعن رسول الله صلى الله عليه وسلم بينهما فقال رجل لابن عباس في المجلس: هي التي قال رسول الله صلى الله عليه وسلم: ^لو رجمت أحدا بغير بينة لرجمت هذا^ فقال ابن عباس: لا، تلك المرأة كانت تظهر السوء في الإسلام
[5004]
*******************
إذا طلقها ثلاثا، ثم تزوجت بعد العدة زوجا غيره، فلم يمسها
5011 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا هشام قال: حدثني أبي، عن عائشة، عن النبي صلى الله عليه وسلم
حدثنا عثمان بن أبي شيبة: حدثنا عبدة، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
 أن رفاعة القرظي تزوج امرأة ثم طلقها، فتزوجت آخر، فأتت النبي صلى الله عليه وسلم فذكرت له أنه لا يأتيها، وأنه ليس معه إلا مثل هدبة، فقال: ^لا، حتى تذوقي عسيلته ويذوق عسيلتك^
[2496]
*******************
"واللائي يئسن من الحيض من نسائكم أن ارتبتم"  الطلاق: 4
قال مجاهد: إن لم تعلموا يحضن أو لا يحضن، واللائي قعدن عن المحيض، واللائي لم يحضن: "فعدتهن ثلاثة أشهر"  الطلاق: 4
*******************
"وأولات الأحمال أجلهن أن يضعن حملهن"  الطلاق: 4

5012 - حدثنا يحيى بن بكير: حدثنا الليث: عن جعفر بن ربيعة، عن عبد الرحمن بن هرمز الأعرج قال: أخبرني أبو سلمة بن عبد الرحمن: أن زينب بنت أبي سلمة أخبرته، عن أمها أم سلمة زوج النبي صلى الله عليه وسلم:
 أن امرأة من أسلم، يقال لها سبيعة، كانت تحت زوجها، توفي عنها وهي حبلى، فخطبها أبو السنابل بن بعكك، فأبت أن تنكحه، فقال: والله ما يصلح أن تنكحيه حتى تعتدي آخر الرجلين، فمكثت قريبا من عشر ليال، ثم جاءت النبي صلى الله عليه وسلم فقال: ^انكحي^
[4626]
5013 - حدثنا يحيى بن بكير، عن الليث، عن يزيد: أن ابن شهاب كتب إليه: أن عبيد الله بن عبد الله أخبره، عن أبيه، أنه كتب إلى ابن الأرقم:
 أن يسأل سبيعة الأسلمية كيف أفتاها النبي صلى الله عليه وسلم؟ فقالت: افتاني إذا وضعت أن أنكح
[3770]
5014 - حدثنا يحيى بن قزعة: حدثنا مالك، عن هشام بن عروة، عن أبيه، المسور بن مخرمة:
 أن سبيعة الأسلمية نفست بعد وفاة زوجها بليال، فجاءت النبي صلى الله عليه وسلم فاستأذنته أن تنكح، فأذن لها، فنكحت
*******************
قول الله تعالى: "والمطلقات يتربصن بأنفسهن ثلاثة قروء"  البقرة: 228
وقال إبراهيم: فيمن تزوج في العدة، فحاضت عنده ثلاث حيض: بانت من الأول، ولا تحتسب به لمن بعده، وقال الزهري: تحتسب وهذا أحب إلى سفيان، يعني قول الزهري
وقال معمر: يقال: أقرأت امرأة إذا دنا حيضها، وأقرأت إذا دنا طهرها، ويقال: ما قرأت بسلى قط، إذا لم تجمع ولدا في بطنها

*******************
قصة فاطمة بنت قيس
وقول الله تعالى "واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدري لعل الله يحدث بعد ذلك أمرا"  الطلاق: 1
"أسكنوهن من حيث سكنتم من وجدكم ولا تضاروهن لتضيقوا عليهن وأن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن - إلى قوله - بعد عسر يسرا"  الطلاق: 6 - 7
5015 5017 - حدثنا إسماعيل: حدثنا مالك، عن يحيى بن سعيد، عن القاسم بن محمد وسليمان بن يسار: أنه سمعهما يذكران:
 أن يحيى بن سعيد بن العاص طلق بنت عبد الرحمن بن الحكم، فانتقلها عبد الرحمن، فأرسلت عائشة أم المؤمنين إلى مروان بن الحكم، وهو أمير المدينة: اتق الله وارددها إلى بيتها قال مروان - في حديث سليمان - إن عبد الرحمن بن الحكم غلبني، وقال القاسم بن محمد: أو ما بلغك شأن فاطمة بنت قيس؟ قالت: لا يضرك أن لا تذكر حديث فاطمة فقال مروان ابن الحكم: إن كان بك شر فحسبك ما بين هذين من الشر
5016 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة أنها قالت: ما لفاطمة، ألا تتقي الله، يعني في قولها: لا سكنى ولا نفقة
5017 - حدثنا عمرو بن عباس: حدثنا ابن المهدي: حدثنا سفيان: عن عبد الرحمن بن القاسم، عن أبيه، قال عروة بن الزبير لعائشة: ألم تري إلى فلانة بنت الحكم، طلقها زوجها البتة فخرجت؟ فقالت: بئس ما صنعت، قال: ألم تسمعي في قول قاطمة؟ قالت: أما إنه ليس لها خير في ذكر هذا الحديث
وزاد ابن أبي الزناد، عن هشام، عن أبيه، عابت عائشة أشد العيب، وقالت: إن فاطمة كانت في مكان وحش، فخيف على ناحيتها، فلذلك أرخص النبي صلى الله عليه وسلم
[5018]
*******************
المطلقة إذا خشي عليها في مسكن زوجها: أن يقتحم عليها، أو تبذو على أهله بفاحشة

5018 - وحدثني حبان: أخبرنا عبد الله: أخبرنا ابن جريج، عن ابن شهاب، عن عروة: أن عائشة أنكرت ذلك على فاطمة
*******************
قول الله تعالى: "ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن"  البقرة: 228  من الحيض والحبل
5019 - حدثنا سليمان بن حرب: حدثنا شعبة، عن الحكم، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت: لما أراد رسول الله صلى الله عليه وسلم أن ينفر، إذا صفية على باب خبائها كئيبة، فقال: ^عقرى حلقى، إنك لحابستنا، أكنت أقضت يوم النخر^ قالت: نعم، قال: ^فانفري إذا^
[322]

*******************
"وبعولتهن أحق بردهن"  البقرة: 228 : في العدة، وكيف يراجع المرأة إذا طلقها واحدة أو ثنتين

5020 5021 - حدثني محمد: أخبرنا عبد الوهاب: حدثنا يونس، عن الحسن قال: زوج معقل أخته فطلقها تطليقة
^5021^ - وحدثني محمد بن المثنى: حدثنا عبد الأعلى: حدثنا سعيد، عن قتادة: حدثنا الحسن: أن معقل بن يسار كانت أخته تحت رجل، فطلقها ثم خلى عنها، حتى انقضت عدتها، ثم خطبها، فحمي معقل من ذلك أنفا، فقال: خلى عنها وهو يقدر عليها، ثم يخطبها، فحال بينه وبينها، فأنزل الله: "وإذا طلقتم النساء فبلغهن أجرهن فلا تعضلوهن" إلى آخر الآية، فدعاه رسول الله صلى الله عليه وسلم فقرأ عليه، فترك الحمية واستقاد لأمر الله
[4255]

5022 - حدثنا قتيبة: حدثنا الليث: عن أن نافع: أن ابن عمر بن الخطاب رضي الله عنهما طلق امرأة له وهي حائض تطليقة واحدة، فأمره رسول الله صلى الله عليه وسلم أن يرجعها ثم يمسكها حتى تطهر، ثم تحيض عنده حيضة أخرى، ثم يمهلها حتى تطهر من حيضها، فإن أراد أن يطلقها فليطلقها حين تطهر من قبل أن يجامعها: ^فتلك العدة التي أمر الله أن تطلق لها النساء^
وكان عبد الله إذا سئل عن ذلك قال لأحدهم: إن كنت طلقتها ثلاثا، فقد حرمت عليك حتى تنكح زوجا غيرك
وزاد فيه غيره، عن الليث: حدثني نافع: قال ابن عمر: لو طلقت مرة أو مرتين، فأن النبي صلى الله عليه وسلم أمرني بهذا
[4625]
*******************
مراجعة الحائض
5023 - حدثنا حجاج: حدثنا يزيد بن إبراهيم: حدثنا محمد بن سيرين: حدثني يونس بن جبير: سألت ابن عمر فقال:
 طلق ابن عمر امرأته وهي حائض، فسأل عمر النبي صلى الله عليه وسلم فأمره أن يرجعها، ثم يطلق من قبل عدتها، قلت: فتعتد بتلك التطليقة قال أرأيت إذا عجز واستحمق
[4625]
*******************
تحد المتوفى عنها زوجها أربعة أشهر وعشرا
وقال الزهري: لا أرى أن تقرب الصبية المتوفى عنها الطيب، لأن عليها العدة

5024 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن أبي بكر بن محمد بن عمر بن حازم، عن حميد بن نافع، عن زينب بنت أبي سلمة أنها أخبرته هذه الأحاديث الثلاثة:
 قالت زينب دخلت على أم حبيبة زوج النبي صلى الله عليه وسلم حين توفي أبوها أبو سفيان بن حرب، فدعت أم حبيبة بطيب فيه صفرة، خلوق أو غيره، فدهنت منه جارية ثم مست بعارضيها، ثم قالت: والله ما لي بالطيب من حاجة، غير أني سمعت رسول الله صلى الله عليه وسلم يقول: ^لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال، إلا على زوج أربعة أشهر وعشرا^
قالت زينب: فدخلت غلى زينب بنت جحش: حين توفي أخوها، فدعت بطيب فمست منه، ثم قالت: أما والله ما لي بالطيب من حاجة، غير أني سمعت رسول الله صلى الله عليه وسلم يقول على المنبر: ^لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال، إلا على زوج أربعة أشهر وعشرا^
قالت زينب: وسمعت أم سلمة تقول: جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن ابنتي توفي عنها زوجها، وقد اشتكت عينها، أفتكحلها؟ فقال رسول الله صلى الله عليه وسلم: ^لا^ مرتين أو ثلاثا كل ذلك يقول: ^لا^ ثم قال رسول الله صلى الله عليه وسلم: ^إنما هي أربعة أشهر وعشر، وقد كانت إحداكن في الجاهلية ترمي بالبعرة على رأس الحول^
قال حميد: فقلت لزينب: وما ترمي بالبعرة على رأس الحول؟ فقالت زينب: كانت المرأة إذا توفي زوجها، دخلت حفشا، ولبست شر ثيابها، ولم تمس الطيب حتى تمر بها سنة، ثم تؤتى بدابة، حمار أو شاة أو طائر، فتفتض، فقلما تفتض بشيء إلا مات، ثم تخرج فتعطى بعرة، فترمي، ثم تراجع بعد ما شاءت من طيب أو غيره، سئل مالك: ما تفتض؟ قال: تمسح به جلدها
[1221، 5025]

*******************
الكحل للحادة
5025 - حدثنا أدم بن أبي إياس: حدثنا شعبة: حدثنا حميد بن نافع، عن زينب بنت أم سلمة، عن أمها:
 أن امرأة توفي زوجها، فخشوا على عينيها، فأتوا رسول الله صلى الله عليه وسلم فاستأذنوه في كحل، فقال: ^لا تكتحل، قد كانت إحداكن تمكث في شر أحلاسها، أو شر بيتها، فإذا كان حول فمر كلب رمت ببعرة، فلا حتى تمضي أربعة أشهر وعشر^
وسمعت زينب بنت أم سلمة تحدث، عن أم حبيبة: أن النبي صلى الله عليه وسلم قال: ^لا يحل لامرأة مسلمة تؤمن بالله واليوم الآخر أن تحد فوق ثلاث أيام، إلا على زوجها أربعة أشهر وعشرا^
[5679، وانظر 5024]

5026 - حدثنا مسدد: حدثنا بشر: حدثنا سلمة بن علقمة: عن محمد بن سيرين: قالت أم عطية: نهينا أن نحد أكثر من ثلاث إلا على زوج
[307]
*******************
القسط للحادة عند الطهر
5027 - حدثني عبد الله بن عبد الوهاب: حدثنا حماد بن زيد، عن أيوب، عن حفصة، عن أم عطية قالت: كنا ننهى أن نحد على ميت فوق ثلاث إلا على زوج، أربعة أشهر وعشرا، ولا نكتحل، ولا نطيب، ولا نلبس ثوب مصبوغا إلا ثوب عصب، وقد رخص لنا عند الطهر، إذا اغتسلت إحدانا من محيضها، في نبذة من كست أظفار، وكنا ننهى من اتباع الجنائز
[307]

*******************
تلبس الحادة ثياب العصب
5028 - حدثنا الفضل بن دكين: حدثنا عبد السلام بن حرب، عن هشام، عن حفصة، عن أم عطية قالت: قال النبي صلى الله عليه وسلم:
 ^لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد فوق ثلاث إلا على زوج، فإنها لا تكتحل ولا تلبس ثوب مصبوغا إلا ثوب عصب^
وقال الأنصاري: حدثنا هشام، حدثنا حفصة: حدثتني أم عطية: نهى النبي صلى الله عليه وسلم: ولا تمس طيبا، إلا أدنى طهرها إذا طهرت نبذة من قسط وأظفار
[307]
قال أبو عبد الله: الفسط والكست مثل الكافور والقافور نبذة: قطعة
*******************
"والذين يتوفون منكم ويذرون أزواجا يتربصن بأنفسهن أربعة أشهر وعشرا فإذا بلغن أجلهن فلا جناح عليكم فيما فعلن في أنفسهن بالمعروف والله بما تعملون خبير"  البقرة: 234

5029 - حدثني إسحاق بن منصور: أخبرنا روح بن عبادة: حدثنا شبل: عن ابن أبي نجيح، عن مجاهد: "والذين يتوفون منكم ويذرون أزواجا" قال: كانت هذه العدة تعتد عند أهل زوجها واجبا، فأنزل الله: "والذين
يتوفون منكم ويذرون أزواجا وصية لأزواجهم متاعا إلى الحول غير إخراج فإن خرجن فلا جناح عليكم فيما فعلن في أنفسهن من معروف" قال: جعل الله لها تمام السنة سبعة أشهر وعشرين ليلة وصية، إن شاءت سكنت في وصيتها، وإن شاءت خرجت، وهو قول الله تعالى: "غير إخراج فإن خرجن فلا جناح عليكم" فالعدة كما هي واجب عليها زعم ذلك عن مجاهد
وقال عطاء: قال ابن عباس: نسخت هذه الآية عدتها عند أهلها، فتعتد حيث شاءت، وقول الله تعالى: "غير إخراج" وقال عطاء: أن شاءت اعتدت عند أهلها، وسكنت في وصيتها، وإن شاءت خرجت لقول الله "فلا جناح عليكم فيما فعلن" قال عطاء: ثم جاء الميراث، فنسخ السكنى، فتعتد حيث شاءت، ولا سكنى لها
[4257]
5030 - حدثنا محمد بن كثير، عن سفيان، عن عبد الله بن أبي بكر بن عمرو بن حزم، حدثني حميد بن نافع، عن زينب بنت أم سلمة، عن أم حبيبة بنت أبي سفيان:
 لما جاءها نعي أبيها، دعت بطيب فمسحت ذراعيها، وقالت: ما لي بالطيب من حاجة، لولا أني سمعت النبي صلى الله عليه وسلم يقول: ^لا يحل لامرأة تؤمن بالله واليوم الآخر تحد على ميت فوق ثلاث، إلا على زوج أربعة أشهر وعشرا^
[1221]
*******************
مهر البغي والنكاح الفاسد
وقال الحسن: غذا تزوج محرمة وهو لا يشعر فرق بينهما ولها ما أخذت، وليس لها غيره، ثم قال بعد: لها صداقها
5031 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزهري، عن أبي بكر بن عبد الرحمن، عن ابن مسعود رضي الله عنه قال:
 نهى النبي صلى الله عليه وسلم عن ثمن الكلب، وحلوان الكاهن، ومهر البغي
[2122]
5032 - حدثنا أدم: حدثنا شعبة: حدثنا عون بن أبي جحيفة، عن أبيه قال:
 لعن النبي صلى الله عليه وسلم الواشمة والمستوشمة وآكل الربا وموكله، ونهى عن ثمن الكلب، وكسب البغي، ولعن المصورين
[1980]
5033 - حدثنا علي بن الجعد: أخبرنا شعبة، عن محمد بن جحادة، عن
أبي حازم، عن أبي هريرة:
 نهى النبي صلى الله عليه وسلم عن كسب الإماء
[2163]
*******************
المهر المدخول عليها، وكيف الدخول، أو طلقها قبل الدخول والمسيس
5034 - حدثنا عمر بن زرارة: أخبرنا إسماعيل، عن أيوب، عن سعيد ابن جبير قال: قلت لابن عمر: رجل قذف امرأته؟ فقال: فرق نبي الله صلى الله عليه وسلم بين أخوي بني العجلان، وقال: ^الله يعلم أن أحدكما كاذب، فهل منكما من تائب^ فأبيا، فقال: ^الله يعلم أن أحدكما كاذب، فهل منكما من تائب^ فأبيا، ففرق بينهما
قال أيوب: فقال لي عمر بن دينار: في الحديث شيء لا أراك تحدثه، قال: قال الرجل: مالي؟ ^لا مال لك، إن كنت صادقا فقد دخلت بها، وإن كنت كاذبا فهو أبعد منك^
[4471]
*******************
المتعة للتي لم يفرض لها
لقوله تعالى: "لا جناح عليكم إن طلقتم النساء ما لم تمسوهن أو تفرضوا لهن فريضة"
إلى قوله: "إن الله بما تعملون بصير"  البقرة: 236، 237
وقوله: " و للمطلقات متاع بالمعروف حقا على المتقين كذلك يبين الله لكم آياته لعلكم تعقلون"  البقرة: 241، 242
ولم يذكر النبي صلى الله عليه وسلم في الملاعنة متعة حين طلقها زوجها
[5002]
5035 - حدثنا قتبة بن سعيد: حدثنا سفيان: عن عمرو: عن سعيد بن جبير، عن ابن عمر: أن النبي صلى الله عليه وسلم قال للمتلاعنين: ^حسابكما على الله، أحدكما كاذب، لا سبيل لك عليها^ قال: يا رسول الله، مالي؟ قال: ^لا مال لك، إن كنت صدقت عليها فهو بما استحللت من فرجها، وإن كنت كذبت عليها فذاك أبعد وأبعد لك منها^
[4471]
*******************مجلد النفقات
*******************
فضل النفقة على الأهل
وقول الله تعالى: "ويسألونك ماذا ينفقون قل العفو كذلك يبين الله لكم الآيات لعلكم تتفكرون في الدنيا والآخر"  البقرة: 219، 220
وقال الحسن: العفو: الفضل
5036 - حدثنا أدم بن أبي إياس:حدثنا شعبة عن عدي بن ثابت قال:
 سمعت عبد الله بن يزيد الأنصاري، عن أبي مسعود الأنصاري، فقلت: عن النبي؟ فقال: عن النبي صلى الله عليه وسلم قال: ^إذا أنفق المسلم نفقة على أهله، وهو يحتسبها، كانت له صدقة^
[55]
5037 - حدثنا إسماعيل قال: حدثني مالك: عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^قال الله: أنفق يا ابن أدم أنفق عليك^
[4407]
5038 - حدثنا يحيى بن قزعة: حدثني مالك، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^الساعي على الأرملة والمسكين، كالمجاهد في سبيل الله، أو القائم الليل والصائم النهار^
[5660، 5661]
5039 - حدثنا محمد بن كثير: أخبرنا سفيان، عن سعد بن إبراهيم، عن عامر بن سعد رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم يعودني وأنا مريض بمكة، فقلت: لي مال أوصي بمالي كله؟ قال: ^لا^ قلت: فالشطر؟ قال: ^لا^ قلت: فالثلث؟ قال: ^الثلث والثلث كثير، أن تدع ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس في أيديهم، ومهما أنفقت فهو لك صدقة، حتى اللقمة ترفعها في في امرأتك، ولعل الله يرفعك ينتفع بك ناس، ويضر بك آخرون^
[56]
*******************
وجوب النفقة على الأهل والعيال
5040 5041 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح قال: حدثني أبو هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^أفضل الصدقة ما ترك غنى، واليد العليا خير من اليد السفلى، وابدأ بمن تعول^ تقول المرأة: إما أن تطعمني، وإما أن تطلقني، ويقول العبد أطعمني واستعملني، ويقول الابن: اطعمني إلى أن تدعني فقالوا: يا أبا هريرة، سمعت هذا من رسول الله صلى الله عليه وسلم؟ قال: لا، هذا من كيس أبي هريرة
 ^5041^ - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عبد الرحمن بن خالد بن مسافر، عن ابن شهاب، عن ابن المسيب، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^خير الصدقة ما كان عن ظهر غنى، وابدا بمن تعول^
[1360]
*******************
حبس نفقة الرجل قوت سنة على أهله وكيف نفقات العيال
5042 5043 - حدثني محمد بن سلام: أخبرنا وكيع، عن ابن عيينة قال: قال لي معمر: قال لي الثوري:
 هل سمعت في رجل يجمع لأهله قوت سنتهم أو بعض السنة؟ قال معمر: فلم يحضرني، ثم ذكرت حديثا حدثناه ابن شهاب الزهري، عن مالك بن أوس، عن عمر رضي الله عنه: أن النبي صلى الله عليه وسلم كان يبيع نخل بني النضير، ويحبس لأهله قوت سنتهم
^5043^ - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عقيل، عن ابن شهاب قال: أخبرني مالك بن أوس بن الحدثان، وكان محمد بن جبير ابن مطعم ذكر لي ذكرا من حديثه، فانطلقت حتى دخلت على مالك بن أوس فسألته، فقال مالك:
 انطلقت حتى ادخل على عمر إذ أتاه حاجبه يرفا فقال: هل لك في عثمان وعبد الرحمن والزبير وسعد يستأذنون؟ قال: نعم، فأذن لهم، قال: فدخلوا وسلموا فجلسوا، ثم لبث يرفا قليلا فقال لعمر: هل لك في علي وعباس؟ قال: نعم، فأذن لهما، فلما دخلا سلما جلسا، فقال عباس: يا أمير المؤمنين، اقض بيني وبين هذا، فقال الرهط عثمان وأصحابه: يا أمير المؤمنين، اقض بينهما وأرح أحدهما من الأخر، فقال عمر: اتئدوا، أنشدكم بالله الذي به تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: ^لا نورث، ما تركنا صدقة^ يريد رسول الله صلى الله عليه وسلم نفسه، قال الرهط: قد قال ذلك، فأقبل عمر على علي وعباس فقال: أنشدكما بالله، هل تعلمان أن رسول الله صلى الله عليه وسلم قال ذلك؟ قالا: قد قال ذلك، قال عمر: فإني أحدثكم عن هذا الأمر، أن الله كان خص رسوله صلى الله عليه وسلم في هذا المال بشيء لم يعطه أحد غيره، قال الله:
"ما أفاء الله على رسوله منهم - إلى قوله - قدير" فكانت هذه خالصة لرسول الله صلى الله عليه وسلم، والله ما احتازها دونكم، ولا استأثر بها عليكم، لقد أعطاكموها وبثها فيكم حتى بقي منها هذا المال، فكان رسول الله صلى الله عليه وسلم ينفق على أهله نفقة سنتهم من هذا المال، ثم يأخذ ما بقي، فيجعله مجعل مال الله، فعمل بذلك رسول الله صلى الله عليه وسلم حياته، أنشدكم بالله، هل تعلمون ذلك؟ قالوا: نعم، قال لعلي وعباس: أنشدكما بالله هل تعلمان ذلك؟ قالا: نعم، ثم توفى الله نبيه صلى الله عليه وسلم فقال أبو بكر: أنا ولي رسول الله صلى الله عليه وسلم، فقبضها أبو بكر يعمل فيها بما عمل به فيها رسول الله صلى الله عليه وسلم وأنتما حينئذ - وأقبل على علي وعباس - تزعمان أن أبا بكر كذا وكذا، والله يعلم: أنه فيها صادق بار راشد تابع للحق، ثم توفى الله أبا بكر، فقلت: أنا ولي رسول الله صلى الله عليه وسلم وأبي بكر، فقبضتها سنتين أعمل فيها بما عمل رسول الله صلى الله عليه وسلم وأبو بكر، ثم جئتماني وكلمتكما واحدة وأمركما جميع، جئتني تسألني نصيبك من ابن أخيك، وأتى هذا يسألني نصيب امرأته من أبيها، فقلت: أن شئتما دفعته إليكما على أن عليكما عهد الله وميثاقه، لتعملان فيها بما عمل به رسول الله صلى الله عليه وسلم وبما عمل به فيها أبو بكر وبما عملت فيها منذ وليتها، وإلا فلا تكلماني فيها، فقلتما ادفعها إلينا بذلك فدفعتها أليكما بذلك، أنشدكم بالله هل دفعتها إليهما بذلك؟ فقال الرهط: نعم، قال: فأقبل على علي وعباس فقال: أنشدكما بالله هل دفعتها إليكما بذلك؟ قالا: نعم، قال أفتلتمسان مني قضاء غير ذلك، فوالذي بإذنه تقوم السماء والأرض، لا أقضي فيها قضاء غير ذلك حتى تقوم الساعة، فإن عجزتما عنها فادفعاها فأنا أكفيكماها
[2748]
*******************
وقال الله تعالى: "والوالدات يرضعن أولادهن حولين كاملين لمن أراد أن يتم الرضاعة"
إلى قوله: "بما تعملون بصير"  البقرة: 233  وقال: "وحمله وفصاله ثلاثون شهرا"  الأحقاف: 15
وقال: "وإن تعاسرتم فسترضع له أخرى لينفق ذو سعة من سعته ومن قدر عليه رزقه - إلى قوله - بعد عسر يسرا"  الطلاق: 6 - 7
وقال يونس، عن الزهري: نهى الله أن تضار والدة بولدها، وذلك: أن تقول الوالدة: لست مرضعة، وهي أمثل له غذاء، وأشفق عليه وأرفق به من غيرها، فليس لها أن تأبى، بعد أن يعطيها من نفسه ما جعل الله عليه، وليس المولود يضار بولده والدته، فيمنعها أن ترضعه ضرارا لها إلى غيرها، فلا جناح عليهما أن يسترضعا عن طيب نفس الوالد والوالدة، "فإن أرادا فصالا عن تراض منهما وتشاور فلا جناح عليهما": بعد أن يكون ذلك عن تراض منهما وتشاور
"فصاله"  لقمان: 14 : فطامه
*******************
نفقة المرأة إذا غاب عنها زوجها، ونفقة الولد
5044 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب: أخبرني عروة: أن عائشة رضي الله عنها قالت:
 جاءت هند بنت عتبة، فقالت: يا رسول الله، إن أبا سفيان رجل مسيك، فهل علي حرج أن أطعم من الذي له عيالنا؟ قال: ^لا، إلا بالمعروف^
[2097]
5045 - حدثنا يحيى: حدثنا عبد الرزاق، عن معمر، عن همام قال: سمعت أبا هريرة رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^إذا أنفقت المرأة من كسب زوجها، عن غير أمره، فله نصف أجره^
[1960]
*******************
عمل المرأة في بيت زوجها
5046 - حدثنا مسدد: حدثنا يحيى، عن شعبةقال: حدثني الحكم، عن ابن أبي ليلى: حدثنا علي:
 أن فاطمة عليها السلام أتت النبي صلى الله عليه وسلم تشكو إليه ما تلقى في يدها من الرحى، وبلغه أنه جاءه رقيق، فلم تصادفه، فذكرت ذلك لعائشة، فلما جاء أخبرته عائشة، قال: ^فجاءنا وقد أخذنا مضاجعنا، فذهبنا نقوم، فقال: ^على مكانكما^ فجاء فقعد بيني وبينها حتى وجدت برد قدميه على بطني، فقال: ^ألا أدلكما على خير مما سألتما؟ إذا أخذتما مضاجعكما، أو أويتما إلى فراشكما، فسبحا ثلاثا وثلاثين، واحمدا ثلاثا وثلاثين، وكبرا أربعا وثلاثين، فهو خير لكما من خادم^
[2945]
*******************
خادم المرأة
5047 - حدثنا الحميدي: حدثنا سفيان: حدثنا عبيد الله بن أبي زيد: سمع مجاهدا: سمعت عبد الرحمن بن أبي ليلى يحدث: عن علي ين أبي طالب:
 أن فاطمة عليها السلام أتت النبي صلى الله عليه وسلم تسأله خادما، فقال: ^ألا أخبرك ما هو خير لك منه؟ تسبحين الله عند منامك ثلاثا وثلاثين، وتحمدين الله ثلاثا وثلاثين وتكبرين الله أربعا وثلاثين^ ثم قال سفيان: إحداهن أربع وثلاثون، فما تركتها بعد، قيل: ولا ليلة صفين؟ قال: ولا ليلة صفين
[2945]
*******************
خدمة الرجل في أهله
5048 - حدثنا محمد بن عرعرة: حدثنا شعبة: عن الحكم بن عتيبة، عن إبراهيم، عن الأسود بن يزيد:
 سألت عائشة رضي الله عنها: ما كان النبي صلى الله عليه وسلم يصنع في البيت؟ قالت: كان يكون في مهنة أهله، فإذا سمع الآذان خرج
[644]
*******************
إذا لم ينفق الرجل، فللمراة أن تأخذ بغير علمه ما يكفيها وولدها من معروف
5049 - حدثنا محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن عائشة:
 أن هند بنت عتبة قالت: يا رسول الله، إن أبا سفيان رجل شحيح، وليس يعطيني ما يكفيني وولدي إلا ما أخذت منه، وهو لا يعلم، فقال: ^خذي ما يكفيك وولدك بالمعروف^
[2097]
*******************
حفظ المرأة زوجها في ذات يده والنفقة
5050 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا ابن طاوس، عن أبيه، وأبو الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^خير نساء ركبن الإبل نساء قريش^ وقال الآخر ^صالح نساء قريش، أحناه على ولد في صغره، وأرعاه على زوج في ذات يده^
ويذكر عن معاوية بن عباس: عن النبي صلى الله عليه وسلم
[3251]
*******************
كسوة المرأة بالمعروف
5051 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عبد الملك بن ميسرة قال: سمعت زيد بن وهب، عن علي رضي الله عنه قال:
 آتى إلى النبي صلى الله عليه وسلم حلة سيراء فلبستها، فرأيت الغضب في وجهه، فشققتها بين نسائي
[2472]
*******************
عون المرأة زوجها في ولده
5052 - حدثنا مسدد: حدثنا حماد بن زيد، عن عمرو، عن جابر بن عبد الله رضي الله عنهما قال:هلك أبي وترك سبع بنات أو تسع بنات، فتزوجت امرأة ثيبا فقال لي رسول الله: ^تزوجت يا جابر^ فقلت: نعم، فقال: ^ابكرا أم ثيبا^ قلت: بل ثيبا، قال: ^فهلا جارية تلاعبها وتلاعبك، تضاحكها وتضاحكك^ قال: فقلت له: إن عبد الله هلك، وترك بنات، وإني كرهت أن أجيئهن بمثلهن، فتزوجت امرأة تقوم عليهن وتصلحهن، فقال: ^بارك الله لك، أو قال: خيرا^
[432]
*******************
نفقة المعسر على أهله
5053 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
 أتى النبي صلى الله عليه وسلم رجل فقال: هلكت، قال: ^ولم^ قال: وقعت على أهلي في رمضان، قال: ^فأعتق رقبة^ قال: ليس عندي، قال: ^فصم شهرين متتابعين^ قال: لا أستطيع، قال: ^فأطعم ستين مسكينا^ قال: لا أجد، فأتى النبي صلى الله عليه وسلم بعرق فيه تمر، فقال: ^أين السائل^ قال: ها أنا ذا، قال: ^تصدق بهذا^ قال: على أحوج منا يا رسول الله، فوالذي بعثك بالحق، ما بين لا بتيها أهل بيت أحوج منا، فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه، قال: ^فأنتم إذا^
[1834]
*******************
"وعلى الوارث مثل ذلك"  البقرة: 233  وهل على المرأة منه شيء
"وضرب الله مثلا رجلين أحدهما أبكم - إلى قوله - صراط مستقيم"  النحل: 76
5054 - حدثنا موسى بن إسماعيل: حدثنا وهيب: أخبرنا هشام عن أبيه، عن زينب بنت أبي سلمة، عن أم سلمة:
 قلت: يا رسول الله، هل لي من أجر في بني أبي سلمة أن أنفق عليهم، ولست بتاركتهم هكذا وهكذا، وإنما هم بني؟ قال: ^نعم، لك أجر ما أنفقت عليهم^
[1398]
5055 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 قالت هند: يا رسول الله، إن أبا سفيان رجل شحيح، فهل علي جناح أن أخذ ما يكفيني وبني؟ قال: ^خذي بالمعروف^
[2097]
*******************
قول النبي صلى الله عليه وسلم: ^من ترك كلا أو ضياعا فإلي^

5056 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم كان يؤتى بالرجل المتوفى عليه دين، فيسأل: ^هل ترك لدينه فضلا؟^ فإن حدث أنه ترك وفاء صلى، وإلا، قال للمسلمين: ^صلوا على صاحبكم^ فلما فتح الله عليه الفتوح، قال: ^أنا أولى بالمؤمنين من أنفسهم، فمن توفي من المؤمنين فترك دينا فعلي قضاؤه، ومن ترك مالا فلورثته^
[2176]
*******************
المراضع من المواليات وغيرهن
5057 - حدثنا يحيى بن كثير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني عروة: أن زينب بنت أبي سلمة أخبرته:
أن أم حبيبه زوج النبي صلى الله عليه وسلم قالت: قلت: يارسول الله، انكح أختي ابنة أبي سفيان، قال: ^وتحبين ذلك^ فقلت: نعم، لست لك بمخلية، وأحب من مشاركني في الخير أختي، فقال: ^إن ذلك لا يحل لي^ فقلت: يارسول الله، فوالله إنا نتحدث أنك تريد أن تنكح درة بنت أبي سلمة؟ قال: ^ابنة أم سلمة^ فقلت: نعم، فقال: ^فوالله لو لم تكن ربيبتي في حجري ما حلت لي، إنها ابنة أخي من الرضاعة، أرضعتني وأبا سلمة ثويبة، فلا تعرضن علي بناتكن ولا أخواتكن^
وقال شعيب، عن الزهري: قال عروة: ثويبة أعتقها أبو لهب
[4813]
الجزء الرابع
*******************مجلد الأطعمة
*******************
الأطعمة
وقول الله تعالى: "كلوا من طيبات ما رزقناكم"  البقرة: 57، 172  و الأعراف: 160  و طه:81  وقوله: "أنفقوا من طيبات ما كسبتم"
بسم الله الرحمن الرحيم
 البقرة:267  وقوله: "كلوا من الطيبات واعملوا صالحاً إني بما تعملون عليم"  المؤمنون: 51
5058 - حدثنا محمد بن كثير: أخبرنا سفيان، عن منصور، عن أبي وائل، عن أبي موسى الأشعري رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^أطعموا الجائع، وعودوا المريض، وفكُّوا العاني^ قال سفيان: والعاني الأسير
[2881]
5059 - حدثنا يوسف بن عيسى: حدثنا محمد بن فضيل، عن أبيه، عن أبي حازم، عن أبي هريرة قال:
 ما شبع آل محمد صلى الله عليه وسلم من طعام ثلاثة أيام حتى قُبض

5060 - وعن أبي حازم، عن أبي هريرة:
 أصابني جهد شديد، فلقيت عمر بن الخطاب، فاستقرأته آية من كتاب الله، فدخل داره وفتحها عليَّ، فمشيت غير بعيد فخررت لوجهي من الجهد والجوع، فإذا رسول الله صلى الله عليه وسلم قائم على رأسي، فقال: ^يا أبا هر^ فقلت لبيك رسول الله وسعديك، فأخذ بيدي فأقامني وعرف الذي بي، فانطلق بي إلى رحله، فأمر لي بعس من لبن فشربت منه، ثم قال: ^عد فاشرب يا أبا هر^ فعدت فشربت، ثم قال: ^عد^ فعدت فشربت، حتى استوى بطني فصار كالقدح، قال: فلقيت عمر، وذكرت له الذي كان من أمري، وقلت له: فولَّى الله ذلك من كان أحق به منك يا عمر، والله لقد استقرأتك الآية، ولأنا أقرأ لها منك قال عمر: والله لأن أكون أدخلتك أحب إلي من أن يكون لي مثل حمر النعم
*******************
التسمية على الطعام والأكل باليمين
5061 - حدثنا علي بن عبد الله: أخبرنا سفيان قال: الوليد بن كثير أخبرني: أنه سمع وهب بن كيسان: أنه سمع عمر بن أبي سلمى يقول:
 كنت غلاماً في حجر رسول الله صلى الله عليه وسلم، وكانت يدي تطيش في الصحفة، فقال لي رسول الله صلى الله عليه وسلم: ^يا غلام، سمِّ الله، وكل بيمينك، وكل مما يليك^ فما زالت تلك طعمتي بعد
[5062، 5063]
*******************
 الأكل مما يليه
وقال أنس: قال النبي صلى الله عليه وسلم:
 ^اذكروا اسم الله، وليأكل كل رجل مما يليه^
[4868]
5062 5063 - حدثني عبد العزيز بن عبد الله قال: حدثني محمد بن جعفر، عن محمد بن عمرو بن حلحلة الديلي، عن وهب بن كيسان أبي نعيم، عن عمر بن أبي سلمة، وهو ابن أم سلمة، زوج النبي صلى الله عليه وسلم، قال:
 أكلت يوماً مع رسول الله صلى الله عليه وسلم طعاماً، فجعلت آكل من نواحي الصحفة، فقال لي رسول الله صلى الله عليه وسلم: ^كل مما يليك^
^5063^ - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن وهب بن كيسان أبي نعيم قال: أتي رسول الله صلى الله عليه وسلم بطعام، ومعه ربيبه عمر بن أبي سلمة، فقال:
 ^سمِّ الله، وكل مما يليك^
[5061]
*******************
من تتبع حوالي القصعة مع صاحبه، إذا لم يعرف منه كراهية
5064 - حدثنا قتيبة، عن مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك يقول:
 إن خياطاً دعا رسول الله صلى الله عليه وسلم لطعام صنعه، قال أنس: فذهبت مع رسول الله صلى الله عليه وسلم، فرأيته يتتبع الدُّبَّاء من حوالي القصعة، قال: فلم أزل أحب الدُّبَّاء من يومئذ
[1986]
*******************
التيمن في الأكل وغيره
قال عمر بن أبي سلمة:
 قال لي النبي صلى الله عليه وسلم: ^كل بيمينك^
[5061]
5065: حدثنا عبدان: أخبرنا عبد الله: أخبرنا شعبة، عن أشعث، عن أبيه، عن مسروق، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يحب التيمن ما استطاع، في طهوره وتنعله وترجله - وكان قال بواسط قبل هذا - في شأنه كله
[166]
*******************
من أكل حتى شبع
5066 - حدّثنا إسماعيل قال: حدثني مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك يقول: قال أبوطلحة لأم سليم:
 لقد سمعت صوت رسول الله صلى الله عليه وسلم ضعيفاً، أعرف فيه الجوع، فهل عندك من شيء؟ فأخرجت أقراصاً من شعير، ثم أخرجت خماراً لها، فلفت الخبز ببعضه، ثم دسته تحت ثوبي، وردتني ببعضه ثم أرسلتني إلى رسول الله صلى الله عليه وسلم، قال: فذهبت به، فوجدت رسول الله صلى الله عليه وسلم في المسجد ومعه الناس، فقمت عليهم، فقال لي رسول الله صلى الله عليه وسلم: ^أرسلك أبو طلحة^ فقلت نعم، قال: ^بطعام^ قال: فقلت: نعم، فقال رسول الله صلى الله عليه وسلم لمن معه: ^قوموا^ فانطلق وانطلقت بين أيديهم، حتى جئت أبا طلحة، فقال أبو طلحة: يا أم سليم، قد جاء رسول الله صلى الله عليه وسلم بالناس، وليس عندنا من الطعام ما نطعمهم، فقالت: الله ورسوله أعلم، قال: فانطلق أبو طلحة حتى لقي رسول الله صلى الله عليه وسلم، فأقبل أبو طلحة ورسول الله صلى الله عليه وسلم حتى دخلا، فقال رسول الله صلى الله عليه وسلم: ^هلمي يا أم سليم، ما عندك^ فأتت بذلك الخبز، فأمر به فَفُتَّ، وعصرت أم سليم عُكَّة لها فأدَمَتْهُ، ثم قال فيه رسول الله صلى الله عليه وسلم ما شاء الله أن يقول، ثم قال: ^ائذن لعشرة^ فأذن لهم، فأكلوا حتى شبعوا، ثم خرجوا، ثم قال: ^ائذن لعشرة^ فأذن لهم فأكلوا حتى شبعوا ثم خرجوا، ثم قال: ^ائذن لعشرة^ فأذن لهم فأكلوا حتى شبعوا ثم خرجوا، ثم أذن لعشرة فأكل القوم كلهم وشبعوا، والقوم ثمانون رجلاً
[412]
5067 - حدثنا موسى: حدثنا معتمر، عن أبيه قال: وحدث أبو عثمان أيضاً، عن عبد الرحمن بن أبي بكر رضي الله عنهما قال:
 كنا مع النبي صلى الله عليه وسلم ثلاثين ومائة، فقال النبي صلى الله عليه وسلم: ^هل مع أحد منكم طعام^ فإذا مع رجل صاع من طعام أو نحوه، فعجن، ثم جاء رجل مشرك مشعان طويل، بغنم يسوقها، فقال النبي صلى الله عليه وسلم: ^أبيع أم عطية، أو قال: هبة^ قال: لا، بل بيع، قال: فاشترى منه شاة فصُنِعَت، فأمر نبي الله صلى الله عليه وسلم بسواد البطن يُشوى، وايم الله، ما من الثلاثين ومائة إلا قد حز له حزة من سواد بطنها، إن كان شاهداً أعطاه إيَّاه، وإن كان غائباً خبأها له، ثم جعل فيها قصعتين، فأكلنا أجمعون وشبعنا، وفضل في القصعتين، فحملته على البعير، أو كما قال
[2103]
5068 - حدثنا مسلم: حدثنا وُهَيب: حدثنا منصور، عن أمه، عن عائشة رضي الله عنها:
 توفي النبي صلى الله عليه وسلم حين شبعنا من الأسودين: التمر والماء
[5127]
*******************
"ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج" الآية  النور: 61

5069 - حدثنا علي بن عبد الله: حدثنا سفيان: قال يحيى بن سعيد: سمعت بشير بن يسار يقول: حدثنا سويد بن النعمان قال:
 خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر، فلما كنا بالصهباء - قال يحيى: وهي من خيبر على روحة - دعا رسول الله صلى الله عليه وسلم بطعام، فما أتي إلا بِسَوِيق، فلكناه، فأكلنا منه، ثم دعا بماء، فمضمض ومضمضنا، فصلى بنا المغرب ولم يتوضأ قال سفيان: سمعته منه عوداً وبدءاً
[206]
*******************
الخبز المرقَّق، والأكل على الخِوَان والسُّفرة
5070 - حدثنا محمد بن سنان: حدثنا همَّام، عن قتادة قال:
 كنا عند أنس وعنده خبَّاز له، فقال: ما أكل النبي صلى الله عليه وسلم خبزاً مرققاً، ولا شاة مسموطة حتى لقي الله
[5105، 6092]
5071 - حدثنا علي بن عبد الله: حدثنا معاذ بن هشام قال: حدثني أبي، عن يونس - قال علي: هو الإسكاف - عن قتادة، عن أنس رضي الله عنه قال:
 ما علمت النبي صلى الله عليه وسلم أكل على سُكُرُّجَةٍ قطُّ، ولا خُبِزَ له مرقَّق قطُّ، ولا أكل على خِوَان قطُّ قيل لقتادة: فعلى ما كانوا يأكلون؟ قال: على السُّفَر
[5099]
5072 - حدثنا ابن أبي مريم: أخبرنا محمد بن جعفر: أخبرني حميد: أنه سمع أنساً يقول:
 قام النبي صلى الله عليه وسلم يبني بصفيَّة، فدعوت المسلمين إلى وليمته، أمر بالأنطاع فبُسطت، فألقي عليها التمر والأقِطُ والسمن وقال عمرو، عن أنس: بنى بها النبي صلى الله عليه وسلم، ثم صنع حيساً في نطع
[364]
5073 - حدثنا محمد: أخبرنا أبو معاوية: حدثنا هشام، عن أبيه، وعن وهب بن كيسان قال:
 كان أهل الشام يعيِّرون ابن الزبير، يقولون يا ابن ذات النطاقين، فقالت له أسماء: يا بني إنهم يعيِّرونك بالنطاقين، هل تدري ما كان النطاقان؟ إنما كان نطاقي شققته نصفين، فأوكيت قربة رسول الله صلى الله عليه وسلم بأحدهما، وجعلت في سفرته آخر، قال: فكان أهل الشام إذا عيَّروه بالنطاقين، يقول: إيهاً والإله، تلك شكاة ظاهر عنك عارها
[2817]
5074 - حدثنا أبو النعمان: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس:
 أن أم حفيد بنت الحارث بن حزن، خالة ابن عباس، أهدت إلى النبي صلى الله عليه وسلم سمناً وأقِطاً وأضُبًّا، فدعا بهنَّ، فأكِلْنَ على مائدته، وتركهنَّ النبي صلى الله عليه وسلم كالمستقذر لهنَّ، ولو كُنَّ حراماً ما أكلن على مائدة النبي صلى الله عليه وسلم، ولا أمر بأكلهنَّ
[2436]
*******************
السَّوِيق
5075 - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن يحيى، عن بشير بن يسار، عن سويد بن النعمان أنه أخبره:
 أنهم كانوا مع النبي صلى الله عليه وسلم بالصهباء، وهي على روحة من خيبر، فحضرت الصلاة، فدعا بطعام فلم يجده إلا سويقاً، فلاك منه، فلكنا معه، ثم دعا بماء فمضمض، ثم صلى وصلينا ولم يتوضأ
[206]
*******************
ما كان النبي صلى الله عليه وسلم لا يأكل حتى يُسَمَّى له، فيعلم ما هو
5076 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا يونس، عن الزهري قال: أخبرني أبو أمامة بن سهل بن حنيف الأنصاري: أن ابن عباس أخبره:
 أن خالد بن الوليد، الذي يقال له سيف الله، أخبره: أنه دخل مع رسول الله صلى الله عليه وسلم على ميمونة، وهي خالته وخالة ابن عباس، فوجد عندها ضبًّا محنوذاً، قَدِمَت به أختها حفيدة بنت الحارث من نجد، فقدمت الضب لرسول الله صلى الله عليه وسلم، وكان قلَّما يُقَدِّمُ يده لطعام حتى يُحَدَّثَ به ويُسَمَّى له، فأهوى رسول الله صلى الله عليه وسلم يده إلى الضب، فقالت امرأة من النسوة الحضور: أخبرن رسول الله صلى الله عليه وسلم ما قدمتنَّ له، هو الضب يا رسول الله، فرفع رسول الله صلى الله عليه وسلم يده عن الضب، فقال خالد بن الوليد: أحرام الضب يا رسول الله؟ قال: ^لا، ولكن لم يكن بأرض قومي، فأجدني أعافه^ قال خالد: فاجتررته فأكلته، ورسول الله صلى الله عليه وسلم ينظر إلي
[5085، 5217]

*******************
طعام الواحد يكفي الإثنين
5077 - حدثنا عبد الله بن يوسف: أخبرنا مالك وحدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه أنه قال:
 قال رسول الله صلى الله عليه وسلم: ^طعام الواحد كافي الثلاثة، وطعام الثلاثة كافي الأربعة^
*******************
المؤمن يأكل في مِعًى واحد
5078 5080 - حدثنا محمد بن بشار: حدثنا عبد الصمد: حدثنا شعبة، عن واقد بن محمد، عن نافع قال:
 كان ابن عمر لا يأكل حتى يؤتى بمسكين يأكل معه، فأدخلت رجلاً يأكل معه فأكل كثيراً، فقال: يا نافع، لا تُدخل هذا عليَّ، سمعت النبي صلى الله عليه وسلم يقول: ^المؤمن يأكل في مِعًى واحد، والكافر يأكل في سبعة أمعاء^
 ^5079^ - حدثنا محمد بن سلام: أخبرنا عبدة، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
 قال رسول الله صلى الله عليه وسلم: ^إن المؤمن يأكل في مِعًى واحد، وإن الكافر، أو المنافق - فلا أدري أيهما قال عبيد الله - يأكل في سبعة أمعاء^
وقال ابن بُكَير: حدثنا مالك، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم بمثله
5080 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو قال:
 كان أبو نَهيك رجلاً أكولاً، فقال له ابن عمر: إن رسول الله صلى الله عليه وسلم قال: ^إن الكافر يأكل في سبعة أمعاء^ فقال: فأنا أومن بالله ورسوله
5081   5082 - حدثنا اسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^يأكل المسلم في مِعًى واحد، والكافر يأكل في سبعة أمعاء^
5082 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عدي بن ثابت، عن أبي حازم، عن أبي هريرة:
 أن رجلاً كان يأكل أكلاً كثيراً، فأسلم، فكان يأكل أكلاً قليلاً، فذُكر ذلك للنبي صلى الله عليه وسلم فقال: ^إن المؤمن يأكل في مِعًى واحد، والكافر يأكل في سبعة أمعاء^
*******************
الأكل متكئاً
5083 5084 - حدثنا أبو نُعَيم: حدثنا مِسْعَر، عن علي بن الأقمر: سمعت أبا جُحَيفة يقول:
 قال رسول الله صلى الله عليه وسلم: ^لا آكل متكئاً^
5084 - حدثني عثمان بن أبي شيبة: أخبرنا جرير، عن منصور، عن علي بن الأقمر، عن أبي جُحَيفة قال:
 كنت عند النبي صلى الله عليه وسلم، فقال لرجل عنده: ^لا آكل وأنا متكىء^
*******************
 الشِّواء
وقول الله تعالى: "جاء بعجل حنيذ"  هود:69 : أي مشوي
5085 - حدثنا علي بن عبد الله: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزهري، عن أبي أمامة بن سهل، عن ابن عباس، عن خالد بن الوليد قال:
 أتي النبي صلى الله عليه وسلم بضب مشوي، فأهوى إليه ليأكل، فقيل له: إنه ضب، فأمسك يده، فقال خالد: أحرام هو؟ قال: ^لا، ولكنه لا يكون بأرض قومي، فأجدني أعافه^ فأكل خالد ورسول الله صلى الله عليه وسلم ينظر قال مالك، عن ابن شهاب: بضب محنوذ
[5076]
*******************
الخَزِيرَة
قال النَّضْرُ: الخَزِيرَة من النُّخَالة، والحَرِيرَة من اللبن
5086 - حدثني يحيى بن بُكَير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني محمود بن ربيع الأنصاري: أن عتبان بن مالك، وكان من أصحاب النبي صلى الله عليه وسلم، ممن شهد بدراً من الأنصار:
 أنه أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إني أنكرت بصري، وأنا أصلِّي لقومي، فإذا كانت الأمطار سال الوادي الذي بيني وبينهم، لم أستطع أن آتي مسجدهم لأصلي لهم، فوددت يا رسول الله، أنك تأتي فتصلي في بيتي فأتخذه مصلى، فقال: ^سأفعل إن شاء الله^ قال عتبان: فغدا رسول الله صلى الله عليه وسلم وأبو بكر حين ارتفع النهار، فاستأذن النبي صلى الله عليه وسلم فأذنت له، فلم يجلس حتى دخل البيت، ثم قال لي: ^أين تحب أن أصلِّي من بيتك^ فأشرت إلى ناحية من البيت، فقام النبي صلى الله عليه وسلم فكبَّر فصففنا، فصلى ركعتين ثم سلَّم، وحبسناه على خزير صنعناه، فثاب في البيت رجال من أهل الدار ذوو عدد فاجتمعوا، فقال قائل منهم: أين مالك بن الدُّخْشُن؟ فقال بعضهم: ذلك منافق، لا يحب الله ورسوله، قال النبي صلى الله عليه وسلم: ^لا تقل، ألا تراه قال: لا إله إلا الله، يريد بذلك وجه الله^ قال: الله ورسوله أعلم، قال: قلنا: فإنا نرى وجهه ونصيحته إلى المنافقين، فقال: ^فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله^
قال ابن شهاب: ثم سألت الحُصَين بن محمد الأنصاري، أحد بني سالم، وكان من سَرَاتهم، عن حديث محمود، فصدَّقه
[414]
*******************
الأقِطِ
وقال حميد: سمعت أنساً: بنى النبي صلى الله عليه وسلم بصفيَّة، فألقى التمر والأقِطَ والسمن
[5072]
وقال عمرو بن أبي عمرو، عن أنس: صنع النبي صلى الله عليه وسلم حَيْساً
[5072]
5087 - حدثنا مسلم بن إبراهيم: حدثنا شعبة، عن أبي بشر، عن سعيد، عن ابن عباس رضي الله عنهما قال:
 أهدت خالتي إلى النبي صلى الله عليه وسلم ضِبَاباً وأقِطاً ولبناً، فوُضِعَ الضب على مائدته، فلو كان حراماً لم يُوضع، وشرب اللبن، وأكل الأقِطَ
[2436]
*******************
السلق والشعير
5088 - حدثنا يحيى بن بُكَير: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم، عن سهل بن سعد قال:
 إن كنا لنفرح بيوم الجمعة، كانت لنا عجوز تأخذ أصول السلق، فتجعله في قدر لها، فتجعل فيه حبات من شعير، إذا صلينا زرناها فقربته إلينا، وكنا نفرح بيوم الجمعة من أجل ذلك، وما كنا نتغدى، ولا نقيل إلا بعد الجمعة، والله ما فيه شحم ولا وَدَكٌ
[896]
*******************
النَّهْسِ وانتشال اللحم
5089 - حدثنا عبد الله بن عبد الوهاب: حدثنا حمَّاد: حدثنا أيوب، عن محمد، عن ابن عباس رضي الله عنهما قال:
 تَعَرَّقَ رسول الله صلى الله عليه وسلم كتفاً، ثم قام فصلى ولم يتوضأ
وعن أيوب وعاصم، عن عكرمة، عن ابن عباس قال: انتشل النبي صلى الله عليه وسلم عَرقاً من قدر، فأكل ثم صلى، ولم يتوضأ
[ر: 204]
*******************
تعرُّق العَضُدِ
5090 5091 - حدثني محمد بن المثنى قال: حدثني عثمان بن عمر: حدثنا فُلَيح: حدثنا أبو حازم المدني: حدثنا عبد الله بن أبي قتادة، عن أبيه قال:
 خرجنا مع النبي صلى الله عليه وسلم نحو مكة
^5091^ - حدثنا عبد العزيز بن عبد الله: حدثنا محمد بن جعفر، عن أبي حازم، عن عبد الله بن أبي قتادة السلمي، عن أبيه أنه قال:
 كنت يوماً جالساً مع رجال من أصحاب النبي صلى الله عليه وسلم في منزل في طريق مكة، ورسول الله صلى الله عليه وسلم نازل أمامنا، والقوم محرمون وأنا غير محرم، فأبصروا حماراً وحشياً وأنا مشغول أخصف نعلي، فلم يؤذنوني به، وأحبوا لو أني أبصرته، فالتفت فأبصرته، فقمت إلى الفرس فأسرجته، ثم ركبت ونسيت السوط والرمح، فقلت لهم: ناولوني السوط والرمح، فقالوا: لا والله لا نعينك عليه بشيء، فغضبت فنزلت فأخذتهما ثم ركبت، فشددت على الحمار فعقرته، ثم جئت به وقد مات، فوقعوا فيه يأكلونه، ثم إنهم شكُّوا في أكلهم إياه وهم حُرُم، فرحنا، وخبأت العَضُدَ معي، فأدركنا رسول الله صلى الله عليه وسلم فسألناه عن ذلك، فقال: ^معكم منه شيء^ فناولته العَضُدَ فأكلها حتى تعرَّقها وهو محرم
قال محمد بن جعفر: وحدثني زيد بن أسلم، عن عطاء بن يسار، عن أبي قتادة: مثله
[ر: 1725]
*******************
قطع اللحم بالسكين
5092 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري قال: أخبرني جعفر بن عمرو بن أمية:
 أن أباه عمرو بن أمية أخبره: أنه رأى النبي صلى الله عليه وسلم يحتزُّ من كتف شاة في يده فدُعي إلى الصلاة، فألقاها والسكين التي يحتزُّ بها، ثم قام فصلى ولم يتوضأ
[ر: 205]
*******************
ما عاب النبي صلى الله عليه وسلم طعاماً
5093 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش، عن أبي حازم، عن أبي هريرة قال:
 ما عاب النبي صلى الله عليه وسلم طعاماً قطُّ، إن اشتهاه أكله، وإن كرهه تركه
[ر: 3370]
*******************
النفخ في الشعير
5094 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم: أنه سأل سهلاً:
 هل رأيتم في زمان النبي صلى الله عليه وسلم النَّقِيَّ؟ قال: لا، فقلت: كنتم تنخلون الشعير؟ قال: لا، ولكن كنا ننفخه
[5097]
*******************
ما كان النبي صلى الله عليه وسلم وأصحابه يأكلون
5095 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن عباس الجريري، عن أبي عثمان النهدي، عن أبي هريرة قال:
 قسم النبي صلى الله عليه وسلم يوماً بين أصحابه تمراً، فأعطى كل إنسان سبع تمرات، فأعطاني سبع تمرات إحداهنَّ حشفة، فلم يكن فيهنَّ تمرة أعجب إلي منها، شدَّت في مَضَاغِي
[5125، 5126]
5096 - حدثنا عبد الله بن محمد: حدثنا وهب بن جرير: حدثنا شعبة، عن إسماعيل، عن قيس، عن سعد قال:
 رأيتني سابع سبعة مع النبي صلى الله عليه وسلم، ما لنا طعام إلا ورق الحُبْلَةِ، أو الحَبَلَةِ، حتى يضع أحدنا ما تضع الشاة، ثم أصبحت بنو أسد تُعَزِّرُني على الإسلام، خسرتُ إذاً وضلَّ سعيي
[ر: 3522]
5097 - حدثنا قتيبة بن سعيد: حدثنا يعقوب، عن أبي حازم قال: سألت سهل بن سعد فقلت:
 هل أكل رسول الله صلى الله عليه وسلم النَّقِيَّ؟ فقال سهل: ما رأى رسول الله صلى الله عليه وسلم النَّقِيَّ، من حين ابتعثه الله حتى قبضه الله قال: فقلت: هل كانت لكم في عهد رسول الله صلى الله عليه وسلم مناخل؟ قال: ما رأى رسول الله صلى الله عليه وسلم منخلاً، من حين ابتعثه الله حتى قبضه قال: قلت: كيف كنتم تأكلون الشعير غير منخول؟ قال: كنا نطحنه وننفخه، فيطير ما طار، وما بقي ثرَّيناه فأكلناه
[ر: 5094]
5098 - حدثني إسحق بن إبراهيم: أخبرنا رَوْح بن عبادة: حدثنا ابن أبي ذئب، عن سعيد المَقْبُري، عن أبي هريرة رضي الله عنه:
 أنه مر بقوم بين أيديهم شاة مَصْلِيَّة، فدعوه، فأبى أن يأكل وقال: خرج رسول الله صلى الله عليه وسلم من الدنيا ولم يشبع من خبز الشعير
5099 - حدثنا عبد الله بن أبي الأسود: حدثنا معاذ: حدثني أبي، عن يونس، عن قتادة، عن أنس بن مالك قال:
 ما أكل النبي صلى الله عليه وسلم على خِوَان، ولا في سُكُرُّجَةٍ، ولا خُبِزَ له مرقَّق قلت لقتادة: على ما يأكلون؟ قال: على السُّفَرِ
[ر: 5071]
5100 - حدثنا قتيبة: حدثنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 ما شبع آل محمد صلى الله عليه وسلم، منذ قدم المدينة، من طعام البُرِّ ثلاث ليال تباعاً، حتى قبض
[5107، 5122، 6089، 6309]

*******************
التَّلْبِينَة
5101 - حدثنا يحيى بن بُكَير: حدثنا الليث، عن عُقَيل، عن ابن شهاب، عن عروة، عن عائشة زوج النبي صلى الله عليه وسلم:
 أنها كانت إذا مات الميت من أهلها، فاجتمع لذلك النساء، ثم تفرقن إلا أهلها وخاصتها، أمرت ببرمة من تَلْبِينَة فطُبخت، ثم صُنِعَ ثَريد فصُبَّت التَّلْبِينَة عليها، ثم قالت: كلن منها، فإني سمعت رسول الله صلى الله عليه وسلم يقول: ^التَّلْبِينَة مُجِمَّةٌ لفؤاد المريض، تذهب ببعض الحزن^
[5365، 5366]
*******************
الثَّريد
5102 - حدثنا محمد بن بشار: حدثنا غُنْدَر: حدثنا شعبة، عن عمرو بن مُرَّة الجَمَلي، عن مُرَّة الهَمْداني، عن أبي موسى الأشعري، عن النبي صلى الله عليه وسلم قال:
 ^كمل من الرجال كثير، ولم يكمل من النساء: إلا مريم بنت عمران، وآسية امرأة فرعون، وفضل عائشة على النساء كفضل الثَّريد على سائر الطعام^
[ر: 3230]
5103 - حدثنا عمرو بن عَون: حدثنا خالد بن عبد الله، عن أبي طُوَالة، عن أنس، عن النبي صلى الله عليه وسلم قال:
 ^فضل عائشة على النساء، كفضل الثَّريد على سائر الطعام^
[ر: 3559]
5104 - حدثنا عبد الله بن منير: سمع أبا حاتم الأشهل بن حاتم: حدثنا ابن عون، عن ثُمامة بن أنس، عن أنس رضي الله عنه قال:
 دخلت مع النبي صلى الله عليه وسلم على غلام له خيَّاط، فقدم إليه قصعة فيها ثريد، قال: وأقبل على عمله، قال: فجعل النبي صلى الله عليه وسلم يتتبع الدُّبَّاء، قال: فجعلت أتتبعه فأضعه بين يديه، قال: فما زلت بعد أحب الدُّبَّاء
[ر: 1986]
*******************
شاة مسموطة، والكتف والجنب
5105 - حدثنا هُدبة بن خالد: حدثنا همَّام بن يحيى، عن قتادة قال:
 كنا نأتي أنس بن مالك رضي الله عنه وخبَّازه قائم، قال: كلوا، فما أعلم النبي صلى الله عليه وسلم رأى رغيفاً مرققاً حتى لحق بالله، ولا رأى شاة سميطاً بعينه قطُّ
[ر: 5070]
5106 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن جعفر بن عمرو بن أمية الضمري، عن أبيه قال:
 رأيت رسول الله صلى الله عليه وسلم يحتزُّ من كتف شاة، يأكل منها، فدُعي إلى الصلاة، فقام فطرح السكين، فصلى ولم يتوضأ
[ر:205]
*******************
ما كان السلف يدَّخرون في بيوتهم وأسفارهم، من الطعام واللحم وغيره
وقالت عائشة وأسماء: صنعنا للنبي صلى الله عليه وسلم وأبي بكر سفرة
[ر:3692]
5107 - حدثنا خلاد بن يحيى: حدثنا سفيان، عن عبد الرحمن بن عابس، عن أبيه قال: قلت لعائشة:
 أنهى النبي صلى الله عليه وسلم أن تؤكل لحوم الأضاحي فوق ثلاث؟ قالت: ما فعله إلا في عام جاع الناس فيه، فأراد أن يطعم الغني الفقير، وإن كنا لنرفع الكُرَاعَ، فنأكله بعد خمس عشرة، قيل: ما اضطركم إليه؟ فضحكت، قالت: ما شبع آل محمد صلى الله عليه وسلم من خبز بُرٍّ مأدوم ثلاثة أيام حتى لحق بالله
وقال ابن كثير: أخبرنا سفيان: حدثنا عبد الرحمن بن عابس بهذا
[ر:5100]
5108 - حدثني عبد الله بن محمد: حدثنا سفيان، عن عمرو، عن عطاء، عن جابر قال:
 كنا نتزود لحوم الهدي على عهد النبي صلى الله عليه وسلم إلى المدينة
تابعه محمد، عن ابن عيينة، وقال ابن جريج: قلت لعطاء: أقال حتى جئنا المدينة؟ قال: لا
[ر:1632]
*******************
الحَيْسِ
5109 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن عمرو بن أبي عمرو، مولى المطلب بن عبد الله بن حنطب: أنه سمع أنس بن مالك يقول:
 قال رسول الله صلى الله عليه وسلم لأبي طلحة: ^التمس غلاماً من غلمانكم يخدمني^ فخرج بي أبو طلحة يُردفني وراءه، فكنت أخدم رسول الله صلى الله عليه وسلم كلما نزل، فكنت أسمعه يكثر أن يقول: ^اللهم إني أعوذ بك من الهم والحَزَن، والعجز والكسل، والبخل والجبن، وضَلَع الدَّين، وغلبة الرجال^ فلم أزل أخدمه حتى أقبلنا من خيبر، وأقبل بصفيَّة بنت حيي قد حازها، فكنت أراه يُحَوِّي لها وراءه بعباءة أو بكساء، ثم يُردفها وراءه، حتى إذا كنا بالصهباء صنع حَيْساً في نِطَعٍ، ثم أرسلني فدعوت رجالاً فأكلوا، وكان ذلك بناءه بها، ثم أقبل حتى إذا بدا له أحُد، قال: ^هذا جبل يحبنا ونحبه^ فلما أشرف على المدينة قال: اللهم إني أحرِّم ما بين جبليها، مثل ما حرَّم به إبراهيم مكة، اللهم بارك لهم في مُدِّهم وصاعهم^
[ر:2732]
*******************
الأكل في إناء مفضَّض
5110 - حدثنا أبو نعيم: حدثنا سيف بن أبي سليمان قال: سمعت مجاهداً يقول: حدثني عبد الرحمن بن أبي ليلى:
 أنهم كانوا عند حُذَيفة، فاستسقى فسقاه مجوسي، فلما وضع القدح في يده رماه به وقال: لولا أني نهيته غير مرة ولا مرتين، كأنه يقول: لم أفعل هذا، ولكني سمعت النبي صلى الله عليه وسلم يقول: ^لا تلبسوا الحرير ولا الديباج، ولا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافها، فإنها لهم في الدنيا ولنا في الآخرة^
[5309، 5310، 5493، 5499]
*******************
ذكر الطعام
5111 - حدثنا قتيبة: حدثنا أبو عوانة، عن قتادة، عن أنس، عن أبي موسى الأشعري قال:
 قال رسول الله صلى الله عليه وسلم: ^مثل المؤمن الذي يقرأ القرآن كمثل الأترُجَّة، ريحها طيِّب وطعمها طيِّب ومثل المؤمن الذي لا يقرأ القرآن كمثل التمرة، لا ريح لها وطعمها حلو ومثل المنافق الذي يقرأ القرآن مثل الريحانة، ريحها طيِّب وطعهما مر ومثل المنافق الذي لا يقرأ القرآن كمثل الحنظلة، ليس لها ريح وطعمها مر^
[ر:4732]
5112 - حدثنا مسدَّد: حدثنا خالد: حدثنا عبد الله بن عبد الرحمن، عن أنس،
 عن النبي صلى الله عليه وسلم قال: ^فضل عائشة على النساء، كفضل الثَّريد على سائر الطعام^
[ر:3559]
5113 - حدثنا أبو نعيم: حدثنا مالك، عن سُمَيٍّ، عن أبي صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^السفر قطعة من العذاب، يمنع أحدكم نومه وطعامه، فإذا قضى نَهْمَتَه من وجهه فَلْيُعَجِّلْ إلى أهله^
[ر:1710]
*******************
الأدْمِ
5114 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن ربيعة: أنه سمع القاسم بن محمد يقول:
 كان في بريرة ثلاث سُنَنٍ: أرادت عائشة أن تشتريها فتعتقها فقال أهلها: ولنا الولاء، فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: ^لو شئت شرطتيه لهم، فإنما الولاء لمن أعتق^ قال: وأعتقت فخُيِّرت في أن تَقِرَّ تحت زوجها أو تفارقه، ودخل رسول الله صلى الله عليه وسلم يوماً بيت عائشة وعلى النار بُرْمَة تفور، فدعا بالغداء فأتي بخبز وأدم من أدم البيت، فقال: ^ألم أرَ لحماً^ قالوا: بلى يا رسول الله، لكنه لحم تُصُدِّقَ به على بريرة فأهدته لنا، فقال: ^هو صدقة عليها، وهدية لنا^
[ر: 4809]
*******************
الحلواء والعسل
5115 - حدثني إسحق بن إبراهيم الحنظلي، عن أبي أسامة، عن هشام قال: أخبرني أبي، عن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم يحب الحلواء والعسل
[ر:4918]
5116 - حدثنا عبد الرحمن بن شيبة قال: أخبرني ابن أبي الفُدَيك، عن ابن أبي ذئب، عن المَقْبُري، عن أبي هريرة قال:
 كنت ألزم النبي صلى الله عليه وسلم لشبع بطني، حين لا آكل الخمير ولا ألبس الحرير، ولا يخدمني فلان ولا فلانة، وألصق بطني بالحصباء، وأستقرئ الرجل الآية، وهي معي، كي ينقلب بي فيطعمني وخير الناس للمساكين جعفر بن أبي طالب، ينقلب بنا فيطعمنا ما كان في بيته، حتى إن كان ليُخرج إلينا العُكَّةَ ليس فيها شيء، فنشتقُّها فنلعق ما فيها
[ر:3505]
*******************
الدُّبَّاء
5117 - حدثنا عمرو بن علي: حدثنا أزهر بن سعد، عن ابن عون، عن ثُمامة بن أنس، عن أنس:
 أن رسول الله صلى الله عليه وسلم أتى مولى له خيَّاطاً، فأتي بدُبَّاء، فجعل يأكله، فلم أزل أحبه منذ رأيت رسول الله صلى الله عليه وسلم يأكله
[ر:1986]
*******************
الرجل يتكلَّف الطعام لإخوانه
5118 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن أبي مسعود الأنصاري قال:
 كان من الأنصار رجل يقال له أبو شُعَيب، وكان له غلام لحَّام، فقال: اصنع لي طعاماً، أدعو رسول الله صلى الله عليه وسلم خامس خمسة، فدعا رسول الله صلى الله عليه وسلم خامس خمسة، فتبعهم رجل، فقال النبي صلى الله عليه وسلم: ^إنك دعوتنا خامس خمسة، وهذا رجل قد تبعنا، فإن شئت أذنت له، وإن شئت تركته^ قال: بل أذنت له
قال محمد بن يوسف: سمعت محمد بن إسماعيل يقول: إذا كان القوم على المائدة، ليس لهم أن يناولوا من مائدة إلى مائدة أخرى، ولكن يناول بعضهم بعضاً في تلك المائدة أو يَدَعوا
[ر:1975]

*******************
من أضاف رجلاً إلى طعام وأقبل هو على عمله
5119 - حدثني عبد الله بن منير: سمع النضر: أخبرنا ابن عون قال: أخبرني ثُمامة بن عبد الله بن أنس، عن أنس رضي الله عنه قال:
 كنت غلاماً أمشي مع رسول الله صلى الله عليه وسلم، فدخل رسول الله صلى الله عليه وسلم على غلام له خيَّاط، فأتاه بقصعة فيها طعام وعليه دُبَّاء، فجعل رسول الله صلى الله عليه وسلم يتتبع الدُّبَّاء، قال: فلما رأيت ذلك جعلت أجمعه بين يديه، قال: فأقبل الغلام على عمله، قال أنس: لا أزال أحب الدُّبَّاء بعد ما رأيت رسول الله صلى الله عليه وسلم صنع ما صنع
[ر:1986]
*******************
المَرَقِ
5120 - حدثنا عبد الله بن مَسْلَمَة، عن مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك:
 أن خيَّاطاً دعا النبي صلى الله عليه وسلم لطعام صنعه، فذهبت مع النبي صلى الله عليه وسلم، فقرَّب خبز شعير، ومرقاً فيه دُبَّاء وقَدِيد، فرأيت النبي صلى الله عليه وسلم يتتبع الدُّبَّاء من حوالي القصعة، فلم أزل أحب الدُّبَّاء بعد يومئذ
[ر:1986]
*******************
القَدِيد
5121 - حدثنا أبو نُعَيم: حدثنا مالك بن أنس، عن إسحق بن عبد الله، عن أنس رضي الله عنه قال:
 رأيت النبي صلى الله عليه وسلم أتي بمرقة فيها دُبَّاء وقَدِيد، فرأيته يتتبع الدُّبَّاء يأكلها
[ر:1986]
5122 - حدثنا قبيصة: حدثنا سفيان، عن عبد الرحمن بن عابس، عن أبيه، عن عائشة رضي الله عنها قالت:
 ما فعله إلا في عام جاع الناس، أراد أن يطعم الغنيُّ الفقيرَ، وإنا كنا لنرفع الكُرَاع بعد خمس عشرة، وما شبع آل محمد صلى الله عليه وسلم من خبز بُرٍّ مأدوم ثلاثاً
[ر:5100]
*******************
من ناول أو قدَّم إلى صاحبه على المائدة شيئاً
قال: وقال ابن المبارك: لا بأس أن يناول بعضهم بعضاً، ولا يُنَاوَلُ من هذه المائدة إلى مائدة أخرى
5123 - حدثنا إسماعيل قال: حدثني مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك يقول:
 إن خيَّاطاً دعا رسول الله صلى الله عليه وسلم لطعام صنعه، قال أنس: فذهبت مع رسول الله صلى الله عليه وسلم إلى ذلك الطعام، فقرَّب إلى رسول الله صلى الله عليه وسلم خبزاً من شعير، ومرقاً فيه دُبَّاء وقَدِيد، قال أنس: فرأيت رسول الله صلى الله عليه وسلم يتتبع الدُّبَّاء من حول الصحفة، فلم أزل أحب الدُّبَّاء من يومئذ
وقال ثُمَامة، عن أنس: فجعلت أجمع الدُّبَّاء بين يديه
[ر:1986]
*******************
الرُّطَبِ بالقِثَّاء
5124 - حدثنا عبد العزيز بن عبد الله، قال: حدثني إبراهيم بن سعد، عن أبيه، عن عبد الله بن جعفر بن أبي طالب رضي الله عنهما قال:
 رأيت النبي صلى الله عليه وسلم يأكل الرُّطَبَ بالقِثَّاء
[5132، 5134]

5125 5126 - حدثنا مسدَّد: حدثنا حمَّاد بن زيد، عن عباس الجريري، عن أبي عثمان قال:
 تَضَيَّفْتُ أبا هريرة سبعاً، فكان هو وامرأته وخادمه يعتقبون الليل أثلاثاً: يصلي هذا، ثم يوقظ هذا، وسمعته يقول: قسم رسول الله صلى الله عليه وسلم بين أصحابه تمراً، فأصابني سبع تمرات، إحداهنَّ حَشَفَة
 ^5126^ - حدثنا محمد بن الصبّاح: حدثنا إسماعيل بن زكرياء، عن عاصم، عن أبي عثمان، عن أبي هريرة رضي الله عنه:
 قسم النبي صلى الله عليه وسلم بيننا تمرا، فأصابني منه خمس: أربع تمرات وحشفة، ثم رأيت الحشفة هي أشدهن لضرسي
[ر:5095]
*******************
الرطب والتمر
وقول الله تعالى: "وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا"  مريم: 25

5127 - وقال محمد بن يوسف، عن سفيان، عن منصور بن صفية: حدثتني أمي، عن عائشة رضي الله عنها قالت:
 توفي رسول الله صلى الله عليه وسلم وقد شبعنا من الأسودين: التمر والماء
[ر:5068]
5128 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة، عن جابر بن عبد الله رضي الله عنهما قال:
 كان بالمدينة يهودي، وكان يُسْلِفُنِي في تمري إلى الجِدَادِ، وكانت لجابر الأرض التي بطريق رُومَةَ، فَجَلَسَتْ، فخلا عاماً، فجاءني اليهودي عند الجَداد ولم أجُدَّ منها شيئاً، فجعلت أستنظره إلى قابل فيأبى، فأخبر بذلك النبي صلى الله عليه وسلم، فقال لأصحابه: ^امشوا نستنظر لجابر من اليهودي^ فجاؤوني في نخلي، فجعل النبي صلى الله عليه وسلم يكلِّم اليهودي، فيقول: أبا القاسم لا أنظره، فلما رأى النبي صلى الله عليه وسلم قام فطاف في النخل، ثم جاءه فكلمه فأبى، فقمت فجئت بقليل رُطَب، فوضعته بين يدي النبي صلى الله عليه وسلم فأكل، ثم قال: ^أين عريشك يا جابر^ فأخبرته، فقال: ^افرش لي فيه^ ففرشته، فدخل فرقد ثم استيقظ، فجئته بقبضة أخرى فأكل منها، ثم قام فكلَّم اليهودي فأبى عليه، فقام في الرِّطاب في النخل الثانية، ثم قال يا جابر: ^جُدَّ واقْضِ^ فوقف في الجداد، فجددت منها ما قضيته، وفضل مثله، فخرجت حتى جئت النبي صلى الله عليه وسلم فبشَّرته، فقال: ^أشهد أني رسول الله^
"عَرْشٌ"  النمل: 23 : وعريش بناء، وقال ابن عباس: "معروشات"  الأنعام: 141 : ما يعرش من الكروم وغير ذلك يقال: "عروشها"  البقرة: 259 : أبنيتها
قال محمد بن يوسف: قال أبو جعفر: قال محمد بن إسماعيل: فَحَلا، ليس عندي مقيَّداً، ثم قال: فَخَلا، ليس فيه شك
*******************
أكل الجُمَّار
5129 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش قال: حدثني مجاهد، عن عبد الله بن عمر رضي الله عنهما قال:
 بينا نحن عند النبي صلى الله عليه وسلم جلوس إذ أتي بجُمَّار نخلة، فقال النبي صلى الله عليه وسلم: ^إن من الشجر لَمَا بركته كبركة المسلم^ فظننت أنه يعني النخلة، فأردت أن أقول: هي النخلة يا رسول الله، ثم التفتُّ فإذا أنا عاشر عشرة أنا أحدثهم فسكتُّ، فقال النبي صلى الله عليه وسلم: ^هي النخلة^
[ر:61]
*******************
العجوة
5130 - حدثنا جمعة بن عبد الله: حدثنا مروان: أخبرنا هاشم بن هاشم: أخبرنا عامر بن سعد، عن أبيه قال:
 قال رسول الله صلى الله عليه وسلم: ^من تَصَبَّح كل يوم سبع تمرات عجوة، لم يضره في ذلك اليوم سم ولا سحر^
[5435، 5436، 5443]

*******************
القِرَانِ في التمر
5131 - حدثنا آدم: حدثنا شُعْبة: حدثنا جَبَلَةُ بن سُحَيم قال:
 أصابنا عام سَنَة مع ابن الزبير فَرَزقَنَا تمراً، فكان عبد الله بن عمر يمر بنا ونحن نأكل، ويقول: لا تقارنوا، فإن النبي صلى الله عليه وسلم نهى عن القِرَانِ، ثم يقول: إلا أن يستأذن الرجل أخاه
قال شعبة: الإذن من قول ابن عمر
[ر:2323]
*******************
القِثَّاء
5132 - حدثني إسماعيل بن عبد الله قال: حدثني إبراهيم بن سعد، عن أبيه قال: سمعت عبد الله بن جعفر قال:
 رأيت النبي صلى الله عليه وسلم يأكل الرُّطَب بالقِثَّاء
[ر:5124]
*******************
بركة النخل
5133 - حدثنا أبو نعيم: حدثنا محمد بن طلحة، عن زُبَيد، عن مجاهد قال: سمعت ابن عمر،
 عن النبي صلى الله عليه وسلم قال: ^من الشجر شجرة، تكون مثل المسلم، وهي النخلة^
[ر:61]
*******************
جمع اللونين أو الطعامين بمَرَّة
5134 - حدثنا ابن مقاتل: أخبرنا عبد الله: أخبرنا إبراهيم بن سعد، عن أبيه، عن عبد الله بن جعفر رضي الله عنهما قال:
 رأيت رسول الله صلى الله عليه وسلم يأكل الرُّطَب بالقِثَّاء
[ر:5124]
*******************
من أدخل الضيفان عشرة عشرة، والجلوس على الطعام عشرة عشرة
5135 - حدثنا الصلت بن محمد: حدثنا حمَّاد بن زيد، عن الجعد أبي عثمان، عن أنس وعن هشام، عن محمد، عن أنس وعن سنان أبي ربيعة، عن أنس:
 أن أم سُلَيم أمه، عمدت إلى مُدٍّ من شعير جَشَّتْهُ، وجعلت منه خَطِيفَةً، وعصرت عُكَّةً عندها، ثم بعثتني إلى النبي صلى الله عليه وسلم فأتيته وهو في أصحابه فدعوته، قال: ^ومن معي^ فجئت فقلت: إنه يقول: ومن معي؟ فخرج إليه أبو طلحة، قال: يا رسول الله، إنما هو شيء صنعته أم سُلَيم، فدخل فجيء به، وقال: ^أدخل عليَّ عشرة^ فدخلوا فأكلوا حتى شبعوا، ثم قال: ^أدخل عليَّ عشرة^ فدخلوا فأكلوا حتى شبعوا، ثم قال: ^أدخل عليَّ عشرة^ حتى عدَّ أربعين، ثم أكل النبي صلى الله عليه وسلم، ثم قام، فجعلت أنظر، هل نقص منها شيء
[ر:412]
*******************
ما يُكْرَهُ من الثوم والبُقُولِ
فيه عن ابن عمر، عن النبي صلى الله عليه وسلم
[ر:815]
5136 - حدثنا مسدَّد: حدثنا عبد الوارث، عن عبد العزيز قال: قيل لأنس:
 ما سمعت النبي صلى الله عليه وسلم يقول في الثوم؟ فقال: ^من أكل فلا يقربنَّ مسجدنا^
[ر:818]
5137 - حدثنا علي بن عبد الله: حدثنا أبو صفوان عبد الله بن سعيد:
أخبرنا يونس، عن ابن شهاب قال: حدثني عطاء: أن جابر بن عبد الله رضي الله عنهما:
 زعم أن النبي صلى الله عليه وسلم قال: ^من أكل ثوماً أو بصلاً فليعتزلنا، أو ليعتزل مسجدنا^
[ر:816]
*******************
الكَبَاثِ، وهو ثمر الأراك
5138 - حدثنا سعيد بن عُفَير: حدثنا ابن وهب، عن يونس، عن ابن شهاب قال: أخبرني أبو سلمة قال: أخبرني جابر بن عبد الله قال:
 كنا مع رسول الله صلى الله عليه وسلم بمَرِّ الظهران نجني الكَبَاثَ، فقال: ^عليكم بالأسود منه فإنه أيْطَبُ^ فقيل: أكنت ترعى الغنم؟ قال: ^نعم، وهل من نبي إلا رعاها^
[ر:3225]
*******************
المضمضة بعد الطعام
5139 - حدثنا علي: حدثنا سفيان: سمعت يحيى بن سعيد، عن بُشَير بن يسار، عن سويد بن النعمان قال:
 خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر، فلما كنا بالصهباء دعا بطعام، فما أتي إلا بسَوِيق، فأكلنا، فقام إلى الصلاة فتمضمض ومضمضنا
قال يحيى: سمعت بُشَيراً يقول: حدثنا سُوَيد: خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر، فلما كنا بالصهباء، قال يحيى: وهي من خيبر على روحة، دعا بطعام فما أتي إلا بسَوِيق، فلكناه، فأكلنا معه، ثم دعا بماء، فمضمض ومضمضنا معه، ثم صلى بنا المغرب، ولم يتوضأ
وقال سفيان: كأنك تسمعه من يحيى
[ر:206]
*******************
لعق الأصابع ومصِّها قبل أن تُمسح بالمنديل
5140 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو بن دينار، عن عطاء، عن ابن عباس:
 أن النبي صلى الله عليه وسلم قال: ^إذا أكل أحدكم فلا يمسح يده حتى يَلْعَقَهَا أو يُلْعِقَهَا^
*******************
المنديل
5141 - حدثنا إبراهيم بن المنذر قال: حدثني محمد بن فُلَيح قال: حدثني أبي، عن سعيد بن الحارث، عن جابر بن عبد الله رضي الله عنهما:
 أنه سأله عن الوضوء مما مسَّت النار؟ فقال: لا، قد كنا زمان النبي صلى الله عليه وسلم لا نجد مثل ذلك من الطعام إلا قليلاً، فإذا نحن وجدناه لم يكن لنا مناديل إلا أكفَّنا وسواعدنا وأقدامنا، ثم نصلي ولا نتوضأ

*******************
ما يقول إذا فرغ من طعامه
5142 5143 - حدثنا أبو نُعَيم: حدثنا سفيان، عن ثور، عن خالد بن معدان، عن أبي أمامة:
 أن النبي صلى الله عليه وسلم كان إذا رفع مائدته قال: ^الحمد لله كثيراً طيباً مباركاً فيه، غير مكفيٍّ ولا مُودَّع ولا مُستغنًى عنه، ربنا^
 ^5143^ - حدثنا أبو عاصم، عن ثور بن يزيد، عن خالد بن معدان، عن أبي أمامة:
 أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه، وقال مرة: إذا رفع مائدته، قال: ^الحمد لله الذي كفانا وأروانا، غير مكفيٍّ ولا مكفور^ وقال مرة: ^الحمد لله ربِّنا، غير مكفيٍّ ولا مودَّع ولا مستغنًى، ربنا^
*******************
الأكل مع الخادم
5144 - حدثنا حفص بن عمر: حدثنا شعبة، عن محمد، هو ابن زياد قال: سمعت أبا هريرة،
 عن النبي صلى الله عليه وسلم قال: ^إذا أتى أحدكم خادمه بطعامه، فإن لم يجلسه معه، فليناوله أكلة أو أكلتين، أو لقمة أو لقمتين، فإنه وَلِيَ حَرَّهُ وعِلاجه^
[ر:2418]
*******************
الطاعم الشاكر مثل الصائم الصابر
فيه: عن أبي هريرة، عن النبي صلى الله عليه وسلم
*******************
الرجل يُدعى إلى طعام فيقول: وهذا معي
وقال أنس: إذا دخلت على مسلم لا يُتَّهم، فكل من طعامه واشرب من شرابه
5145 - حدثنا عبد الله بن أبي الأسود: حدثنا أبو أسامة: حدثنا الأعمش: حدثنا شقيق: حدثنا أبو مسعود الأنصاري قال:
 كان رجل من الأنصار يُكْنَى أبا شُعَيب، وكان له غلام لحَّام، فأتى النبي صلى الله عليه وسلم وهو في أصحابه، فعرف الجوع في وجه النبي صلى الله عليه وسلم، فذهب إلى غلامه اللحَّام، فقال: اصنع لي طعاماً يكفي خمسة، لعلي أدعو النبي صلى الله عليه وسلم خامس خمسة، فصنع له طُعَيِّماً، ثم أتاه فدعاه، فتبعهم رجل، فقال النبي صلى الله عليه وسلم: ^يا أبا شُعَيب، إن رجلاً تبعنا، فإن شئت أذنت له، وإن شئت تركته^ قال: لا: بل أذنت له
[ر: 1975]
*******************
إذا حضر العَشَاء فلا يعجل عن عَشَائه
5146 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزهري وقال الليث: حدثني يونس، عن ابن شهاب قال: أخبرني جعفر بن عمرو بن أمية: أن أباه عمرو بن أمية أخبره:
 أنه رأى رسول الله صلى الله عليه وسلم يحتزُّ من كتف شاة في يده، فدُعي إلى الصلاة، فألقاها والسكين التي كان يحتزُّ بها، ثم قام فصلى ولم يتوضأ
[ر: 205]
5147 - حدثنا مُعَلَّى بن أسد: حدثنا وُهَيب، عن أيوب، عن أبي قلابة، عن أنس بن مالك رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^إذا وُضِعَ العَشَاء وأقيمت الصلاة، فابدؤوا بالعَشَاء^
وعن أيوب، عن نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم نحوه
وعن أيوب، عن نافع، عن ابن عمر: أنه تعشَّى مرة، وهو يسمع قراءة الإمام
[ر: 641، 642]
5148 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام بن عروة، عن أبيه، عن عائشة، عن النبي صلى الله عليه وسلم قال:
 ^إذا أقيمت الصلاة وحضر العَشَاء، فابدؤوا بالعَشَاء^
قال وُهَيب ويحيى بن سعيد، عن هشام: ^إذا وُضِعَ العَشَاء^
[ر: 640]
*******************
قول الله تعالى: "فإذا طعمتم فانتشروا"  الأحزاب: 53

5149 - حدثني عبد الله بن محمد: حدثنا يعقوب بن إبراهيم قال: حدثني أبي، عن صالح، عن ابن شهاب: أن أنساً قال:
 أنا أعلم الناس بالحجاب، كان أبَيُّ بن كعب يسألني عنه، أصبح رسول الله صلى الله عليه وسلم عروساً بزينب بنت جحش، وكان تزوجها بالمدينة، فدعا الناس للطعام بعد ارتفاع النهار، فجلس رسول الله صلى الله عليه وسلم وجلس معه رجال بعد ما قام القوم، حتى قام رسول الله صلى الله عليه وسلم فمشى ومشيت معه، حتى بلغ باب حجرة عائشة، ثم ظن أنهم خرجوا فرجع فرجعت معه، فإذا هم جلوس مكانهم، فرجع ورجعت معه الثانية، حتى بلغ باب حجرة عائشة، فرجع ورجعت معه فإذا هم قد قاموا، فضرب بيني وبينه ستراً، وأنزل الحجاب
[ر: 4513]
*******************مجلد العقيقة
*******************
تسمية المولود غداة يولد، لمن لم يَعُقَّ عنه، وتَحْنيكه
5150 - حدثني إسحق بن نصر: حدثنا أبو أسامة قال: حدثني بُرَيد، عن أبي بُردة، عن أبي موسى رضي الله عنه قال:
 وُلد لي غلام، فأتيت به النبي صلى الله عليه وسلم فسماه إبراهيم، فحنَّكه بتمرة، ودعا له بالبركة، ودفعه إلي، وكان أكبر ولد أبي موسى
[5845]
5151 - حدثنا مسدَّد: حدثنا يحيى، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 أتي النبي صلى الله عليه وسلم بصبي يحنِّكه، فبال عليه، فأتبعه الماء
[ر: 220]
5152 - حدثنا إسحق بن نصر: حدثنا أبو أسامة: حدثنا هشام بن عروة، عن أبيه، عن أسماء بنت أبي بكر رضي الله عنهما:
 أنها حملت بعبد الله بن الزبير بمكة، قالت: فخرجت وأنا مُتِمُّ، فأتيت المدينة فنزلت قُباء، فولدت بقُباء، ثم أتيت به رسول الله صلى الله عليه وسلم فوضعته في حجره، ثم دعا بتمرة فمضغها، ثم تفل في فيه، فكان أول شيء دخل جوفه ريق رسول الله صلى الله عليه وسلم، ثم حنَّكه بالتمرة، ثم دعا له وبرَّك عليه، وكان أول مولود ولد في الإسلام، ففرحوا به فرحاً شديداً، لأنهم قيل لهم: إن اليهود قد سحرتكم فلا يولد لكم
[ر: 3697]
5153 - حدثنا مطر بن الفضل: حدثنا يزيد بن هارون: أخبرنا عبد الله بن عون، عن أنس بن سيرين، عن أنس بن مالك رضي الله عنه قال:
 كان ابن لأبي طلحة يشتكي، فخرج أبو طلحة، فقُبِضَ الصبي، فلما رجع أبو طلحة قال: ما فعل ابني، قالت أم سُلَيم: هو أسكن ما كان، فقرَّبت إليه العشاء فتعشى، ثم أصاب منها، فلما فرغ قالت: وارِ الصبي فلما أصبح أبو طلحة أتى رسول الله صلى الله عليه وسلم فأخبره، فقال: ^أعْرَسْتُمُ الليلة^ قال: نعم، قال: ^اللهم بارك لهما^ فولدت غلاماً قال لي أبو طلحة: احفظه حتى تأتي به النبي صلى الله عليه وسلم، فأتى به النبي صلى الله عليه وسلم وأرسلَتْ معه بتمرات، فأخذه النبي صلى الله عليه وسلم فقال: ^أمعه شيء^ قالوا: نعم، تمرات، فأخذها النبي صلى الله عليه وسلم فمضغها، ثم أخذ من فيه، فجعلها في فِي الصبي وحنَّكه به، وسمَّاه عبد الله حدثنا محمد بن المثنَّى: حدثنا ابن أبي عدي، عن ابن عون، عن محمد، عن أنس، وساق الحديث
[ر: 1239]
*******************
إماطة الأذى عن الصبي في العقيقة
5154 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن أيوب، عن محمد، عن سلمان بن عامر قال: ^مع الغلام عقيقة^ وقال حجَّاج: حدثنا حمَّاد: أخبرنا أيوب وقتادة وهشام وحبيب، عن ابن سيرين، عن سلمان، عن النبي صلى الله عليه وسلم وقال غير واحد: عن عاصم وهشام، عن حفصة بنت سيرين، عن الرباب، عن سلمان بن عامر الضَّبيِّ، عن النبي صلى الله عليه وسلم ورواه يزيد بن إبراهيم، عن ابن سيرين، عن سلمان: قوله وقال أصبَغُ: أخبرني ابن وهب، عن جرير بن حازم، عن أيوب السَّخْتِيَانيِّ، عن محمد بن سيرين: حدثنا سلمان بن عامر الضَّبيُّ قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^مع الغلام عقيقة، فأهريقوا عنه دماً، وأميطوا عنه الأذى^
5155 - حدثني عبد الله بن أبي الأسود: حدثنا قُرَيش بن أنس، عن حبيب بن الشهيد قال:
 أمرني ابن سيرين أن أسأل الحسن: ممن سمع حديث العقيقة؟ فسألته فقال: من سَمُرَة بن جُنْدب

*******************
الفَرَع
5156 - حدثنا عبدان: حدثنا عبد الله: أخبرنا مَعْمَر: أخبرنا الزُهري، عن ابن المسيَّب، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^لا فَرَعَ ولا عَتِيرَةَ^ والفرع: أول النتاج، كانوا يذبحونه لطواغيتهم، والعتيرة في رجب
[5157]
*******************
العَتِيرَةِ
5157 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزُهري: حُدِّثْنَا عن سعيد بن المسيَّب، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^لا فَرَعَ ولا عَتِيرَةَ^ قال: والفَرَعُ: أول نتاج كان يُنتج لهم، كانوا يذبحونه لطواغيتهم، والعتيرة في رجب
[ر: 5156]
*******************مجلد الذبائح والصيد
*******************
التسمية على الصيد
وقوله تعالى: "يا أيها الذين آمنوا لَيبلونَّكم الله بشيء من الصيد تناله أيديكم ورماحكم" الآية  المائدة: 94  وقوله جل ذكره: "أحلت لكم بهيمة الأنعام إلا ما يُتلى عليكم"  المائدة: 1  وقول الله تعالى: "حُرِّمَتْ عليكم المَيْتَةُ - إلى قوله - فلا تخشوهم واخشون"  المائدة: 3  وقال ابن عباس: العقود  المائدة: 1 : العهود، ما أحِلَّ وحُرِّمَ "إلا ما يُتلى عليكم": الخنزير "يَجْرِمَنَّكُمْ " المائدة: 2 : يَحْملَنَّكم "شنآن"  المائدة: 2 : عداوة "المُنْخَنِقَةُ": تُخنق فتموت "المَوقُوذَةُ": تُضرب بالخشب يَقِذُها فتموت "والمتَرَدِّيَةُ": تتردى من الجبل "والنَّطِيحَةُ" تُنْطَحُ الشاة، فما أدْركْتَهُ يتحرَّك بذنبه أو بعينه فاذبح وكُلْ
5158 - حدثنا أبو نُعَيم: حدثنا زكرياء، عن عامر، عن عدي بن حاتم رضي الله عنه قال:
 سألت النبي صلى الله عليه وسلم عن صيد المعراض، قال: ^ما أصاب بحدِّه، فكله، وما أصاب بعرضه فهو وقيذ^ وسألته عن صيد الكلب، فقال: ^ما أمسك عليك فكل، فإن أخذ الكلب ذكاة، وإن وجدت مع كلبك أو كلابك كلباً غيره، فخشيت أن يكون أخذه معه، وقد قتله فلا تأكل، فإنما ذكرت اسم الله على كلبك ولم تذكره على غيره^
[ر: 173]
*******************
صيد المِعْرَاض
وقال ابن عمر في المقتولة بالبندقة: تلك الموقوذة
وكرهه سالم والقاسم ومجاهد وإبراهيم وعطاء والحسن
وكره الحسن: رمي البندقة في القرى والأمصار، ولا يرى بأساً فيما سواه

5159 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عبد الله بن أبي السفر، عن الشَّعبي قال: سمعت عدي بن حاتم رضي الله عنه قال:
 سألت رسول الله صلى الله عليه وسلم عن المعراض، فقال: ^إذا أصبت بحده فكل، فإذا أصاب بعرضه فقتل فإنه وقيذ فلا تأكل^ فقلت: أرسل كلبي؟ قال: ^إذا أرسلت كلبك وسمَّيت فكل^ قلت: فإن أكل؟ قال: ^فلا تأكل، فإنه لم يمسك عليك، إنما أمسك على نفسه^ قلت: أرسل كلبي فأجد معه كلباً آخر؟ قال: ^لا تأكل، فإنك إنما سمَّيت على كلبك ولم تُسمِّ على آخر^
[ر: 173]
*******************
ما أصاب المعراض بعرضه
5160 - حدثنا قَبِيصة: حدثنا سفيان، عن منصور، عن إبراهيم، عن همَّام بن الحارث، عن عدي بن حاتم رضي الله عنه قال: قلت:
 يا رسول الله، إنا نرسل الكلاب المعلَّمة؟ قال: ^كل ما أمسكن عليك^ قلت: وإن قتلن؟ قال: ^وإن قتلن^ قلت: وإنا نرمي بالمعراض؟ قال: ^كل ما خزق، وما أصاب بعرضه فلا تأكل^
[ر: 173]

*******************
صيد القوس
وقال الحسن وإبراهيم:
 إذا ضرب صيداً، فبان منه يد أو رجل، لا تأكل الذي بان وتأكل سائره وقال إبراهيم: إذا ضربت عنقه أو وسطه فكله وقال الأعمش، عن زيد: استعصي على رجل من آل عبد الله حمار، فأمرهم أن يضربوه حيث تيسر، دعوا ما سقط منه وكلوه
5161 - حدثنا عبد الله بن يزيد: حدثنا حَيْوَة قال: أخبرني ربيعة بن يزيد الدمشقي، عن أبي إدريس، عن أبي ثعلبة الخُشَني قال:
 قلت: يا نبي الله، إنا بأرض قوم أهل الكتاب، أفنأكل في آنيتهم؟ وبأرض صيد، أصيد بقوسي، وبكلبي الذي ليس بمعلَّم وبكلبي المعلَّم، فما يصلح لي؟ قال: ^أمَّا ما ذكرت من أهل الكتاب: فإن وجدتم غيرها فلا تأكلوا فيها، وإن لم تجدوا فاغسلوها وكلوا فيها وما صدت بقوسك فذكرت اسم الله فكل، وما صدت بكلبك المعلَّم فذكرت اسم الله فكل، وما صدت بكلبك غير معلَّم فأدركت ذكاته فكل^
[5170، 5177]

*******************
الخَذْفِ والبندقة

5162 - حدثنا يوسف بن راشد: حدثنا وكيع ويزيد بن هارون، واللفظ ليزيد، عن كَهْمَس بن الحسن، عن عبد الله بن بُرَيدة، عن عبد الله بن مُغَفَّل:
 أنه رأى رجلاً يخذف، فقال له: لا تخذف، فإن رسول الله صلى الله عليه وسلم نهى عن الخذف، أو كان يكره الخذف، وقال: ^إنه لا يُصاد به صيد ولا يُنكأ به عدو، ولكنها قد تكسر السن، وتفقأ العين^ ثم رآه بعد ذلك يخذف، فقال له: أحدثك عن رسول الله صلى الله عليه وسلم أنه نهى عن الخذف أو كره الخذف، وأنت تخذف، لا أكلمك كذا وكذا
[ر: 4561]
*******************
من اقتنى كلباً ليس بكلب صيد أو ماشية
5163 5165 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار قال:
 سمعت ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: ^من اقتنى كلباً، ليس بكلب ماشية أو ضارية، نقص كل يوم من عمله قيراطان^
 ^5164^ - حدثنا المكِّي بن إبراهيم: أخبرنا حنظلة بن أبي سفيان قال:
 سمعت سالماً يقول: سمعت عبد الله بن عمر يقول: سمعت النبي صلى الله عليه وسلم يقول: ^من اقتنى كلباً، إلا كلباً ضارياً لصيد أو كلب ماشية، فإنه ينقص من أجره كل يوم قيراطان^
^5165^ - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر قال:
 قال رسول الله صلى الله عليه وسلم: ^من اقتني كلباً، إلا كلب ماشية، أو ضارياً، نقص من عمله كل يوم قيراطان^
*******************
إذا أكل الكلب
وقوله تعالى: "يسألونك ماذا أحِلَ لهم قل أحِلَ لكم الطيبات وما علَّمتم من الجوارح مُكَلِّبِين"   المائدة: 4 : الصوائد والكواسب "اجترحوا"   الجاثية: 21 : اكتسبوا "تعلِّمونهنَّ مما علمكم الله فكلوا ممَّا أمسكن عليكم - إلى قوله - سريع الحساب" وقال ابن عباس: إن أكل الكلب فقد أفسده، إنما أمسك على نفسه، والله يقول: "تعلمونهنَّ مما علمكم الله" فتُضرب وتُعلَّم حتى تترك وكرهه ابن عمر وقال عطاء: إن شرب الدم ولم يأكل فكل
5166 - حدثنا قتيبة بن سعيد: حدثنا محمد بن فُضَيْل، عن بيان، عن الشَّعبي، عن عدي بن حاتم قال:
 سألت رسول الله صلى الله عليه وسلم قلت: إنا قوم نصيد بهذه الكلاب؟ فقال: ^إذا أرسلت كلابك المعلَّمة، وذكرت اسم الله، فكل مما أمسكن عليكم وإن قتلن، إلا أن يأكل الكلب، فإني أخاف أن يكون إنما أمسكه على نفسه، وإن خالطها كلاب من غيرها فلا تأكل^
[ر: 173]
*******************
الصيد إذا غاب عنه يومين أو ثلاثة
5167 - حدثنا موسى بن إسماعيل: حدثنا ثابت بن يزيد: حدثنا عاصم، عن الشَّعبي، عن عدي بن حاتم رضي الله عنه، عن النبي صلى الله عليه وسلم قال:
 ^إذا أرسلت كلبك وسمَّيت فأمسك وقتل فكل، وإن أكل فلا تأكل، فإنما أمسك على نفسه، وإذا خالط كلاباً، لم يُذكر اسم الله عليها، فأمسكن وقتلن فلا تأكل، فإنك لا تدري أيُّها قتل، وإن رميت الصيد فوجدته بعد يوم أو يومين ليس به إلا أثر سهمك فكل، وإن وقع في الماء فلا تأكل^ وقال عبد الأعلى، عن داود، عن عامر، عن عدي: أنه قال للنبي صلى الله عليه وسلم: يرمي الصيد فَيَقْتَفِرُ أثره اليومين والثلاثة، ثم يجده ميتاً وفيه سهمه، قال: ^يأكل إن شاء^
[ر: 173]
*******************
ك إذا وجد مع الصيد كلباً آخر
5168 - حدثنا آدم: حدثنا شعبة، عن عبد الله بن أبي السَّفَر، عن الشَّعبي، عن عدي بن حاتم قال: قلت:
 يا رسول الله، إني أرسل كلبي وأسمِّي، فقال النبي صلى الله عليه وسلم: ^إذا أرسلت كلبك وسمَّيت، فأخذ فقتل فأكل فلا تأكل، فإنما أمسك على نفسه^ قلت: إني أرسل كلبي فأجد معه كلباً آخر، لا أدري أيهما أخذه؟ فقال: ^لا تأكل، فإنما سمَّيت على كلبك ولم تُسمِّ على غيره^ وسألته عن صيد المعراض، فقال: ^إذا أصبت بحدِّه فكل، وإذا أصبت بعرضه فقتل فإنه وقيذ، فلا تأكل^
[ر: 173]
*******************
ما جاء في التَّصَيُّدِ
5169 - حدثني محمد: أخبرني ابن فُضَيل، عن بيان، عن عامر، عن عدي بن حاتم رضي الله عنه قال:
 سألت رسول الله صلى الله عليه وسلم فقلت: إنا قوم نتصيَّد بهذه الكلاب، فقال: ^إذا أرسلت كلابك المعلَّمة، وذكرت اسم الله، فكل مما أمسكن عليك، إلا أن يأكل الكلب فلا تأكل، فإني أخاف أن يكون إنما أمسك على نفسه، وإن خالطها كلب من غيرها فلا تأكل^
[ر: 173]
5170 - حدثنا أبو عاصم، عن حَيْوَة بن شُرَيح وحدثني أحمد بن أبي رجاء: حدثنا سَلَمة بن سليمان، عن ابن المبارك، عن حَيْوَة بن شُرَيح قال: سمعت ربيعة بن يزيد الدمشقي قال: أخبرني أبو إدريس عائذ الله قال:
 سمعت أبا ثعلبة الخُشَني رضي الله عنه يقول: أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، إنا بأرض قوم أهل الكتاب، نأكل في آنيتهم، وأرض صيد أصيد بقوسي، وأصيد بكلبي المعلَّم والذي ليس معلَّماً، فأخبرني: ما الذي يحل لنا من ذلك؟ فقال: ^أما ما ذكرت أنك بأرض قوم أهل الكتاب تأكل في آنيتهم: فإن وجدتم غير آنيتهم فلا تأكلوا فيها، وإن لم تجدوا فاغسلوها ثم كلوا فيها وأما ما ذكرت أنك بأرض صيد: فما صدت بقوسك فاذكر اسم الله ثم كل، وما صدت بكلبك المعلَّم فاذكر اسم الله ثم كل، وما صدت بكلبك الذي ليس معلَّماً فأدركت ذكاته فكل^
[ر: 5161]
5171 - حدثنا مسدَّد: حدثنا يحيى، عن شُعبة قال: حدثني هشام بن زيد، عن أنس بن مالك رضي الله عنه قال:
 أنفجنا أرنباً بمَرِّ الظهران، فسعوا عليها حتى لَغِبُوا، فسعيت عليها حتى أخذتها، فجئت بها إلى أبي طلحة، فبعث إلى النبي صلى الله عليه وسلم بوركها وفخذيها فقبله
[ر: 2433]
5172 - حدثنا إسماعيل قال: حدثني مالك، عن أبي النضر، مولى عمر بن عبيد الله، عن نافع، مولى أبي قتادة، عن أبي قتادة:
 أنه كان مع رسول الله صلى الله عليه وسلم، حتى إذا كان ببعض طريق مكة، تخلَّف مع أصحاب له محرمين، وهو غير محرم، فرأى حماراً وحشياً، فاستوى على فرسه، ثم سأل أصحابه أن يناولوه سوطاً فأبوا، فسألهم رمحه فأبوا، فأخذه ثم شد على الحمار فقتله، فأكل منه بعض أصحاب رسول الله صلى الله عليه وسلم وأبي بعضهم، فلما أدركوا رسول الله صلى الله عليه وسلم سألوه عن ذلك، فقال: ^إنما هي طعمة أطعمكموها الله^ حدثنا إسماعيل قال: حدثني مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي قتادة: مثله، إلا أنه قال: ^هل معكم من لحمه شيء^
[ر: 1725]
*******************
التصيُّد على الجبال
5173 - حدثنا يحيى بن سليمان الجُعْفِيُّ قال: حدثني ابن وهب: أخبرنا عمرو: أن أبا النضر حدثه، عن نافع مولى أبي قتادة، وأبي صالح مولى التوأمة: سمعت أبا قتادة قال:
 كنت مع النبي صلى الله عليه وسلم فيما بين مكة والمدينة وهم محرمون، وأنا رجل حِلٌّ على فرس، وكنت رقَّاء على الجبال، فبينا أنا على ذلك، إذ رأيت الناس متشوِّفين لشيء، فذهبت أنظر، فإذا هو حمار وحش، فقلت لهم: ما هذا؟ قالوا: لا ندري، قلت: هو حمار وحشي، فقالوا: هو ما رأيت، وكنت نسيت سوطي، فقلت لهم: ناولوني سوطي، فقالوا: لا نعينك عليه، فنزلت فأخذته، ثم ضربت في أثره، فلم يكن إلا ذاك حتى عقرته، فأتيت إليهم، فقلت لهم: قوموا فاحتملوا، قالوا: لا نمسُّه، فحملته حتى جئتهم به، فأبى بعضهم، وأكل بعضهم، فقلت: أنا أستوقف لكم النبي صلى الله عليه وسلم، فأدركته فحدثته الحديث، فقال لي: ^أبقي معكم شيء منه^ قلت: نعم، فقال: ^كلوا، فهو طُعْمٌ أطعمكموها الله^
[ر: 1725]
*******************
قول الله تعالى: "أحل لكم صيد البحر"   المائدة: 96
وقال عمر: صيده ما اصطيد، و "طعامه"   المائدة: 96 : ما رمى به
وقال أبو بكر: الطافي حلال وقال ابن عباس:
 طعامه ميتته، إلا ما قذرت منها، والجِرِّيُّ لا تأكله اليهود، ونحن نأكله وقال شُرَيح، صاحب النبي صلى الله عليه وسلم: كل شيء في البحر مذبوح وقال عطاء: أما الطير فأرى أن يذبحه وقال ابن جُرَيج: قلت لعطاء: صيد الأنهار وقِلات السيل، أصيد بحر هو؟ قال: نعم، ثم تلا: "هذا عذب فرات سائغ شرابه وهذا ملح أجاج ومن كلٍّ تأكلون لحماً طريًّا"   فاطر: 12
وركب الحسن عليه السلام على سرج من جلود كلاب الماء وقال الشَّعبي: لو أن أهلي أكلوا الضفادع لأطعمتهم ولم ير الحسن بالسلحفاة بأساً وقال ابن عباس: كل من صيد البحر وإن صاده نصراني أو يهودي أو مجوسي وقال أبو الدرداء في المُرْيِ: ذَبَحَ الخَمْرَ النِّينَانُ والشمس
5174 5175 - حدثنا مسدَّد: حدثنا يحيى، عن ابن جُرَيج قال: أخبرني عمرو: أنه سمع جابراً رضي الله عنه يقول:
 غزونا جيش الخَبَطِ، وأميرنا أبو عبيدة، فجعنا جوعاً شديداً، فألقى البحر حوتاً ميتاً لم يُرَ مثله، يقال له العنبر، فأكلنا منه نصف شهر، فأخذ أبو عبيدة عظماً من عظامه، فمر الراكب تحته
^5175^ - حدثنا عبد الله بن محمد: أخبرنا سفيان، عن عمرو قال: سمعت جابراً يقول:
 بعثنا النبي صلى الله عليه وسلم ثلاثمائة راكب، وأميرنا أبو عبيدة، نرصد عيراً لقريش، فأصابنا جوع شديد حتى أكلنا الخَبَطَ فسُمِّيَ جيش الخَبَط، وألقى البحر حوتاً يقال له العنبر، فأكلنا نصف شهر وادَّهنَّا بوَدَكِهِ، حتى صلحت أجسامنا قال: فأخذ أبو عبيدة ضلعاً من أضلاعه فنصبه فمر الراكب تحته، وكان فينا رجل، فلما اشتد الجوع نحر ثلاث جزائر، ثم ثلاث جزائر، ثم نهاه أبو عبيدة
[ر: 2351]
*******************
أكل الجراد
5176 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي يعفور قال: سمعت ابن أبي أوفى رضي الله عنهما قال:
 غزونا مع النبي صلى الله عليه وسلم سبع غزوات أو ستاً، كنا نأكل معه الجراد
قال سفيان وأبو عوانة وإسرائيل، عن أبي يعفور، عن ابن أبي أوفى: سبع غزوات
*******************
آنية المجوس والميتة
5177 - حدثنا أبو عاصم، عن حَيْوَة بن شُرَيح قال: حدثني ربيعة بن يزيد الدمشقي قال: حدثني أبو إدريس الخولاني قال: حدثني أبو ثعلبة الخُشَني قال:
 أتيت النبي صلى الله عليه وسلم فقلت: يا رسول الله، إنا بأرض أهل الكتاب، فنأكل في آنيتهم، وبأرض صيد، أصيد بقوسي، وأصيد بكلبي المعلَّم وبكلبي الذي ليس بمعلَّم؟ فقال النبي صلى الله عليه وسلم: ^أمَّا ما ذكرت أنك بأرض أهل كتاب: فلا تأكلوا في آنيتهم إلا أن لا تجدوا بُدًّا، فإن لم تجدوا بُدًّا فاغسلوها وكلوا وأما ما ذكرت أنك بأرض صيد: فما صدت بقوسك فاذكر اسم الله وكل، وما صدت بكلبك المعلَّم فاذكر اسم الله وكل، وما صدت بكلبك الذي ليس بمعلَّم فأدركت ذكاته فكله^
[ر: 5161]
5178 - حدثنا المَكِّيُّ بنُ إبراهيم قال: حدثني يزيد بن أبي عبيد، عن سلمة بن الأكوع قال:
 لما أمسوا يوم فتحوا خيبر، أوقد النيران، قال النبي صلى الله عليه وسلم: ^علام أوقدتم هذه النيران^ قالوا: لحوم الحمر الإنسية؛ قال: ^أهريقوا ما فيها، واكسروا قدورها^ فقام رجل من القوم فقال: نهريق ما فيها ونغسلها، فقال النبي صلى الله عليه وسلم: ^أوْ ذاك^
[ر: 2345]
*******************
التسمية على الذبيحة، ومن ترك متعمِّداً
قال ابن عباس: من نسي فلا بأس
وقال الله تعالى: "ولا تأكلوا مما لم يُذكر اسم الله عليه وإنه لفسق"  الأنعام: 121 : والناسي لا يُسمَّى فاسقاً
وقوله: "وإنَّ الشياطين ليوحون إلى أوليائهم ليجادلوكم وإن أطعتموهم إنكم لمشركون"  الأنعام: 121
5179 - حدثني موسى بن إسماعيل: حدثنا أبو عوانة، عن سعيد بن مسروق، عن عَبَاية بن رفاعة بن رافع، عن جده رافع بن خديج قال:
 كنا مع النبي صلى الله عليه وسلم بذي الحُلَيفَة، فأصاب الناس جوع، فأصبنا إبلاً وغنماً، وكان النبي صلى الله عليه وسلم في أخريات الناس، فعجلوا فنصبوا القدور، فدُفِعَ إليهم النبي صلى الله عليه وسلم فأمر بالقدور فأكفئت، ثم قسم فعدل عشرة من الغنم ببعير، فندَّ منها بعير، وكان في القوم خيل يسيرة، فطلبوه فأعياهم، فأهوى إليه رجل بسهم فحبسه الله، فقال النبي صلى الله عليه وسلم: ^إن لهذه البهائم أوابد كأوابد الوحش، فما ندَّ عليكم منها فاصنعوا به هكذا^ قال: وقال جدِّي: إنا لنرجو، أو نخاف، أن نلقى العدو غداً، وليس معنا مُدًى، أفنذبح بالقصب؟ فقال: ^ما أنهر الدم وذُكر اسم الله عليه فكل، ليس السن والظفر، وسأخبركم عنه: أما السن فعظم، وأما الظفر فمُدَى الحبشة^
[ر: 2356]
*******************
ما ذُبح على النُّصُبِ والأصنام
5180 - حدثنا معلَّى بن أسد: حدثنا عبد العزيز يعني ابن المختار: أخبرنا موسى بن عقبة قال: أخبرني سالم: أنه سمع عبد الله يحدث، عن رسول الله صلى الله عليه وسلم:
 أنه لقي زيد بن عمرو بن نُفَيل بأسفل بَلْدَحَ، وذاك قبل أن يُنزل على رسول الله صلى الله عليه وسلم الوحي، فقُدِّم إلى رسول الله صلى الله عليه وسلم سفرة فيها لحم، فأبى أن يأكل منها، ثم قال: إني لا آكل مما تذبحون على أنصابكم، ولا آكل إلا مما ذُكر اسم الله عليه
[ر: 3614]
*******************
قول النبي صلى الله عليه وسلم: ^فليذبح على اسم الله^
5181 - حدثنا قتيبة: حدثنا أبو عوانة، عن الأسود بن قيس، عن جندب بن سفيان البَجَلي قال:
 ضحَّينا مع رسول الله صلى الله عليه وسلم أضحية ذات يوم، فإذا أناس قد ذبحوا ضحاياهم قبل الصلاة، فلما انصرف رآهم النبي صلى الله عليه وسلم أنهم قد ذبحوا قبل الصلاة، فقال: ^من ذبح قبل الصلاة فليذبح مكانها أخرى، ومن كان لم يذبح حتى صلينا فليذبح على اسم الله^
[ر: 942]
*******************
ما أنْهَرَ الدَّمَ من القَصَبِ والمَرْوَةِ والحديد

5182 5183 - حدثنا محمد بن أبي بكر المقدمي: حدثنا معتمر، عن عبيد الله، عن نافع: سمع ابن كعب بن مالك: يخبر ابن عمر:
 أن أباه أخبره، أن جارية لهم كانت ترعى غنماً بسَلْعٍ، فأبصرت بشاة من غنمها موتاً، فكسرت حجراً فذبحتها، فقال لأهله: لا تأكلوا حتى آتي النبي صلى الله عليه وسلم فأسأله، أو حتى أرسل إليه من يسأله، فأتى النبي صلى الله عليه وسلم أو بعث إليه، فأمرالنبي صلى الله عليه وسلم بأكلها
^5183^ - حدثنا موسى: حدثنا جويرية، عن نافع، عن رجل من بني سلمة: أخبر عبد الله:
 أن جارية لكعب بن مالك ترعى غنماً له بالجُبَيل الذي بالسوق، وهو بسَلْع، فأصيبت شاة، فكسرت حجراً فذبحتها به، فذكروا للنبي صلى الله عليه وسلم، فأمرهم بأكلها
[ر: 2181]
5184 - حدثنا عبدان قال: أخبرني أبي، عن شعبة، عن سعيد بن مسروق، عن عَبَاية بن رفاعة بن رافع، عن جده أنه قال:
 يا رسول الله ليس لنا مُدًى، فقال: ^ما أنْهَرَ الدَّمَ وذُكر اسم الله فكل، ليس الظفر والسن، أما الظفر فمُدَى الحبشة، وأما السن فعظم^ وندَّ بعير فحبسه، فقال: ^إن لهذه الإبل أوابد كأوابد الوحش، فما غلبكم منها فاصنعوا به هكذا^
[ر: 2356]
*******************
ذبيحة المرأة والأمة
8185؟؟ 5186 - حدثنا صدقة: أخبرنا عبدة، عن عبيد الله، عن نافع، عن ابن لكعب بن مالك، عن أبيه:
 أن امرأة ذبحت شاة بحجر، فسئل النبي صلى الله عليه وسلم عن ذلك، فأمر بأكلها
وقال الليث: حدثنا نافع: أنه سمع رجلاً من الأنصار: يخبر عبد الله، عن النبي صلى الله عليه وسلم: أن جارية لكعب: بهذا
^5186^ - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن رجل من الأنصار، عن معاذ بن سعد، أو سعد بن معاذ أخبره:
 أن جارية لكعب بن مالك كانت ترعى غنماً بسَلْع، فأصيبت شاة منها، فأدركتها فذبحتها بحجر، فسئل النبي صلى الله عليه وسلم فقال: ^كلوها^
[ر: 2181]
*******************
لا يُذكَّى بالسن والعظم والظفر
5187 - حدثنا قَبِيصة: حدثنا سفيان، عن أبيه، عن عَبَاية بن رفاعة، عن رافع بن خديج قال: قال النبي صلى الله عليه وسلم:
 ^كل - يعني - ما أنْهَرَ الدَّمَ، إلا السن والظفر^
[ر: 2356]
*******************
ذبيحة الأعراب ونحوهم

5188 - حدثنا محمد بن عبيد الله: حدثنا أسامة بن حفص المدني، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 أن قوماً قالوا للنبي صلى الله عليه وسلم: إن قوماً يأتوننا باللحم، لا ندري: أذُكر اسم الله عليه أم لا؟ فقال: ^سمُّوا عليه أنتم وكلوه^ قالت: وكانوا حديثي عهد بالكفر
تابعه علي عن الدَّراوَردي وتابعه أبو خالد والطُّفاوي
[ر: 1952]
*******************
ذبائح أهل الكتاب وشحومها، من أهل الحرب وغيرهم
وقوله تعالى: "اليوم أحِلَّ لكم الطيبات وطعام الذين أوتوا الكتاب حِلٌّ لكم وطعامكم حِلٌّ لهم"  المائدة: 5
وقال الزُهري: لا بأس بذبيحة نصارى العرب، وإن سمعتَه يسمِّي لغير الله فلا تأكل، وإن لم تسمعه فقد أحلَّه الله لك وعلم كفرهم ويُذكر عن عليٍّ نحوه
وقال الحسن وإبراهيم: لا بأس بذبيحة الأقلف
وقال ابن عباس: طعامهم: ذبائحهم

5189 - حدثنا أبو الوليد: حدثنا شعبة، عن حميد بن هلال، عن عبد الله بن مُغَفَّل رضي الله عنه قال:
 كنا محاصرين قصر خيبر، فرمى إنسان بجراب فيه شحم، فنزوت لآخذه، فالتفتُّ فإذا النبي صلى الله عليه وسلم فاستحييت منه
[ر: 2984]
*******************
ما نَدَّ من البهائم فهو بمنزلة الوحش
وأجازه ابن مسعود
وقال ابن عباس: ما أعجزك من البهائم مما في يديك فهو كالصيد، وفي بعير تردَّى في بئر: من حيث قدرت عليه فذكِّه
ورأى ذلك علي وابن عمر وعائشة
5190 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان: حدثنا أبي، عن عَبَاية بن رفاعة بن رافع بن خديج، عن رافع بن خديج قال: قلت:
 يا رسول الله، إنا لاقو العدو غداً، وليست معنا مُدًى، فقال: ^اعْجَلْ، أو أرِنْ، ما أنْهَرَ الدَّمَ وذُكر اسم الله فكل، ليس السن والظفر، وسأحدثك: أما السن فعظم، وأما الظفر فمُدَى الحبشة^ وأصبنا نَهْبَ إبل وغنم، فندَّ منها بعير فرماه رجل بسهم فحبسه، فقال رسول الله صلى الله عليه وسلم: ^إنَّ لهذه الإبل أوابد كأوابد الوحش، فإذا غلبكم منها شيء فافعلوا به هكذا^
[ر: 2356]
*******************
النحر والذبح
وقال ابن جُرَيج: عن عطاء: لا ذبح ولا نحر إلا في المذبح والمنحر قلت: أيجزي ما يُذبح أن أنحره؟ قال: نعم، ذكر الله ذبح البقرة، فإن ذبحت شيئاً يُنحر جاز، والنحر أحب إلي، والذبح قطع الأوداج قلت: فيُخَلِّفُ الأوداج حتى يقطع النُّخاع؟ قال: لا إِخَالُ
وأخبرني نافع: أن ابن عمر نهى عن النَّخْع، يقول: يقطع ما دون العظم، ثم يدع حتى تموت
وقول الله تعالى: "وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة"  البقرة: 67
وقال: "فذبحوها وما كادوا يفعلون"  البقرة: 71
وقال سعيد، عن ابن عباس: الذكاة في الحلق واللَّبَّة
وقال ابن عمر، وابن عباس، وأنس: إذا قطع الرأس فلا بأس
5191 5193 - حدثنا خلاد بن يحيى: حدثنا سفيان، عن هشام بن عروة قال: أخبرتني فاطمة بنت المنذر امرأتي، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
 نحرنا على عهد النبي صلى الله عليه وسلم فرساً فأكلناه
 ^5192^ حدثنا إسحق: سمع عبدة، عن هشام، عن فاطمة، عن أسماء قالت:
 ذبحنا على عهد رسول الله صلى الله عليه وسلم فرساً، ونحن بالمدينة، فأكلناه
^5193^ حدثنا قتيبة: حدثنا جرير، عن هشام، عن فاطمة بنت المنذر:
 أن أسماء بنت أبي بكر قالت: نحرنا على عهد رسول الله صلى الله عليه وسلم فرساً فأكلناه
تابعه وكيع، وابن عيينة، عن هشام: في النحر
[5200]
*******************
ما يُكْرَه من المُثْلَة والمَصْبُوَرة والمُجَثَّمَة

5194 - حدثنا أبو الوليد: حدثنا شعبة، عن هشام بن زيد قال:
 دخلت مع أنس على الحكم بن أيوب، فرأى غلماناً، أو فتياناً، نصبوا دجاجة يرمونها، فقال أنس: نهى النبي صلى الله عليه وسلم أن تُصبر البهائم
5195 5196 - حدثنا أحمد بن يعقوب: أخبرنا إسحق بن سعيد بن عمرو، عن أبيه:
 أنه سمعه يحدث عن ابن عمر رضي الله عنهما: أنه دخل على يحيى بن سعيد، وغلام من بني يحيى رابط دجاجة يرميها، فمشى إليها ابن عمر حتى حلَّها، ثم أقبل بها وبالغلام معه فقال: ازجروا غلامكم عن أن يصبر هذا الطير للقتل، فإني سمعت النبي صلى الله عليه وسلم نهى أن تُصبر بهيمة أو غيرها للقتل
 ^5196^ - حدثنا أبو النعمان: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جُبَير قال:
 كنت عند ابن عمر، فمروا بفتية، أو بنفر، نصبوا دجاجة يرمونها، فلما رأوا ابن عمر تفرقوا عنها، وقال ابن عمر: من فعل هذا؟ إن النبي صلى الله عليه وسلم لعن من فعل هذا
تابعه سليمان، عن شعبة: حدثنا المنهال، عن سعيد، عن ابن عمر: لعن النبي صلى الله عليه وسلم من مثَّل بالحيوان وقال عدي، عن سعيد، عن ابن عباس، عن النبي صلى الله عليه وسلم
5197 - حدثنا حجَّاج بن منهال: حدثنا شعبة قال: أخبرني عدي بن ثابت قال:
 سمعت عبد الله بن يزيد، عن النبي صلى الله عليه وسلم: أنه نهى عن النُّهبة والمُثلة
[ر: 2342]
*******************
لحم الدجاج
5198 5199 - حدثنا يحيى: حدثنا وكيع، عن سفيان، عن أيوب، عن أبي قلابة، عن زَهْدَم الجَرْمِي، عن أبي موسى - يعني الأشعري - رضي الله عنه قال:
 رأيت النبي صلى الله عليه وسلم يأكل دجاجاً
^5199^ - حدثنا أبو مَعْمَر: حدثنا عبد الوارث: حدثنا أيوب بن أبي تميمة، عن القاسم، عن زَهْدَم قال:
 كنا عند أبي موسى الأشعري، وكان بيننا وبين هذا الحي من جَرْمٍ إخاء، فأتي بطعام فيه لحم دجاج، وفي القوم رجل جالس أحمر، فلم يدن من طعامه، قال: ادن، فقد رأيت رسول الله صلى الله عليه وسلم يأكل منه، قال: إني رأيته أكل شيئاً فقذرته، فحلفت أن لا آكله، فقال: ادن أخبرك، أو أحدثك: إني أتيت النبي صلى الله عليه وسلم في نفر من الأشعريين، فوافقته وهو غضبان، وهو يقسم نعماً من نعم الصدقة، فاستحملناه فحلف أن لا يحملنا، قال: ^ما عندي ما أحملكم عليه^ ثم أتي رسول الله صلى الله عليه وسلم بنَهْبٍ من إبل، فقال: ^أين الأشعريون؟ أين الأشعريون^ قال: فأعطانا خمس ذَوْدٍ غُرّ الذُّرى، فلبثنا غير بعيد، فقلت لأصحابي: نسي رسول الله صلى الله عليه وسلم يمينه، فوالله لئن تغفَّلنا رسول الله صلى الله عليه وسلم يمينه لا نفلح أبداً، فرجعنا إلى النبي صلى الله عليه وسلم فقلنا: يا رسول الله إنا استحملناك، فحلفت أن لا تحملنا، فظننا أنك نسيت يمينك، فقال: ^إن الله هو حملكم، إني والله - إن شاء الله - لا أحلف على يمين، فأرى غيرها خيراً منها، إلا أتيت الذي هو خير وتحللتها^
[ر: 2964]
*******************
لحوم الخيل
5200 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا هشام، عن فاطمة، عن أسماء قالت:
 نحرنا فرساً على عهد رسول الله صلى الله عليه وسلم فأكلناه
[ر: 5191]
5201 - حدثنا مسدَّد: حدثنا حمَّاد بن زيد، عن عمرو بن دينار، عن محمد بن علي، عن جابر بن عبد الله رضي الله عنهم قال:
 نهى النبي صلى الله عليه وسلم يوم خيبر عن لحوم الحُمُر، ورخَّص في لحوم الخيل
[ر: 3982]
*******************
لحوم الحُمُر الإنسية
فيه: عن سلمة، عن النبي صلى الله عليه وسلم
[ر: 3960]
5202 - حدثنا صدقة: أخبرنا عبدة، عن عبيد الله، عن سالم ونافع، عن ابن عمر رضي الله عنهما:
 نهى النبي صلى الله عليه وسلم عن لحوم الحُمُر الأهلية يوم خيبر
حدثنا مسدَّد: حدثنا يحيى، عن عبيد الله: حدثني نافع، عن عبد الله قال: نهى النبي صلى الله عليه وسلم عن لحوم الحُمُر الأهلية
تابعه ابن المبارك، عن عبيد الله، عن نافع وقال أبو أسامة، عن عبيد الله، عن سالم
[ر: 3978]
5203 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبد الله والحسن ابني محمد بن علي، عن أبيهما، عن علي رضي الله عنهم قال:
 نهى رسول الله صلى الله عليه وسلم عن المتعة عام خيبر، وعن لحوم حُمُر الإنسية
[ر: 3979]
5204 - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن عمرو، عن محمد بن علي، عن جابر بن عبد الله قال:
 نهى النبي صلى الله عليه وسلم يوم خيبر عن لحوم الحُمُر، ورخَّص في لحوم الخيل
[ر: 3982]
5205 - حدثنا مسدَّد: حدثنا يحيى، عن شعبة قال: حدثني عدي، عن البراء وابن أبي أوفى رضي الله عنهم قالا:
 نهى النبي صلى الله عليه وسلم عن لحوم الحُمُر
[ر: 2986]
5206 5207: حدثنا إسحق: أخبرنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب: أن أبا إدريس أخبره: أن أبا ثعلبة قال:
 حرَّم رسول الله صلى الله عليه وسلم لحوم الحُمُر الأهلية
تابعه الزبيدي وعُقَيل، عن ابن شهاب
 ^5207^ - وقال مالك، ومَعْمَر، والماجشون، ويونس، وابن إسحق، عن الزُهري:
 نهى النبي صلى الله عليه وسلم عن كل ذي ناب من السباع
[5210، 5444]
5208 - حدثنا محمد بن سلام: أخبرنا عبد الوهَّاب الثقفي، عن أيوب، عن محمد، عن أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم جاءه جاءٍ فقال: أكِلَتِ الحُمُرُ، ثم جاءه جاءٍ فقال: أكِلَتِ الحُمُرُ، ثم جاءه جاءٍ فقال: أفْنِيَتِ الحُمُرُ، فأمر منادياً فنادى في الناس: ^إن الله ورسوله ينهيانكم عن لحوم الحُمُر الأهلية، فإنها رجس^ فأكفئت القدور، وإنها لتفور باللحم
[ر: 3963]
5209 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: قلت لجابر بن زيد:
 يزعمون أن رسول الله صلى الله عليه وسلم نهى عن حُمُر الأهلية؟ فقال: قد كان يقول ذاك الحكم بن عمرو الغفاري عندنا بالبصرة، ولكن أبى ذاك البحر ابن عباس وقرأ: "قل لا أجد فيما أوحي إليَّ محرَّماً"
*******************
أكل كل ذي ناب من السباع
5210 - حدثنا عبد الله بن يوسف: أخبرنا مالك،، عن ابن شهاب، عن أبي إدريس الخولاني، عن أبي ثعلبة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم نهى عن أكل كل ذي ناب من السباع تابعه يونس، ومَعْمَر، وابن عيينة، والماجشون، عن الزُهري
[ر: 5206]
*******************
جلود الميتة
5211 5212 - حدثنا زهير بن حرب: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح قال: حدثني ابن شهاب: أن عبيد الله بن عبد الله أخبره:
 أن عبد الله بن عباس رضي الله عنهما أخبره: أن رسول الله صلى الله عليه وسلم مر بشاة ميتة، فقال: ^هلا استمعتم بإهابها^ قالوا: إنها ميتة، قال: ^إنما حَرُمَ أكلها^
 ^5212^ - حدثنا خطَّاب بن عثمان: حدثنا محمد بن حِمْيَرَ، عن ثابت بن عجلان قال: سمعت سعيد بن جُبَير قال: سمعت ابن عباس رضي الله عنهما يقول:
 مر النبي صلى الله عليه وسلم بعنز ميتة، فقال: ^ما على أهلها لو انتفعوا بإهابها^
[ر: 1421]
*******************
المسك
5213 - حدثنا مسدَّد، عن عبد الواحد: حدثنا عُمارة بن القعقاع، عن أبي زرعة بن عمرو بن جرير، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: ^ما من مكلوم يُكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمى، اللون لون دم، والريح ريح مسك^
[ر: 235]
5214 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بُرَيد، عن أبي بُردة، عن أبي موسى رضي الله عنه، عن النبي صلى الله عليه وسلم قال: ^مثل الجليس الصالح والسَّوء، كحامل المسك ونافخ الكير، فحامل المسك: إما أن يُحذيَك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة، ونافخ الكير: إما أن يُحرق ثيابك، وإما أن تجد ريحاً خبيثة^
[ر: 1995]

*******************
الأرنب
5215 - حدثنا أبو الوليد: حدثنا شعبة، عن هشام بن زيد، عن أنس رضي الله عنه قال:
 أنفجنا أرنباً ونحن بمرِّ الظهران، فسعى القوم فَلَغبوا، فأخذتها فجئت بها إلى أبي طلحة، فذبحها فبعث بوركيها، أو قال: بفخذيها إلى النبي صلى الله عليه وسلم فقبلها
[ر: 2433]
*******************
الضب
5216 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار قال:
 سمعت ابن عمر رضي الله عنهما: قال النبي صلى الله عليه وسلم:
^الضب لست آكله ولا أحرِّمه^
[6839]

5217 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن أبي أمامة بن سهل، عن عبد الله بن عباس رضي الله عنهما، عن خالد بن الوليد:
 أنه دخل مع رسول الله صلى الله عليه وسلم بيت ميمونة، فأتي بضب محنوذ، فأهوى إليه رسول الله صلى الله عليه وسلم بيده، فقال بعض النسوة: أخبروا رسول الله صلى الله عليه وسلم بما يريد أن يأكل، فقالوا: هو ضب يا رسول الله، فرفع يده، فقلت: أحرام هو يا رسول الله؟ فقال: ^لا، ولكن لم يكن بأرض قومي، فأجدني أعافه^ قال خالد: فاجتررته فأكلته، ورسول الله صلى الله عليه وسلم ينظر
[ر: 5076]
*******************
إذا وقعت الفأرة في السمن الجامد أو الذائب
8218؟؟ 5220 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا الزُهري قال: أخبرني عبيد الله بن عبد الله بن عتبة:
 أنه سمع ابن عباس يحدثه: عن ميمونة: أن فأرة وقعت في سمن فماتت، فسئل النبي صلى الله عليه وسلم عنها فقال: ^ألقوها وما حولها وكلوه^
قيل لسفيان: فإن مَعْمَراً يحدثه، عن الزُهري، عن سعيد بن المسيَّب، عن أبي هريرة؟ قال: ما سمعت الزُهري يقول إلا عن عبيد الله، عن ابن عباس، عن ميمونة، عن النبي صلى الله عليه وسلم، ولقد سمعته منه مراراً
^5219^ - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزُهري،
عن الدابة تموت في الزيت والسمن، وهو جامد أو غير جامد، الفأرة أو غيرها، قال: بلغنا أن رسول الله صلى الله عليه وسلم أمر بفأرة ماتت في سمن، فأمر بما قَرُبَ منها فطُرح، ثم أكل
عن حديث عبيد الله بن عبد الله
^5220^ - حدثنا عبد العزيز بن عبد الله: حدثنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس، عن ميمونة رضي الله عنهم قالت:
 سئل النبي صلى الله عليه وسلم عن فأرة سقطت في سمن، فقال: ^ألقوها وما حولها وكلوه^
[ر: 233]
*******************
الوَسْم والعَلَم في الصورة
5221 - حدثنا عبيد الله بن موسى، عن حنظلة، عن سالم، عن ابن عمر:
 أنه كره أن تُعْلَمَ الصورة
وقال ابن عمر: نهى النبي صلى الله عليه وسلم أن تُضرب
تابعه قتيبة: حدثنا العنقزي، عن حنظلة وقال: تُضرب الصورة

5222 - حدثنا أبو الوليد: حدثنا شعبة، عن هشام بن زيد، عن أنس قال:
 دخلت على النبي صلى الله عليه وسلم بأخ لي يحنِّكه، وهو في مِرْبَدٍ له، فرأيته يَسِمُ شاة - حسبته قال - في آذانها
[ر: 1431]
*******************
إذا أصاب قوم غنيمة، فذبح بعضهم غنماً أو إبلاً بغير أمر أصحابهم، لم تؤكل
لحديث رافع عن النبي صلى الله عليه وسلم
[ر: 5223]
وقال طاوُس وعكرمة: في ذبيحة السارق: اطرحوه
5223 - حدثنا مسدَّد: حدثنا أبو الأحوص: حدثنا سعيد بن مسروق، عن عَبَاية بن رفاعة، عن أبيه، عن جده رافع بن خديج قال: قلت للنبي صلى الله عليه وسلم:
 إننا نلقى العدو غداً وليس معنا مُدًى، فقال: ^ما أنْهَرَ الدَّمَ وذُكر اسم الله فكلوا، ما لم يكن سن ولا ظفر، وسأحدثكم عن ذلك، أما السن فعظم، وأما الظفر فمُدَى الحبشة^ وتقدَّم سَرَعان الناس فأصابوا من الغنائم، والنبي صلى الله عليه وسلم في آخر الناس، فنصبوا قدوراً فأمر بها فأكفئت، وقسم بينهم وعدل بعيراً بعشر شياه، ثم ندَّ بعير من أوائل القوم، ولم يكن معهم خيل، فرماه رجل بسهم فحبسه الله، فقال: ^إن لهذه البهائم أوابد كأوابد الوحش، فما فعل منها هذا فافعلوا مثل هذا^
[ر: 2356]

*******************
إذا ندَّ بعير لقوم، فرماه بعضهم بسهم فقتله فأراد إصلاحه، فهو جائز
لخبر رافع، عن النبي صلى الله عليه وسلم

5224 - حدثنا محمد بن سلام: أخبرنا عمر بن عبيد الطنافسي، عن سعيد بن مسروق، عن عَبَاية بن رفاعة، عن جده رافع بن خديج رضي الله عنه قال:
 كنا مع النبي صلى الله عليه وسلم في سفر، فندَّ بعير من الإبل، قال: فرماه رجل بسهم فحبسه، قال: ثم قال: ^إن لها أوابد كأوابد الوحش، فما غلبكم منها فاصنعوا به هكذا^ قال: قلت: يا رسول الله، إنا نكون في المغازي والأسفار، فنريد أن نذبح فلا تكون مُدًى، قال: ^ أرِنْ، ما نَهَرَ، أو أنْهَرَ الدَّمَ وذُكر اسم الله فكل، غير السن والظفر، فإن السن عظم، والظفر مُدَى الحبشة^
[ر: 2356]
*******************
أكل المضْطَرِّ
لقوله تعالى: "يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون، إنما حرَّم عليكم الميتة والدم ولحم الخنزير وما أهِلَّ به لغير الله فمن اضْطُرَّ غير باغ ولا عاد فلا إثم عليه"  البقرة: 172، 173
وقال: "فمن اضْطُرَّ في مَخْمَصَةٍ غير مُتَجَانِفٍ لإثم"  المائدة: 3
وقوله: "فكلوا مما ذُكر اسم الله عليه إن كنتم بآياته مؤمنين وما لكم أن لا تأكلوا مما ذُكر اسم الله عليه وقد فصَّل لكم ما حرَّم عليكم إلا ما اضطررتم إليه وإن كثيراً ليُضِلُّون بأهوائهم بغير علم إنَّ ربك هو أعلم بالمعتدين"  الأنعام: 118 - 119
"قل لا أجد فيما أوحي إليَّ محرَّماً على طاعم يَطْعَمُهُ إلا أن يكون ميتة أو دماً مسفوحاً أو لحم خنزير فإنه رجس أو فسقاً أهِلَّ لغير الله به فمن اضْطُرَّ غير باغ ولا عاد فإنَّ ربك غفور رحيم"  الأنعام: 145
وقال: "فكلوا مما رزقكم الله حلالاً طيباً واشكروا نعمت الله إن كنتم إياه تعبدون إنما حرَّم عليكم الميتة والدم ولحم الخنزير وما أهِلَّ لغير الله به فمن اضْطُرَّ غير باغ ولا عاد فإنَّ الله غفور رحيم"  النحل: 114، 115
*******************مجلد الأضاحي
*******************
سنَّة الأضحية
؟؟نقص؟؟:
وقال ابن عمر: هي سنَّة ومعروف
5225 - حدثنا محمد بن بشار: حدثنا غُنْدَر: حدثنا شُعبة، عن زُبَيد الإيامي، عن الشَّعبي، عن البراء رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^إن أول ما نبدأ به في يومنا هذا أن نصلي، ثم نرجع فننحر، من فعله فقد أصاب سنَّتنا، ومن ذبح قبل فإنما هو لحم قدَّمه لأهله، ليس من النُّسُك في شيء^ فقام أبو بُردة بن نِيَار، وقد ذبح، فقال: إن عندي جَذعة فقال: ^اذبحها ولن تجزي عن أحد بعدك^
قال مُطَرِّف، عن عامر، عن البراء: قال النبي صلى الله عليه وسلم: ^من ذبح بعد الصلاة تمَّ نُسُكه، وأصاب سنَّة المسلمين^
[ر: 908]
5226 - حدثنا مسدَّد: حدثنا إسماعيل، عن أيوب، عن محمد، عن أنس بن مالك رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^من ذبح قبل الصلاة فإنما ذبح لنفسه، ومن ذبح بعد الصلاة فقد تمَّ نُسُكه، وأصاب سنَّة المسلمين^
[ر: 911]
*******************
قسمة الإمام الأضاحي بين الناس
5227 - حدثنا معاذ بن فَضالة: حدثنا هشام، عن يحيى، عن بعجة الجُهَني، عن عقبة بن عامر الجُهَني قال:
 قسم النبي صلى الله عليه وسلم بين أصحابه ضحايا، فصارت لعقبة جَذَعة، فقلت: يا رسول الله، صارت جَذَعة؟ قال: ^ضَحِّ بها^
[ر: 2178]
*******************
الأضحية للمسافر والنساء
5228 - حدثنا مسدَّد: حدثنا سفيان، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم دخل عليها، وحاضت بِسَرِفَ، قبل أن تدخل مكة، وهي تبكي، فقال: ^ما لك أنَفِسْتِ^ قالت: نعم، قال: ^إنَّ هذا أمر كتبه الله على بنات آدم، فاقضي ما يقضي الحاج، غير أن لا تطوفي بالبيت^ فلما كنا بمنى، أتيت بلحم بقر، فقلت: ما هذا؟ قالوا: ضحَّى رسول الله صلى الله عليه وسلم عن أزواجه بالبقر
[ر: 290]
*******************
ما يُشتهى من اللحم يوم النحر
5229 - حدثنا صدقة: أخبرنا ابن عُلَيَّة، عن أيوب، عن ابن سيرين، عن أنس بن مالك قال:
 قال النبي صلى الله عليه وسلم يوم النحر: ^من كان ذبح قبل الصلاة فَلْيُعِدْ^ فقام رجل فقال: يا رسول الله، إن هذا يوم يُشتهى فيه اللحم - وذكر جيرانه - وعندي جَذَعة خير من شاتَي لحم؟ فرخَّص له في ذلك، فلا أدري بلغت الرخصة من سواه أم لا، ثم انكفأ النبي صلى الله عليه وسلم إلى كبشين فذبحهما، وقام الناس إلى غُنَيمة فتوزَّعوها، أو قال: فتجزَّعوها
[ر: 911]

*******************
من قال: الأضحى يوم النحر
5230 - حدثنا محمد بن سلام: حدثنا عبد الوهَّاب: حدثنا أيوب، عن محمد، عن ابن أبي بكرة، عن أبي بكرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إن الزمان قد استدار كهيئته يوم خلق الله السموات والأرض، السنة اثنا عشر شهراً، منها أربعة حُرُم، ثلاث متواليات: ذو القعدة، وذو الحجة، والمحرَّم، ورجب مُضَر الذي بين جمادى وشعبان أي شهر هذا^ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، قال: ^أليس ذا الحجة^ قلنا: بلى، قال: ^أي بلد هذا^ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، قال: ^أليس البلدة^ قلنا: بلى، قال: ^فأي يوم هذا^ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، قال: ^أليس يوم النحر^ قلنا: بلى، قال: ^فإن دماءكم وأموالكم - قال محمد: وأحسبه قال - وأعراضكم عليكم حرام، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا، وستلقون ربكم، فيسألكم عن أعمالكم، ألا فلا ترجعوا بعدي ضلالاً، يضرب بعضكم رقاب بعض، ألا ليبلِّغ الشاهد الغائب، فلعل بعض من يبلغه أن يكون أوعى له من بعض من سمعه^
وكان محمد إذا ذكره قال: صدق النبي صلى الله عليه وسلم، ثم قال: ^ألا هل بلَّغت، ألا هل بلَّغت^
[ر: 67]
*******************
الأضحى والنحر بالمُصلَّى
5231 5232 - حدثنا محمد بن أبي بكر المُقَدَّمي: حدثنا خالد بن الحارث: حدثنا عبيد الله، عن نافع قال:
 كان عبد الله ينحر في المَنحر قال عبيد الله: يعني مَنحر النبي صلى الله عليه وسلم
^5232^ - حدثنا يحيى بن بُكَير: حدثنا الليث، عن كثير بن فرقد، عن نافع: أن ابن عمر رضي الله عنهما أخبره قال:
 كان رسول الله صلى الله عليه وسلم يذبح وينحر بالمصلَّى
[ر: 939]
*******************
في أضحية النبي صلى الله عليه وسلم بكبشين أقرنين، ويُذكر سمينين
وقال يحيى بن سعيد: سمعت أبا أمامة بن سهل قال: كنا نسمِّن الأضحية بالمدينة، وكان المسلمون يسمِّنون
5233 5234 - حدثنا آدم بن أبي إياس: حدثنا شُعبة: حدثنا عبد العزيز بن صهيب قال: سمعت أنس بن مالك رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم يضحي بكبشين، وأنا أضحي بكبشين
^5234^ - حدثنا قتيبة بن سعيد: حدثنا عبد الوهَّاب، عن أيوب، عن أبي قِلابة، عن أنس:
 أن رسول الله صلى الله عليه وسلم انكفأ إلى كبشين أقرنين أملحين، فذبحهما بيده
تابعه وهيب، عن أيوب وقال إسماعيل وحاتم بن وردان، عن أيوب، عن ابن سيرين، عن أنس
[5238، 5244، 5245، 6964، وانظر: 5241]

5235 - حدثنا عمرو بن خالد: حدثنا الليث، عن يزيد، عن أبي الخير، عن عقبة بن عامر رضي الله عنه:
 أن النبي صلى الله عليه وسلم أعطاه غنماً يقسمها على صحابته ضحايا، فبقي عَتُود، فذكره للنبي صلى الله عليه وسلم، فقال: ^ضَحِّ أنت به^
[ر: 2178]
*******************
قول النبي صلى الله عليه وسلم لأبي بردة: ^ضَحِّ بالجَذَع من المعز، ولن تجزي عن أحد بعدك^
5236 5237 - حدثنا مسدَّد: حدثنا خالد بن عبد الله: حدثنا مُطَرِّف، عن عامر، عن البراء بن عازب رضي الله عنهما قال:
 ضحَّى خال لي، يقال له أبو بردة، قبل الصلاة، فقال له رسول الله صلى الله عليه وسلم: ^شاتك شاة لحم^ فقال: يا رسول الله، إن عندي داجناً جَذَعة من المعز، قال: ^اذبحها، ولن تصلح لغيرك^ ثم قال: ^من ذبح قبل الصلاة فإنما يذبح لنفسه، ومن ذبح بعد الصلاة فقد تمَّ نُسُكه وأصاب سنَّة المسلمين^
تابعه عبيدة، عن الشَّعبي وإبراهيم، وتابعه وكيع، عن حُرَيث، عن الشَّعبي، وقال عاصم وداود، عن الشَّعبي: عندي عَنَاقُ لبنٍ وقال زُبَيد وفراس، عن الشَّعبي: عندي جَذَعة وقال أبو الأحوص: حدثنا منصور: عَنَاقٌ جَذَعةٌ وقال ابن عون: عَنَاقٌ جَذَعٌ، عَنَاقُ لبنٍ
 ^5237^ - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شُعبة، عن سلمة، عن أبي جُحيفة، عن البراء قال:
 ذبح أبو بردة قبل الصلاة، فقال له النبي صلى الله عليه وسلم: ^أبدلها^ قال: ليس عندي إلا جَذَعة قال شُعبة - وأحسبه قال: هي خير من مُسِنَّة - قال: ^اجعلها مكانها ولن تجزي عن أحد بعدك^ وقال حاتم بن وردان، عن أيوب، عن محمد، عن أنس، عن النبي صلى الله عليه وسلم وقال: عَنَاقٌ جَذَعةٌ
[ر: 908]
*******************
من ذبح الأضاحي بيده
5238 - حدثنا آدم بن أبي إياس: حدثنا شُعبة: حدثنا قتادة، عن أنس قال:
 ضحَّى النبي صلى الله عليه وسلم بكبشين أملحين، فرأيته واضعاً قدمه على صِفَاحهما، يسمِّي ويكبِّر، فذبحهما بيده
[ر: 5233]
*******************
من ذبح ضَحِيَّة غيره
وأعان رجل ابن عمر في بَدَنَتِهِ
وأمر أبو موسى بناته أن يضحِّين بأيديهنَّ
5239 - حدثنا قتيبة: حدثنا سفيان، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها قالت:
 دخل عليَّ رسول الله صلى الله عليه وسلم بِسَرِفَ وأنا أبكي، فقال: ^ما لك أنَفِسْتِ^ قلت: نعم، قال: ^هذا أمر كتبه الله على بنات آدم، اقضي ما يقضي الحاج غير أن لا تطوفي بالبيت^ وضحَّى رسول الله صلى الله عليه وسلم عن نسائه بالبقر
[ر: 290]
*******************
الذبح بعد الصلاة
5240 - حدثنا حجَّاج بن المنهال: حدثنا شُعبة قال: أخبرني زُبَيد قال: سمعت الشَّعبي، عن البراء رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يخطب فقال: ^إن أول ما نبدأ به من يومنا هذا أن نصلي، ثم نرجع فننحر، فمن فعل هذا فقد أصاب سنَّتنا، ومن نحر فإنما هو لحم يقدِّمه لأهله، ليس من النُسُك في شيء^ فقال أبو بردة: يا رسول الله، ذبحت قبل أن أصلي، وعندي جَذَعة خير من مُسِنَّة؟ فقال: ^اجعلها مكانها، ولن تجزي - أو توفي - عن أحد بعدك^
[ر: 908]
*******************
من ذبح قبل الصلاة أعاد
5241 - حدثنا علي بن عبد الله: حدثنا إسماعيل بن إبراهيم، عن أيوب، عن محمد، عن أنس،
 عن النبي صلى الله عليه وسلم قال: ^من ذبح قبل الصلاة فَلْيُعِدْ^ فقال رجل: هذا يوم يُشتهى فيه اللحم، وذكر من جيرانه، فكأن النبي صلى الله عليه وسلم عذره، وعندي جَذَعة خير من شاتين؟ فرخَّص له النبي صلى الله عليه وسلم، فلا أدري بلغت الرخصة أم لا، ثم انكفأ إلى كبشين، يعني فذبحهما، ثم انكفأ الناس إلى غُنَيمة فذبحوها
[ر: 911، 5233]
5242 - حدثنا آدم: حدثنا شُعبة: حدثنا الأسود بن قيس: سمعت جندب بن سفيان البجلي قال:
 شهدت النبي صلى الله عليه وسلم يوم النحر، فقال: ^من ذبح قبل أن يصلي فَلْيُعِدْ مكانها أخرى، ومن لم يذبح فليذبح^
[ر: 942]
5243 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن فراس، عن عامر، عن البراء قال:
 صلى رسول الله صلى الله عليه وسلم ذات يوم، فقال: ^من صلى صلاتنا، واستقبل قبلتنا، فلا يذبح حتى ينصرف^ فقام أبو بردة بن نيار فقال: يا رسول الله، فعلتُ فقال: ^هو شيء عَجَّلْتَهُ^ قال: فإن عندي جَذَعة هي خير من مُسِنَّتَين، آذبحها؟ قال: نعم، ثم لا تجزي عن أحد بعدك^ قال عامر: هي خير نَسيكتيه
[ر: 908]
*******************
وضع القدم على صَفْح الذبيحة
5244 - حدثنا حجَّاج بن منهال: حدثنا همَّام، عن قتادة: حدثنا أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم كان يضحِّي بكبشين أملحين أقرنين، ووضع رجله على صفحتهما، ويذبحهما بيده
[ر: 5233]
*******************
التكبير عند الذبح
5245 - حدثنا قتيبة: حدثنا أبو عوانة، عن قتادة، عن أنس قال:
 ضحَّى النبي صلى الله عليه وسلم بكبشين أملحين أقرنين، ذبحهما بيده، وسمَّى وكبَّر، ووضع رجله على صفاحهما
[ر: 5233]
*******************
إذا بعث بِهَدْيِهِ ليُذبح لم يَحْرُمْ عليه شيء
5246 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا إسماعيل، عن الشَّعبي، عن مسروق:
 أنه أتى عائشة فقال لها: يا أم المؤمنين، إن رجلاً يبعث بالهدي إلى الكعبة ويجلس في المصر، فيوصي أن تُقَلَّدَ بَدَنَتُهُ، فلا يزال من ذلك اليوم مُحْرِمَاً حتى يَحِلَّ الناس، قال: فسمعت تصفيقها من وراء الحجاب، فقالت: لقد كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم، فيبعث هَدْيَهُ إلى الكعبة، فما يحرم عليه مما حلَّ للرجل من أهله، حتى يرجع الناس
[ر: 1609]

*******************
ما يؤكل من لحوم الأضاحي وما يُتزوَّد منها
5247 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: أخبرني عطاء: سمع جابر بن عبد الله رضي الله عنهما قال:
 كنا نتزود لحوم الأضاحي على عهد النبي صلى الله عليه وسلم إلى المدينة وقال غير مرة: لحوم الهدي
[ر: 1632]
5248 - حدثنا إسماعيل قال: حدثني سليمان، عن يحيى بن سعيد، عن القاسم: أن ابن خبَّاب أخبره: أنه سمع أبا سعيد يحدث:
 أنه كان غائباً فقدم، فقُدِّم إليه لحم، قالوا: هذا من لحم ضحايانا، فقال: أخِّروه لا أذوقه، قال: ثم قمت فخرجت، حتى آتي أخي أبا قتادة، وكان أخاه لأمه، وكان بدرياً، فذكرت ذلك له، فقال: إنه قد حدث بعدك أمر
[ر: 3775]
5249 - حدثنا أبو عاصم، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع قال:
 قال النبي صلى الله عليه وسلم: ^من ضحَّى منكم فلا يصبحنَّ بعد ثالثة وفي بيته منه شيء^ فلما كان العام المقبل، قالوا: يا رسول الله، نفعل كما فعلنا عام الماضي؟ قال: ^كلوا وأطعموا وادَّخروا، فإنَّ ذلك العام كان بالناس جهد، فأردت أن تُعينوا فيها^

5250 - حدثنا إسماعيل بن عبد الله قال: حدثني أخي، عن سليمان، عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن، عن عائشة رضي الله عنها قالت:
 الضحية كنا نملِّح منها، فنقدم به إلى النبي صلى الله عليه وسلم بالمدينة، فقال: ^لا تأكلوا إلا ثلاثة أيام^ وليست بعزيمة، ولكن أراد أن يُطْعِمَ منه، والله أعلم

5251 - حدثنا حِبَّان بن موسى: أخبرنا عبد الله قال: أخبرني يونس، عن الزُهري قال: حدثني أبو عبيد، مولى ابن أزهر:
 أنه شهد العيد يوم الأضحى مع عمر بن الخطاب رضي الله عنه، فصلى قبل الخطبة، ثم خطب الناس، فقال: يا أيها الناس، إن رسول الله صلى الله عليه وسلم قد نهاكم عن صيام هذين العيدين، أما أحدهما فيوم فطركم من صيامكم، وأما الآخر فيوم تأكلون نُسُككم
قال أبو عبيد: ثم شهدت مع عثمان بن عفان، فكان ذلك يوم الجمعة، فصلى قبل الخطبة، ثم خطب فقال: يا أيها الناس، إن هذا يوم قد اجتمع لكم فيه عيدان، فمن أحب أن ينتظر الجمعة من أهل العوالي فلينتظر، ومن أحب أن يرجع فقد أذنت له
قال أبو عبيد: ثم شهدته مع علي بن أبي طالب، فصلى قبل الخطبة، ثم خطب الناس فقال: إن رسول الله صلى الله عليه وسلم نهاكم أن تأكلوا لحوم نُسُككم فوق ثلاث
وعن معمر، عن الزُهري، عن أبي عبيد نحوه
[ر: 1889]

5252 - حدثنا محمد بن عبد الرحيم: أخبرنا يعقوب بن إبراهيم بن سعد، عن ابن أخي ابن شهاب، عن عمه ابن شهاب، عن سالم، عن عبد الله بن عمر رضي الله عنهما:
 قال رسول الله صلى الله عليه وسلم: ^كلوا من الأضاحي ثلاثاً^ وكان عبد الله يأكل بالزيت حين ينفر من مِنًى، من أجل لحوم الهدي
*******************مجلد الأشربة
*******************
الأشربة
وقول الله تعالى: "إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون"  المائدة: 90
5253 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^من شرب الخمر في الدنيا، ثم لم يتب منها، حُرِمَهَا في الآخرة^
5254 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني سعيد بن المسيَّب: أنه سمع أبا هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم أتي ليلة أسري به بإيلياء بقدحين من خمر ولبن، فنظر إليهما، ثم أخذ اللبن، فقال جبريل: الحمد لله الذي هداك للفطرة، ولو أخذت الخمر غَوَت أمتك
تابعه معمر، وابن الهاد، وعثمان بن عمر، والزُبَيدي، عن الزُهري
[ر: 3214]
5255 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أنس رضي الله عنه قال:
 سمعت من رسول الله صلى الله عليه وسلم حديثاً لا يحدثكم به غيري، قال: ^من أشراط الساعة: أن يظهر الجهل، ويقل العلم، ويظهر الزنا، وتُشرب الخمر، ويقل الرجال، ويكثر النساء، حتى يكون لخمسين امرأة قيمهنَّ رجل واحد^
[ر: 80]
5256 - حدثنا أحمد بن صالح: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب قال: سمعت أبا سلمة بن عبد الرحمن وابن المسيَّب يقولان: قال أبو هريرة رضي الله عنه:
 إن النبي صلى الله عليه وسلم قال: ^لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن^
قال ابن شهاب: وأخبرني عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام: أن أبا بكر كان يحدثه، عن أبي هريرة، ثم يقول: كان أبو بكر يلحق معهن: ^ولا ينتهب نُهبة ذات شرف، يرفع الناس إليه أبصارهم فيها، حين ينتهبها وهو مؤمن^
[ر: 2343]
*******************
الخمر من العنب
5257 - حدثنا الحسن بن صباح: حدثنا محمد بن سابق: حدثنا مالك هو ابن مِغْوَل، عن نافع، عن ابن عمر رضي الله عنهما قال:
 لقد حُرِّمَتْ الخمر وما بالمدينة منها شيء
[ر: 4340]
5258 - حدثنا أحمد بن يونس: حدثنا أبو شهاب عبد ربه بن نافع، عن يونس، عن ثابت البناني، عن أنس قال:
 حُرِّمَت علينا الخمر حين حُرِّمَت، وما نجد - يعني بالمدينة - خمر الأعناب إلا قليلاً، وعامة خمرنا البُسْر والتمر
[ر: 2332]
5259 - حدثنا مسدَّد: حدثنا يحيى، عن أبي حيَّان: حدثنا عامر، عن ابن عمر رضي الله عنهما:
 قام عمر على المنبر، فقال: أما بعد، نزل تحريم الخمر وهي من خمسة: العنب والتمر والعسل والحنطة والشعير، والخمر ما خامر العقل
[ر: 4340]
*******************
نزل تحريم الخمر وهي من البُسْر والتمر
5260 5262 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك بن أنس، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال:
 كنت أسقي أبا عبيدة وأبا طلحة وأبي بن كعب، من فَضِيخ زَهْوٍ وتمر، فجاءهم آت فقال: إن الخمر قد حُرِّمت، فقال أبو طلحة: قم يا أنس فأهرقها، فأهرقتها
 ^5261^ - حدثنا مسدَّد: حدثنا معتمر، عن أبيه قال: سمعت أنساً قال:
 كنت قائماً على الحي أسقيهم، عمومتي وأنا أصغرهم، الفَضِيخ، فقيل: حُرِّمت الخمر، فقالوا: أكفئها، فكفأتها قلت لأنس: ما شرابهم؟ قال: رُطَب وبُسْر فقال أبو بكر بن أنس: وكانت خمرهم، فلم ينكر أنس
وحدثني بعض أصحابي: أنه سمع أنس بن مالك يقول: كانت خمرهم يومئذ

^5262^ - حدثنا محمد بن أبي بكر المُقَدَّمي: حدثنا يوسف أبو معشر البرَّاء قال: سمعت سعيد بن عبيد الله قال: حدثني بكر بن عبد الله: أن أنس بن مالك حدثهم:
 أن الخمر حُرِّمت، والخمر يومئذ البُسْر والتمر
[ر: 2332]
*******************
الخمر من العسل، وهو البِتْعُ
وقال معن: سألت مالك بن أنس عن الفُقَّاع، فقال: إذا لم يسكر فلا بأس وقال ابن الدراوردي: سألنا عنه فقالوا: لا يسكر، لا بأس به

5263 5264 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن: أن عائشة قالت:
 سئل رسول الله صلى الله عليه وسلم عن البِتْع، فقال: ^كل شراب أسكر فهو حرام^
 ^5264^ - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن عائشة رضي الله عنها قالت:
 سئل رسول الله صلى الله عليه وسلم عن البِتْع، وهو نبيذ العسل، وكان أهل اليمن يشربونه، فقال رسول الله صلى الله عليه وسلم: ^كل شراب أسكر فهو حرام^
[ر: 239]
5265 - وعن الزُهري قال: حدثني أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تنتبذوا في الدُّبَّاء، ولا في المُزَفَّتِ^ وكان أبو هريرة يلحق معها: الحَنْتَمْ والنَّقير
*******************
ما جاء في أن الخمر ما خامر العقل من الشراب
5266 5267 - حدثنا أحمد بن أبي رجاء: حدثنا يحيى، عن أبي حيَّان التيمي، عن الشَّعبي، عن ابن عمر رضي الله عنهما قال:
 خطب عمر على منبر رسول الله صلى الله عليه وسلم فقال: إنه قد نزل تحريم الخمر وهي من خمسة أشياء: العنب والتمر والحنطة والشعير والعسل، والخمر ما خامر العقل وثلاث، وددت أن رسول الله صلى الله عليه وسلم لم يفارقنا حتى يعهد إلينا عهداً: الجد، والكلالة، وأبواب من أبواب الربا
قال: قلت: يا أبا عمرو، فشيء يُصنع بالسِّنْدِ من الرُّزِّ؟ قال: ذاك لم يكن على عهد النبي صلى الله عليه وسلم، أو قال: على عهد عمر
وقال حجَّاج، عن حمَّاد، عن أبي حيَّان: مكان العنب الزبيب
 ^5267^ - حدثنا حفص بن عمر: حدثنا شُعبة، عن عبد الله بن أبي السفر، عن الشَّعبي، عن ابن عمر، عن عمر قال:
 الخمر يصنع من خمسة: من الزبيب والتمر والحنطة والشعير والعسل
[ر: 4340]
*******************
ما جاء فيمن يستحل الخمر ويسمِّيه بغير اسمه
5268 - وقال هشام بن عمار: حدثنا صدقة بن خالد: حدثنا عبد الرحمن بن يزيد بن جابر: حدثنا عطية بن قيس الكلابي: حدثنا عبد الرحمن بن غنم الأشعري قال: حدثني أبو عامر - أو أبو مالك - الأشعري، والله ما كَذَبَني:
 سمع النبي صلى الله عليه وسلم يقول: ^ليكوننَّ من أمتي أقوام، يستحلُّون الْحِرَ والحرير، والخمر والمعازف، ولينزلنَّ أقوام إلى جنب عَلَم، يروح عليهم بسارحة لهم، يأتيهم - يعني الفقير - لحاجة فيقولوا: ارجع إلينا غداً، فيُبيِّتهم الله، ويضع العلم، ويمسخ آخرين قردة وخنازير إلى يوم القيامة^
*******************
الانتباذ في الأوعية والتَّوْر
5269 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم قال: سمعت سهلاً يقول:
 أتى أبو أسيد الساعدي فدعا رسول الله صلى الله عليه وسلم في عرسه، فكانت امرأته خادمهم، وهي العروس، قال: أتدرون ما سقت رسول الله صلى الله عليه وسلم ؟ أنقعت له تمرات من الليل في تَوْر
[ر: 4881]
*******************
ترخيص النبي صلى الله عليه وسلم في الأوعية والظروف بعد النهي
5270 - حدثنا يوسف بن موسى: حدثنا محمد بن عبد الله أبو أحمد الزبيري: حدثنا سفيان، عن منصور، عن سالم، عن جابر رضي الله عنه قال:
 نهى رسول الله صلى الله عليه وسلم عن الظروف، فقالت الأنصار: إنه لا بد لنا منها، قال: ^فلا إذاً^ وقال خليفة: حدثنا يحيى بن سعيد: حدثنا سفيان، عن منصور، عن سالم بن أبي الجعد، بهذا
حدثنا عبد الله بن محمد: حدثنا سفيان بهذا وقال فيه: لما نهى النبي صلى الله عليه وسلم عن الأوعية
5271 - حدثنا علي بن عبد الله: حدثنا سفيان، عن سليمان بن أبي مسلم الأحول، عن مجاهد، عن أبي عياض، عن عبد الله بن عمرو رضي الله عنهما قال:
 لما نهى النبي صلى الله عليه وسلم عن الأسقية، قيل للنبي صلى الله عليه وسلم: ليس كل الناس يجد سقاء، فرخَّص لهم في الجَرِّ غير المُزَفَّت
5272 - حدثنا مسدَّد: حدثنا يحيى، عن سفيان: حدثني سليمان، عن إبراهيم التيمي، عن الحارث بن سويد، عن علي رضي الله عنه: نهى النبي صلى الله عليه وسلم عن الدُّبَّاء والمُزَفَّت حدثنا عثمان: حدثنا جرير، عن الأعمش بهذا
5273 - حدثني عثمان: حدثنا جرير، عن منصور، عن إبراهيم:
 قلت للأسود: هل سألتَ عائشة أم المؤمنين عما يُكره أن يُنتبذ فيه؟ فقال: نعم، قلت: يا أم المؤمنين، عمَّ نهى النبي صلى الله عليه وسلم أن يُنتبذ فيه؟ قالت: نهانا في ذلك أهل البيت أن ننتبذ في الدُّبَّاء والمُزَفَّت، قلت: أما ذَكَرَتِ الجَرَّ والحَنْتَم؟ قال: إنما أحدثك ما سمعت، أفأحدث ما لم أسمع؟
5274 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الشيباني قال: سمعت عبد الله بن أبي أوفى رضي الله عنهما قال:
 نهى النبي صلى الله عليه وسلم عن الجَرِّ الأخضر، قلت: أنشرب في الأبيض؟ قال: ^لا^
*******************
نقيع التمر ما لم يسكر
5275 - حدثنا يحيى بن بُكَير: حدثنا يعقوب بن عبد الرحمن القاري، عن أبي حازم قال: سمعت سهل بن سعد الساعدي:
 أن أبا أسيد الساعدي دعا النبي صلى الله عليه وسلم لعرسه، فكانت امرأته خادمهم يومئذ، وهي العروس، فقالت: هل تدرون ما أنقعت لرسول الله صلى الله عليه وسلم ؟ أنقعت له تمرات من الليل في تَوْر
[ر: 4881]
*******************
البَاذَقِ، ومن نهى عن كل مسكر من الأشربة
ورأى عمر وأبو عبيدة ومعاذ شُرْبَ الطِّلاء على الثلث وشَرِبَ البراء وأبو جحيفة على النصف
وقال ابن عباس: اشرب العصير ما دام طرياً
وقال عمر: وجدت من عبيد الله ريح شراب، وأنا سائل عنه، فإن كان يُسكر جلدته
5276 - حدثنا محمد بن كثير: أخبرنا سفيان، عن أبي الجويرية قال:
 سألت ابن عباس عن الباذَق فقال: سبق محمد صلى الله عليه وسلم الباذَق: ^فما أسكر فهو حرام^ قال: الشراب الحلال الطيب، قال: ليس بعد الحلال الطيب إلا الحرام الخبيث
5277 - حدثنا عبد الله بن أبي شيبة: حدثنا أبو أسامة: حدثنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يحب الحلواء والعسل
[ر: 4918]
*******************
من رأى أن لا يخلط البُسْر والتمر إذا كان مسكراً، وأن لا يجعل إدامين في إدام
5278 - حدثنا مسلم: حدثنا هشام: حدثنا قتادة، عن أنس رضي الله عنه قال:
 إني لأسقي أبا طلحة وأبا دجانة وسهيل بن البيضاء، خليط بُسْر وتمر، إذ حُرِّمت الخمر، فقذفتها، وأنا ساقيهم وأصغرهم، وإنا نعدُّها يومئذ الخمر
وقال عمرو بن الحارث: حدثنا قتادة: سمع أنساً
[ر: 2332]
5279 - حدثنا أبو عاصم، عن ابن جريج: أخبرني عطاء: أنه سمع جابراً رضي الله عنه يقول:
 نهى النبي صلى الله عليه وسلم عن الزبيب، والتمر، والبُسْر، والرُّطب
5280 - حدثنا مسلم: حدثنا هشام: أخبرنا يحيى بن أبي كثير، عن عبد الله بن أبي قتادة، عن أبيه قال:
 نهى النبي صلى الله عليه وسلم أن يُجمع بين التمر والزَّهْوِ، والتمر والزبيب، ولْيُنْبَذْ كل واحد منهما على حدة

*******************
شرب اللبن
وقول الله تعالى: "من بين فَرْثٍ ودم لبناً خالصاً سائغاً للشاربين"  النحل: 66
5281 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه قال:
 أتي رسول الله صلى الله عليه وسلم ليلة أسري به بقدح لبن وقدح خمر
[ر: 3214]
5282 - حدثنا الحُمَيدي: سمع سفيان: أخبرنا سالم أبو النضر: أنه سمع عُميراً، مولى أم الفضل يحدث، عن أم الفضل قالت:
 شك الناس في صيام رسول الله صلى الله عليه وسلم يوم عرفة، فأرسلتُ إليه بإناء فيه لبن فشرب فكان سفيان ربما قال: شك الناس في صيام رسول الله صلى الله عليه وسلم يوم عرفة، فأرسلتْ إليه أم الفضل، فإذا وُقِفَ عليه، قال: هو عن أم الفضل
[ر: 1575]
5283 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي صالح وأبي سفيان، عن جابر بن عبد الله قال:
 جاء أبو حُمَيد بقدح من لبن من النَّقيع، فقال له رسول الله صلى الله عليه وسلم: ^ألا خمَّرته، ولو أن تعرض عليه عوداً^
حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: سمعت أبا صالح يذكر، أراه، عن جابر رضي الله عنه قال: جاء أبو حُمَيد، رجل من الأنصار، من النَّقيع بإناء من لبن إلى النبي صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: ^ألا خمَّرته، ولو أن تعرض عليه عوداً^ وحدثني أبو سفيان، عن جابر، عن النبي صلى الله عليه وسلم بهذا
5284 - حدثني محمود: أخبرنا النضر: أخبرنا شُعبة، عن أبي إسحق قال: سمعت البراء رضي الله عنه قال:
 قدم النبي صلى الله عليه وسلم من مكة وأبو بكر معه، قال أبو بكر: مررنا براع وقد عطش رسول الله صلى الله عليه وسلم، قال أبو بكر رضي الله عنه: فحلبتُ كُثْبَةً من لبن في قدح، فشرب حتى رضيت، وأتانا سُراقة بن جُعْشُم على فرس فدعا عليه، فطلب إليه سُراقة أن لا يدعو عليه وأن يرجع، ففعل النبي صلى الله عليه وسلم
[ر: 2307]
5285 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزِّناد، عن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^نِعْمَ الصدقة اللِّقْحَةُ الصَّفِيُّ مِنْحَةً، والشاة الصَّفِيُّ مِنْحَةً، تغدو بإناء، وتروح بآخر^
[ر: 2486]
5286 - حدثنا أبو عاصم، عن الأوزاعي، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم شرب لبناً فمضمض، وقال: ^إنَّ له دسماً^
[ر: 208]
5287 - وقال إبراهيم بن طهمان، عن شُعبة، عن قتادة، عن أنس بن مالك قال:
 قال رسول الله صلى الله عليه وسلم: ^رُفِعْتُ إلى السِّدرة، فإذا أربعة أنهار: نهران ظاهران ونهران باطنان، فأما الظاهران: النيل والفرات، وأما الباطنان: فنهران في الجنة، فأتيت بثلاثة أقداح: قدح فيه لبن، وقدح فيه عسل، وقدح فيه خمر، فأخذت الذي فيه اللبن فشربت، فقيل لي: أصبت الفطرة أنت وأمتك^
قال هشام وسعيد وهمَّام، عن قتادة، عن أنس بن مالك، عن مالك بن صعصعة، عن النبي صلى الله عليه وسلم: في الأنهار نحوه، ولم يذكروا: ثلاثة أقداح
[ر: 3035]
*******************
استعذاب الماء
5288 - حدثنا عبد الله بن مسلمة، عن مالك، عن إسحق بن عبد الله: أنه سمع أنس بن مالك يقول:
 كان أبو طلحة أكثر أنصاري بالمدينة مالاً من نخل، وكان أحب ماله إليه بيرحاء، وكانت مستقبل المسجد، وكان رسول الله صلى الله عليه وسلم يدخلها ويشرب من ماء فيها طيب، قال أنس: فلما نزلت "لن تنالوا البرَّ حتى تنفقوا مما تحبون" قام أبو طلحة فقال: يا رسول الله، إنَّ الله يقول: "لن تنالوا البرَّ حتى تنفقوا مما تحبون" وإن أحب مالي إلي بيرحاء، وإنها صدقة لله أرجو برها وذخرها عند الله، فضعها يا رسول الله حيث أراك الله، فقال رسول الله صلى الله عليه وسلم: ^بخ، ذلك مال رابح، أو رايح - شك عبد الله - وقد سمعتُ ما قلتَ، وإني أرى أن تجعلها في الأقربين^ فقال أبو طلحة: أفعل يا رسول الله، فقسمها أبو طلحة في أقاربه وفي بني عمه
وقال إسماعيل ويحيى بن يحيى: ^رايح^
[ر: 1392]
*******************
شرب اللبن بالماء
5289 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري قال: أخبرني أنس بن مالك رضي الله عنه:
 أنه رأى رسول الله صلى الله عليه وسلم شرب لبناً، وأتى داره، فحلبتُ شاة، فَشُبْتُ لرسول الله صلى الله عليه وسلم من البئر، فتناول القدح فشرب، وعن يساره أبو بكر، وعن يمينه أعرابي، فأعطى الأعرابي فضله، ثم قال: ^الأيمن فالأيمن^
[ر: 2225]
5290 - حدثنا عبد الله بن محمد: حدثنا أبو عامر: حدثنا فُلَيح بن سليمان، عن سعيد بن الحارث، عن جابر بن عبد الله رضي الله عنهما:
 أن النبي صلى الله عليه وسلم دخل على رجل من الأنصار ومعه صاحب له، فقال له النبي صلى الله عليه وسلم: ^إن كان عندك ماء بات هذه الليلة في شَنَّة وإلا كَرَعنا^ قال: والرجل يحوِّل الماء في حائطه، قال: فقال الرجل: يا رسول الله، عندي ماء بائت، فانطلقْ إلى العريش، قال: فانطلقَ بهما، فسكب في قدح، ثم حلب عليه من داجن له، قال: فشرب رسول الله صلى الله عليه وسلم، ثم شرب الرجل الذي جاء معه [5298]
*******************
شراب الحلوى والعسل
وقال الزُهري: لا يحل شرب بول الناس لشدة تنزل، لأنه رجس، قال الله تعالى: "أحلَّ لكم الطيبات"  المائدة:5
وقال ابن مسعود في السَّكَرِ: إن الله لم يجعل شفاءكم فيما حرم عليكم

5291 - حدثنا علي بن عبد الله: حدثنا أبو أسامة قال: أخبرني هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يعجبه الحلواء والعسل
[ر: 4918]
*******************
الشرب قائماً
5292 5293 - حدثنا أبو نعيم: حدثنا مسعر، عن عبد الملك بن ميسرة، عن النَّزَّال قال:
 أتي علي رضي الله عنه على باب الرَّحبة بماء فشرب قائماً، فقال: إن ناساً يكره أحدهم أن يشرب وهو قائم، وإني رأيت النبي صلى الله عليه وسلم فعل كما رأيتموني فعلت
 ^5293^ - حدثنا آدم: حدثنا شُعبة: حدثنا عبد الملك بن ميسرة: سمعت النَّزَّال بن سَبْرة يحدث، عن علي رضي الله عنه:
 أنه صلى الظهر، ثم قعد في حوائج الناس في رحبة الكوفة، حتى حضرت صلاة العصر، ثم أتي بماء، فشرب وغسل وجهه ويديه، وذكر رأسه ورجليه، ثم قام، فشرب فضله وهو قائم، ثم قال: إن ناساً يكرهون الشرب قياماً، وإن النبي صلى الله عليه وسلم صنع مثل ما صنعت
5294 - حدثنا أبو نعيم: حدثنا سفيان، عن عاصم الأحول، عن الشَّعبي، عن ابن عباس قال:
 شرب النبي صلى الله عليه وسلم قائماً من زمزم
[ر: 1556]
*******************
من شرب وهو واقف على بعيره
5295 - حدثنا مالك بن إسماعيل: حدثنا عبد العزيز بن أبي سلمة: أخبرنا أبو النضر، عن عمير مولى ابن عباس، عن أم الفضل بنت الحارث:
 أنها أرسلت إلى النبي صلى الله عليه وسلم بقدح لبن، وهو واقف عشية عرفة، فأخذه بيده فشربه
زاد مالك، عن أبي النضر: على بعيره
[ر: 1575]
*******************
الأيمن فالأيمن في الشرب
5296 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم أتي بلبن قد شيب بماء، وعن يمينه أعرابي، وعن شماله أبو بكر، فشرب ثم أعطى الأعرابي وقال: ^الأيمن فالأيمن^
[ر: 2225]
*******************
هل يستأذن الرجل مَنْ عن يمينه في الشرب ليعطي الأكبر
5297 - حدثنا إسماعيل قال: حدثني مالك، عن أبي حازم بن دينار، عن سهل بن سعد رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم أتي بشراب فشرب منه، وعن يمينه غلام، وعن يساره الأشياخ، فقال للغلام: ^أتأذن لي أن أعطي هؤلاء^ فقال الغلام: والله يا رسول الله، لا أوثر بنصيبي منك أحداً، قال: فتلَّه رسول الله صلى الله عليه وسلم في يده
[ر: 2224]
*******************
الكرع في الحوض
5298 - حدثنا يحيى بن صالح: حدثنا فُلَيح بن سليمان، عن سعيد بن الحارث، عن جابر بن عبد الله رضي الله عنهما:
 أن النبي صلى الله عليه وسلم دخل على رجل من الأنصار ومعه صاحب له، فسلم النبي صلى الله عليه وسلم وصاحبه، فرد الرجل فقال: يا رسول الله، بأبي أنت وأمي، وهي ساعة حارة، وهو يحوِّل في حائط له، يعني الماء، فقال النبي صلى الله عليه وسلم: ^إن كان عندك ماء بات في شَنَّة، وإلا كَرَعنا^ والرجل يحوِّل الماء في حائط، فقال الرجل: يا رسول الله، عندي ماء بات في شَنَّة، فانطلقَ إلى العريش، فسكب في قدحٍ ماء، ثم حلب عليه من داجن له، فشرب النبي صلى الله عليه وسلم، ثم أعاد فشرب الرجل الذي جاء معه
[ر: 5290]
*******************
خدمة الصغارِ الكبارَ
5299 - حدثنا مسدَّد: حدثنا معتمر، عن أبيه قال: سمعت أنساً رضي الله عنه قال:
 كنت قائماً على الحي أسقيهم، عمومتي وأنا أصغرهم، الفَضيخ، فقيل: حُرِّمت الخمر، فقال: اكفئها، فكفأنا، قلت لأنس: ما شرابهم؟ قال: رُطَب وبُسْر فقال أبو بكر بن أنس: وكانت خمرهم، فلم ينكر أنس، وحدثني بعض أصحابي: أنه سمع أنساً يقول: كانت خمرهم يومئذ
[ر: 2332]
*******************
تغطية الإناء
5300 5301 - حدثنا إسحق بن منصور: أخبرنا رَوح بن عبادة: أخبرنا ابن جُريج قال: أخبرني عطاء: أنه سمع جابر بن عبد الله رضي الله عنهما يقول:
 قال رسول الله صلى الله عليه وسلم: ^إذا كان جنح الليل، أو أمسيتم، فكفُّوا صبيانكم، فإن الشياطين تنتشر حينئذ، فإذا ذهب ساعة من الليل فحلُّوهم، فأغلقوا الأبواب واذكروا اسم الله، فإن الشيطان لا يفتح باباً مغلقاً، وأوكوا قِرَبكم واذكروا اسم الله، وخمِّروا آنيتكم واذكروا اسم الله، ولو أن تعرضوا عليها شيئاً، وأطفئوا مصابيحكم^

^5301^ - حدثنا موسى بن إسماعيل: حدثنا همَّام، عن عطاء، عن جابر:
 أن رسول الله صلى الله عليه وسلم قال: ^اطفئوا المصابيح إذا رقدتم، وغلِّقوا الأبواب، وأوكوا الأسقية، وخمِّروا الطعام والشراب - وأحسبه قال - ولو بعود تعرضه عليه^
[ر: 3106]
*******************
اخْتِنَاثِ الأسقية
5302 5303 - حدثنا آدم: حدثنا ابن أبي ذئب، عن الزُهري، عن عبيد الله بن عبد الله بن عتبة، عن أبي سعيد الخدري رضي الله عنه قال:
 نهى رسول الله صلى الله عليه وسلم عن اختناث الأسقية يعني أن تُكسر أفواهها فيُشرب منها

^5303^ - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري قال: حدثني عبيد الله بن عبد الله: أنه سمع أبا سعيد الخدري يقول:
 سمعت رسول الله صلى الله عليه وسلم ينهى عن اختناث الأسقية قال عبد الله: قال معمر أو غيره: هو الشرب من أفواهها
*******************
الشرب من فم السقاء
5304 5305 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أيوب: قال لنا عكرمة: ألا أخبركم بأشياء قصار حدثنا بها أبو هريرة؟
 نهى رسول الله صلى الله عليه وسلم عن الشرب من فم القربة أو السقاء، وأن يمنع جاره أن يغرز خشبه في داره
 ^5305^ - حدثنا مسدَّد: حدثنا إسماعيل: أخبرنا أيوب، عن عكرمة، عن أبي هريرة رضي الله عنه:
 نهى النبي صلى الله عليه وسلم أن يُشرب مِنْ فِي السِّقاء
5306 - حدثنا مسدَّد: حدثنا يزيد بن زُرَيع: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 نهى النبي صلى الله عليه وسلم عن الشرب مِنْ فِي السِّقاء
*******************
النهي عن التنفس في الإناء
5307 - حدثنا أبو نُعَيم: حدثنا شيبان، عن يحيى، عن عبد الله بن أبي قتادة، عن أبيه قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا شرب أحدكم فلا يتنفس في الإناء، وإذا بال أحدكم فلا يمسح ذكره بيمينه، وإذا تمسَّح أحدكم فلا يتمسَّح بيمينه^
[ر: 152]
*******************
الشرب بنفسين أو ثلاثة
5308 - حدثنا أبو عاصم وأبو نعيم قالا: حدثنا عزرة بن ثابت قال: أخبرني ثُمامة بن عبد الله قال:
 كان أنس يتنفس في الإناء مرتين أو ثلاثاً، وزعم أن النبي صلى الله عليه وسلم كان يتنفس ثلاثاً
*******************
الشرب في آنية الذهب
5309 - حدثنا حفص بن عمر: حدثنا شُعبة، عن الحكم، عن ابن أبي ليلى قال:
 كان حذيفة بالمداين، فاستسقى، فأتاه دُهقان بقدح فضة فرماه به، فقال: إني لم أرمه إلا أني نهيته فلم ينته، وإن النبي صلى الله عليه وسلم نهانا عن الحرير والديباج، والشرب في آنية الذهب والفضة، وقال: ^هنَّ لهم في الدنيا، وهي لكم في الآخرة^
[ر: 5110]
*******************
آنية الفضة
5310 - حدثنا محمد بن المثنى: حدثنا ابن أبي عدي، عن ابن عون، عن مجاهد، عن ابن أبي ليلى قال:
 خرجنا مع حذيفة وذكر النبي صلى الله عليه وسلم قال: ^لا تشربوا في آنية الذهب والفضة، ولا تلبسوا الحرير والديباج، فإنها لهم في الدنيا ولكم في الآخرة^
[ر: 5110]
5311 - حدثنا إسماعيل قال: حدثني مالك بن أنس، عن نافع، عن زيد بن عبد الله بن عمر، عن عبد الله بن عبد الرحمن بن أبي بكر الصديق، عن أم سلمة زوج النبي صلى الله عليه وسلم:
 أن رسول الله صلى الله عليه وسلم قال: ^الذي يشرب في آنية الفضة إنما يجرجر في بطنه نار جهنم^
5312 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن الأشعث بن سليم، عن معاوية بن سويد بن مقرن، عن البراء بن عازب قال:
 أمرنا رسول الله صلى الله عليه وسلم بسبع ونهانا عن سبع: أمرنا بعيادة المريض، واتِّباع الجنازة، وتشميت العاطس، وإجابة الداعي، وإفشاء السلام، ونصر المظلوم، وإبرار المقسم ونهانا عن خواتيم الذهب، وعن الشرب في الفضة، أو قال: آنية الفضة، وعن المَيَاثِرِ والقَسِّيِّ، وعن لبس الحرير والديباج والإستبرق
[ر: 1182]
*******************
الشرب في الأقداح
5313 - حدثني عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن سالم أبي النضر، عن عمير مولى أم الفضل، عن أم الفضل:
 أنهم شكُّوا في صوم النبي صلى الله عليه وسلم يوم عرفة، فبُعث إليه بقدح من لبن فشربه
[ر: 1575]
*******************
الشرب من قدح النبي صلى الله عليه وسلم وآنيته
وقال أبو بردة: قال لي عبد الله بن سلام: ألا أسقيك في قدح شرب النبي صلى الله عليه وسلم فيه
5314 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل بن سعد رضي الله عنه قال:
 ذكر النبي صلى الله عليه وسلم امرأة من العرب، فأمر أبا أسيد الساعدي أن يرسل إليها، فأرسل إليها فقدمت، فنزلت في أجم بني ساعدة، فخرج النبي صلى الله عليه وسلم حتى جاءها، فدخل عليها فإذا امرأة منكِّسة رأسها، فلما كلَّمها النبي صلى الله عليه وسلم قالت: أعوذ بالله منك، فقال: ^قد أعذتك مني^ فقالوا لها: أتدرين من هذا؟ قالت: لا، قالوا: هذا رسول الله صلى الله عليه وسلم جاء ليخطبك، قالت: كنت أنا أشقى من ذلك، فأقبل النبي صلى الله عليه وسلم يومئذ حتى جلس في سقيفة بني ساعدة هو وأصحابه، ثم قال: ^اسقنا يا سهل^ فخرجت لهم بهذا القدح فأسقيتهم فيه، فأخرج لنا سهل ذلك القدح فشربنا منه
قال: ثم استوهبه عمر بن عبد العزيز بعد ذلك فوهبه له
[ر: 4956]
5315 - حدثنا الحسن بن مُدْرِك قال: حدثني يحيى بن حمَّاد: أخبرنا أبو عوانة، عن عاصم الأحول قال:
 رأيت قدح النبي صلى الله عليه وسلم عند أنس بن مالك، وكان قد انصدع فسلسله بفضة، قال: وهو قدح جيد عريض من نُضَار، قال: قال أنس: لقد سقيت رسول الله صلى الله عليه وسلم في هذا القدح أكثر من كذا وكذا
قال: وقال ابن سيرين: إنه كان فيه حلقة من حديد، فأراد أنس أن يجعل مكانها حلقة من ذهب أو فضة، فقال له أبو طلحة: لا تغيِّرنَّ شيئاً صنعه رسول الله صلى الله عليه وسلم، فتركه
[ر: 2942]
*******************
شرب البَركة والماء المبارك
5316 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش قال: حدثني سالم بن أبي الجعد، عن جابر بن عبد الله رضي الله عنهما هذا الحديث قال:
 قد رأيتني مع النبي صلى الله عليه وسلم وقد حضرت العصر، وليس معنا ماء غير فَضلة، فجُعل في إناء فأتي النبي صلى الله عليه وسلم به، فأدخل يده فيه وفرَّج أصابعه، ثم قال: ^حَيَّ على أهل الوضوء، البركة من الله^ فلقد رأيت الماء يتفجر من بين أصابعه، فتوضأ الناس وشربوا، فجعلت لا آلو ما جعلت في بطني منه، فعلمت أنه بركة قلت لجابر: كم كنتم يومئذ؟ قال: ألفاً وأربعمائة
تابعه عمرو، عن جابر، وقال حصين وعمرو بن مرة، عن سالم، عن جابر: خمس عشرة مائة وتابعه سعيد بن المسيَّب، عن جابر
[ر: 3383]
*******************مجلد المرضى
*******************
ما جاء في كفارة المرضى
وقول الله تعالى: "من يعمل سوءاً يُجز به"  النساء: 123
5317 - حدثنا أبو اليمان الحكم بن نافع: أخبرنا شعيب، عن الزُهري قال: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
 قال رسول الله صلى الله عليه وسلم: ^ما من مصيبة تصيب المسلم إلا كفَّر الله بها عنه، حتى الشوكة يُشاكها^
5318 - حدثني عبد الله بن محمد: حدثنا عبد الملك بن عمرو: حدثنا زهير بن محمد، عن محمد بن عمرو بن حلحلة، عن عطاء بن يسار، عن أبي سعيد الخدري، وعن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^ما يصيب المسلم، من نصب ولا وصب، ولا هم ولا حَزَن ولا أذى ولا غم، حتى الشوكة يُشاكها، إلا كفَّر الله بها من خطاياه^
5319 - حدثنا مسدَّد: حدثنا يحيى، عن سفيان، عن سعد، عن عبد الله بن كعب، عن أبيه،
 عن النبي صلى الله عليه وسلم قال: ^مثل المؤمن كالخامة من الزرع، تُفَيِّئُها الريح مرة، وتعدلها مرة، ومثل المنافق كالأرزة، لا تزال حتى يكون انجعافها مرة واحدة^
وقال زكرياء: حدثني سعد: حدثنا ابن كعب، عن أبيه كعب، عن النبي صلى الله عليه وسلم
5320 - حدثنا إبراهيم بن المنذر قال: حدثني محمد بن فُلَيح قال: حدثني أبي، عن هلال بن علي من بني عامر بن لؤي، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^مثل المؤمن كمثل الخامة من الزرع، من حيث أتتها الريح كفأتها، فإذا اعتدلت تكفَّأ بالبلاء والفاجر كالأرزة، صمَّاء معتدلة، حتى يقصمها الله إذا شاء^
[7028]
5321 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن محمد بن عبد الله بن عبد الرحمن بن أبي صعصعة أنه قال: سمعت سعيد بن يسار أبا الحُبَاب يقول: سمعت أبا هريرة يقول:
 قال رسول الله صلى الله عليه وسلم: ^من يرد الله به خيراً يُصِبْ منه^
*******************
شدة المرض
5322 - حدثنا قبيصة: حدثنا سفيان، عن الأعمش حدثني بشر بن محمد: أخبرنا عبد الله: أخبرنا شُعبة، عن الأعمش، عن أبي وائل، عن مسروق، عن عائشة رضي الله عنها قالت:
 ما رأيت أحداً أشد عليه الوجع من رسول الله صلى الله عليه وسلم
5323 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد، عن عبد الله رضي الله عنه:
 أتيت النبي صلى الله عليه وسلم في مرضه، وهو يوعك وعكاً شديداً، وقلت: إنك لتوعك وعكاً شديداً، قلت: إن ذاك بأن لك أجرين؟ قال: ^أجل، ما من مسلم يصيبه أذى إلا حاتَّ الله عنه خطاياه، كما تحاتُّ ورق الشجر^
[5324، 5336، 5337، 5343]
*******************
أشد الناس بلاء الأنبياء، ثم الأول فالأول
5324 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد، عن عبد الله قال:
 دخلت على رسول الله صلى الله عليه وسلم وهو يوعك، فقلت: يا رسول الله، إنك لتوعك وعكاً شديداً؟ قال: ^أجل، إني أوعك كما يوعك رجلان منكم^ قلت: ذلك بأن لك أجرين؟ قال: ^أجل، ذلك كذلك، ما من مسلم يصيبه أذى، شوكة فما فوقها، إلا كفَّر الله بها سيآته، كما تحطُّ الشجرة ورقها^
[ر: 5323]
*******************
وجوب عيادة المريض
5325 - حدثنا قتيبة بن سعيد: حدثنا أبو عوانة، عن منصور، عن أبي وائل، عن أبي موسى الأشعري قال:
 قال رسول الله صلى الله عليه وسلم: ^أطعموا الجائع، وعودوا المريض، وفكُّوا العاني^
[ر: 2881]
5326 - حدثنا حفص بن عمر: حدثنا شُعبة قال: أخبرني أشعث بن سليم قال: سمعت معاوية بن سويد بن مقرن، عن البراء بن عازب رضي الله عنهما قال:
 أمرنا رسول الله صلى الله عليه وسلم بسبع، ونهانا عن سبع: نهانا عن خاتم الذهب، ولبس الحرير، والديباج، والإستبرق، وعن القسِّيِّ، والمِيَثرة وأمرنا أن نتبع الجنائز، ونعود المريض، ونفشي السلام^
[ر: 1182]
*******************
عيادة المُغمى عليه
5327 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن ابن المنكدر: سمع جابر بن عبد الله رضي الله عنهما يقول:
 مرضت مرضاً، فأتاني النبي صلى الله عليه وسلم يعودني، وأبو بكر، وهما ماشيان، فوجداني أغمي علي، فتوضأ النبي صلى الله عليه وسلم ثم صب وضوءه علي، فأفقت، فإذا النبي صلى الله عليه وسلم، فقلت: يا رسول الله، كيف أصنع في مالي، كيف أقضي في مالي؟ فلم يجبني بشيء، حتى نزلت آية الميراث
[ر: 191]
*******************
فضل من يُصرع من الريح
5328 - حدثنا مسدَّد: حدثنا يحيى، عن عمران أبي بكر قال: حدثني عطاء بن أبي رباح قال:
 قال لي ابن عباس: ألا أريك امرأة من أهل الجنة؟ قلت: بلى، قال: هذه المرأة السوداء، أتت النبي صلى الله عليه وسلم فقالت: إني أصرع، وإني أتكشَّف، فادع الله لي، قال: ^إن شئت صبرت ولك الجنة، وإن شئت دعوت الله أن يعافيك^ فقالت: أصبر، فقالت: إني أتكشَّف، فادع الله أن لا أتكشَّف، فدعا لها
حدثنا محمد: أخبرنا مخلد، عن ابن جريج: أخبرني عطاء: أنه رأى أم زُفَر تلك، امرأة طويلة سوداء، على ستر الكعبة
*******************
فضل من ذهب بصره
5329 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني ابن الهاد، عن عمرو مولى المطلب، عن أنس بن مالك رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^إن الله قال: إذا ابتليت عبدي بحبيبتيه فصبر، عوضته منهما الجنة^ يريد: عينيه
تابعه أشعث بن جابر، وأبو ظلال بن هلال، عن أنس، عن النبي صلى الله عليه وسلم
*******************
عيادة النساء والرجال
وعادت أم الدرداء رجلاً من أهل المسجد، من الأنصار

5330 - حدثنا قتيبة، عن مالك، عن هشام بن عروة، عن أبيه، عن عائشة أنها قالت:
 لما قدم رسول الله صلى الله عليه وسلم المدينة، وعك أبو بكر وبلال رضي الله عنهما، قالت: فدخلت عليهما، قلت: يا أبت كيف تجدك، ويا بلال كيف تجدك، قالت: وكان أبو بكر إذا أخذته الحمى يقول:
كل امرئ مصبَّح في أهله *** والموت أدنى من شراك نعله
وكان بلال إذا أقلعت عنه يقول:
ألا ليت شعري هل أبيتنَّ ليلة *** بواد وحولي إذخر وجليل
وهل أردن يوما مياه مجنَّة *** وهل يبدون لي شامة وطفيل
قالت عائشة: فجئت إلى رسول الله صلى الله عليه وسلم فأخبرته، فقال: ^اللهم حبب إلينا المدينة كحبنا مكة أو أشد، اللهم وصحِّحها، وبارك لنا في مُدِّها وصاعها، وانقل حمَّاها فاجعلها بالجُحْفة^
[ر: 1790]
*******************
عيادة الصبيان
5331 - حدثنا حجَّاج بن منهال: حدثنا شُعبة قال: أخبرني عاصم قال: سمعت أبا عثمان، عن أسامة بن زيد رضي الله عنهما:
 أن ابنة للنبي صلى الله عليه وسلم أرسلت إليه، وهو مع النبي صلى الله عليه وسلم وسعد وأبَيٌّ، نحسب: أن ابنتي قد حُضِرَتْ فاشهدنا، فأرسل إليها السلام، ويقول: ^إنَّ لله ما أخذ وما أعطى، وكل شيء عنده مسمًّى، فلتحتسب ولتصبر^ فأرسلت تقسم عليه، فقام النبي صلى الله عليه وسلم وقمنا، فرُفع الصبي في حجر النبي صلى الله عليه وسلم ونفسه تَقَعْقَعْ، ففاضت عينا النبي صلى الله عليه وسلم، فقال له سعد: ما هذا يا رسول الله؟ قال: ^هذه رحمة وضعها الله في قلوب من شاء من عباده، ولا يرحم اللهُ من عباده إلا الرحماءَ^
[ر: 1224]
*******************
عيادة الأعراب
5332 - حدثنا معلَّى بن أسد: حدثنا عبد العزيز بن مختار: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم دخل على أعرابي يعوده، قال: وكان النبي صلى الله عليه وسلم إذا دخل على مريض يعوده قال له: ^لا بأس، طَهور إن شاء الله^ قال: قلت: طَهور؟ كلا، بل هي حمى تفور، أو تثور، على شيخ كبير، تزيره القبور فقال النبي صلى الله عليه وسلم: ^فنعم إذاً^
[ر: 3420]
*******************
عيادة المشرك
5333 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن ثابت، عن أنس رضي الله عنه:
 أن غلاماً ليهود، كان يخدم النبي صلى الله عليه وسلم، فمرض فأتاه النبي صلى الله عليه وسلم يعوده، فقال: ^أسْلِمْ^ فأسْلَمَ [ر: 1290]
وقال سعيد بن المسيَّب، عن أبيه: لما حُضِرَ أبو طالب جاءه النبي صلى الله عليه وسلم
[ر: 1294]
*******************
إذا عاد مريضاً، فحضرت الصلاة فصلى بهم جماعة
5334 - حدثنا محمد بن المثنَّى: حدثنا يحيى: حدثنا هشام قال: أخبرني أبي، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم دخل عليه ناس يعودونه في مرضه، فصلى بهم جالساً، فجعلوا يصلون قياماً، فأشار إليهم: ^اجلسوا^ فلما فرغ قال: ^إن الإمام ليؤتم به، فإذا ركع فاركعوا، وإذا رفع فارفعوا، وإن صلى جالساً فصلوا جلوساً^
قال أبو عبد الله: قال الحُمَيدي: هذا الحديث منسوخ، لأن النبي صلى الله عليه وسلم آخر ما صلى صلى قاعداً والناس خلفه قيام
[ر: 656]
*******************
وضع اليد على المريض
5335 - حدثنا المكي بن إبراهيم: أخبرنا الجعيد، عن عائشة بنت سعد: أن أباها قال:
 تشكَّيت بمكة شكوى شديدة، فجاءني النبي صلى الله عليه وسلم يعودني، فقلت: يا نبي الله، إني أترك مالاً، وإني لم أترك إلا ابنة واحدة، فأوصي بثلثي مالي وأترك الثلث؟ فقال: ^لا^ قلت: فأوصي بالنصف وأترك النصف؟ قال: ^لا^ قلت: فأوصي بالثلث وأترك لها الثلثين؟ قال: ^الثلث، والثلث كثير^ ثم وضع يده على جبهتي، ثم مسح يده على وجهي وبطني، ثم قال: ^اللهم اشف سعداً، وأتمم له هجرته^ فما زلت أجد برده على كبدي - فيما يُخال إلي - حتى الساعة
[ر: 56]
5336 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد قال: قال عبد الله بن مسعود:
 دخلت على رسول الله صلى الله عليه وسلم وهو يوعك وعكاً شديداً، فمسسته بيدي فقلت: يا رسول الله، إنك لتوعك وعكاً شديداً؟ فقال رسول الله صلى الله عليه وسلم: ^أجل، إني أوعك كما يوعك رجلان منكم^ فقلت: ذلك أن لك أجرين؟ فقال رسول الله صلى الله عليه وسلم: ^أجل^ ثم قال رسول الله صلى الله عليه وسلم: ^ما من مسلم يصيبه أذى، مرض فما سواه، إلا حط الله له سيئآته، كما تحط الشجرة ورقها^
[ر: 5323]
*******************
ما يقال للمريض، وما يجيب
5337 - حدثنا قبيصة: حدثنا سفيان، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد، عن عبد الله رضي الله عنه قال:
 أتيت النبي صلى الله عليه وسلم في مرضه فمسسته، وهو يوعك وعكاً شديداً، فقلت: إنك لتوعك وعكاً شديداً، وذلك أن لك أجرين؟ قال: ^أجل، وما من مسلم يصيبه أذى، إلا حاتَّت عنه خطاياه، كما تحاتُّ ورق الشجر^
[ر: 5323]
5338 - حدثنا إسحق: حدثنا خالد بن عبد الله، عن خالد، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم دخل على رجل يعوده، فقال: ^لا بأس، طَهور إن شاء الله^ فقال: كلا، بل حمى تفور، على شيخ كبير، كيما تزيره القبور قال النبي صلى الله عليه وسلم: ^فنعم إذاً^
[ر: 3420]
*******************
عيادة المريض، راكباً وماشياً، ورِدْفاً على الحمار
5339 - حدثني يحيى بن بُكَير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة: أن أسامة بن زيد أخبره:
 أن النبي صلى الله عليه وسلم ركب على حمار، على إكاف على قطيفة فَدَكِيَّة، وأردف أسامة وراءه، يعود سعد بن عبادة قبل وقعة بدر، فسار حتى مر بمجلس فيه عبد الله بن أبي ابن سلول، وذلك قبل أن يسلم عبد الله، وفي المجلس أخلاط من المسلمين والمشركين عبدة الأوثان واليهود، وفي المجلس عبد الله بن رواحة، فلما غشيت المجلس عجاجة الدابة، خمَّر عبد الله بن أبي أنفه بردائه، قال: لا تغبِّروا علينا، فسلم النبي صلى الله عليه وسلم ووقف، ونزل فدعاهم إلى الله فقرأ عليهم القرآن، فقال له عبد الله بن أبي: يا أيها المرء، إنه لا أحسن مما تقول إن كان حقاً، فلا تؤذنا به في مجالسنا، وارجع إلى رحلك، فمن جاءك فاقصص عليه قال ابن رواحة: بلى يا رسول الله، فاغشنا به في مجالسنا، فإنا نحب ذلك فاستب المسلمون والمشركون واليهود حتى كادوا يتثاورون، فلم يزل النبي صلى الله عليه وسلم يخفِّضهم حتى سكتوا، فركب النبي صلى الله عليه وسلم دابته حتى دخل على سعد بن عبادة، فقال له: ^أي سعد، ألم تسمع ما قال أبو حُبَاب^ يريد عبد الله بن أبي، قال سعد: يا رسول الله، اعف عنه واصفح، فلقد أعطاك الله ما أعطاك، ولقد اجتمع أهل هذه البحرة أن يتوِّجوه فَيُعَصِّبُوهُ، فلما رُدَّ ذلك بالحق الذي أعطاك شَرِقَ بذلك، فذلك الذي فعل به ما رأيت
[ر: 2825]
5340 - حدثنا عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن محمد، هو ابن المنكدر، عن جابر رضي الله عنه قال:
 جاءني النبي صلى الله عليه وسلم يعودني، ليس براكب بغل ولا بِرْذَوْنٍ
[ر: 191]
*******************
ما رُخِّص للمريض أن يقول: إني وجع، أو وارأساه، أو اشتد بي الوجع
وقول أيوب عليه السلام: "إني مسَّني الضُّرُّ وأنت أرحم الراحمين"  الأنبياء: 83
5341 - حدثنا قبيصة: حدثنا سفيان، عن ابن أبي نجيح وأيوب، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن كعب بن عُجْرَة رضي الله عنه:
 مر بي النبي صلى الله عليه وسلم وأنا أوقد تحت القدر، فقال: ^أيؤذيك هوامُّ رأسك^ قلت: نعم، فدعا الحلاق فحلقه، ثم أمرني بالفداء
[ر: 1719]
5342 - حدثنا يحيى بن يحيى أبو زكرياء: أخبرنا سليمان بن بلال، عن يحيى بن سعيد قال: سمعت القاسم بن محمد قال:
 قالت عائشة: وارأساه، فقال رسول الله صلى الله عليه وسلم: ^ذاك لو كان وأنا حي فأستغفر لك وأدعو لك^ فقالت عائشة: واثكلياه، والله إني لأظنك تحب موتي، ولو كان ذلك، لظللت آخر يومك مُعَرِّساً ببعض أزواجك، فقال النبي صلى الله عليه وسلم: ^بل أنا وارأساه، لقد هممت، أو أردت، أن أرسل إلى أبي بكر وابنه وأعهد: أن يقول القائلون، أو يتمنى المتمنون، ثم قلتُ: يأبى الله ويدفع المؤمنون، أو يدفع الله ويأبى المؤمنون^
[6791]
5343 - حدثنا موسى: حدثنا عبد العزيز بن مسلم: حدثنا سليمان، عن إبراهيم التيمي، عن الحارث بن سويد، عن ابن مسعود رضي الله عنه قال:
 دخلت على النبي صلى الله عليه وسلم وهو يوعك، فمسسته بيدي فقلت: إنك لتوعك وعكاً شديداً، قال: ^أجل، كما يوعك رجلان منكم^ قال: لك أجران؟ قال: ^نعم، ما من مسلم يصيبه أذى، مرض فما سواه، إلا حط الله سيئآته، كما تحط الشجرة ورقها^
[ر: 5323]
5344 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن عبد الله بن أبي سلمة: أخبرنا الزُهري، عن عامر بن سعد، عن أبيه قال:
 جاءنا رسول الله صلى الله عليه وسلم يعودني من وجع اشتد بي، زمن حجة الوداع، فقلت: بلغ بي ما ترى، وأنا ذو مال، ولا يرثني إلا ابنة لي، أفأتصدق بثلثي مالي؟ قال: ^لا^ قلت: بالشطر؟ قال: ^لا^ قلت: الثلث؟ قال: ^الثلث كثير، أن تدع ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس، ولن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها، حتى ما تجعل في في امرأتك^
[ر: 56]
*******************
قول المريض قوموا عني
5345 - حدثنا إبراهيم بن موسى: حدثنا هشام، عن معمر وحدثني عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
 لما حُضِرَ رسول الله صلى الله عليه وسلم وفي البيت رجال، فيهم عمر بن الخطاب، قال النبي صلى الله عليه وسلم: ^هَلُمَّ أكتب لكم كتاباً لا تضلوا بعده^ فقال عمر: إن النبي صلى الله عليه وسلم قد غلب عليه الوجع، وعندكم القرآن، حسبنا كتاب الله فاختلف أهل البيت فاختصموا، منهم من يقول: قرِّبوا يكتب لكم النبي صلى الله عليه وسلم كتاباً لن تضلوا بعده، ومنهم من يقول ما قال عمر، فلما أكثروا اللغو والاختلاف عند النبي صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم: ^قوموا^
قال عبيد الله: فكان ابن عباس يقول: إن الرَّزيَّة كل الرَّزيَّة ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب لهم ذلك الكتاب، من اختلافهم ولغطهم
[ر: 114]
*******************
من ذهب بالصبي المريض ليُدعى له
5346 - حدثنا إبراهيم بن حمزة: حدثنا حاتم، هو ابن إسماعيل، عن الجُعَيد قال: سمعت السائب يقول:
 ذهبت بي خالتي إلى رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله، إن ابن أختي وَجِعٌ، فمسح رأسي ودعا لي بالبركة، ثم توضأ فشربت من وضوئه، وقمت خلف ظهره، فنظرت إلى خاتم النبوة بين كتفيه، مثل زِرِّ الحَجَلَةِ
[ر: 187]
*******************
نهي تمنِّي المريض الموت
5347 - حدثنا آدم: حدثنا شُعبة: حدثنا ثابت البناني، عن أنس بن مالك رضي الله عنه:
 قال النبي صلى الله عليه وسلم: ^لا يتمنينَّ أحدكم الموت من ضُرٍّ أصابه، فإن كان لا بد فاعلاً، فليقل: اللهم أحيني ما كانت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي^
[5990، وانظر: 6806]
5348 - حدثنا آدم: حدثنا شُعبة، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم قال:
 دخلنا على خبَّاب نعوده، وقد اكتوى سبع كيَّات، فقال: إن أصحابنا الذين سلفوا مضوا ولم تنقصهم الدنيا، وإنا أصبنا ما لا نجد له موضعاً إلا التراب، ولولا أن النبي صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به
ثم أتيناه مرة أخرى، وهو يبني حائطاً له، فقال: إن المسلم ليؤجر في كل شيء ينفقه، إلا في شيء يجعله في هذا التراب
[5989، 6066، 6067، 6807، وانظر: 1217]
5349 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني أبو عبيد مولى عبد الرحمن بن عوف: أن أبا هريرة قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^لن يُدخِل أحداً عملُه الجنة^ قالوا: ولا أنت يا رسول الله؟ قال: ^لا، ولا أنا، إلا أن يتغمَّدني الله بفضل ورحمة، فسدِّدوا وقاربوا، ولا يتمنينَّ أحدكم الموت: إما محسناً فلعله أن يزداد خيراً، وإما مسيئاً فلعله أن يستعتب^
[6098، 6808]
5350 - حدثنا عبد الله بن أبي شيبة: حدثنا أبو أسامة، عن هشام، عن عبَّاد بن عبد الله بن الزبير قال: سمعت عائشة رضي الله عنها قالت:
 سمعت النبي صلى الله عليه وسلم وهو مستند إلي يقول: ^اللهم اغفر لي وارحمني وألحقني بالرفيق^
[ر: 4171]
*******************
دعاء العائد للمريض
وقالت عائشة بنت سعد، عن أبيها: ^اللهم اشف سعداً^ قاله النبي صلى الله عليه وسلم
[ر: 5335]
5351 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن منصور، عن إبراهيم، عن مسروق، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم، كان إذا أتى مريضاً أو أتي به، قال: ^أذهب الباس رب الناس، اشف وأنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقماً^
قال عمرو بن أبي قيس وإبراهيم بن طهمان، عن منصور، عن إبراهيم وأبي الضحى: إذا أتي بالمريض
وقال جرير، عن منصور، عن أبي الضحى وحده، وقال: إذا أتى مريضاً
[5411، 5412، 5418]
*******************
وضوء العائد للمريض
5352 - حدثنا محمد بن بشار: حدثنا غُنْدَر: حدثنا شُعبة، عن محمد بن المنكدر قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
 دخل علي النبي صلى الله عليه وسلم وأنا مريض، فتوضأ فصب علي، أو قال: ^صبوا عليه^ فعقلت، فقلت: لا يرثني إلا كلالة، فكيف الميراث؟ فنزلت آية الفرائض
[ر: 191]
*******************
من دعا برفع الوباء والحمى
5353 - حدثنا إسماعيل: حدثني مالك، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها أنها قالت:
 لما قدم رسول الله صلى الله عليه وسلم وُعك أبو بكر وبلال، قالت: فدخلت عليهما، فقلت: يا أبت كيف تجدك؟ ويا بلال كيف تجدك؟ قالت: وكان أبو بكر إذا أخذته الحمى يقول:
كل امرئ مصبَّح في أهله *** والموت أدنى من شراك نعله
وكان بلال إذا أقْلِعَ عنه يرفع عقيرته فيقول:
ألا ليت شعري هل أبيتنَّ ليلة *** بواد وحولي إذخر وجليل
وهل أردن يوماً مياه مَجنَّة *** وهل يبدون لي شامة وطفيل
قال: قالت عائشة: فجئت رسول الله صلى الله عليه وسلم فأخبرته، فقال: ^اللهم حبب إلينا المدينة كحبنا مكة أو أشد، وصحِّحها، وبارك لنا في صاعها ومُدِّها، وانقل حمَّاها فاجعلها بالجُحْفَة^
[ر: 1790]
بسم الله الرحمن الرحيم
*******************مجلد الطب
*******************
ما أنزل الله داء إلا أنزل له شفاء
5354 - حدثنا محمد بن المثنَّى: حدثنا أبو أحمد الزبيري: حدثنا عمر بن سعيد بن أبي حسين قال: حدثني عطاء بن أبي رباح، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ما أنزل الله داء إلا أنزل له شفاء^
*******************
هل يداوي الرجل المرأة أو المرأة الرجل
5355 - حدثنا قُتيبة بن سعيد: حدثنا بشر بن المفضَّل، عن خالد بن ذكوان، عن رُبَيِّع بنت مُعَوِّذ بن عفراء قالت:
 كنا نغزو مع رسول الله صلى الله عليه وسلم: نسقي القوم ونخدمهم، ونرد القتلى والجرحى إلى المدينة
[ر: 2726]
*******************
الشفاء في ثلاث
5356 5357 - حدثني الحسين: حدثنا أحمد بن منيع: حدثنا مروان بن شجاع: حدثنا سالم الأفطس، عن سعيد بن جُبَير،
 عن ابن عباس رضي الله عنهما قال: ^الشفاء في ثلاثة: شربة عسل، وشرطة محجم، وكيَّة نار، وأنهى أمتي عن الكي^ رفع الحديث
ورواه القُمِّي، عن ليث، عن مجاهد، عن ابن عباس، عن النبي صلى الله عليه وسلم: في العسل والحجم
 ^5357^ - حدثني محمد بن عبد الرحيم: أخبرنا سُرَيج بن يونس أبو الحارث: حدثنا مروان بن شجاع، عن سالم الأفطس، عن سعيد بن جُبَير، عن ابن عباس،
 عن النبي صلى الله عليه وسلم قال: ^الشفاء في ثلاثة: في شرطة محجم، أو شربة عسل، أو كيَّة بنار، وأنا أنهى أمتي عن الكي^
*******************
الدواء بالعسل
وقول الله تعالى: "فيه شفاء للناس"  النحل: 69
5358 - حدثنا علي بن عبد الله: حدثنا أبو أسامة قال: أخبرني هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يعجبه الحلواء والعسل
[ر: 4918]
5359 - حدثنا أبو نعيم: حدثنا عبد الرحمن بن الغسيل، عن عاصم بن عمر بن قتادة قال: سمعت جابر بن عبد الله رضي الله عنهما قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^إن كان في شيء من أدويتكم - أو: يكون في شيء من أدويتكم - خير، ففي شرطة محجم، أو شربة عسل، أو لذعة بنار توافق الداء، وما أحب أن أكتوي^
[5372، 5375، 5377]
5360 - حدثنا عيَّاش بن الوليد: حدثنا عبد الأعلى: حدثنا سعيد، عن قتادة، عن أبي المتوكل، عن أبي سعيد:
 أن رجلاً أتى النبي صلى الله عليه وسلم فقال: أخي يشتكي بطنه، فقال: ^اسقه عسلاً^ ثم أتاه الثانية، فقال: ^اسقه عسلاً^ ثم أتاه الثالثة فقال: ^اسقه عسلاً^ ثم أتاه فقال: قد فعلت؟ فقال: ^صدق الله، وكذب بطن أخيك، اسقه عسلاً^ فسقاه فبرأ
[5386]
*******************
الدواء بألبان الإبل
5361 - حدثنا مسلم بن إبراهيم: حدثنا سلام بن مسكين: حدثنا ثابت، عن أنس:
 أن ناساً كان بهم سقم، قالوا: يا رسول الله آونا وأطعمنا، فلما صحُّوا، قالوا: إن المدينة وخمة، فأنزلهم الحرَّة في ذَوْد له، فقال: ^اشربوا ألبانها^ فلما صحُّوا قتلوا راعي النبي صلى الله عليه وسلم واستاقوا ذَوْده، فبعث في آثارهم، فقطع أيديهم وأرجلهم، وسمر أعينهم، فرأيت الرجل منهم يكدم الأرض بلسانه حتى يموت
قال سلام: فبلغني أن الحجَّاج قال لأنس: حدثني بأشد عقوبة عاقبه النبي صلى الله عليه وسلم، فحدثه بهذا، فبلغ الحسن فقال: وددت أنه لم يحدثه بهذا
[ر: 231]
*******************
الدواء بأبوال الإبل
5362 - حدثنا موسى بن إسماعيل: حدثنا همَّام، عن قتادة، عن أنس رضي الله عنه:
 أن ناساً اجتووا في المدينة، فأمرهم النبي صلى الله عليه وسلم أن يلحقوا براعيه، يعني الإبل، فيشربوا من ألبانها وأبوالها، فلحقوا براعيه، فشربوا من ألبانها وأبوالها، حتى صلحت أبدانهم، فقتلوا الراعي وساقوا الإبل، فبلغ النبي صلى الله عليه وسلم، فبعث في طلبهم فجيء بهم، فقطع أيديهم وأرجلهم، وسمر أعينهم
قال قتادة: فحدثني محمد بن سيرين: أن ذلك كان قبل أن تنزل الحدود
[ر: 231]
*******************
الحبَّة السوداء
5363 - حدثنا عبد الله بن أبي شيبة: حدثنا عبيد الله: حدثنا إسرائيل، عن منصور، عن خالد بن سعد قال:
 خرجنا ومعنا غالب بن أبجر فمرض في الطريق، فقدمنا المدينة وهو مريض، فعاده ابن أبي عتيق، فقال لنا: عليكم بهذه الحُبيبة السوداء، فخذوا منها خمساً أو سبعاً فاسحقوها، ثم اقطروها في أنفه بقطرات زيت، في هذا الجانب وفي هذا الجانب، فإن عائشة حدثتني: أنها سمعت النبي صلى الله عليه وسلم يقول: ^إن هذه الحبَّة السوداء شفاء من كل داء، إلا من السام^ قلت: وما السام؟ قال: الموت
5364 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني أبو سلمة وسعيد بن المسيَّب: أن أبا هريرة أخبرهما:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^في الحبَّة السوداء شفاء من كل داء، إلا السام^
قال ابن شهاب: والسام الموت، والحبَّة السوداء: الشونيز

*******************
التلبينة للمريض
5365 5366 - حدثنا حِبَّان بن موسى: أخبرنا عبد الله: أخبرنا يونس بن يزيد، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
 أنها كانت تأمر بالتلبين للمريض وللمحزون على الهالك، وكانت تقول: إني سمعت رسول الله صلى الله عليه وسلم يقول: ^إن التلبينة تُجِمُّ فؤاد المريض، وتذهب ببعض الحُزْن^
 ^5366^ - حدثنا فروة بن أبي المَغراء: حدثنا علي بن مُسْهِر، عن هشام، عن أبيه، عن عائشة:
 أنها كانت تأمر بالتلبينة وتقول: هو البغيض النافع
[ر: 5101]
*******************
السَّعوط
5367 - حدثنا معلَّى بن أسد: حدثنا وُهَيب، عن ابن طاوُس، عن أبيه، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم: احتجم وأعطى الحجَّام أجره، واسْتَعَطَ
[ر: 1997]

*******************
السَّعوط بالقسط الهندي والبحري
وهو الكُسْتُ، مثل الكافور والقافور، مثل ^كُشِطَتْ^  التكوير: 11  وقُشِطَتْ: نُزِعَتْ، وقرأ عبد الله: قُشِطَتْ

5368 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة قال: سمعت الزُهري، عن عبيد الله، عن أم قيس بنت مِحْصَن قالت:
 سمعت النبي صلى الله عليه وسلم يقول: ^عليكم بهذا العود الهندي، فإن فيه سبعة أشفية: يُسْتَعَطُ به من العُذْرة، ويُلَدُّ به من ذات الجنب^ ودخلت على النبي صلى الله عليه وسلم بابن لي لم يأكل الطعام، فبال عليه، فدعا بماء فَرَشَّ عليه
[5383، 5385، 5388]
*******************
أيَّ ساعة يحتجم
واحتجم أبو موسى ليلاً

5369 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن عكرمة، عن ابن عباس قال:
 احتجم النبي صلى الله عليه وسلم وهو صائم
[ر: 1738]
*******************
الحجم في السفر والإحرام
قاله ابن بُحَينة، عن النبي صلى الله عليه وسلم
[ر: 1716]
5370 - حدثنا مسدَّد: حدثنا سفيان، عن عمرو، عن طاوُس، وعطاء، عن ابن عباس قال:
 احتجم النبي صلى الله عليه وسلم وهو مُحْرِمٌ
[ر: 1738]
*******************
الحجامة من الداء
5371 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا حُمَيد الطويل، عن أنس رضي الله عنه:
 أنه سئل عن أجر الحجَّام، فقال: احتجم رسول الله صلى الله عليه وسلم، حجمه أبو طيبة، وأعطاه صاعين من طعام، وكلَّم مواليه فخففوا عنه، وقال: ^إن أمثل ما تداويتم به الحجامة، والقسط البحري^ وقال: ^لا تعذِّبوا صبيانكم بالغَمْزِ من العُذْرَةِ، وعليكم بالقُسْطِ^
[ر: 1996]

5372 - حدثنا سعيد بن تليد قال: حدثني ابن وهب قال: أخبرني عمرو وغيره: أن بُكَيراً حدثه: أن عاصم بن عمر بن قتادة حدثه:
 أن جابر بن عبد الله رضي الله عنهما: دعا المقنَّع ثم قال: لا أبرح حتى تحتجم، فإني سمعت رسول الله صلى الله عليه وسلم يقول: ^إن فيه شفاء^
[ر: 5359]
*******************
الحجامة على الرأس
5373 - حدثنا إسماعيل قال: حدثني سليمان، عن علقمة: أنه سمع عبد الرحمن الأعرج: أنه سمع عبد الله بن بُحَينة يحدث:
 أن رسول الله صلى الله عليه وسلم احتجم بِلَحْيِ جمل من طريق مكة، وهو محرم، في وسط رأسه
وقال الأنصاري: أخبرنا هشام بن حسان: حدثنا عكرمة، عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم احتجم في رأسه
[ر: 1738، 1739]
*******************
الحجم من الشقيقة والصداع
5374 - حدثني محمد بن بشار: حدثنا ابن أبي عدي، عن هشام، عن عكرمة، عن ابن عباس:
 احتجم النبي صلى الله عليه وسلم في رأسه وهو محرم، من وجع كان به، بماء يقال له لحْيُ جَمَلٍ
وقال محمد بن سواء: أخبرنا هشام، عن عكرمة، عن ابن عباس: أن رسول الله صلى الله عليه وسلم احتجم وهو محرم في رأسه، من شقيقة كانت به
[ر: 1738]
5375 - حدثنا إسماعيل بن أبان: حدثنا ابن الغسيل قال: حدثني عاصم بن عمر، عن جابر بن عبد الله قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^إن كان في شيء من أدويتكم خير، ففي شربة عسل، أو شرطة محجم، أو لذعة من نار، وما أحب أن أكتوي^
[ر: 5359]
*******************
الحلق من الأذى
5376 - حدثنا مسدَّد: حدثنا حمَّاد، عن أيوب قال: سمعت مجاهداً، عن ابن أبي ليلى، عن كعب، هو ابن عجرة، قال:
 أتى عليَّ النبي صلى الله عليه وسلم زمن الحديبية، وأنا أوقد تحت برمة، والقمل يتناثر عن رأسي، فقال: ^أيؤذيك هوامُّك^ قلت: نعم، قال: ^فاحلق، وصم ثلاثة أيام، أو أطعم ستة، أو انسك نسيكة^ قال أيوب: لا أدري بأيتهنَّ بدأ
[ر: 1719]
*******************
من اكتوى أو كوى غيره، وفضل من لم يكتو
5377 - حدثنا أبو الوليد: هشام بن عبد الملك: حدثنا عبد الرحمن بن سليمان بن الغسيل: حدثنا عاصم بن عمر بن قتادة قال: سمعت جابراً،
 عن النبي صلى الله عليه وسلم قال: ^إن كان في شيء من أدويتكم شفاء، ففي شرطة محجم، أو لذعة بنار، وما أحب أن أكتوي^
[ر: 5359]
5378 - حدثنا عمران بن ميسرة: حدثنا ابن فضيل: حدثنا حُصَين، عن عامر، عن عمران بن حُصَين رضي الله عنهما قال:
 لا رُقية إلا من عين أو حُمَةٍ فذكرته لسعيد بن جُبَير فقال: حدثنا ابن عباس: قال رسول الله صلى الله عليه وسلم: ^عُرضت عليَّ الأمم، فجعل النبي والنبيان يمرون معهم الرهط، والنبي ليس معه أحد، حتى رُفِعَ لي سواد عظيم، قلت: ما هذا؟ أمتي هذه؟ قيل: هذا موسى وقومه، قيل: انظر إلى الأفق، فإذا سواد يملأ الأفق، ثم قيل لي: انظر ها هنا وها هنا في آفاق السماء، فإذا سواد قد ملأ الأفق، قيل: هذه أمتك، ويدخل الجنة من هؤلاء سبعون ألفاً بغير حساب^ ثم دخل ولم يبيِّن لهم، فأفاض القوم، وقالوا: نحن الذين آمنا بالله واتبعنا رسوله، فنحن هم، أو أولادنا الذين ولدوا في الإسلام، فإنا ولدنا في الجاهلية، فبلغ النبي صلى الله عليه وسلم فخرج، فقال: ^هم الذين لا يسترقون، ولا يتطيرون، ولا يكتوون، وعلى ربهم يتوكلون^ فقال عُكَّاشة بن مِحْصَن: أمنهم أنا يا رسول الله؟ قال: ^نعم^ فقام آخر فقال: أمنهم أنا؟ قال: ^سبقك بها عُكَّاشة^
[ر: 3229]
*******************
الإثْمِدِ والكحل من الرَّمد
فيه عن أم عطية
[ر: 5027]
5379 - حدثنا مسدَّد: حدثنا يحيى، عن شُعبة قال: حدثني حُمَيد بن نافع، عن زينب، عن أم سلمة رضي الله عنها:
 أن امرأة توفي زوجها، فاشتكت عينها، فذكروها للنبي صلى الله عليه وسلم وذكروا له الكحل، وأنه يُخاف على عينها، فقال: ^لقد كانت إحداكن تمكث في بيتها، في شر أحلاسها، أو: في أحلاسها في شر بيتها، فإذا مر كلب رمت بعرة، فلا، أربعة أشهر وعشراً^
[ر: 5025]
*******************
الجُذام
5380 - وقال عفَّان: حدثنا سليم بن حيَّان: حدثنا سعيد بن ميناء قال: سمعت أبا هريرة يقول:
 قال رسول الله صلى الله عليه وسلم: ^لا عدوى ولا طيَرة، ولا هامة ولا صفر، وفِرَّ من المجذوم كما تفرُّ من الأسد^
[5387، 5425، 5437، 5439]
*******************
المَنُّ شفاء للعين
5381 - حدثنا محمد بن المثنَّى: حدثنا غُنْدَر: حدثنا شُعبة، عن عبد الملك: سمعت عمرو بن حُرَيث قال: سمعت سعيد بن زيد قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^الكمأة من المَنِّ، وماؤها شفاء للعين^ قال شُعبة: وأخبرني الحكم بن عُتيبة، عن الحسن العُرَني، عن عمرو بن حُرَيث، عن سعيد بن زيد، عن النبي صلى الله عليه وسلم قال شُعبة: لما حدثني به الحكم لم أنكره من حديث عبد الملك
[ر: 4208]
*******************
اللَّدُود
5382 - حدثنا علي بن عبد الله: حدثنا يحيى بن سعيد: حدثنا سفيان قال: حدثني موسى بن أبي عائشة، عن عبيد الله بن عبد الله، عن ابن عباس وعائشة:
 أن أبا بكر رضي الله عنه قبَّل النبي صلى الله عليه وسلم وهو ميِّت، قال: وقالت عائشة: لددناه في مرضه فجعل يشير إلينا: أن لا تلدوني، فقلنا: كراهية المريض للدواء، فلما أفاق قال: ^ألم أنهكم أن تلدُّوني^ قلنا: كراهية المريض للدواء، فقال: ^لا يبقى في البيت أحد إلا لُدَّ وأنا أنظر إلا العباس، فإنه لم يشهدكم^
[ر: 4188، 4189]
5383 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري: أخبرني عبيد الله، عن أم قيس قالت:
 دخلت بابن لي على رسول الله صلى الله عليه وسلم، وقد أعلقت عليه من العذرة، فقال: ^على ما تَدْغَرْنَ أولادكنَّ بهذا العِلاق، عليكنَّ بهذا العود الهندي، فإنَّ فيه سبعة أشفية، منها ذات الجنب: يُسْعَطُ من العُذْرة، ويُلَدُّ من ذات الجنب^ فسمعتُ الزُهري يقول: بيَّن لنا اثنين، ولم يبيِّن لنا خمسة قلت لسفيان: فإن معمراً يقول: أعْلَقْتُ عليه؟ قال: لم يحفظ، إنما قال: أعْلَقْتُ عنه، حفظته من في الزُهري، ووصف سفيان الغلام يُحَنَّكُ بالإصبع، وأدخل سفيان في حنكه، إنما يعني رَفْعَ حنكه بإصبعه، ولم يقل: أعْلِقُوا عنه شيئاً
[ر: 5368]
5384 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا معمر ويونس: قال الزُهري: أخبرني عبيد الله بن عبد الله بن عتبة: أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت:
 لما ثقل رسول الله صلى الله عليه وسلم واشتد وجعه، استأذن أزواجه في أن يُمَرَّض في بيتي، فأذنَّ له، فخرج بين رجلين تخطُّ رجلاه في الأرض، بين عباس وآخر
فأخبرت ابن عباس، قال: هل تدري من الرجل الآخر الذي لم تُسَمِّ عائشة؟ قلت: لا، قال: هو علي
قالت عائشة: فقال النبي صلى الله عليه وسلم بعد ما دخل بيتها، واشتد به وجعه: ^هَريقوا عليَّ من سبع قِرَب لم تُحْلَلْ أوكيتهنَّ، لعلي أعهد إلى الناس^ قالت: فأجلسناه في مخضب لحفصة زوج النبي صلى الله عليه وسلم، ثم طفقنا نصب عليه من تلك القرب، حتى جعل يشير إلينا: ^أن قد فعلتن^ قالت: وخرج إلى الناس، فصلى لهم وخطبهم
[ر: 195]
*******************
العُذْرة
5385 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزُهري قال: أخبرني عبيد الله بن عبد الله: أن أم قيس بنت مِحْصَن الأسديَّة، أسد خزيمة، وكانت من المهاجرات الأول اللاتي بايعن النبي صلى الله عليه وسلم، وهي أخت عُكَّاشة، أخبرته:
 أنها أتت رسول الله صلى الله عليه وسلم بابن لها قد أعلقت عليه من العُذْرة، فقال النبي صلى الله عليه وسلم: ^على ما تَدْغَرْنَ أولادكنَّ بهذا العِلاق، عليكنَّ بهذا العود الهندي، فإن فيه سبعة أشفية، منها ذات الجنب^ يريد الكُسْت، وهو العود الهندي، وقال يونس وإسحق بن راشد، عن الزُهري: عَلَّقَتْ عليه
[ر: 5368]

*******************
دواء المبطون
5386 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شُعبة، عن قتادة، عن أبي المتوكل، عن أبي سعيد قال:
 جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن أخي استطلق بطنه، فقال: ^اسقه عسلاً^ فسقاه فقال: إني سقيته فلم يزده إلا استطلاقاً، فقال: ^صدق الله وكذب بطن أخيك^ تابعه النضر، عن شُعبة
[ر: 5360]

*******************
لا صَفَرَ، وهو داء يأخذ البطن
5387 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني أبو سلمة بن عبد الرحمن وغيره: أن أبا هريرة رضي الله عنه قال:
 إن رسول الله صلى الله عليه وسلم قال: ^لا عدوى ولا صفر ولا هامة^ فقال أعرابي: يا رسول الله، فما بال إبلي، تكون في الرمل كأنها الظباء، فيأتي البعير الأجرب فيدخل بينها فيجربها؟ فقال: ^فمن أعدى الأول^ رواه الزُهري، عن أبي سلمة، وسنان بن أبي سنان
[ر: 5380]
*******************
ذات الجَنْبِ
5388 - حدثني محمد: أخبرنا عتَّاب بن بشير، عن إسحق، عن الزُهري قال: أخبرني عبيد الله بن عبد الله: أن أم قيس بنت مِحْصَن، وكانت من المهاجرات الأول اللاتي بايعن رسول الله صلى الله عليه وسلم، وهي أخت عُكَّاشة بن محصن، أخبرته:
 أنها أتت رسول الله صلى الله عليه وسلم بابن لها قد علقت عليه من العذرة، فقال: ^اتقوا الله، على ما تَدْغَرْنَ أولادكنَّ بهذه الأعلاق، عليكم بهذا العود الهندي، فإن فيه سبعة أشفية، منها ذات الجنب^ يريد الكُسْت، يعني القُسْط قال: وهي لغة
[ر: 5368]
5389 - حدثنا عارم: حدثنا حمَّاد قال: قُرئ على أيوب من كتب أبي قلابة، منه ما حدَّث به، ومنه ما قُرئ عليه، وكان هذا في الكتاب، عن أنس: أن أبا طلحة وأنس بن النضر كوياه، وكواه أبو طلحة بيده
وقال عبَّاد بن منصور، عن أيوب، عن أبي قلابة، عن أنس بن مالك قال:
 أذن رسول الله صلى الله عليه وسلم لأهل بيت من الأنصار أن يرقوا من الحُمَةِ والأذُنِ
قال أنس: كُويت من ذات الجنب، ورسول الله صلى الله عليه وسلم حي، وشهدني أبو طلحة وأنس بن النضر وزيد بن ثابت، وأبو طلحة كواني
*******************
حرق الحصير ليُسد به الدم
5390 - حدثني سعيد بن عُفَير: حدثنا يعقوب بن عبد الرحمن القاري، عن أبي حازم، عن سهل بن سعد الساعدي قال:
 لما كُسرت على رأس رسول الله صلى الله عليه وسلم البيضة، وأدمي وجهه، وكُسرت رَبَاعيته، وكان عليٌّ يختلف بالماء في المِجَنِّ، وجاءت فاطمة تغسل عن وجهه الدم، فلما رأت فاطمة عليها السلام الدم يزيد على الماء كثرة، عمدت إلى حصير فأحرقتها، وألصقتها على جرح رسول الله صلى الله عليه وسلم، فرقأ الدم
[ر: 240]
*******************
الحمى من فيح جهنم
5391 - حدثني يحيى بن سليمان: حدثني ابن وهب قال: حدثني مالك، عن نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^الحمى من فيح جهنم، فأطفئوها بالماء^ وكان عبد الله يقول: اكشف عنا الرِّجز
[ر: 3091]
5392 - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام، عن فاطمة بنت المنذر:
 أن أسماء بنت أبي بكر رضي الله عنهما: كانت إذا أتِيَتْ بالمرأة قد حُمَّت تدعو لها، أخذت الماء، فصبَّته بينها وبين جيبها وقالت: كان رسول الله صلى الله عليه وسلم يأمرنا أن نَبْرُدَهَا بالماء

5393 - حدثني محمد بن المثنَّى: حدثنا يحيى: حدثنا هشام: أخبرني أبي، عن عائشة،
 عن النبي صلى الله عليه وسلم قال: ^الحمى من فيح جهنم، فابردوها بالماء^
[ر: 3090]
5394 - حدثنا مسدَّد: حدثنا أبو الأحوص: حدثنا سعيد بن مسروق، عن عباية بن رفاعة، عن جده رافع بن خديج قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^الحمى من فوح جهنم، فابردوها بالماء^
[ر: 3089]

*******************
من خرج من أرض لا تلايمه
5395 - حدثنا عبد الأعلى بن حمَّاد: حدثنا يزيد بن زُرَيع: حدثنا سعيد: حدثنا قتادة: أن أنس بن مالك حدثهم:
 أنَّ ناساً، أو رجالاً، من عُكْل وعُرَينة، قدموا على رسول الله صلى الله عليه وسلم وتكلموا بالإسلام، وقالوا: يا نبي الله، إنا كنا أهل ضرع، ولم نكن أهل ريف، واستوخموا المدينة، فأمر لهم رسول الله صلى الله عليه وسلم بذَوْد وبراع، وأمرهم أن يخرجوا فيه، فيشربوا من ألبانها وأبوالها، فانطلقوا حتى كانوا ناحية الحرَّة، كفروا بعد إسلامهم، وقتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا الذَوْد، فبلغ النبي صلى الله عليه وسلم، فبعث الطلب في آثارهم، وأمر بهم فسمروا أعينهم وقطعوا أيديهم، وتُركوا في ناحية الحرَّة، حتى ماتوا على حالهم
[ر: 231]
*******************
ما يُذكر في الطاعون
5396 - حدثنا حفص بن عمر: حدثنا شُعبة قال: أخبرني حبيب بن أبي ثابت قال: سمعت إبراهيم بن سعد قال: سمعت أسامة بن زيد يحدث سعداً،
 عن النبي صلى الله عليه وسلم قال: ^إذا سمعتم بالطاعون بأرض فلا تدخلوها، وإذا وقع بأرض وأنتم بها فلا تخرجوا منها^ فقلت: أنت سمعته يحدِّث سعداً ولا ينكره؟ قال: نعم
[ر: 3286]
5397 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب، عن عبد الله بن عبد الله بن الحارث بن نوفل، عن عبد الله بن عباس:
 أن عمر بن الخطاب رضي الله عنه خرج إلى الشأم، حتى إذا كان بسَرْغ لقيه أمراء الأجناد، أبو عبيدة بن الجراح وأصحابه، فأخبروه أن الوباء قد وقع بأرض الشأم قال ابن عباس: فقال عمر: ادع لي المهاجرين الأولين، فدعاهم فاستشارهم، وأخبرهم أن الوباء قد وقع بالشأم، فاختلفوا، فقال بعضهم: قد خرجت لأمر، ولا نرى أن ترجع عنه، وقال بعضهم: معك بقية الناس وأصحاب رسول الله صلى الله عليه وسلم، ولا نرى أن تُقْدِمَهُمْ على هذا الوباء، فقال: ارتفعوا عني، ثم قال: ادع لي الأنصار، فدعوتهم فاستشارهم، فسلكوا سبيل المهاجرين، واختلفوا كاختلافهم، فقال: ارتفعوا عني، ثم قال: ادع لي من كان ها هنا من مشيخة قريش من مهاجرة الفتح، فدعوتهم، فلم يختلف منهم عليه رجلان، فقالوا: نرى أن ترجع بالناس ولا تُقْدِمَهُمْ على هذا الوباء، فنادى عمر في الناس: إني مُصَبِّحٌ على ظَهْرٍ فأصْبِحُوا عليه قال أبو عبيدة بن الجراح: أفراراً من قدر الله؟ فقال عمر: لو غيرك قالها يا أبا عبيدة؟! نعم نفر من قدر الله إلى قدر الله، أرأيت لو كان لك إبل هبطت وادياً له عدوتان، إحداهما خصبة، والأخرى جدبة، أليس إن رعيت الخصبة رعيتها بقدر الله، وإن رعيت الجدبة رعيتها بقدر الله؟ قال: فجاء عبد الرحمن بن عوف، وكان متغيِّباً في بعض حاجته، فقال: إن عندي في هذا علماً، سمعت رسول الله صلى الله عليه وسلم يقول: ^إذا سمعتم به بأرض فلا تَقْدَمُوا عليه، وإذا وقع بأرض وأنتم بها فلا تخرجوا فراراً منه^ قال: فحمد اللهَ عمرُ ثم انصرف
[6572]
5398 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبد الله بن عامر:
 أن عمر خرج إلى الشأم، فلما كان بسَرْغ بلغه أن الوباء قد وقع بالشأم، فأخبره عبد الرحمن بن عوف: أن رسول الله صلى الله عليه وسلم قال: ^إذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض وأنتم بها، فلا تخرجوا فراراً منه^
5399 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نُعَيم المُجْمِر، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لا يدخل المدينة المسيح، ولا الطاعون^
[ر: 1781]
5400 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا عاصم: حدثتني حفصة بنت سيرين قالت: قال لي أنس بن مالك رضي الله عنه: يحيى بم مات؟ قلت: من الطاعون، قال:
 قال رسول الله صلى الله عليه وسلم: ^الطاعون شهادة لكل مسلم^
[ر: 2675]
5401 - حدثنا أبو عاصم، عن مالك، عن سُمَي، عن أبي صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^المبطون شهيد، والمطعون شهيد^
[ر: 624]
*******************
أجر الصابر في الطاعون
5402 - حدثنا إسحق: أخبرنا حبَّان: حدثنا داود بن أبي الفرات: حدثنا عبد الله بن بريدة، عن يحيى بن يعمر، عن عائشة زوج النبي صلى الله عليه وسلم أنها أخبرته:
 أنها سألت رسول الله صلى الله عليه وسلم عن الطاعون، فأخبرها نبي الله صلى الله عليه وسلم أنه: ^كان عذاباً يبعثه الله على من يشاء، فجعله الله رحمة للمؤمنين، فليس من عبد يقع الطاعون، فيمكث في بلده صابراً، يعلم أنه لن يصيبه إلا ما كتب الله له، إلا كان له مثل أجر الشهيد^ تابعه النضر، عن داود
[ر: 3287]
*******************
الرقى بالقرآن والمعوِّذات
5403 - حدثني إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزُهري، عن عروة، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم كان ينفث على نفسه في المرض الذي مات فيه بالمعوِّذات، فلما ثقل كنت أنفث عليه بهن، وأمسح بيد نفسه لبركتها
فسألت الزُهري: كيف ينفث؟ قال: كان ينفث على يديه، ثم يمسح بهما وجهه
[ر: 4175]
*******************
الرقى بفاتحة الكتاب
ويذكر عن ابن عباس، عن النبي صلى الله عليه وسلم
[ر: 5405]
5404 - حدثني محمد بن بشار: حدثنا غُنْدَر: حدثنا شُعبة، عن أبي بشر، عن أبي المتوكل، عن أبي سعيد الخدري رضي الله عنه:
 أن ناساً من أصحاب النبي صلى الله عليه وسلم أتوا على حي من أحياء العرب فلم يقروهم، فبينما هم كذلك، إذ لُدغ سيد أولئك، فقالوا: هل معكم من دواء أو راق؟ فقالوا: إنكم لم تقرونا، ولا نفعل حتى تجعلوا لنا جُعْلاً، فجعلوا لهم قطيعاً من الشاء، فجعل يقرأ بأمِّ القرآن، ويجمع بزاقه ويتفل، فبرأ فأتوا بالشاء، فقالوا: لا نأخذه حتى نسأل النبي صلى الله عليه وسلم فسألوه فضحك وقال: ^وما أدراك أنها رقية، خذوها واضربوا لي بسهم^
[ر: 2156]
*******************
الشرط في الرقية بقطيع من الغنم
5405 - حدثني سيدان بن مضارب أبو محمد الباهلي: حدثنا أبو معشر البصري، هو صدوق، يوسف بن يزيد البرَّاء قال: حدثني عبيد الله بن الأخنس أبو مالك، عن ابن أبي مُلَيكة، عن ابن عباس:
 أن نفراً من أصحاب النبي صلى الله عليه وسلم مروا بماء، فيهم لديغ أو سليم، فعرض لهم رجل من أهل الماء، فقال: هل فيكم من راق، إن في الماء رجلاً لديغاً أو سليماً، فانطلق رجل منهم، فقرأ بفاتحة الكتاب على شاء، فبرأ، فجاء بالشاء إلى أصحابه، فكرهوا ذلك وقالوا: أخذت على كتاب الله أجراً، حتى قدموا المدينة، فقالوا: يا رسول الله، أخذ على كتاب الله أجراً، فقال رسول الله صلى الله عليه وسلم: ^إن أحق ما أخذتم عليه أجراً كتاب الله^
*******************
رقية العين
5406 - حدثنا محمد بن كثير: أخبرنا سفيان قال: حدثني معبد بن خالد: قال سمعت عبد الله بن شداد، عن عائشة رضي الله عنها قالت:
 أمرني رسول الله صلى الله عليه وسلم، أو: أمر، أن يُسترقى من العين
5407 - حدثني محمد بن خالد: حدثنا محمد بن وهب بن عطية الدمشقي: حدثنا محمد بن حرب: حدثنا محمد بن الوليد الزبيدي: أخبرنا الزُهري، عن عروة بن الزبير، عن زينب بنت أبي سلمة، عن أم سلمة رضي الله عنها:
 أن النبي صلى الله عليه وسلم رأى في بيتها جارية في وجهها سفعة، فقال: ^استرقوا لها، فإن بها النظرة^
وقال عقيل: عن الزُهري: أخبرني عروة، عن النبي صلى الله عليه وسلم تابعه عبد الله بن سالم، عن الزبيدي
*******************
العين حق
5408 - حدثنا إسحق بن نصر: حدثنا عبد الرزاق، عن معمر، عن همَّام، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^العين حق^ ونهى عن الوشم
[5600]
*******************
رقية الحية والعقرب
5409 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا سليمان الشيباني: حدثنا عبد الرحمن بن الأسود، عن أبيه قال: سألت عائشة عن الرقية من الحمة، فقالت:
 رخَّص النبي صلى الله عليه وسلم في الرقية من كل ذي حُمَة
*******************
رقية النبي صلى الله عليه وسلم
5410 - حدثنا مسدَّد: حدثنا عبد الوارث، عن عبد العزيز قال:
 دخلت أنا وثابت على أنس بن مالك، فقال ثابت: يا أبا حمزة، اشتكيتُ، فقال أنس: ألا أرقيك برقية رسول الله صلى الله عليه وسلم؟ قال: بلى، قال: ^اللهم رب الناس، مذهب الباس، اشف أنت الشافي، لا شافي إلا أنت، شفاء لا يغادر سقماً^
5411 5412 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان: حدثني سليمان، عن مسلم، عن مسروق، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم كان يعوِّذ بعض أهله، يمسح بيده اليمنى ويقول: ^اللهم رب الناس أذهب الباس، اشفه وأنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقماً^
قال سفيان: حدثت به منصوراً فحدثني، عن إبراهيم، عن مسروق، عن عائشة نحوه
 ^5412^ - حدثني أحمد بن أبي رجاء: حدثنا النضر، عن هشام بن عروة قال: أخبرني أبي، عن عائشة:
 أن رسول الله صلى الله عليه وسلم كان يرقي يقول: ^امسح الباس رب الناس، بيدك الشفاء، لا كاشف له إلا أنت^
[ر: 5351]
5413 5414 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حدثني عبد ربه بن سعيد، عن عمرة، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم كان يقول للمريض: ^بسم الله، تربة أرضنا، بِرِيقَة بعضنا، يُشفى سقيمنا، بإذن ربنا^

^5414^ - حدثني صدقة بن الفضل: أخبرنا ابن عُيَينة، عن عبد ربه بن سعيد، عن عَمْرة، عن عائشة قالت:
 كان النبي صلى الله عليه وسلم يقول في الرقية: ^تربة أرضنا، وريقة بعضنا، يُشفى سقيمنا، بإذن ربنا^
*******************
النفث في الرقية
5415 - حدثنا خالد بن مَخْلَد: حدثنا سليمان، عن يحيى بن سعيد قال: سمعت أبا سلمة قال: سمعت أبا قتادة يقول:
 سمعت النبي صلى الله عليه وسلم يقول: ^الرؤيا من الله، والحلم من الشيطان، فإذا رأى أحدكم شيئاً يكرهه فلينفث حين يستيقظ ثلاث مرات، ويتعوَّذ من شرها، فإنها لا تضره^ وقال أبو سلمة: وإن كنت لأرى الرؤيا أثقل علي من الجبل، فما هو إلا أن سمعت هذا الحديث فما أباليها
[ر: 3118]

5416 - حدثنا عبد العزيز بن عبد الله الأويسي: حدثنا سليمان، عن يونس، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم إذا أوى إلى فراشه، نفث في كفيه بـ "قل هو الله أحد" وبالمعوِّذتين جميعاً، ثم يمسح بهما وجهه، وما بلغت يداه من جسده، قالت عائشة: فلما اشتكى كان يأمرني أن أفعل ذلك به قال يونس: كنت أرى ابن شهاب يصنع ذلك إذا أتى إلى فراشه
[ر: 4175]
5417 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن أبي المتوكل، عن أبي سعيد:
 أن رهطاً من أصحاب رسول الله صلى الله عليه وسلم انطلقوا في سفرة سافروها، حتى نزلوا بحي من أحياء العرب، فاستضافوهم فأبوا أن يضيِّفوهم، فلُدغ سيد ذلك الحي، فسعوا له بكل شيء لا ينفعه شيء، فقال بعضهم: لو أتيتم هؤلاء الرهط الذين قد نزلوا بكم، لعله أن يكون عند بعضهم شيء، فأتوهم فقالوا: يا أيها الرهط، إن سيدنا لُدغ، فسعينا له بكل شيء لا ينفعه شيء، فهل عند أحد منكم شيء؟ فقال بعضهم: نعم، والله إني لراق، ولكن والله لقد استضفناكم فلم تضيِّفونا، فما أنا براق لكم حتى تجعلوا لنا جُعْلاً، فصالحوهم على قطيع من الغنم، فانطلق فجعل يتفل ويقرأ: "الحمد لله رب العالمين" حتى لكأنما نشط من عِقَال، فانطلق يمشي ما به قَلَبَةٌ، قال: فأوفوهم جعلهم الذي صالحوهم عليه، فقال بعضهم: اقسموا، فقال الذي رقى: لا تفعلوا حتى نأتي رسول الله صلى الله عليه وسلم فنذكر له الذي كان، فننظر ما يأمرنا، فقدموا على رسول الله صلى الله عليه وسلم فذكروا له، فقال: ^وما يدريك أنها رقية؟ أصبتم، اقسموا واضربوا لي معكم بسهم^
[ر: 2156]
*******************
مسح الراقي الوجع بيده اليمنى
5418 - حدثني عبد الله بن أبي شيبة: حدثنا يحيى، عن سفيان، عن الأعمش، عن مسلم، عن مسروق، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يعوِّذ بعضهم، يمسحه بيمينه: ^أذهب الباس رب الناس، واشف أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقماً^ فذكرته لمنصور فحدثني، عن إبراهيم، عن مسروق، عن عائشة بنحوه
[ر: 5351]
*******************
في المرأة ترقي الرجل
5419 - حدثني عبد الله بن محمد الجعفي: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن عروة، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم كان ينفث على نفسه في مرضه الذي قبض فيه بالمعوِّذات، فلما ثقل كنت أنا أنفث عليه بهن، فأمسح بيد نفسه لبركتها فسألت ابن شهاب: كيف كان ينفث؟ قال: ينفث على يديه ثم يمسح بهما وجهه
[ر: 4175]
*******************
من لم يَرْق
5420 - حدثنا مسدَّد: حدثنا حُصَين بن نُمَير، عن حُصَين بن عبد الرحمن، عن سعيد بن جُبَير، عن ابن عباس رضي الله عنهما قال:
 خرج علينا النبي صلى الله عليه وسلم يوماً فقال: ^عُرضت عليَّ الأمم، فجعل يمر النبي معه الرجل، والنبي معه الرجلان، والنبي معه الرهط، والنبي ليس معه أحد، ورأيت سواداً كثيراً سدَّ الأفق، فرجوت أن يكون أمتي، فقيل: هذا موسى وقومه، ثم قيل لي: انظر، فرأيت سواداً كثيراً سدَّ الأفق، فقيل لي: انظر هكذا وهكذا، فرأيت سواداً كثيراً سدَّ الأفق، فقيل: هؤلاء أمتك، ومع هؤلاء سبعون ألفاً يدخلون الجنة بغير حساب^ فتفرق الناس ولم يبيِّن لهم، فتذاكر أصحاب النبي صلى الله عليه وسلم فقالوا: أما نحن فولدنا في الشرك، ولكنا آمنا بالله ورسوله، ولكن هؤلاء هم أبناؤنا، فبلغ النبي صلى الله عليه وسلم فقال: ^هم الذين لا يتطيَّرون، ولا يسترقون، ولا يكتوون، وعلى ربهم يتوكلون^ فقام عُكَّاشة بن مِحْصَن فقال: أمنهم أنا يا رسول الله؟ قال: ^نعم^ فقام آخر فقال: أمنهم أنا؟ فقال: ^سبقك بها عُكَّاشة^
[ر: 3229]
*******************
الطِّيَرَة
5421 - حدثني عبد الله بن محمد: حدثنا عثمان بن عمر: حدثنا يونس، عن الزُهري، عن سالم، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^لا عدوى ولا طيرة، والشؤم في ثلاث: في المرأة، والدار، والدابة^
[ر: 1993]
5422 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن أبا هريرة قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^لا طيرة، وخيرها الفأل^ قالوا: وما الفأل؟ قال: ^الكلمة الصالحة يسمعها أحدكم^
[5423]
*******************
الفأل
5423 - حدثنا عبد الله بن محمد: أخبرنا هشام: أخبرنا معمر، عن الزُهري، عن عبيد الله بن عبد الله، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^لا طيرة، وخيرها الفأل^ قالوا: وما الفأل يا رسول الله؟ قال: ^الكلمة الصالحة يسمعها أحدكم^
[ر: 5422]
5424 - حدثنا مسلم بن إبراهيم: حدثنا هشام، عن قتادة، عن أنس رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا عدوى ولا طيرة، ويعجبني الفأل الصالح: الكلمة الحسنة^
[5440]
*******************
لا هَامَةَ، ولا صَفَرَ
5425 - حدثنا محمد بن الحكم: حدثنا النضر: أخبرنا إسرائيل: أخبرنا أبو حَصِين، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 عن النبي صلى الله عليه وسلم قال: ^لا عدوى ولا طيرة، ولا هامة ولا صفر^
[ر: 5380]
*******************
الكهانة
5426 5427 - حدثنا سعيد بن عُفَير: حدثنا الليث قال: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قضى في امرأتين من هذيل اقتتلتا، فرمت إحداهما الأخرى بحجر، فأصاب بطنها وهي حامل، فقتلت ولدها الذي في بطنها، فاختصموا إلى النبي صلى الله عليه وسلم، فقضى: أنَّ دية ما في بطنها غُرَّةٌ، عبد أو أمة، فقال وَلِيُّ المرأة التي غرمت: كيف أغرم، يا رسول الله، من لا شرب ولا أكل، ولا نطق ولا استهلَّ، فمثل ذلك بطل فقال النبي صلى الله عليه وسلم: ^إنما هذا من إخوان الكهَّان^
 ^5427^ - حدثنا قتيبة، عن مالك، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة رضي الله عنه:
 أن امرأتين رمت إحداهما الأخرى بحجر، فطرحت جنينها، فقضى فيه النبي صلى الله عليه وسلم بغُرَّة، عبد أو وليدة
وعن ابن شهاب، عن سعيد بن المسيَّب: أن رسول الله صلى الله عليه وسلم قضى في الجنين يُقتل في بطن أمه بغُرَّة، عبد أو وليدة، فقال الذي قُضيَ عليه: كيف أغرم من لا أكل ولا شرب، ولا نطق ولا استهلَّ، ومثل ذلك بطل فقال رسول الله صلى الله عليه وسلم: ^إنما هذا من إخوان الكهَّان^
[6359، 6508، 6511، 6512]
5428 - حدثنا عبد الله بن محمد: حدثنا ابن عُيَينة، عن الزُهري، عن أبي بكر بن عبد الرحمن بن الحارث، عن أبي مسعود قال:
 نهى النبي صلى الله عليه وسلم عن ثمن الكلب، ومهر البغي، وحلوان الكاهن
[ر: 2122]
5429 - حدثنا علي بن عبد الله: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن يحيى بن عروة بن الزبير، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت:
 سأل رسول الله صلى الله عليه وسلم ناس عن الكهَّان، فقال: ^ليس بشيء^ فقالوا: يا رسول الله، إنهم يحدثوننا أحياناً بشيء فيكون حقاً، فقال رسول الله صلى الله عليه وسلم: ^تلك الكلمة من الحق، يخطفها الجني، فيُقرُّها في أذن وليِّه، فيخلطون معها مائة كذبة^
قال علي: قال عبد الرزاق: مرسل: ^الكلمة من الحق^ ثم بلغني أنه أسنده بعده
[5859، 7122، وانظر: 3038]
*******************
السحر
وقول الله تعالى: "ولكنَّ الشياطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منها ما يفرِّقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرُّهم ولا ينفعهم ولقد علموا لَمَنِ اشتراه ما له في الآخرة من خلاق"  البقرة: 102
وقوله تعالى: "ولا يفلح الساحر حيث أتى"  طه:69
وقوله: "أفتأتون السحر وأنتم تبصرون"  الأنبياء:3
وقوله: "يُخيَّل إليه من سحرهم أنها تسعى"  طه:66
وقوله: "ومن شرِّ النَّفَّاثات في العقد"  الفلق:4 : والنَّفَّاثات: السواحر "تُسْحَرون"  المؤمنون: 89 : تُعَمَّوْن
5430 - حدثنا إبراهيم بن موسى: أخبرنا عيسى بن يونس، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 سحر رسولَ الله صلى الله عليه وسلم رجل من بني زُرَيق، يقال له لبيد بن الأعصم، حتى كان رسول الله صلى الله عليه وسلم يخيل إليه أنه يفعل الشيء وما فعله، حتى إذا كان ذات يوم أو ذات ليلة وهو عندي، لكنه دعا ودعا، ثم قال: ^يا عائشة، أشَعَرْتِ أن الله أفتاني فيما استفتيته فيه، أتاني رجلان، فقعد أحدهما عند رأسي، والآخر عند رجلي، فقال أحدهما لصاحبه: ما وجع الرجل؟ فقال: مطبوب، قال: من طبَّه؟ قال: لبيد بن الأعصم، قال: في أي شيء؟ قال: في مُشط ومُشاطة، وجُفِّ طَلْع نخلة ذَكَر قال: وأين هو؟ قال: في بئر ذَرْوان^ فأتاها رسول الله صلى الله عليه وسلم في ناس من أصحابه، فجاء فقال: ^يا عائشة، كأن ماءها نُقاعة الحِنَّاء، أو كأن رؤوس نخلها رؤوس الشياطين^ قلت: يا رسول الله: أفلا استخرجته؟ قال: ^قد عافاني الله، فكرهت أن أثَوِّرَ على الناس فيه شراً^ فأمر بها فدُفنت
تابعه أبو أسامة وأبو ضمرة وابن أبي الزناد، عن هشام
وقال الليث وابن عُيَينة، عن هشام: ^في مُشط ومُشاقة^
يقال: المُشاطة: ما يخرج من الشعر إذا مشط، والمُشاقة: من مُشاقة الكَتَّان
[ر: 3004]
*******************
الشرك والسحر من الموبقات
5431 - حدثني عبد العزيز بن عبد الله قال: حدثني سليمان، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^اجتنبوا الموبقات: الشرك بالله، والسحر^
[ر: 2615]
*******************
هل يُستخرج السحر
وقال قتادة: قلت لسعيد بن المسيَّب: رجل به طِبٌّ، أو: يُؤخذ عن امرأته، أيُحَلُّ عنه أو يُنَشِّرُ؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع الناس فلم يُنْهَ عنه

5432 - حدثني عبد الله بن محمد قال: سمعت ابن عُيَينة يقول: أول من حدثنا به ابن جُرَيج يقول: حدثني آل عروة، عن عروة، فسألت هشاماً عنه، فحدثنا عن أبيه، عن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم سُحِرَ، حتى كان يرى أنه يأتي النساء ولا يأتيهن، قال سفيان: وهذا أشد ما يكون من السحر، إذا كان كذا، فقال: ^يا عائشة، أعَلِمْتِ أن الله قد أفتاني فيما استفتيته فيه، أتاني رجلان، فقعد أحدهما عند رأسي، والآخر عند رجليَّ، فقال الذي عند رأسي للآخر: ما بال الرجل؟ قال: مطبوب، قال: ومن طبَّه؟ قال: لبيد بن أعصم - رجل من بني زُرَيق حليف ليهود كان منافقاً - قال: وفيم؟ قال: في مُشط ومُشاقة، قال: وأين؟ قال: في جُفِّ طلعةٍ ذَكَرٍ، تحت رَعوفة في بئر ذروان^ قالت: فأتى النبي صلى الله عليه وسلم البئر حتى استخرجه، فقال: ^هذه البئر التي أريتها، وكأن ماءها نقاعة الحنَّاء، وكأن نخلها رؤوس الشياطين^ قال: فاستخرج، قالت: فقلت: أفلا؟ - أي تنشَّرت - فقال: ^أما والله فقد شفاني الله، وأكره أن أثير على أحد من الناس شراً^
[ر: 3004]
*******************
السحر
5433 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة قالت:
 سُحر النبي صلى الله عليه وسلم حتى إنه ليخيل إليه أنه يفعل الشيء وما فعله، حتى إذا كان ذات يوم وهو عندي، دعا الله ودعاه، ثم قال: ^أشَعَرْتِ يا عائشة أن الله قد أفتاني فيما استفتيته فيه^ قلت: وما ذاك يا رسول الله؟ قال: ^جاءني رجلان، فجلس أحدهما عند رأسي، والآخر عند رجليَّ، ثم قال أحدهما لصاحبه: ما وجع الرجل؟ قال: مطبوب، قال: ومن طبَّه؟ قال: لبيد بن الأعصم اليهودي من بني زُرَيق، قال: في ماذا؟ قال: في مُشط ومُشاطة وجُفِّ طَلْعَةٍ ذَكَر، قال: فأين هو؟ قال: في بئر ذي أروان^ قال: فذهب النبي صلى الله عليه وسلم في أناس من أصحابه إلى البئر، فنظر إليها وعليها نخل، ثم رجع إلى عائشة فقال: ^والله لكأن ماءها نقاعة الحنَّاء، ولكأن نخلها رؤوس الشياطين^ قلت: يا رسول الله أفأخرجته؟ قال: ^لا، أما أنا فقد عافاني الله وشفاني، وخشيت أن أثوِّر على الناس منه شراً^ وأمر بها فدُفنت
[ر: 3004]
*******************
إن من البيان سحراً
5434 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن زيد بن أسلم، عن عبد الله بن عمر رضي الله عنهما:
 أنه قدم رجلان من المشرق فخطبا، فعجب الناس لبيانهما، فقال رسول الله صلى الله عليه وسلم: ^إن من البيان لسحراً، أو: إن بعض البيان لسحر^
[ر: 4851]

*******************
الدواء بالعجوة للسحر
5435 5436 - حدثنا علي: حدثنا مروان: أخبرنا هاشم: أخبرنا عامر بن سعد، عن أبيه رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^من اصطبح كل يوم تمرات عجوة، لم يضره سم ولا سحر ذلك اليوم إلى الليل^
وقال غيره: ^سبع تمرات^
^5436^ - حدثنا إسحق بن منصور: أخبرنا أبو أسامة: حدثنا هاشم بن هاشم قال: سمعت عامر بن سعد: سمعت سعداً رضي الله عنه يقول:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^من تصبَّح سبع تمرات عجوة، لم يضره ذلك اليوم سم ولا سحر^
[ر: 5130]
*******************
لا هامة
5437 - حدثني عبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^لا عدوى ولا صفر ولا هامة^ فقال أعرابي: يا رسول الله، فما بال الإبل، تكون في الرمل كأنها الظباء، فيخالطها البعير الأجرب فيجربها؟ فقال رسول الله صلى الله عليه وسلم: ^فمن أعدى الأول^
وعن أبي سلمة: سمع أبا هريرة بعد يقول: قال النبي صلى الله عليه وسلم: ^لا يوردنَّ ممرِض على مصح^ وأنكر أبو هريرة الحديث الأول، قلنا: ألم تحدث أنه: ^لا عدوى^ فرطن بالحبشية، قال أبو سلمة: فما رأيته نسي حديثاً غيره
[ر: 5380]
*******************
لا عدوى
5438 - حدثنا سعيد بن عُفَير قال: حدثني ابن وهب، عن يونس، عن ابن شهاب قال: أخبرني سالم بن عبد الله وحمزة: أن عبد الله بن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^لاعدوى ولا طيرة، إنما الشؤم في ثلاث: في الفرس، والمرأة، والدار^
[ر: 1993]
5439 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: حدثني أبو سلمة بن عبد الرحمن: أن أبا هريرة قال:
 إن رسول الله صلى الله عليه وسلم قال: ^لا عدوى^
قال أبو سلمة بن عبد الرحمن: سمعت أبا هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لا توردوا الممرض على المصح^ وعن الزُهري قال: أخبرني سنان بن أبي سنان الدؤلي: أن أبا هريرة رضي الله عنه قال:
 إن رسول الله صلى الله عليه وسلم قال: ^لا عدوى^ فقام أعرابي فقال: أرأيت الإبل، تكون في الرمال أمثال الظباء، فيأتيها البعير الأجرب فتجرب؟ قال النبي صلى الله عليه وسلم: ^فمن أعدى الأول^
[ر: 5380]
5440 - حدثني محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شُعبة قال: سمعت قتادة، عن أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا عدوى ولا طيرة، ويعجبني الفأل^ قالوا: وما الفأل؟ قال: ^كلمة طيبة^
[ر: 5424]

*******************
ما يُذكر في سَمِّ النبي صلى الله عليه وسلم
رواه عروة، عن عائشة، عن النبي صلى الله عليه وسلم
[ر: 4165]
5441 - حدثنا قتيبة: حدثنا الليث، عن سعيد بن أبي سعيد، عن أبي هريرة أنه قال:
 لما فُتحت خيبر، أهديت لرسول الله صلى الله عليه وسلم شاة فيها سم، فقال رسول الله صلى الله عليه وسلم: ^اجمعوا لي من كان ها هنا من اليهود^ فجمعوا له، فقال لهم رسول الله صلى الله عليه وسلم: ^إني سائلكم عن شيء، فهل أنتم صادقيَّ عنه^ فقالوا: نعم يا أبا القاسم، فقال لهم رسول الله صلى الله عليه وسلم: ^من أبوكم^ قالوا: أبونا فلان، فقال رسول الله صلى الله عليه وسلم: ^كذبتم، بل أبوكم فلان^ فقالوا: صدقت وبررت، فقال: ^هل أنتم صادقيَّ عن شيء إن سألتكم عنه^ فقالوا: نعم يا أبا القاسم، وإن كذبناك عرفت كذبنا كما عرفته في أبينا، قال لهم رسول الله صلى الله عليه وسلم: ^مَنْ أهل النار^ فقالوا: نكون فيها يسيراً، ثم تخلفوننا فيها، فقال لهم رسول الله صلى الله عليه وسلم: ^اخسؤوا فيها، والله لا نخلفكم فيها أبداً^ ثم قال لهم: ^فهل أنتم صادقيَّ عن شيء إن سألتكم عنه^ قالوا: نعم، فقال: ^هل جعلتم في هذه الشاة سماً^ فقالوا: نعم، فقال: ^ما حملكم على ذلك^ فقالوا: أردنا: إن كنت كذاباً نستريح منك، وإن كنت نبياً لم يضرك
[ر: 2998]
*******************
شرب السم والدواء به وبما يُخاف منه والخبيث
5442 - حدثنا عبد الله بن عبد الوهاب: حدثنا خالد بن الحارث: حدثنا شُعبة، عن سليمان قال: سمعت ذكوان يحدث، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من تردَّى من جبل فقتل نفسه، فهو في نار جهنم يتردَّى فيه خالداً مخلَّداً فيها أبداً، ومن تحسَّى سماً فقتل نفسه، فسمه في يده يتحسَّاه في نار جهنم خالداً مخلَّداً فيها أبداً، ومن قتل نفسه بحديدة، فحديدته في يده يجأ بها في بطنه في نار جهنم خالداً مخلَّداً فيها أبداً^
[ر: 1299]

5443 - حدثنا محمد بن سلام: أخبرنا أحمد بن بشير أبو بكر: أخبرنا هاشم بن هاشم قال: أخبرني عامر بن سعد قال: سمعت أبي يقول:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^من اصطبح بسبع تمرات عجوة، لم يضره ذلك اليوم سم ولا سحر^
[ر: 5130]
*******************
ألبان الأتُن
5444 - حدثني عبد الله بن محمد: حدثنا سفيان، عن الزُهري، عن أبي إدريس الخولاني، عن أبي ثعلبة الخشني رضي الله عنه قال:
 نهى النبي صلى الله عليه وسلم عن أكل كل ذي ناب من السباع قال الزُهري: ولم أسمعه حتى أتيت الشأم وزاد الليث قال: حدثني يونس، عن ابن شهاب قال: وسألته هل نتوضأ أو نشرب ألبان الأتن، أو مرارة السبع، أو أبوال الإبل؟ قال: قد كان المسلمون يتداوون بها، فلا يرون بذلك بأساً، فأما ألبان الأتن: فقد بلغنا أن رسول الله صلى الله عليه وسلم نهى عن لحومها، ولم يبلغنا عن ألبانها أمر ولا نهي، وأما مرارة السبع: قال ابن شهاب: أخبرني أبو إدريس الخولاني: أن أبا ثعلبة الخشني أخبره: أن رسول الله صلى الله عليه وسلم نهى عن أكل كل ذي ناب من السباع
[ر: 5206]
*******************
إذا وقع الذباب في الإناء
5445 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن عتبة بن مسلم، مولى بني تيم، عن عبيد بن حنين، مولى بني زُرَيق، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا وقع الذباب في إناء أحدكم فليغمسه كله، ثم ليطرحه، فإن في أحد جناحيه شفاء وفي الآخر داء^
[ر: 3142]

*******************مجلد اللباس
*******************
اللباس
وقول الله تعالى: "قل من حرَّم زينة الله التي أخرج لعباده"  الأعراف:32
وقال النبي صلى الله عليه وسلم: ^كلوا واشربوا والبسوا وتصدقوا، في غير إسراف ولا مخيلة^
وقال ابن عباس: كل ما شئت، والبس واشرب ما شئت، ما أخطأتك اثنتان: سرف أو مخيلة
5446 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، وعبد الله بن دينار، وزيد بن أسلم: يخبرونه عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^لا ينظر الله إلى من جر ثوبه خيلاء^
[ر: 3465]
*******************
من جر إزاره من غير خُيَلاء
5447 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا موسى بن عقبة، عن سالم بن عبد الله، عن أبيه رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة^ قال أبو بكر: يا رسول الله، إن أحد شقَّي إزاري يسترخي، إلا أن أتعاهد ذلك منه؟ فقال النبي صلى الله عليه وسلم: ^لست ممن يصنعه خيلاء^
[ر: 3465]
5448 - حدثني محمد: أخبرنا عبد الأعلى، عن يونس، عن الحسن، عن أبي بكرة رضي الله عنه قال:
 خسفت الشمس ونحن عند النبي صلى الله عليه وسلم، فقام يجر ثوبه مستعجلاً، حتى أتى المسجد، وثاب الناس، فصلى ركعتين فَجُلِّيَ عنها، ثم أقبل علينا، وقال: ^إن الشمس والقمر آيتان من آيات الله، فإذا رأيتم منها شيئاً فصلوا، وادعوا الله حتى يكشفها^
[ر: 993]
*******************
التشمير في الثياب
5449 - حدثني إسحق: أخبرنا ابن شميل: أخبرنا عمر بن أبي زائدة: أخبرنا عون بن أبي جحيفة قال:
 فرأيت بلالاً جاء بعَنَزَة فركزها، ثم أقام الصلاة، فرأيت رسول الله صلى الله عليه وسلم خرج في حلة مشمِّراً، فصلى ركعتين إلى العَنَزَة، ورأيت الناس والدواب يمرون بين يديه من وراء العَنَزَة
[ر: 185]
*******************
ما أسفل من الكعبين فهو في النار
5450 - حدثنا آدم: حدثنا شُعبة: حدثنا سعيد بن أبي سعيد المقبري، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ما أسفل من الكعبين من الإزار ففي النار^
*******************
من جر ثوبه من الخيلاء
5451 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^لا ينظر الله يوم القيامة إلى من جر إزاره بطراً^
5452 - حدثنا آدم: حدثنا شُعبة: حدثنا محمد بن زياد قال: سمعت أبا هريرة يقول:
 قال النبي، أو قال أبو القاسم صلى الله عليه وسلم: ^بينما رجل يمشي في حُلَّة، تعجبه نفسه، مرجِّل جُمَّته، إذ خسف الله به، فهو يتجلجل إلى يوم القيامة^
5453 5454 - حدثنا سعيد بن عُفَير قال: حدثني الليث قال: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن سالم بن عبد الله: أن أباه حدثه:
 أن رسول الله صلى الله عليه وسلم قال: ^بينا رجل يجر إزاره، إذ خُسف به، فهو يتجلَّل في الأرض إلى يوم القيامة^
تابعه يونس، عن الزُهري، ولم يرفعه شعيب، عن الزُهري
^5454^ - حدثني عبد الله بن محمد: حدثنا وهب بن جرير: أخبرنا أبي، عن عمه جرير بن زيد قال: كنت مع سالم بن عبد الله بن عمر على باب داره، فقال: سمعت أبا هريرة: سمع النبي صلى الله عليه وسلم نحوه
[ر: 3297]
5455 - حدثنا مطر بن الفضل: حدثنا شبابة: حدثنا شُعبة قال: لقيت محارب بن دثار على فرس، وهو يأتي مكانه الذي يقضي فيه، فسألته عن هذا الحديث، فحدثني فقال: سمعت عبد الله بن عمر رضي الله عنهما يقول:
 قال رسول الله صلى الله عليه وسلم: ^من جر ثوبه مخيلة لم ينظر الله إليه يوم القيامة^ فقلت لمحارب: أذكر إزاره؟ قال: ما خص إزاره ولا قميصاً تابعه جبلة بن سحيم، وزيد بن أسلم، وزيد بن عبد الله، عن ابن عمر، عن النبي صلى الله عليه وسلم وقال الليث، عن نافع، عن ابن عمر: مثله وتابعه موسى بن عقبة، وعمر بن محمد، وقدامة بن موسى، عن سالم، عن ابن عمر، عن النبي صلى الله عليه وسلم: ^من جر ثوبه خيلاء^
[ر: 3465]
*******************
الإزار المهدَّب
ويذكر عن الزُهري، وأبي بكر بن محمد، وحمزة بن أبي أسيد، ومعاوية بن عبد الله بن جعفر: أنهم لبسوا ثياباً مهدَّبة
5456 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم قالت:
 جاءت امرأة رفاعة القرظي رسول الله صلى الله عليه وسلم وأنا جالسة، وعنده أبو بكر، فقالت: يا رسول الله، إني كنت تحت رفاعة فطلقني فبتَّ طلاقي، فتزوجت بعده عبد الرحمن بن الزبير، وإنه والله ما معه يا رسول الله إلا مثل هذه الهدبة، وأخذت هدبة من جلبابها، فسمع خالد بن سعيد قولها وهو بالباب لم يؤذن له، قالت: فقال خالد: يا أبا بكر، ألا تنهى هذه عمَّا تجهر به عند رسول الله صلى الله عليه وسلم؟ فلا والله ما يزيد رسول الله صلى الله عليه وسلم على التبسم، فقال لها رسول الله صلى الله عليه وسلم: ^لعلك تريدين أن ترجعي إلى رفاعة، لا، حتى يذوق عُسَيلتك وتذوقي عُسَيلته^ فصار سنَّة بعد
[ر: 2496]
*******************
الأردية
وقال أنس: جبذ أعرابي رداء النبي صلى الله عليه وسلم
[ر: 5472]
5457 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري: أخبرني علي بن حسين: أن حسين بن علي أخبره:
 أن علياً رضي الله عنه قال: فدعا النبي صلى الله عليه وسلم بردائه فارتدى به ثم انطلق يمشي، واتَّبعته أنا وزيد بن حارثة، حتى جاء البيت الذي فيه حمزة، فاستأذنوا فأذنوا لهم
[ر: 1983]
*******************
لبس القميص
وقول الله تعالى حكاية عن يوسف: "اذهبوا بقميصي هذا فألقوه على وجه أبي يأت بصيراً"  يوسف:93
5458 - حدثنا قتيبة: حدثنا حمَّاد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رجلاً قال: يا رسول الله، ما يلبس المحرم من الثياب؟ فقال النبي صلى الله عليه وسلم: ^لا يلبس المحرم القميص، ولا السراويل، ولا البرنس، ولا الخفين، إلا أن لا يجد النعلين، فليلبس ما هو أسفل من الكعبين^
[ر: 134]
5459 - حدثنا عبد الله بن محمد: أخبرنا ابن عُيَينة، عن عمرو: سمع جابر بن عبد الله رضي الله عنهما قال:
 أتى النبي صلى الله عليه وسلم عبد الله بن أبي بعد ما أدخل قبره، فأمر به فأخرج، ووُضع على ركبتيه، ونفث عليه من ريقه، وألبسه قميصه، والله أعلم
[ر: 1211]
5460 - حدثنا صدقة: أخبرنا يحيى بن سعيد، عن عبيد الله قال: أخبرني نافع، عن عبد الله قال:
 لما توفي عبد الله بن أبي، جاء ابنه إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أعطني قميصك أكفنه فيه وصلِّ عليه، واستغفر له فأعطاه قميصه، وقال: ^إذا فرغت منه فآذنَّا^ فلما فرغ آذنه به، فجاء ليصلي عليه، فجذبه عمر فقال: أليس قد نهاك الله أن تصلي على المنافقين، فقال: "استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم" فنزلت: "ولا تُصلِّ على أحد منهم مات أبداً ولا تقم على قبره" فترك الصلاة عليهم
[ر: 1210]
*******************
جيب القميص من عند الصدر وغيره
5461 - حدثنا عبد الله بن محمد: حدثنا أبو عامر: حدثنا إبراهيم بن نافع، عن الحسن، عن طاوُس، عن أبي هريرة قال:
 ضرب رسول الله صلى الله عليه وسلم: ^مثل البخيل والمتصدق، كمثل رجلين عليهما جبَّتان من حديد، قد اضطرت أيديهما إلى ثديهما وتراقيهما، فجعل المتصدق كلما تصدق بصدقة انبسطت عنه، حتى تغشى أنامله وتعفو أثره، وجعل البخيل كلما هم بصدقة قلصت، وأخذت كل حلقة بمكانها^ قال أبو هريرة: فأنا رأيت رسول الله صلى الله عليه وسلم يقول بإصبعه هكذا في جيبه، فلو رأيته يوسعها ولا تتوسع
تابعه ابن طاوُس، عن أبيه، وأبو الزناد، عن الأعرج: في الجبَّتين
وقال حنظلة: سمعت أبا هريرة يقول: جبَّتان
وقال جعفر، عن الأعرج: جُنَّتان
[ر: 1375]
*******************
من لبس جبة ضيقة الكمين في السفر
5462 - حدثنا قيس بن حفص: حدثنا عبد الواحد: حدثنا الأعمش قال: حدثني أبو الضحى قال: حدثني مسروق قال: حدثني المغيرة بن شُعبة قال:
 انطلق النبي صلى الله عليه وسلم لحاجته، ثم أقبل، فتلقيته بماء، فتوضأ، وعليه جبَّة شأميَّة، فمضمض واستنشق وغسل وجهه، فذهب يخرج يديه من كمَّيه، فكانا ضيقين، فأخرج يديه من تحت الجبة فغسلهما، ومسح برأسه وعلى خفَّيه
[ر: 180]
*******************
لبس جبة الصوف في الغزو
5463 - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر، عن عروة بن المغيرة، عن أبيه رضي الله عنه قال:
 كنت مع النبي صلى الله عليه وسلم ذات ليلة في سفر، فقال: ^أمعك ماء^ قلت: نعم، فنزل عن راحلته، فمشى حتى توارى عني في سواد الليل، ثم جاء، فأفرغت عليه الإدواة، فغسل وجهه ويديه، وعليه جبة من صوف، فلم يستطع أن يخرج ذراعيه منها، حتى أخرجهما من أسفل الجبة، فغسل ذراعيه، ثم مسح برأسه، ثم أهويت لأنزع خفيه، فقال: ^دعهما، فإني أدخلتهما طاهرتين^ فمسح عليهما
[ر: 180]
*******************
القَبَاء وفَرُّوج حرير
وهو القَبَاء، ويقال: هو الذي له شق من خلفه
5464 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن أبي مُلَيكة، عن المسور بن مخرمة قال:
 قسم رسول الله صلى الله عليه وسلم أقبية ولم يعط مخرمة شيئاً، فقال مخرمة: يا بني انطلق بنا إلى رسول الله صلى الله عليه وسلم، فانطلقت معه، فقال: ادخل فادعه لي، قال: فدعوته له، فخرج إليه وعليه قباء منها، فقال: ^خبأت هذا لك^ قال: فنظر إليه، فقال: رضي مخرمة
[ر: 2459]
5465 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر رضي الله عنه أنه قال:
 أهدي لرسول الله صلى الله عليه وسلم فَرُّوجُ حريرٍ فلبسه، ثم صلى فيه، ثم انصرف، فنزعه نزعاً شديداً، كالكاره له، ثم قال: ^لا ينبغي هذا للمتقين^ تابعه عبد الله بن يوسف، عن الليث، وقال غيره: فَرُّوجٌ حريرٌ
[ر: 368]
*******************
البرانس
وقال لي مسدَّد: حدثنا معتمر: سمعت أبي قال: رأيت على أنس برنساً أصفر من خز

5466 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر:
 أن رجلاً قال: يا رسول الله، ما يلبس المحرم من الثياب؟ قال رسول الله صلى الله عليه وسلم: ^لا تلبسوا القُمُصَ، ولا العمائم، ولا السرويلات، ولا البرانس، ولا الخفاف، إلا أحدٌ لا يجد النعلين فليلبس خفين، وليقطعهما أسفل من الكعبين، ولا تلبسوا من الثياب شيئاً مسَّه الزعفران ولا الوَرْسُ^
[ر: 134]
*******************
السراويل
5467 - حدثنا أبو نُعَيم: حدثنا سفيان، عن عمرو، عن جابر بن زيد، عن ابن عباس،
 عن النبي صلى الله عليه وسلم قال: ^من لم يجد إزاراً فليلبس سراويل، ومن لم يجد نعلين فليلبس خفين^
[ر: 1653]
5468 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله قال:
 قام رجل فقال: يا رسول الله، ما تأمرنا أن نلبس إذا أحرمنا؟ قال: ^لا تلبسوا القميص، والسراويل، والعمائم، والبرانس، والخفاف، إلا أن يكون رجل ليس له نعلان فليلبس الخفين أسفل من الكعبين، ولا تلبسوا شيئاً من الثياب مسه زعفران ولا وَرْس^
[ر: 134]
*******************
العمائم
5469 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت الزُهري قال: أخبرني سالم، عن أبيه،
 عن النبي صلى الله عليه وسلم قال: ^لا يلبس المحرم القميص، ولا العمامة، ولا السراويل، ولا البرنس، ولا ثوباً مسه زعفران ولا وَرْس، ولا الخفين إلا لمن لم يجد النعلين، فإن لم يجدهما فليقطعهما أسفل من الكعبين^
[ر: 134]
*******************
التقنُّع
وقال ابن عباس: خرج النبي صلى الله عليه وسلم وعليه عصابة دسماء
[ر: 3589]
وقال أنس: عصب النبي صلى الله عليه وسلم على رأسه حاشية بُرْد
[ر: 3588]
5470 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزُهري، عن عروة، عن عائشة رضي الله عنها قالت:
 هاجر ناس إلى الحبشة من المسلمين، وتجهز أبو بكر مهاجراً، فقال النبي صلى الله عليه وسلم: ^على رسلك، فإني أرجو أن يؤذن لي^ فقال أبو بكر: أوترجوه بأبي أنت؟ قال: ^نعم^ فحبس أبو بكر نفسه على النبي صلى الله عليه وسلم لصحبته، وعلف راحلتين كانتا عنده ورق السَّمُر أربعة أشهر
قال عروة: قالت عائشة: فبينا نحن يوماً جلوس في بيتنا في نحر الظهيرة، فقال قائل لأبي بكر: هذا رسول الله صلى الله عليه وسلم مقبلاً متقنعاً، في ساعة لم يكن يأتينا فيها، قال أبو بكر: فدى له بأبي وأمي، والله إن جاء به في هذه الساعة لأمر، فجاء النبي صلى الله عليه وسلم فاستأذن فأذن له فدخل، فقال حين دخل لأبي بكر: ^أخرج مَنْ عندك^ قال: إنما هم أهلك بأبي أنت يا رسول الله قال: ^فإني قد أذن لي في الخروج^ قال: فالصحبة بأبي أنت وأمي يا رسول الله؟ قال: ^نعم^ قال: فخذ بأبي أنت يا رسول الله إحدى راحلتيَّ هاتين، قال النبي صلى الله عليه وسلم: ^بالثمن^
قالت: فجهزناهما أحثَّ الجهاز، وضعنا لهما سفرة في جراب، فقطعت أسماء بنت أبي بكر قطعة من نطاقها، فأوكت به الجراب، ولذلك كانت تسمى ذات النطاقين
ثم لحق النبي صلى الله عليه وسلم وأبو بكر بغار في جبل يقال له ثور، فمكث فيه ثلاث ليال، يبيت عندهما عبد الله بن أبي بكر، وهو غلام شاب لَقِنٌ ثَقِفٌ، فيرحل من عندهما سَحَراً، فيصبح مع قريش بمكة كبائت، فلا يسمع أثراً يكادان به إلا وعاه، حتى يأتيهما بخبر ذلك حين يختلط الظلام، ويرعى عليهما عامر بن فهيرة مولى أبي بكر منحة من غنم، فيريحها عليهما حين تذهب ساعة من العشاء، فيبيتان في رسلها حتى ينعق بها عامر بن فهيرة بغَلَس، يفعل ذلك كل ليلة من تلك الليالي الثلاث
[ر: 464]

*******************
المِغْفَرِ
5471 - حدثنا أبو الوليد: حدثنا مالك، عن الزُهري، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم دخل عام الفتح وعلى رأسه المِغْفَر
[ر:1749]
*******************
البرود والحِبَرة والشَّملة
وقال خبَّاب: شكونا إلى النبي صلى الله عليه وسلم، وهو متوسد بردته
[ر:3639]
5472 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال:
 كنت أمشي مع رسول الله صلى الله عليه وسلم وعليه برد نجراني غليظ الحاشية، فأدركه أعرابي فجبذه بردائه جبذة شديدة، حتى نظرت إلى صفحة عاتق رسول الله صلى الله عليه وسلم قد أثَّرت بها حاشية البرد من شدة جبذته، ثم قال: يا محمد مر لي من مال الله الذي عندك، فالتفت إليه رسول الله صلى الله عليه وسلم ثم ضحك، ثم أمر له بعطاء
[ر:2980]
5473 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم، عن سهل بن سعد قال:
 جاءت امرأة ببردة، قال: سهل هل تدري ما البردة؟ قال: نعم، هي الشَّملة منسوج في حاشيتها، قالت: يا رسول الله، إني نسجت هذه بيدي أكسوكها، فأخذها رسول الله صلى الله عليه وسلم محتاجاً إليها، فخرج إلينا وإنها لإزاره، فجسَّها رجل من القوم، فقال: يا رسول الله، اكسنيها، قال: ^نعم^ فجلس ما شاء الله في المجلس، ثم رجع فطواها، ثم أرسل بها إليه، فقال له القوم: ما أحسنت، سألتها إياه، وقد عرفت أنه لا يرد سائلاً، فقال الرجل: والله ما سألتها إلا لتكون كفني يوم أموت قال سهل: فكانت كفنه
[ر:1218]
5474 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزُهري قال: حدثني سعيد بن المسيَّب: أن أبا هريرة رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^يدخل الجنة من أمتي زمرة هي سبعون ألفاً، تضيء وجوههم إضاءة القمر^ فقام عُكَّاشة بن مِحْصَن الأسدي، يرفع نَمِرة عليه، قال: ادع الله لي يا رسول الله أن يجعلني منهم، فقال: ^اللهم اجعله منهم^ ثم قام رجل من الأنصار فقال: يا رسول الله، ادع الله أن يجعلني منهم، فقال رسول الله صلى الله عليه وسلم: ^سبقك عُكَّاشة^
[6176]

5475 5476 - حدثنا عمرو بن عاصم: حدثنا همَّام، عن قتادة، عن أنس قال:
 قلت له: أي الثياب كان أحب إلى النبي صلى الله عليه وسلم أن يلبسها؟ قال: الحِبَرة

^5476^ - حدثني عبد الله بن أبي الأسود: حدثنا معاذ قال: حدثني أبي، عن قتادة، عن أنس بن مالك رضي الله عنه قال:
 كان أحب الثياب إلى النبي صلى الله عليه وسلم أن يلبسها الحِبَرة
5477 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزُهري قال: أخبرني أبو سلمة بن عبد الرحمن بن عوف: أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم أخبرته:
 أن رسول الله صلى الله عليه وسلم حين توفي سُجِّي ببرد حبرة
*******************
الأكسية والخمائص
5478 - حدثني يحيى بن بُكَير: حدثنا الليث، عن عُقَيل، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن عائشة وعبد الله بن عباس رضي الله عنهم قالا:
 لما نزل برسول الله صلى الله عليه وسلم، طفق يطرح خميصة له على وجهه، فإذا اغتم كشفها عن وجهه، فقال وهو كذلك: ^لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد^ يُحَذِّر ما صنعوا
[ر:425]
5479 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن عروة، عن عائشة قالت:
 صلى رسول الله صلى الله عليه وسلم في خميصة له لها أعلام، فنظر إلى أعلامها نظرة، فلما سلم قال: ^اذهبوا بخميصتي هذه إلى أبي جهم، فإنها ألهتني آنفاً عن صلاتي، وائتوني بأنبجانية أبي جهم^ بن حذيفة بن غانم من بني عدي بن كعب
[ر:366]
5480 - حدثنا مسدَّد: حدثنا إسماعيل: حدثنا أيوب، عن حُمَيد بن هلال، عن أبي بردة قال:
 أخرجت إلينا عائشة كساء وإزاراً غليظاً، فقالت: قُبض روح النبي صلى الله عليه وسلم في هذين
[ر:2941]
*******************
اشتمال الصمَّاء
5481 - حدثني محمد بن بشار: حدثنا عبد الوهاب: حدثنا عبيد الله، عن خُبَيب، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه قال:
 نهى النبي صلى الله عليه وسلم عن الملامسة والمنابذة، وعن صلاتين: بعد الفجر حتى ترتفع الشمس، وبعد العصر حتى تغيب، وأن يحتبي بالثوب الواحد ليس على فرجه منه شيء بينه وبين السماء، وأن يشتمل الصمَّاء
[ر:361]
5482 - حدثنا يحيى بن بُكَير: حدثنا الليث، عن يونس، عن ابن شهاب قال: أخبرني عامر بن سعد: أن أبا سعيد الخدري قال:
 نهى رسول الله صلى الله عليه وسلم عن لبستين وعن بيعتين، نهى عن الملامسة والمنابذة في البيع
والملامسة: لمس الرجل ثوب الآخر بيده بالليل أو بالنهار ولا يقلِّبه إلا بذلك
والمنابذة: أن ينبذ الرجل إلى الرجل بثوبه وينبذ الآخر ثوبه، ويكون ذلك بيعهما عن غير نظر ولا تراض واللبستان: اشتمال الصمَّاء، والصمَّاء: أن يجعل ثوبه على أحد عاتقيه، فيبدو أحد شقيه ليس عليه ثوب
واللبسة الأخرى: احتباؤه بثوبه وهو جالس، ليس على فرجه منه شيء
[ر:360]
*******************
الاحتباء في ثوب واحد
5483 - حدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 نهى رسول الله صلى الله عليه وسلم عن لبستين: أن يحتبي الرجل في الثوب الواحد ليس على فرجه منه شيء، وأن يشتمل بالثوب الواحد ليس على أحد شقيه، وعن الملامسة والمنابذة
[ر:361]
5484 - حدثني محمد قال: أخبرني مَخْلَد: أخبرنا ابن جُرَيج قال: أخبرني ابن شهاب، عن عبيد الله بن عبد الله، عن أبي سعيد الخدري رضي الله عنه:
 أن النبي صلى الله عليه وسلم نهى عن اشتمال الصمَّاء، وأن يحتبي الرجل في ثوب واحد، ليس على فرجه منه شيء
[ر:360]
*******************
الخميصة السوداء
5485 - حدثنا أبو نُعَيم: حدثنا إسحق بن سعيد، عن أبيه سعيد بن فلان، هو عمرو بن سعيد بن العاص، عن أم خالد بنت خالد:
 أتي النبي صلى الله عليه وسلم بثياب فيها خميصة سوداء صغيرة، فقال: ^من ترون أن نكسو هذه^ فسكت القوم، فقال: ^ائتوني بأم خالد^ فأتي بها تُحمل، فأخذ الخميصة بيده فألبسها، وقال: ^أبلي وأخلقي^ وكان فيها علم أخضر أو أصفر، فقال: ^يا أم خالد، هذا سناه^ وسناه بالحبشية حسن
[ر:2906]
5486 - حدثني محمد بن المثنَّى قال: حدثني ابن أبي عدي، عن ابن عون، عن محمد، عن أنس رضي الله عنه قال:
 لما ولدت أم سُلَيم، قالت لي: يا أنس، انظر هذا الغلام، فلا يصيبنَّ شيئاً حتى تغدو به إلى النبي صلى الله عليه وسلم يحنِّكه، فغدوت به، فإذا هو في حائط، وعليه خميصة حُرَيثيَّة، وهو يَسِمُ الظهر الذي قدم عليه في الفتح
[ر:1431]
*******************
الثياب الخضر
5487 - حدثنا محمد بن بشار: حدثنا عبد الوهاب: أخبرنا أيوب، عن عكرمة:
 أن رفاعة طلق امرأته، فتزوجها عبد الرحمن بن الزبير القرظي، قالت عائشة: وعليها خمار أخضر، فشكت إليها وأرتها خضرة بجلدها، فلما جاء رسول الله صلى الله عليه وسلم، والنساء ينصر بعضهن بعضاً، قالت عائشة: ما رأيت مثل ما يلقى المؤمنات؟ لجلدها أشد خضرة من ثوبها قال: وسمع أنها قد أتت رسول الله صلى الله عليه وسلم، فجاء ومعه ابنان له من غيرها، قالت: والله ما لي إليه من ذنب، إلا أنَّ ما معه ليس بأغنى عني من هذه، وأخذت هدبة من ثوبها، فقال: كذبتْ والله يا رسول الله، إني لأنفضها نفض الأديم، ولكنها ناشز، تريد رفاعة فقال رسول الله صلى الله عليه وسلم: ^فإن كان ذلك لم تحلِّي له، أو: لم تصلحي له، حتى يذوق من عُسَيلتك^ قال: وأبصر معه ابنين له، فقال: ^بنوك هؤلاء^ قال: نعم، قال: ^هذا الذي تزعمين ما تزعمين، فوالله، لهم أشبه به من الغراب بالغراب^
[ر:2496]
*******************
الثياب البيض
5488 - حدثنا إسحق بن إبراهيم الحنظلي: أخبرنا محمد بن بشر: حدثنا مسعر، عن سعد بن إبراهيم، عن أبيه، عن سعد قال:
 رأيت بشمال النبي صلى الله عليه وسلم ويمينه رجلين، عليهما ثياب بيض يوم أحد، ما رأيتهما قبل ولا بعد
[ر:3828]
5489 - حدثنا أبو معمر: حدثنا عبد الوارث، عن الحسين، عن عبد الله بن بريدة، عن يحيى بن يعمر حدثه: أن أبا الأسود الديلي حدثه: أن أبا ذر رضي الله عنه حدثه: قال:
 أتيت النبي صلى الله عليه وسلم وعليه ثوب أبيض، وهو نائم، ثم أتيته وقد استيقظ، فقال: ^ما من عبد قال: لا إله إلا الله، ثم مات على ذلك إلا دخل الجنة^ قلت: وإن زنى وإن سرق؟ قال: ^وإن زنى وإن سرق^ قلت: وإن زنى وإن سرق؟ قال: ^وإن زنى وإن سرق^ قلت: وإن زنى وإن سرق؟ قال: ^وإن زنى وإن سرق على رغم أنف أبي ذر^
وكان أبو ذر إذا حدث بهذا قال: وإن رغم أنف أبي ذر
قال أبو عبد الله: هذا عند الموت، أو قبله إذا تاب وندم، وقال: لا إله إلا الله، غفر له
[ر:1180]
*******************
لبس الحرير وافتراشه للرجال، وقدر ما يجوز منه
5490 5492 - حدثنا آدم: حدثنا شعبة: حدثنا قتادة قال: سمعت أبا عثمان النهدي:
 أتانا كتاب عمر، ونحن مع عتبة بن فرقد بأذربيجان: أن رسول الله صلى الله عليه وسلم نهى عن الحرير إلا هكذا، وأشار بإصبعيه اللتين تليان الإبهام، قال: فيما علمنا أنه يعني الأعلام
 ^5491^ - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا عاصم، عن أبي عثمان قال:
 كتب إلينا عمر ونحن بأذربيجان: أن النبي صلى الله عليه وسلم نهى عن لبس الحرير إلا هكذا، وصفَّ لنا النبي صلى الله عليه وسلم إصبعيه، ورفع زهير الوسطى والسبابة
^5492^ - حدثنا مسدَّد: حدثنا يحيى، عن التيمي، عن أبي عثمان قال: كنا مع عتبة، فكتب إليه عمر رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^لا يلبس الحرير في الدنيا إلا لم يلبس منه شيء في الآخرة^ وأشار أبو عثمان بإصبعيه: المُسَبِّحَةِ والوسطى
حدثنا الحسن بن عمر: حدثنا معتمر: حدثنا أبي: حدثنا أبو عثمان، وأشار أبو عثمان بإصبعيه: المُسَبِّحَةِ والوسطى
[5496، وانظر: 5497]
5493 - حدثنا سليمان بن حرب: حدثنا شعبة، عن الحكم، عن ابن أبي ليلى قال:
 كان حذيفة بالمداين، فاستسقى، فأتاه دِهقان بماء في إناء من فضة، فرماه به وقال: إني لم أرمه إلا أني نهيته فلم ينته، قال رسول الله صلى الله عليه وسلم: ^الذهب والفضة، والحرير والديباج، هي لهم في الدنيا، ولكم في الآخرة^
[ر:5110]
5494 - حدثنا آدم: حدثنا شعبة: حدثنا عبد العزيز بن صهيب قال: سمعت أنس بن مالك قال شعبة: فقلت: أعن النبي صلى الله عليه وسلم؟ فقال شديداً:
 عن النبي صلى الله عليه وسلم قال: ^من لبس الحرير في الدنيا فلن يلبسه في الآخرة^
[5495، 5496]
5495 5496 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن ثابت قال: سمعت ابن الزبير يخطب يقول:
 قال محمد صلى الله عليه وسلم: ^من لبس الحرير في الدنيا لم يلبسه في الآخرة^
^5496^ - حدثنا علي بن الجعد: أخبرنا شعبة، عن أبي ذبيان خليفة بن كعب قال: سمعت ابن الزبير يقول: سمعت عمر يقول:
 قال النبي صلى الله عليه وسلم: ^من لبس الحرير في الدنيا لم يلبسه في الآخرة^
وقال لنا أبو معمر: حدثنا عبد الوارث، عن يزيد: قالت معاذة: أخبرتني أم عمرو بنت عبد الله: سمعت عبد الله بن الزبير: سمع عمر: سمع النبي صلى الله عليه وسلم
[ر:5490]

5497 - حدثني محمد بن بشار: حدثنا عثمان بن عمر: حدثنا علي بن المبارك، عن يحيى بن أبي كثير، عن عمران بن حِطَّان قال:
 سألت عائشة عن الحرير فقالت: ائت ابن عباس فسله، قال: فسألته فقال: سل ابن عمر، قال: فسألت ابن عمر فقال: أخبرني أبو حفص، يعني عمر بن الخطاب: أن رسول الله صلى الله عليه وسلم قال: ^إنما يلبس الحرير في الدنيا من لا خلاق له في الآخرة^ فقلت: صدق، وما كذب أبو حفص على رسول الله صلى الله عليه وسلم
وقال عبد الله بن رجاء: حدثنا حرب، عن يحيى، حدثني عمران، وقص الحديث
[ر:5490]
*******************
من مس الحرير من غير لبس
ويروى فيه عن الزبيدي، عن الزُهري، عن أنس، عن النبي صلى الله عليه وسلم
5498 - حدثنا عبيد الله بن موسى: عن إسرائيل، عن أبي إسحق، عن البراء رضي الله عنه قال:
 أهدي للنبي صلى الله عليه وسلم ثوب حرير، فجعلنا نلمسه ونتعجب منه، فقال النبي صلى الله عليه وسلم: ^أتعجبون من هذا^ قلنا: نعم، قال: ^مناديل سعد بن معاذ في الجنة خير من هذا^
[ر:3077]
*******************
افتراش الحرير
وقال عبيدة: هو كلبسه
5499 - حدثنا علي: حدثنا وهب بن جرير: حدثنا أبي قال: سمعت ابن أبي نجيح، عن مجاهد، عن ابن أبي ليلى، عن حذيفة رضي الله عنه قال:
 نهانا النبي صلى الله عليه وسلم أن نشرب في آنية الذهب والفضة، وأن نأكل فيها، وعن لبس الحرير والديباج، وأن نجلس عليه
[ر:5110]
*******************
لبس القَسِّيِّ
وقال عاصم، عن أبي بردة قال: قلت لعلي: ما القسية؟ قال: ثياب أتتنا من الشأم، أو من مصر، مضلعة فيها حرير فيها أمثال الأترج، والميثرة: كانت النساء تصنعه لبعولتهن، مثل القطائف يصفونها
وقال جرير: عن يزيد في حديثه: القسية: ثياب مضلعة يجاء بها من مصر فيها الحرير، والميثرة: جلود السباع
قال أبو عبد الله: عاصم أكثر وأصح في الميثرة
5500 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا سفيان، عن أشعث بن أبي الشعثاء: حدثنا معاوية بن سويد بن مقرن، عن البراء بن عازب قال:
 نهانا النبي صلى الله عليه وسلم عن المياثر الحمر والقسي
[ر:1182]
*******************
ما يرخص للرجال من الحرير للحكة
5501 - حدثني محمد: أخبرنا وكيع: أخبرنا شعبة، عن قتادة، عن أنس قال:
 رخص النبي صلى الله عليه وسلم للزبير وعبد الرحمن في لبس الحرير، لحكة بهما
[ر:2762]
*******************
الحرير للنساء
5502 - حدثنا سليمان بن حرب: حدثنا شعبة ^ح^ وحدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن عبد الملك بن ميسرة، عن زيد بن وهب، عن علي بن أبي طالب رضي الله عنه قال:
 كساني النبي صلى الله عليه وسلم حلة سيراء، فخرجت فيها، فرأيت الغضب في وجهه، فشققتها بين نسائي
[ر:2472]
5503 - حدثنا موسى بن إسماعيل قال: حدثني جويرية، عن نافع، عن عبد الله:
 أن عمر رضي الله عنه رأى حلة سيراء تباع، فقال: يا رسول الله، لو ابتعتها فلبستها للوفد إذا أتوك والجمعة؟ قال: ^إنما يلبس هذه من لا خلاق له^
وأن النبي صلى الله عليه وسلم بعث بعد ذلك إلى عمر حلة سيراء حريراً كساها إياه، فقال عمر: كسوتنيها، وقد سمعتك تقول فيها ما قلت؟ فقال: ^إنما بعثت إليك لتبيعها، أو تكسوها^
[ر:846]
5504 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزُهري قال: أخبرني أنس بن مالك:
 أنه رأى على أم كلثوم عليها السلام، بنت رسول الله صلى الله عليه وسلم، برد حرير سيراء
*******************
ما كان النبي صلى الله عليه وسلم يتجوز من اللباس والبسط
5505 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن يحيى بن سعيد، عن عبيد بن حنين، عن ابن عباس رضي الله عنهما قال:
 لبثت سنة وأنا أريد أن أسأل عمر عن المرأتين اللتين تظاهرتا على النبي صلى الله عليه وسلم، فجعلت أهابه، فنزل يوماً منزلاً فدخل الأراك، فلما خرج سألته فقال: عائشة وحفصة، ثم قال: كنا في الجاهلية لا نعد النساء شيئاً، فلما جاء الإسلام وذكرهن الله، رأينا لهن بذلك علينا حقاً، من غير أن يدخلهن في شيء من أمورنا، وكان بيني وبين امرأتي كلام، فأغلظت لي، فقلت لها: وإنك لهناك؟ قالت: تقول هذا لي وابنتك تؤذي النبي صلى الله عليه وسلم، فأتيت حفصة فقلت لها: إني أحذرك أن تعصي الله ورسوله، وتقدمت إليها في أذاه، فأتيت أم سلمة فقلت لها: فقالت: أعجب منك يا عمر، قد دخلت في أمورنا، فلم يبق إلا أن تدخل بين رسول الله صلى الله عليه وسلم وأزواجه؟ فرددت، وكان رجل من الأنصار إذا غاب عن رسول الله صلى الله عليه وسلم وشهدته أتيته بما يكون، وإذا غبت عن رسول الله صلى الله عليه وسلم وشهد أتاني بما يكون من رسول الله صلى الله عليه وسلم، وكان من حول رسول الله صلى الله عليه وسلم قد استقام له، فلم يبق إلا ملك غسان بالشأم، كنا نخاف أن يأتينا، فما شعرت إلا بالأنصاري وهو يقول: إنه قد حدث أمر، قلت له: وما هو، أجاء الغساني؟ قال: أعظم من ذاك، طلق رسول الله صلى الله عليه وسلم نساءه، فجئت فإذا البكاء من حجرهن كلها، وإذا النبي صلى الله عليه وسلم قد صعد في مشربة له، وعلى باب المشربة وصيف، فأتيته فقلت: استأذن لي، فأذن لي، فدخلت، فإذا النبي صلى الله عليه وسلم على حصير قد أثر في جنبه، وتحت رأسه مرفقة من أدم حشوها ليف، وإذا أهب معلقة وقرظ، فذكرت الذي قلت لحفصة وأم سلمة، والذي ردت علي أم سلمة، فضحك رسول الله صلى الله عليه وسلم، فلبث تسعاً وعشرين ليلة ثم نزل
[ر:89]
5506 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري: أخبرتني هند بن الحارث، عن أم سلمة قالت:
 استيقظ النبي صلى الله عليه وسلم من الليل، وهو يقول: ^لا إله إلا الله، ماذا أنزل الليلة من الفتنة، ماذا أنزل من الخزائن، من يوقظ صواحب الحجرات، كم من كاسية في الدنيا عارية يوم القيامة^ قال الزُهري: وكانت هند لها أزرار في كميها بين أصابعها
[ر:115]
*******************
ما يدعى لمن لبس ثوباً جديداً
5507 - حدثنا أبو الوليد: حدثنا إسحق بن سعيد بن عمرو بن سعيد بن العاص قال: حدثني أبي قال: حدثتني أم خالد بنت خالد قالت:
 أتي رسول الله صلى الله عليه وسلم بثياب فيها خميصة سوداء، قال: ^من ترون نكسوها هذه الخميصة^ فأسكت القوم، قال: ^ائتوني بأم خالد^ فأتي بي النبي صلى الله عليه وسلم فألبسنيها بيده، وقال: ^أبلي وأخلقي^ مرتين، فجعل ينظر إلى علم الخميصة ويشير بيده إلي ويقول: ^يا أم خالد هذا سنا^ والسنا بلسان الحبشة الحسن
قال إسحق: حدثتني امرأة من أهلي: أنها رأته على أم خالد
[ر:2906]
*******************
التزعفر للرجال
5508 - حدثنا مسدَّد: حدثنا عبد الوارث، عن عبد العزيز، عن أنس قال:
 نهى النبي صلى الله عليه وسلم أن يتزعفر الرجل

*******************
الثوب المزعفر
5509 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
 نهى النبي صلى الله عليه وسلم أن يلبس المحرم ثوبا مصبوغاً بورس أو بزعفران
[ر:134]
*******************
الثوب الأحمر
5510 - حدثنا أبو الوليد: حدثنا شعبة، عن أبي إسحق: سمع البراء رضي الله عنه يقول:
 كان النبي صلى الله عليه وسلم مربوعا، وقد رأيته في حلة حمراء، ما رأيت شيئاً أحسن منه
[ر:3356]
*******************
الميثرة الحمراء
5511 - حدثنا قبيصة: حدثنا سفيان، عن أشعث، عن معاوية بن سويد بن مقرن، عن البراء رضي الله عنه قال:
 أمرنا النبي صلى الله عليه وسلم بسبع: عيادة المريض، واتباع الجنائز، وتشميت العاطس، ونهانا عن: لبس الحرير، والديباج، والقسي، والإستبرق، والمياثر الحمر
[ر:1182]
*******************
النعال السبتية وغيرها
5512 - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن سعيد أبي مسلمة قال: سألت أنساً:
 أكان النبي صلى الله عليه وسلم يصلي في نعليه؟ قال: نعم
[ر:379]
5513 - حدثنا عبد الله بن مسلمة، عن مالك، عن سعيد المقبري، عن عبيد بن جُرَيج:
 أنه قال لعبد بن عمر رضي الله عنهما: رأيتك تصنع أربعاً لم أر أحداً من أصحابك يصنعها، قال: ما هي يا ابن جُرَيج؟ قال: رأيتك لا تمس من الأركان إلا اليمانيين، ورأيتك تلبس النعال السبتية، ورأيتك تصبغ بالصفرة، ورأيتك إذا كنت بمكة، أهل الناس إذا رأوا الهلال، ولم تهل أنت حتى كان يوم التروية فقال له عبد الله بن عمر: أما الأركان: فإني لم أر رسول الله صلى الله عليه وسلم يمس إلا اليمانيين، وأما النعال السبتية: فإني رأيت رسول الله صلى الله عليه وسلم يلبس النعال التي ليس فيها شعر ويتوضأ فيها، فأنا أحب أن ألبسها، وأما الصفرة: فإني رأيت رسول الله صلى الله عليه وسلم يصبغ بها، فأنا أحب أن أصبغ بها، وأما الإهلال: فإني لم أر رسول الله صلى الله عليه وسلم يهل حتى تنبعث به راحلته
[ر:164]
5514 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما قال:
 نهى رسول الله صلى الله عليه وسلم أن يلبس المحرم ثوباً مصبوغاً بزعفران أو ورس وقال: ^من لم يجد نعلين فليلبس خفين، وليقطعهما أسفل من الكعبين^
[ر:134]
5515 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عمرو بن دينار، عن جابر بن زيد، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^من لم يكن له إزار فليلبس السراويل، ومن لم يكن له نعلان فليلبس خفين^
[ر:1653]
*******************
يبدأ بالنعل اليمنى
5516 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني أشعث بن سليم: سمعت أبي يحدث عن مسروق، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يحب التيمن في طهوره وترجله وتنعله
[ر:166]
*******************
ينزع نعله اليسرى
5517 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا انتعل أحدكم فليبدأ باليمين، وإذا نزع فليبدأ بالشمال، لتكن اليمنى أولهما تنعل وآخرهما تنزع^

*******************
لا يمشي في نعل واحدة
5518 - حدثنا عبد الله بن مسلمة: عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يمشي أحدكم في نعل واحدة، ليحفهما جميعاً أو لينعلهما جميعاً^
*******************
قبالان في نعل، ومن رأى قبالاً واحداً واسعاً
5519 5520 - حدثنا حجاج بن منهال: حدثنا همَّام، عن قتادة: حدثنا أنس رضي الله عنه:
 أن نعلي النبي صلى الله عليه وسلم كان لهما قبالان
^5520^ - حدثني محمد: أخبرنا عبد الله: أخبرنا عيسى بن طهمان قال: أخرج إلينا أنس بن مالك نعلين لهما قبالان فقال ثابت البناني: هذه نعل النبي صلى الله عليه وسلم
[ر:2940]
*******************
القبة الحمراء من أدم
5521 - حدثنا محمد بن عرعرة قال: حدثني عمر بن أبي زائدة، عن عون بن أبي جحيفة، عن أبيه قال:
 أتيت النبي صلى الله عليه وسلم وهو في قبة حمراء من أدم، ورأيت بلالاً أخذ وضوء النبي صلى الله عليه وسلم، والناس يبتدرون الوضوء، فمن أصاب منه شيئاً تمسح به، ومن لم يصب منه شيئاً، أخذ من بلل يد صاحبه
[ر:185]
5522 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزُهري: أخبرني أنس بن مالك ^ح^ وقال الليث: حدثني يونس، عن ابن شهاب قال: أخبرني أنس بن مالك رضي الله عنه قال:
 أرسل النبي صلى الله عليه وسلم إلى الأنصار، وجمعهم في قبة من أدم
[ر:2977]
*******************
الجلوس على الحصير ونحوه
5523 - حدثني محمد بن أبي بكر: حدثنا معتمر، عن عبيد الله، عن سعيد بن أبي سعيد، عن أبي سلمة بن عبد الرحمن، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم كان يحتجر حصيراً بالليل فيصلي، ويبسطه بالنهار فيجلس عليه، فجعل الناس يثوبون إلى النبي صلى الله عليه وسلم فيصلون بصلاته حتى كثروا، فأقبل فقال: ^يا أيها الناس، خذوا من الأعمال ما تطيقون، فإن الله لا يمل حتى تملوا، وإن أحب الأعمال إلى الله ما دام وإن قل^
[ر:696]
*******************
المزرر بالذهب
5524 - وقال الليث: حدثني ابن أبي مليكة، عن المسور بن مخرمة: أن أباه مخرمة قال له:
 يا بني، إنه بلغني أن النبي صلى الله عليه وسلم قدمت عليه أقبية فهو يقسمها، فاذهب بنا إليه، فذهبنا فوجدنا النبي صلى الله عليه وسلم في منزله، فقال لي: يا بني ادع لي النبي صلى الله عليه وسلم، فأعظمت ذلك، فقلت: أدعو لك رسول الله صلى الله عليه وسلم؟ فقال: يا بني، إنه ليس بجبار، فدعوته، فخرج وعليه قباء من ديباج مزرر بالذهب، فقال: ^يا مخرمة، هذا خبأناه لك^ فأعطاه إياه
[ر:2459]
*******************
خواتيم الذهب
5525 - حدثنا آدم: حدثنا شعبة: حدثنا أشعث بن سليم قال: سمعت معاوية بن سويد بن مقرن قال: سمعت البراء بن عازب رضي الله عنهما يقول:
 نهانا النبي صلى الله عليه وسلم عن سبع: نهى عن خاتم الذهب، أو قال: حلقة الذهب، وعن الحرير، والإستبرق، والديباج، والميثرة الحمراء، والقسي، وآنية الفضة، وأمرنا بسبع: بعيادة المريض، واتباع الجنائز، وتشميت العاطس، ورد السلام، وإجابة الداعي، وإبرار المقسم، ونصر المظلوم
[ر:1182]
5526 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن قتادة، عن النضر بن أنس، عن بشير بن نهيك، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: أنه نهى عن خاتم الذهب وقال عمرو: أخبرنا شعبة، عن قتادة: سمع النضر: سمع بشيراً: مثله

5527 - حدثنا مسدَّد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن عبد الله رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم اتخذ خاتماً من ذهب، وجعل فصه مما يلي كفه، فاتخذه الناس، فرمى به واتخذ خاتماً من ورق أو فضة
[5528، 5529، 5535، 5538، 6275، 6868]

*******************
خاتم الفضة
5528 5529 - حدثنا يوسف بن موسى: حدثنا أبو أسامة: حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم اتخذ خاتماً من ذهب أو فضة، وجعل فصه مما يلي باطن كفه، ونقش فيه: محمد رسول الله، فاتخذ الناس مثله، فلما رآهم قد اتخذوها رمى به وقال: ^لا ألبسه أبداً^ ثم اتخذ خاتماً من فضة، فاتخذ الناس خواتيم الفضة قال ابن عمر: فلبس الخاتم بعد النبي صلى الله عليه وسلم أبو بكر، ثم عمر، ثم عثمان، حتى وقع من عثمان في بئر أريس
 ^5529^ - حدثنا عبد الله بن مسلمة: عن مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما قال:
 كان رسول الله صلى الله عليه وسلم يلبس خاتماً من ذهب، فنبذه فقال: ^لا ألبسه أبدا^ فنبذ الناس خواتيمهم
[ر:5527]
5530 - حدثني يحيى بن بُكَير: حدثنا الليث، عن يونس، عن ابن شهاب قال: حدثني أنس بن مالك رضي الله عنه:
 أنه رأى في يد رسول الله صلى الله عليه وسلم خاتماً من ورق يوماً واحداً، ثم إن الناس اصطنعوا الخواتيم من ورق ولبسوها، فطرح رسول الله صلى الله عليه وسلم خاتمه، فطرح الناس خواتيمهم
تابعه إبراهيم بن سعد، وزياد، وشُعَيب، عن الزُهري
وقال ابن مسافر: عن الزُهري: أرى: خاتماً من ورق
*******************
فص الخاتم
5531 - حدثنا عبدان: أخبرنا يزيد بن زريع: أخبرنا حُمَيد قال:
 سئل أنس: هل اتخذ النبي صلى الله عليه وسلم خاتماً؟ قال: أخر ليلة صلاة العشاء إلى شطر الليل، ثم أقبل علينا بوجهه، فكأني أنظر إلى وبيص خاتمه، قال: ^إن الناس قد صلوا وناموا، وإنكم لم تزالوا في صلاة ما انتظرتموها^
[ر:546]
5532 - حدثنا إسحق: أخبرنا معتمر قال: سمعت حُمَيداً يحدث، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم كان خاتمه من فضة، وكان فصه منه وقال يحيى بن أيوب: حدثني حُمَيد: سمع أنساً، عن النبي صلى الله عليه وسلم
[5536، 5539، وانظر، 546]

*******************
خاتم الحديد
5533 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز بن أبي حازم، عن أبيه: أنه سمع سهلاً يقول:
 جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت: جئت أهب نفسي، فقامت طويلاً، فنظر وصوب، فلما طال مقامها، فقال رجل: زوجنيها إن لم تكن لك بها حاجة، قال: ^عندك شئ تصدقها؟^ قال: لا، قال: ^انظر^ فذهب ثم رجع فقال: والله إن وجدت شيئاً، قال: ^اذهب فالتمس ولو خاتماً من حديد^ فذهب ثم رجع قال: لا والله ولا خاتماً من حديد، وعليه إزار ما عليه رداء، فقال: أصدقها إزاري، فقال النبي صلى الله عليه وسلم: ^إزارك إن لبسته لم يكن عليك منه شيء، وإن لبسته لم يكن عليها منه شئ^ فتنحى الرجل فجلس، فرآه النبي صلى الله عليه وسلم مولياً، فأمر به فدعي، فقال: ^ما معك من القرآن^ قال: سورة كذا وكذا، لسور عددها، قال: ^قد ملكتكها بما معك من القرآن^
[ر:2186]
*******************
نقش الخاتم
5534 - حدثنا عبد الأعلى: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه:
 أن نبي الله صلى الله عليه وسلم أراد أن يكتب إلى رهط، أو أناس من الأعاجم، فقيل له: إنهم لا يقبلون كتاباً إلا عليه خاتم، فاتخذ النبي صلى الله عليه وسلم خاتماً من فضة، نقشه: محمد رسول الله، فكأني بوبيص، أو: ببصيص الخاتم في إصبع النبي صلى الله عليه وسلم، أو في كفه
[ر:65]
5535 - حدثني محمد بن سلام: أخبرنا عبد الله بن نمير، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 اتخذ رسول الله صلى الله عليه وسلم خاتماً من ورق، وكان في يده، ثم كان بعد في يد أبي بكر، ثم كان بعد في يد عمر، ثم كان في يد عثمان، حتى وقع بعد في بئر أريس، نقشه: محمد رسول الله
[ر:5527]
*******************
الخاتم في الخنصر
5536 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا عبد العزيز بن صهيب، عن أنس رضي الله عنه قال:
 صنع النبي صلى الله عليه وسلم خاتماً، قال: ^إنا اتخذنا خاتماً، ونقشنا فيه نقشاً، فلا ينقش عليه أحد^ قال: فإني لأرى بريقه في خنصره
[ر:5532]
*******************
اتخاذ الخاتم ليختم به الشئ، أو ليكتب به إلى أهل الكتاب وغيرهم
5537 - حدثنا آدم بن أبي إياس: حدثنا شعبة، عن قتادة، عن أنس بن مالك رضي الله عنه قال:
 لما أراد النبي صلى الله عليه وسلم أن يكتب إلى الروم قيل له: إنهم لن يقرؤوا كتابك إذا لم يكن مختوماً، فاتخذ خاتماً من فضة، ونقشه: محمد رسول الله، فكأنما أنظر إلى بياضه في يده
[ر:65]
*******************
من جعل فص الخاتم في بطن كفه
5538 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع: أن عبد الله حدثه:
 أن النبي صلى الله عليه وسلم اصطنع خاتماً من ذهب، وجعل فصه في بطن كفه إذا لبسه، فاصطنع الناس خواتيم من ذهب، فرقي المنبر، فحمد الله وأثنى عليه، فقال: ^إني كنت اصطنعته، وإني لا ألبسه^ فنبذه، فنبذ الناس
قال جويرية: ولا أحسبه إلا قال: في يده اليمنى
[ر:5527]
*******************
قول النبي صلى الله عليه وسلم: لا ينقش على نقش خاتمه
5539 - حدثنا مسدَّد: حدثنا حمَّاد، عن عبد العزيز بن صهيب، عن أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم اتخذ خاتماً من فضة، ونقش فيه: محمد رسول الله، وقال: ^إني اتخذت خاتماً من ورق، ونقشت فيه: محمد رسول الله، فلا ينقش أحد على نقشه^
[ر:5532]
*******************
هل يجعل نقش الخاتم ثلاثة أسطر
5540 - حدثني محمد بن عبد الله الأنصاري قال: حدثني أبي، عن ثمامة، عن أنس:
 أن أبا بكر رضي الله عنه لما استخلف كتب له، وكان نقش الخاتم ثلاثة أسطر: محمد سطر، ورسول سطر، والله سطر
قال أبو عبد الله: وزادني أحمد: حدثنا الأنصاري قال: حدثني أبي، عن ثمامة، عن أنس قال: كان خاتم النبي صلى الله عليه وسلم في يده، وفي يد أبي بكر بعده، وفي يد عمر بعد أبي بكر، فلما كان عثمان، جلس على بئر أريس، قال: فأخرج الخاتم فجعل يعبث به فسقط، قال: فاختلفنا ثلاثة أيام مع عثمان، فننزح البئر فلم نجده
[ر:2939]
*******************
الخاتم للنساء
وكان على عائشة خواتيم ذهب
5541 - حدثنا أبو عاصم: أخبرنا ابن جُرَيج: أخبرنا الحسن بن مسلم، عن طاوس، عن ابن عباس رضي الله عنهما:
 شهدت العيد مع النبي صلى الله عليه وسلم فصلى قبل الخطبة قال أبو عبد الله: وزاد ابن وهب، عن ابن جُرَيج: فأتى النساء، فجعلن يلقين الفتخ والخواتيم في ثوب بلال
[ر:98]
*******************
القلائد والسخاب للنساء
يعني قلادة من طيب وسك
5542 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن عدي بن ثابت، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 خرج النبي صلى الله عليه وسلم يوم عيد، فصلى ركعتين، لم يصل قبل ولا بعد، ثم أتى النساء، فأمرهن بالصدقة، فجعلت المرأة تصدق بخرصها وسخابها
[ر:98]
*******************
استعارة القلائد
5543 - حدثنا إسحق بن إبراهيم: حدثنا عبدة: حدثنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 هلكت قلادة لأسماء، فبعث النبي صلى الله عليه وسلم في طلبها رجالاً، فحضرت الصلاة وليسوا على وضوء، ولم يجدوا ماء، فصلوا وهم على غير وضوء، فذكروا ذلك للنبي صلى الله عليه وسلم، فأنزل الله آية التيمم
زاد ابن نمير، عن هشام، عن أبيه، عن عائشة: استعارت من أسماء
[ر:327]
*******************
القرط للنساء
وقال ابن عباس: أمرهن النبي صلى الله عليه وسلم بالصدقة، فرأيتهن يهوين إلى آذانهن وحلوقهن
5544 - حدثنا حجاج بن منهال: حدثنا شعبة قال: أخبرني عدي قال: سمعت سعيد، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم صلى يوم العيد ركعتين، لم يصل قبلها ولا بعدها، ثم أتى النساء ومعه بلال، فأمرهن بالصدقة، فجعلت المرأة تلقي قرطها
[ر:98]
*******************
السخاب للصبيان
5545 - حدثنا إسحق بن إبراهيم الحنظلي: أخبرنا يحيى بن آدم: حدثنا ورقاء بن عمر، عن عبيد الله بن أبي يزيد، عن نافع بن جبير، عن أبي هريرة رضي الله عنه قال:
 كنت مع رسول الله صلى الله عليه وسلم في سوق من أسواق المدينة، فانصرف فانصرفت، فقال: ^أين لكع - ثلاثا - ادع الحسن بن علي^ فقام الحسن بن علي يمشي وفي عنقه السخاب، فقال النبي صلى الله عليه وسلم بيده هكذا، فقال الحسن بيده هكذا، فالتزمه فقال: ^اللهم إني أحبه فأحبه، وأحب من يحبه^
وقال أبو هريرة: فما كان أحد أحب إلي من الحسن بن علي، بعدما قال رسول الله صلى الله عليه وسلم ما قال
[ر:2016]

*******************
المتشبهين بالنساء، والمتشبهات بالرجال
5546 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن قتادة، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال
تابعه عمرو: أخبرنا شعبة
*******************
إخراج المتشبهين بالنساء من البيوت
5547 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن عكرمة، عن ابن عباس قال:
 لعن النبي صلى الله عليه وسلم المخنثين من الرجال، والمترجلات من النساء، وقال: ^أخرجوهم من بيوتكم^ قال: فأخرج النبي صلى الله عليه وسلم فلاناً، وأخرج عمر فلاناً
[6445]

5548 - حدثنا مالك بن إسماعيل: حدثنا زهير: حدثنا هشام بن عروة: أن عروة أخبره: أن زينب بنت أبي سلمة أخبرته: أن أم سلمة أخبرتها:
 أن النبي صلى الله عليه وسلم كان عندها وفي البيت مخنث، فقال لعبد الله أخي أم سلمة: يا عبد الله، إن فتح لكم غداً الطائف، فإني أدلك على بنت غيلان، فإنها تقبل بأربع وتدبر بثمان، فقال النبي صلى الله عليه وسلم: ^لا يدخلن هؤلاء عليكم^
قال أبو عبد الله: تقبل بأربع وتدبر، يعني أربع عكن بطنها، فهي تقبل بهن، وقوله: وتدبر بثمان، يعني أطراف هذه العكن الأربع، لأنها محيطة بالجنبين حتى لحقت، وإنما قال بثمان، ولم يقل بثمانية، وواحد الأطراف، وهو ذكر، لأنه لم يقل ثمانية أطراف
[ر:4069]
*******************
قص الشارب
وكان ابن عمر يحفي شاربه حتى ينظر إلى بياض الجلد، ويأخذ هذين، يعني بين الشارب واللحية
5549 - حدثنا المكي بن إبراهيم: عن حنظلة، عن نافع: قال أصحابنا: عن المكي، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^من الفطرة قص الشارب^
[5551، 5553، 5554]
5550 - حدثنا علي: حدثنا سفيان قال: الزُهري حدثنا، عن سعيد بن المسيَّب، عن أبي هريرة رواية:
 ^الفطرة خمس، أو خمس من الفطرة: الختان، والاستحداد، ونتف الإبط، وتقليم الأظفار، وقص الشارب^
[5552، 5939]
*******************
تقليم الأظفار
5551 - حدثنا أحمد بن أبي رجاء: حدثنا إسحق بن سليمان قال: سمعت حنظلة، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^من الفطرة: حلق العانة، وتقليم الأظفار، وقص الشارب^
[ر:5549]
5552 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه:
 سمعت النبي صلى الله عليه وسلم يقول: ^الفطرة خمس: الختان، والاستحداد، وقص الشارب، وتقليم الأظفار، ونتف الآباط^
[ر:5550]
5553 - حدثنا محمد بن منهال: حدثنا يزيد بن زريع: حدثنا عمر بن محمد بن زيد، عن نافع، عن ابن عمر،
 عن النبي صلى الله عليه وسلم قال: ^خالفوا المشركين: وفروا اللحى، وأحفوا الشوارب^ وكان ابن عمر: إذا حج أو اعتمر قبض على لحيته، فما فضل أخذه
[ر:5549]
*******************
إعفاء اللحى
"عفوا"  الأعراف:95 : كثروا وكثرت أموالهم
5554 - حدثني محمد: أخبرنا عبدة: أخبرنا عبيد الله بن عمر، عن نافع، عن ابن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^انهكوا الشوارب، وأعفوا اللحى^
[ر:5549]
*******************
ما يذكر في الشيب
5555 5556 - حدثنا معلى بن أسد: حدثنا وهيب، عن أيوب، عن محمد بن سيرين قال:
 سألت أنسا: أخضب النبي صلى الله عليه وسلم؟ قال: لم يبلغ الشيب إلا قليلاً
^5556^ - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن ثابت قال:
 سئل أنس عن خضاب النبي صلى الله عليه وسلم فقال: إنه لم يبلغ ما يخضب، لو شئت أن أعد شمطاته في لحيته
[ر:3357]
5557 5558 - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن عثمان بن عبد الله بن موهب قال:
 أرسلني أهلي إلى أم سلمة بقدح من ماء - وقبض إسرائيل ثلاث أصابع - من فضة، فيه شعر من شعر النبي صلى الله عليه وسلم، وكان إذا أصاب الإنسان عين أو شيء بعث إليها مخضبه، فاطلعت في الجلجل، فرأيت شعرات حمراً
 ^5558^ - حدثنا موسى بن إسماعيل: حدثنا سلام، عن عثمان بن عبد الله بن موهب قال:
 دخلت على أم سلمة، فأخرجت إلينا شعرا من شعر النبي صلى الله عليه وسلم مخضوباً
وقال لنا أبو نعيم: حدثنا نصير بن أبي الأشعث، عن ابن موهب: أن أم سلمة أرته شعر النبي صلى الله عليه وسلم أحمر
*******************
الخضاب
5559 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا الزُهري، عن أبي سلمة وسليمان بن يسار، عن أبي هريرة رضي الله عنه:
 قال النبي صلى الله عليه وسلم: ^إن اليهود والنصارى لا يصبغون، فخالفوهم^
[ر:3275]
*******************
الجعد
5560 - حدثنا إسماعيل قال: حدثني مالك بن أنس، عن ربيعة بن أبي عبد الرحمن، عن أنس بن مالك رضي الله عنه: أنه سمعه يقول:
 كان رسول الله صلى الله عليه وسلم ليس بالطويل البائن، ولا بالقصير، وليس بالأبيض الأمهق، وليس بالآدم، وليس بالجعد القطط، ولا بالسبط، بعثه الله على رأس أربعين سنة، فأقام بمكة عشر سنين، وبالمدينة عشر سنين، وتوفاه الله على رأس ستين سنة، وليس في رأسه ولحيته عشرون شعرة بيضاء
[ر:3354]
5561 - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن أبي إسحق: سمعت البراء يقول:
 ما رأيت أحد أحسن في حلة حمراء من النبي صلى الله عليه وسلم
قال بعض أصحابي، عن مالك: إن جمته لتضرب قريباً من منكبيه قال أبو إسحق: سمعته يحدثه غير مرة، ما حدث به قط إلا ضحك قال شعبة: شعره يبلغ شحمة أذنيه
[ر:3356]
5562 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^أراني الليلة عند الكعبة، فرأيت رجلا آدم، كأحسن ما أنت راء من أدم الرجال، له لمة كأحسن ما أنت راء من اللمم قد رجلها، فهي تقطر ماء، متكأ على رجلين، أو على عواتق رجلين، يطوف بالبيت، فسألت: من هذا؟ فقيل: المسيح ابن مريم، وإذا أنا برجل جعد قطط، أعور العين اليمنى، كأنها عنبة طافية، فسألت: من هذا؟ فقيل: المسيح الدجال^
[ر:3256]
5563 5568 - حدثنا إسحق: أخبرنا حبان: حدثنا همَّام: حدثنا قتادة: حدثنا أنس:
 أن النبي صلى الله عليه وسلم كان يضرب شعره منكبيه
 ^5564^ - حدثنا موسى بن إسماعيل: حدثنا همَّام، عن قتادة، عن أنس:
 كان يضرب شعر النبي صلى الله عليه وسلم منكبيه
^5565^ - حدثني عمرو بن علي: حدثنا وهب بن جرير قال: حدثني أبي، عن قتادة قال:
 سألت أنس بن مالك رضي الله عنه عن شعر رسول الله صلى الله عليه وسلم فقال: كان شعر رسول الله صلى الله عليه وسلم رجلاً، ليس بالسبط ولا الجعد، بين أذنيه وعاتقه
 ^5566^ - حدثنا مسلم: حدثنا جرير، عن قتادة، عن أنس قال:
 كان النبي صلى الله عليه وسلم ضخم اليدين، لم أر بعده مثله، وكان شعر النبي صلى الله عليه وسلم رجلاً، لا جعد ولا سبط
^5567^ - حدثنا أبو النعمان: حدثنا جرير بن حازم، عن قتادة، عن أنس رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم ضخم اليدين والقدمين، حسن الوجه، لم أر بعده ولا قبله مثله، وكان بسط الكفين
 ^5568^ - حدثني عمرو بن علي: حدثنا معاذ بن هانئ: حدثنا همَّام: حدثنا قتادة، عن أنس بن مالك، أو عن رجل، عن أبي هريرة قال:
 كان النبي صلى الله عليه وسلم ضخم القدمين، حسن الوجه، لم أر بعده مثله
وقال هشام، عن معمر، عن قتادة، عن أنس: كان النبي صلى الله عليه وسلم شثن القدمين والكفين وقال أبو هلال: حدثنا قتادة، عن أنس، أو جابر بن عبد الله: كان النبي صلى الله عليه وسلم ضخم الكفين والقدمين، لم أر بعده شبهاً له
[ر:3354]
5569 - حدثنا محمد بن المثنَّى قال: حدثني ابن أبي عدي، عن ابن عون، عن مجاهد قال:
 كنا عند ابن عباس رضي الله عنهما: فذكروا الدجال، فقال: إنه مكتوب بين عينيه كافر، وقال ابن عباس: لم أسمعه قال ذاك، ولكنه قال: ^أما إبراهيم فانظروا إلى صاحبكم، وأما موسى فرجل آدم جعد، على جمل أحمر، مخطوم بخلبة، كأني أنظر إليه إذ انحدر في الوادي يلبي^
[ر:1480]
*******************
التلبيد
5570 5571 - حدثنا أبو اليمان: أخبرنا شُعَيب، عن الزُهري قال: أخبرني سالم بن عبد الله: أن عبد الله بن عمر قال:
 سمعت عمر رضي الله عنه يقول: من ضفر فليحلق، ولا تشبهوا بالتلبيد وكان ابن عمر يقول: لقد رأيت رسول الله صلى الله عليه وسلم ملبداً
 ^5571^ - حدثني حبان بن موسى وأحمد بن محمد قالا: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري، عن سالم، عن ابن عمر رضي الله عنهما قال:
 سمعت رسول الله صلى الله عليه وسلم يهل ملبداً، يقول: ^لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك^ لا يزيد على هؤلاء الكلمات
[ر:1466]
5572 - حدثني إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر، عن حفصة رضي الله عنها، زوج النبي صلى الله عليه وسلم قالت:
 قلت: يا رسول الله: ما شأن الناس حلوا بعمرة ولم تحلل أنت من عمرتك؟ قال: ^إني لبدت رأسي، وقلدت هديي، فلا أحل حتى أنحر^
[ر:1491]
*******************
الفرق
5573 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يحب موافقة أهل الكتاب فيما لم يؤمر فيه، وكان أهل الكتاب يسدلون أشعارهم، وكان المشركون يفرقون رؤوسهم، فسدل النبي صلى الله عليه وسلم ناصيته، ثم فرق بعد
[ر:3365]
5574 - حدثنا أبو الوليد وعبد الله بن رجاء قالا: حدثنا شعبة، عن الحكم، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 كأني أنظر إلى وبيص الطيب في مفارق النبي صلى الله عليه وسلم وهو محرم قال عبد الله: في مفرق النبي صلى الله عليه وسلم
[ر:268]
*******************
الذوائب
5575 - حدثنا علي بن عبد الله: حدثنا الفضل بن عنبسة: أخبرنا هشيم: أخبرنا أبو بشر ^ح^
وحدثنا قتيبة: حدثنا هشيم، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 بت ليلة عند ميمونة بنت الحارث خالتي، وكان رسول الله صلى الله عليه وسلم عندها في ليلتها، قال: فقام رسول الله صلى الله عليه وسلم يصلي من الليل، فقمت عن يساره، قال: فأخذ بذؤابتي فجعلني عن يمينه
حدثنا عمرو بن محمد: حدثنا هشيم: أخبرنا أبو بشر: بهذا، وقال: بذؤابتي، أو برأسي
[ر:117]
*******************
القزع
5576 5577 - حدثني محمد قال: أخبرني مخلد قال: أخبرني ابن جُرَيج قال: أخبرني عبيد الله بن حفص: أن عمر بن نافع أخبره، عن نافع مولى عبد الله: أنه سمع ابن عمر رضي الله عنهما يقول:
 سمعت رسول الله صلى الله عليه وسلم ينهى عن القزع قال عبيد الله: قلت: وما القزع؟ فأشار لنا عبيد الله قال: إذا حلق الصبي، وترك ها هنا شعرة وها هنا وها هنا، فأشار لنا عبيد الله إلى ناصيته وجانبي رأسه
قيل لعبيد الله: فالجارية والغلام؟ قال: لا أدري، هكذا قال: الصبي
قال عبيد الله: وعاودته، فقال: أما القصة والقفا للغلام فلا بأس بهما، ولكن القزع أن يترك بناصيته شعر، وليس في رأسه غيره، وكذلك شق رأسه هذا وهذا
 ^5577^ - حدثنا مسلم بن إبراهيم: حدثنا عبد الله بن المثنَّى بن عبد الله بن أنس بن مالك: حدثنا عبد الله بن دينار، عن ابن عمر:
 أن رسول الله صلى الله عليه وسلم نهى عن القزع
*******************
تطييب المرأة زوجها بيديها
5578 - حدثني أحمد بن محمد: أخبرنا عبد الله: أخبرنا يحيى بن سعيد: أخبرنا عبد الرحمن بن القاسم، عن أبيه، عن عائشة قالت:
 طيبت النبي صلى الله عليه وسلم بيدي لحرمه، وطيبته بمنى قبل أن يفيض
[ر:1465]
*******************
الطيب في الرأس واللحية
5579 - حدثنا إسحق بن نصر: حدثنا يحيى بن آدم: حدثنا إسرائيل، عن أبي إسحق، عن عبد الرحمن بن الأسود، عن أبيه، عن عائشة قالت:
 كنت أطيب النبي صلى الله عليه وسلم بأطيب ما يجد، حتى أجد وبيص الطيب في رأسه ولحيته
[ر:268]
*******************
الامتشاط
5580 - حدثنا آدم ابن أبي إياس: حدثنا ابن أبي ذئب، عن الزُهري، عن سهل ابن سعد:
 أن رجلاً اطلع من جحر في دار النبي صلى الله عليه وسلم، والنبي صلى الله عليه وسلم يحك رأسه بالمدرى، فقال: ^لو علمت أنك تنظر، لطعنت بها في عينك، إنما جعل الإذن من قبل الإبصار^
[5887، 6505]
*******************
ترجيل الحائض زوجها
5581 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها قالت:
 كنت أرجل رأس رسول الله صلى الله عليه وسلم وأنا حائض
حدثنا عبد الله بن يوسف: أخبرنا مالك، عن هشام، عن أبيه، عن عائشة: مثله
[ر:291، 292]
*******************
الترجيل والتيمن فيه
5582 - حدثنا أبو الوليد: حدثنا شعبة، عن أشعث بن سليم، عن أبيه، عن مسروق، عن عائشة،
 عن النبي صلى الله عليه وسلم: أنه كان يعجبه التيمن ما استطاع، في ترجله ووضوئه
[ر:166]
*******************
ما يذكر في المسك
5583 - حدثني عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن ابن المسيَّب، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^كل عمل ابن آدم له إلا الصوم، فإنه لي وأنا أجزي به، ولخلوف فم الصائم أطيب عند الله من ريح المسك^
[ر:1795]
*******************
ما يستحب من الطيب
5584 - حدثنا موسى: حدثنا وهيب: حدثنا هشام، عن عثمان بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 كنت أطيب النبي صلى الله عليه وسلم عند إحرامه بأطيب ما أجد
[ر:1465]
*******************
من لم يرد الطيب
5585 - حدثنا أبو نعيم: حدثنا عزرة بن ثابت الأنصاري قال: حدثني ثمامة بن عبد الله، عن أنس رضي الله عنه: أنه كان لا يرد الطيب، وزعم أن النبي صلى الله عليه وسلم كان لا يرد الطيب
[ر:2443]
*******************
الذريرة
5586 - حدثنا عثمان بن الهيثم: أو محمد عنه، عن ابن جُرَيج: أخبرني عمر بن عبد الله بن عروة: سمع عروة والقاسم يخبران، عن عائشة قالت:
 طيبت رسول الله صلى الله عليه وسلم بيدي بذريرة في حجة الوداع، للحل والإحرام
[ر:1465]
*******************
المتفلجات للحسن
5587 - حدثنا عثمان: حدثنا جرير، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله:
 ^لعن الله الواشمات والمستوشمات، والمتنمصات، والمتفلجات للحسن، المغيرات خلق الله تعالى^ ما لي لا ألعن من لعن النبي صلى الله عليه وسلم، وهو في كتاب الله: "وما آتاكم الرسول فخذوه" إلى: "فانتهوا"
[ر:4604]
*******************
الوصل في الشعر
5588 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن حُمَيد بن عبد الرحمن بن عوف:
 أنه سمع معاوية بن أبي سفيان عام حج، وهو على المنبر، وهو يقول، وتناول قصة من شعر كانت بيد حرسي: أين علماؤكم؟ سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذه، ويقول: ^إنما هلكت بنو إسرائيل حين اتخذ هذه نساؤهم^
[ر:3281]
5589 - وقال ابن أبي شيبة: حدثنا يونس بن محمد: حدثنا فليح، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لعن الله الواصلة والمستوصلة، والواشمة والمستوشمة^
[5602]
5590 - حدثنا آدم: حدثنا شعبة، عن عمرو بن مرة قال: سمعت الحسن بن مسلم بن يناق يحدث، عن صفية بنت شيبة، عن عائشة رضي الله عنها:
 أن جارية من الأنصار تزوجت، وأنها مرضت فتمعط شعرها، فأرادوا أن يصلوها، فسألوا النبي صلى الله عليه وسلم فقال: ^لعن الله الواصلة والمستوصلة^
تابعه ابن إسحق، عن أبان بن صالح، عن الحسن، عن صفية، عن عائشة
[ر:4909]
5591 5592 - حدثني أحمد بن المقدام: حدثنا فضيل بن سليمان: حدثنا منصور بن عبد الرحمن قال: حدثتني أمي، عن أسماء بنت أبي بكر رضي الله عنهما:
 أن امرأة جاءت إلى رسول الله صلى الله عليه وسلم فقالت: إني أنكحت ابنتي، ثم أصابها شكوى، فتمزق رأسها، وزوجها يستحثني بها، أفأصل رأسها؟ فسب رسول الله صلى الله عليه وسلم: الواصلة والمستوصلة
 ^5592^ - حدثنا آدم: حدثنا شعبة، عن هشام بن عروة، عن امرأته فاطمة، عن أسماء بنت أبي بكر قالت:
 لعن النبي صلى الله عليه وسلم الواصلة والمستوصلة
[5597]
5593 - حدثني محمد بن مقاتل: أخبرنا عبد الله: أخبرنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^لعن الله الواصلة والمستوصلة والواشمة والمستوشمة^
وقال نافع: الوشم في اللثة
[5596، 5598، 5603]
5594 - حدثنا آدم: حدثنا شعبة: حدثنا عمرو بن مرة: سمعت سعيد بن المسيَّب قال:
 قدم معاوية المدينة، آخر قدمة قدمها، فخطبنا فأخرج كبة من شعر، قال: ما كنت أرى أحداً يفعل هذا غير اليهود، إن النبي صلى الله عليه وسلم سماه الزور يعني الواصلة في الشعر
[ر:3281]
*******************
المتنمصات

5595 - حدثنا إسحق بن إبراهيم: أخبرنا جرير، عن منصور، عن إبراهيم، عن علقمة قال:
 لعن عبد الله الواشمات والمتنمصات، والمتفلجات للحسن المغيرات خلق الله، فقالت أم يعقوب: ما هذا؟ قال عبد الله: وما لي لا ألعن من لعن رسول الله، وفي كتاب الله؟ قالت: والله لقد قرأت ما بين اللوحين فما وجدته، قال: والله لئن قرأتيه لقد وجدتيه: "وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا"
[ر:4604]
*******************
الموصولة
5596 - حدثني محمد: حدثنا عبدة، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال:
 لعن النبي صلى الله عليه وسلم الواصلة والمستوصلة، والواشمة والمستوشمة
[ر:5593]
5597 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا هشام، أنه سمع فاطمة بنت المنذر تقول: سمعت أسماء قالت:
 سألت امرأة النبي صلى الله عليه وسلم فقالت: يا رسول الله، إن ابنتي أصابتها الحصبة، فامرق شعرها، وإني زوجتها، أفأصل فيه؟ فقال: ^لعن الله الواصلة والمستوصلة^
[ر:5591]
5598 - حدثني يوسف بن موسى: حدثنا الفضل بن دكين: حدثنا صخر بن جويرية، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 سمعت النبي صلى الله عليه وسلم، أو قال النبي صلى الله عليه وسلم: ^لعن الله الواشمة والموتشمة، والواصلة والمستوصلة^ يعني: لعن النبي صلى الله عليه وسلم
[ر:5593]
5599 - حدثني محمد بن مقاتل: أخبرنا عبد الله: أخبرنا سفيان، عن منصور، عن إبراهيم، عن علقمة، عن ابن مسعود رضي الله عنه قال:
 لعن الله الواشمات والمستوشمات، والمتنمصات والمتفلجات للحسن، المغيرات خلق الله، ما لي لا ألعن من لعنه رسول الله صلى الله عليه وسلم، وهو في كتاب الله؟
[ر:4604]
*******************
الواشمة
5600 - حدثني يحيى: حدثنا عبد الرزاق، عن معمر، عن همَّام، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^العين حق^ ونهى عن الوشم
حدثني ابن بشار: حدثنا ابن مهدي: حدثنا سفيان قال: ذكرت لعبد الرحمن بن عابس حديث منصور، عن إبراهيم، عن علقمة، عن عبد الله، فقال: سمعته من أم يعقوب، عن عبد الله، مثل حديث منصور
[ر:5408]
5601 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عون بن أبي جحيفة قال: رأيت أبي، فقال:
 إن النبي صلى الله عليه وسلم نهى عن ثمن الدم، وثمن الكلب، وآكل الربا وموكله، والواشمة والمستوشمة
[ر:1980]
*******************
المستوشمة
5602 - حدثنا زهير بن حرب: حدثنا جرير، عن عمارة، عن أبي زرعة، عن أبي هريرة قال:
 أتي عمر بامرأة تشم، فقام فقال: أنشدكم بالله، من سمع من النبي صلى الله عليه وسلم في الوشم؟ فقال أبو هريرة: فقمت فقلت: يا أمير المؤمنين أنا سمعت، قال: ما سمعت؟ قال: سمعت النبي صلى الله عليه وسلم يقول: ^لا تشمن ولا تستوشمن^
[ر: 5589]
5603 - حدثنا مسدَّد: حدثنا يحيى بن سعيد، عن عبيد الله: أخبرني نافع، عن ابن عمر قال:
 لعن النبي صلى الله عليه وسلم الواصلة والمستوصلة، والواشمة والمستوشمة
[ر:5593]
5604 - حدثنا محمد بن المثنَّى: حدثنا عبد الرحمن، عن سفيان، عن منصور، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه:
 لعن الله الواشمات والمستوشمات، والمتنمصات، والمتفلجات للحسن، المغيرات خلق الله، ما لي لا ألعن من لعن رسول الله صلى الله عليه وسلم، وهو في كتاب الله
[ر:4604]
*******************
التصاوير
5605 - حدثنا آدم: حدثنا ابن أبي ذئب، عن الزُهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس، عن أبي طلحة رضي الله عنهم قال:
 قال النبي صلى الله عليه وسلم: ^لا تدخل الملائكة بيتاً فيه كلب ولا تصاوير^
وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني عبيد الله: سمع ابن عباس: سمعت أبا طلحة: سمعت النبي صلى الله عليه وسلم
[ر:3053]
*******************
عذاب المصورين يوم القيامة
5606 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا الأعمش، عن مسلم قال: كنا مع مسروق في دار يسار بن نمير، فرأى في صفته تماثيل، فقال: سمعت عبد الله قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^إن أشد الناس عذاباً عند الله يوم القيامة المصورون^
5607 - حدثنا إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن نافع: أن عبد الله بن عمر رضي الله عنهما أخبره:
 أن رسول الله صلى الله عليه وسلم قال: ^إن الذين يصنعون هذه الصور يعذبون يوم القيامة، يقال لهم: أحيوا ما خلقتم^
[7119]
*******************
نقض الصور
5608 - حدثنا معاذ بن فضالة: حدثنا هشام، عن يحيى، عن عمران بن حطان: أن عائشة رضي الله عنها حدثته:
 أن النبي صلى الله عليه وسلم لم يكن يترك في بيته شيئاً فيه تصاليب إلا نقضه
5609 - حدثنا موسى: حدثنا عبد الواحد: حدثنا عمارة: حدثنا أبو زرعة قال: دخلت مع أبي هريرة داراً بالمدينة، فرأى أعلاها مصوراً يصور، قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا حبة، وليخلقوا ذرة^ ثم دعا بتور من ماء، فغسل يديه حتى بلغ إبطه، فقلت: يا أبا هريرة، أشيء سمعته من رسول الله صلى الله عليه وسلم؟ قال: منتهى الحلية
[7120]

*******************
ما وطئ من التصاوير
5610 5611 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت عبد الرحمن بن القاسم، وما بالمدينة يومئذ أفضل منه، قال: سمعت أبي قال: سمعت عائشة رضي الله عنها:
 قدم رسول الله صلى الله عليه وسلم من سفر، وقد سترت بقرام لي على سهوة لي فيها تماثيل، فلما رآه رسول الله صلى الله عليه وسلم هتكه وقال: ^أشد الناس عذاباً يوم القيامة الذين يضاهون بخلق الله^ قالت: فجعلناه وسادة أو وسادتين
 ^5611^ - حدثنا مسدَّد: حدثنا عبد الله بن داود، عن هشام، عن أبيه، عن عائشة قالت:
 قدم النبي صلى الله عليه وسلم من سفر، وعلقت درنوكاً فيه تماثيل، فأمرني أن أنزعه فنزعته، وكنت أغتسل أنا والنبي صلى الله عليه وسلم من إناء واحد
[ر:2347]
*******************
من كره القعود على الصور
5612 - حدثنا حجاج بن منهال: حدثنا جويرية، عن نافع، عن القاسم، عن عائشة رضي الله عنها:
 أنها اشترت نمرقة فيها تصاوير، فقام النبي صلى الله عليه وسلم بالباب فلم يدخل، فقلت: أتوب إلى الله مما أذنبت، قال: ^ما هذه النمرقة^ قلت: لتجلس عليها وتوسدها، قال: ^إن أصحاب هذه الصور يعذبون يوم القيامة، يقال لهم: أحيوا ما خلقتم، وإن الملائكة لا تدخل بيتاً فيه الصور^
[ر:1999]
5613 - حدثنا قتيبة: حدثنا الليث، عن بُكَير، عن بسر بن سعيد، عن زيد بن خالد، عن أبي طلحة، صاحب رسول الله صلى الله عليه وسلم، قال:
 إن رسول الله صلى الله عليه وسلم قال: ^إن الملائكة لا تدخل بيتاً فيه صورة^
قال بسر: ثم اشتكى زيد فعدناه، فإذا على بابه ستر فيه صورة، فقلت لعبيد الله، ربيب ميمونة زوج النبي صلى الله عليه وسلم: ألم يخبرنا زيد عن الصور يوم الأول؟ فقال عبيد الله: ألم تسمعه حين قال: ^إلا رقماً في ثوب^
وقال ابن وهب: أخبرنا عمرو: هو ابن الحارث: حدثه بُكَير: حدثه بسر: حدثه زيد: حدثه أبو طلحة، عن النبي صلى الله عليه وسلم
[ر:3053]
*******************
كراهية الصلاة في التصاوير
5614 - حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا عبد العزيز بن صهيب، عن أنس رضي الله عنه قال:
 كان قرام لعائشة، سترت به جانب بيتها، فقال لها النبي صلى الله عليه وسلم: ^أميطي عني، فإنه لا تزال تصاويره تعرض لي في صلاتي^
[ر:367]
*******************
لا تدخل الملائكة بيتاً فيه صورة
5615 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: حدثني عمر، هو ابن محمد، عن سالم، عن أبيه قال:
 وعد النبي صلى الله عليه وسلم جبريل، فراث عليه، حتى اشتد على النبي صلى الله عليه وسلم، فخرج النبي صلى الله عليه وسلم فلقيه، فشكا إليه ما وجد، فقال له: إنا لا ندخل بيتاً فيه صورة ولا كلب
[ر:3055]
*******************
من لم يدخل بيتاً فيه صورة
5616 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن القاسم بن محمد، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم أنها أخبرته:
 أنها اشترت نمرقة فيها تصاوير، فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخل، فعرفت في وجهه الكراهية، قالت: يا رسول الله، أتوب إلى الله وإلى رسوله، ماذا أذنبت؟ قال: ^ما بال هذه النمرقة^ فقالت: اشتريتها لتقعد عليها وتوسدها، فقال رسول الله صلى الله عليه وسلم: ^إن أصحاب هذه الصور يعذبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم وقال: إن البيت الذي فيه الصور لا تدخله الملائكة^
[ر:1999]
*******************
من لعن المصور
5617 - حدثنا محمد بن المثنَّى قال: حدثني محمد بن جعفر: حدثنا شعبة، عن عون ابن أبي جحيفة، عن أبيه:
 أنه اشترى غلاماً حجاماً، فقال: إن النبي صلى الله عليه وسلم نهى عن ثمن الدم، وثمن الكلب، وكسب البغي، ولعن آكل الربا وموكله، والواشمة والمستوشمة، والمصور
[ر:1980]
*******************
من صور صورة كلف يوم القيامة أن ينفخ فيها الروح، وليس بنافخ
5618 - حدثنا عياش بن الوليد: حدثنا عبد الأعلى: حدثنا سعيد قال: سمعت النضر بن أنس بن مالك يحدث قتادة قال: كنت عند ابن عباس وهم يسألونه، ولا يذكر النبي صلى الله عليه وسلم حتى سئل، فقال:
 سمعت محمداً صلى الله عليه وسلم يقول: ^من صور صورة في الدنيا كلف يوم القيامة أن ينفخ فيها الروح، وليس بنافخ^
[ر:2112]
*******************
الارتداف على الدابة
5619 - حدثنا قتيبة: حدثنا أبو صفوان، عن يونس بن يزيد، عن ابن شهاب، عن عروة، عن أسامة بن زيد رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم ركب على حمار، على إكاف عليه قطيفة فدكية، وأردف أسامة وراءه
[ر:2825]
*******************
الثلاثة على الدابة
5620 - حدثنا مسدَّد: حدثنا يزيد بن زريع: حدثنا خالد، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 لما قدم النبي صلى الله عليه وسلم مكة، استقبله أغيلمة بني عبد المطلب، فحمل واحداً بين يديه، والآخر خلفه
[ر:1704]
*******************
حمل صاحب الدابة غيره بين يديه
وقال بعضهم: صاحب الدابة أحق بصدر الدابة، إلا أن يأذن له
5621 - حدثني محمد بن بشار: حدثنا عبد الوهاب: حدثنا أيوب: ذكر شر الثلاثة عند عكرمة فقال: قال ابن عباس:
 أتى رسول الله صلى الله عليه وسلم وقد حمل قثم بين يديه، والفضل خلفه، أو قثم خلفه، والفضل بين يديه فأيهم شر، أو أيهم خير؟
*******************
إرداف الرجل خلف الرجل
5622 - حدثنا هدبة بن خالد: حدثنا همَّام: حدثنا قتادة: حدثنا أنس بن مالك، عن معاذ بن جبل رضي الله عنه قال:
 بينا أنا رديف النبي صلى الله عليه وسلم، ليس بيني وبينه إلا آخرة الرحل، فقال: ^يا معاذ^ قلت: لبيك رسول الله وسعديك، ثم سار ساعة ثم قال: ^يا معاذ^ قلت: لبيك رسول الله وسعديك، ثم سار ساعة ثم قال: ^يا معاذ^ قلت: لبيك رسول الله وسعديك، قال: ^هل تدري ما حق الله على عباده^ قلت: الله ورسوله أعلم، قال: ^حق الله على عباده أن يعبدوه ولا يشركوا به شيئاً^ ثم سار ساعة، ثم قال: ^يا معاذ بن جبل^ قلت: لبيك رسول الله وسعديك، فقال: ^هل تدري ما حق العباد على الله إذا فعلوه^ قلت: الله ورسوله أعلم، قال: ^حق العباد على الله أن لا يعذبهم^
[ر:2701]
*******************
إرداف المرأة خلف الرجل ذا محرم

5623 - حدثنا الحسن بن محمد بن صباح: حدثنا يحيى بن عباد: حدثنا شعبة: أخبرني يحيى بن أبي إسحق قال: سمعت أنس بن مالك رضي الله عنه قال:
 أقبلنا مع رسول الله صلى الله عليه وسلم من خيبر، وإني لرديف أبي طلحة وهو يسير، وبعض نساء رسول الله صلى الله عليه وسلم رديف رسول الله صلى الله عليه وسلم، إذ عثرت الناقة، فقلت: المرأة، فنزلت، فقال رسول الله صلى الله عليه وسلم: ^إنها أمكم^ فشددت الرحل وركب رسول الله صلى الله عليه وسلم، فلما دنا، أو: رأى المدينة قال: ^آيبون تائبون عابدون، لربنا حامدون^
[ر:2919]
*******************
الاستلقاء ووضع الرجل على الأخرى
5624 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد: حدثنا ابن شهاب، عن عباد بن تميم، عن عمه:
 أنه أبصر النبي صلى الله عليه وسلم يضطجع في المسجد، رافعاً إحدى رجليه على الأخرى
[ر:463]
*******************مجلد الأدب
]
*******************
البر والصلة
وقول الله تعالى: "ووصينا الإنسان بوالديه حسناً"  العنكبوت: 8

5625 - حدثنا أبو الوليد: حدثنا شعبة قال: الوليد بن عيزار أخبرني قال: سمعت أبا عمرو الشيباني يقول: أخبرنا صاحب هذه الدار، وأومأ بيده إلى دار عبد الله، قال:
 سألت النبي صلى الله عليه وسلم: أي العمل أحب إلى الله؟ قال: ^الصلاة على وقتها^ قال: ثم أي؟ قال: ^ثم بر الوالدين^ قال: ثم أي؟ قال: ^الجهاد في سبيل الله^ قال: حدثني بهن، ولو استزدته لزادني
[ر:504]
*******************
من أحق الناس بحسن الصحبة
5626 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن عمارة بن القعقاع بن شبرمة، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
 جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، من أحق الناس بحسن صحابتي؟ قال: ^أمك^ قال: ثم من؟ قال: ^ثم أمك^ قال: ثم من؟ قال: ^ثم أمك^ قال: ثم من؟ قال: ^ثم أبوك^
وقال ابن شبرمة ويحيى بن أيوب: حدثنا أبو زرعة: مثله

*******************
لا يجاهد إلا بإذن الأبوين
5627 - حدثنا مسدَّد: حدثنا يحيى، عن سفيان وشعبة قالا: حدثنا حبيب ^ح^ قال: وحدثنا محمد بن كثير: أخبرنا سفيان، عن حبيب، عن أبي العباس، عن عبد الله بن عمرو قال:
 قال رجل للنبي صلى الله عليه وسلم: أجاهد؟ قال: ^لك أبوان^ قال: نعم، قال: ^ففيهما فجاهد^
[ر:2842]
*******************
لا يسب الرجل والديه
5628 - حدثنا أحمد بن يونس: حدثنا إبراهيم بن سعد، عن أبيه، عن حُمَيد بن عبد الرحمن، عن عبد الله بن عمرو رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^إن من أكبر الكبائر أن يلعن الرجل والديه^ قيل: يا رسول الله، وكيف يلعن الرجل والديه؟ قال: ^يسب الرجل أبا الرجل، فيسب أباه، ويسب أمه فيسب أمه^

*******************
إجابة دعاء من بر والديه
5629 - حدثنا سعيد بن أبي مريم: حدثنا إسماعيل بن إبراهيم بن عقبة قال: أخبرني نافع، عن ابن عمر رضي الله عنهما،
 عن رسول الله صلى الله عليه وسلم قال: ^بينما ثلاثة نفر يتماشون أخذهم المطر، فمالوا إلى غار في الجبل، فانحطت على فم غارهم صخرة من الجبل فأطبقت عليهم، فقال بعضهم لبعض: انظروا أعمالاً عملتموها لله صالحة، فادعوا الله بها لعله يفرجها
فقال أحدهم: اللهم إنه كان لي والدان شيخان كبيران، ولي صبية صغار، كنت أرعى عليهم، فإذا رحت عليهم فحلبت بدأت بوالدي أسقيهما قبل ولدي، وإنه نأى بي الشجر يوماً، فما أتيت حتى أمسيت فوجدتهما قد ناما، فحلبت كما كنت أحلب، فجئت بالحلاب فقمت عند رؤوسهما، أكره أن أوقظهما من نومهما، وأكره أن أبدأ بالصبية قبلهما، والصبية يتضاغون عند قدمي، فلم يزل ذلك دأبي ودأبهم حتى طلع الفجر، فإن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج لنا فرجة نرى منها السماء ففرج الله لهم فرجة حتى يرون منها السماء
وقال الثاني: اللهم إنه كانت لي ابنة عم أحبها كأشد ما يحب الرجال النساء، فطلبت إليها نفسها، فأبت حتى آتيها بمائة دينار، فسعيت حتى جمعت مائة دينار فلقيتها بها، فلما قعدت بين رجليها قالت: يا عبد الله اتق الله، ولا تفتح الخاتم إلا بحقه فقمت عنها، اللهم فإن كنت تعلم أني قد فعلت ذلك ابتغاء وجهك فافرج لنا منها ففرج لهم فرجة
وقال الآخر: اللهم إني كنت استأجرت أجيراً بفرق أرز، فلما قضى عمله قال: أعطني حقي، فعرضت عليه حقه فتركه ورغب عنه، فلم أزل أزرعه حتى جمعت منه بقراً وراعيها، فجاءني فقال: اتق الله ولا تظلمني وأعطني حقي، فقلت: اذهب إلى تلك البقر وراعيها، فقال: اتق الله ولا تهزأ بي، فقلت: إني لا أهزأ بك، فخذ تلك البقر وراعيها، فأخذه فانطلق بها، فإن كنت تعلم أني فعلت ذلك ابتغاء وجهك، فافرج ما بقي ففرج الله عنهم^
[ر:2102]

*******************
عقوق الوالدين من الكبائر
قاله عبد الله بن عمرو، عن النبي صلى الله عليه وسلم
[ر:6298]
5630 - حدثنا سعد بن حفص: حدثنا شيبان، عن منصور، عن المسيَّب، عن ورَّاد، عن المغيرة،
 عن النبي صلى الله عليه وسلم قال: ^إن الله حرم عليكم عقوق الأمهات، ومنعاً وهات، ووأد البنات، وكره لكم: قيل وقال، وكثرة السؤال، وإضاعة المال^
[ر:1407]
5631 - حدثني إسحق: حدثنا خالد الواسطي، عن الجريري، عن عبد الرحمن بن أبي بكرة، عن أبيه رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^ألا أنبئكم بأكبر الكبائر^ قلنا: بلى يا رسول الله، قال: ^الإشراك بالله، وعقوق الوالدين - وكان متكئاً فجلس فقال - ألا وقول الزور، وشهادة الزور، ألا وقول الزور، وشهادة الزور^ فما زال يقولها، حتى قلت: لا يسكت
[ر:2511]

5632 - حدثني محمد بن الوليد: حدثنا محمد بن جعفر: حدثنا شُعبة قال: حدثني عبيد الله بن أبي بكر قال: سمعت أنس بن مالك رضي الله عنه قال:
 ذكر رسول الله صلى الله عليه وسلم الكبائر، أو سئل عن الكبائر، فقال: ^الشرك بالله، وقتل النفس، وعقوق الوالدين، فقال: ألا أنبئكم بأكبر الكبائر؟ قال: قول الزور، أو قال: شهادة الزور^ قال شُعبة: وأكثر ظني أنه قال: ^شهادة الزور^
[ر:2510]
*******************
صلة الوالد المشرك
5633 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا هشام بن عروة: أخبرني أبي: أخبرتني أسماء بنت أبي بكر رضي الله عنهما قالت:
 أتتني أمي راغبة، في عهد النبي صلى الله عليه وسلم، فسألت النبي صلى الله عليه وسلم: آصلها؟ قال: ^نعم^ قال ابن عيينة: فأنزل الله تعالى فيها: "لا ينهاكم الله عن الذين لم يقاتلوكم في الدين"
[ر:2477]
*******************
صلة المرأة أمها ولها زوج
5634 - وقال الليث: حدثني هشام، عن عروة، عن أسماء قالت:
 قدمت أمي وهي مشركة، في عهد قريش ومدتهم إذ عاهدوا النبي صلى الله عليه وسلم، مع أبيها، فاستفتيت النبي صلى الله عليه وسلم فقلت: إن أمي قدمت وهي راغبة؟ قال: ^نعم، صلي أمك^
[ر:2477]
5635 - حدثنا يحيى: حدثنا الليث، عن عُقَيل، عن ابن شهاب، عن عبيد الله بن عبد الله: أن عبد الله بن عباس أخبره: أن أبا سفيان أخبره:
 أن هرقل أرسل إليه، فقال: فما يأمركم؟ - يعني النبي صلى الله عليه وسلم - فقال: يأمرنا بالصلاة، والصدقة، والعفاف، والصلة
[ر:7]
*******************
صلة الأخ المشرك
5636 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار قال: سمعت ابن عمر رضي الله عنهما يقول:
 رأى عمر حلة سيراء تباع، فقال: يا رسول الله، ابتع هذه والبسها يوم الجمعة، وإذا جاءك الوفود قال: ^إنما يلبس هذه من لا خلاق له^ فأتي النبي صلى الله عليه وسلم منها بحلل، فأرسل إلى عمر بحلة، فقال: كيف ألبسها وقد قلت فيها ما قلت؟ قال: ^إني لم أعطكها لتلبسها، ولكن تبيعها أو تكسوها^ فأرسل بها عمر إلى أخ له من أهل مكة قبل أن يسلم
[ر:846]
*******************
 فضل صلة الرحم
5637 - حدثنا أبو الوليد: حدثنا شُعبة قال: أخبرني ابن عثمان قال: سمعت موسى بن طلحة، عن أبي أيوب قال: قيل: يا رسول الله، أخبرني بعمل يدخلني الجنة
حدثني عبد الرحمن: حدثنا بهز: حدثنا شُعبة: حدثنا ابن عثمان بن عبد الله بن موهب وأبوه عثمان بن عبد الله: أنهما سمعا موسى بن طلحة، عن أبي أيوب الأنصاري رضي الله عنه:
 أن رجلا قال: يا رسول الله، أخبرني بعمل يدخلني الجنة، فقال القوم: ما له ما له؟ فقال رسول الله صلى الله عليه وسلم: ^أرب ما له^ فقال النبي صلى الله عليه وسلم: ^تعبد الله لا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتصل الرحم، ذرها^ قال: كأنه كان على راحلته
[ر:1332]
*******************
إثم القاطع
5638 - حدثنا يحيى بن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب: أن محمد بن جبير بن مطعم قال: إن جبير بن مطعم أخبره:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^لا يدخل الجنة قاطع^
*******************
من بسط له في الرزق بصلة الرحم
5639 - حدثني إبراهيم بن المنذر: حدثنا محمد بن معن قال: حدثني أبي، عن سعيد ابن أبي سعيد، عن أبي هريرة رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^من سره أن يبسط له في رزقه، وأن ينسأ له في أثره، فليصل رحمه^
5640 - حدثنا يحيى بن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب قال: أخبرني أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم قال: ^من أحب أن يبسط له في رزقه، وينسأ له في أثره، فليصل رحمه^
[ر:1961]
*******************
من وصل وصله الله
5641 5642 - حدثني بشر بن محمد: أخبرنا عبد الله: أخبرنا معاوية بن أبي مزرد قال: سمعت عمي سعيد بن يسار يحدث، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^إن الله خلق الخلق، حتى إذا فرغ من خلقه، قالت الرحم: هذا مقام العائذ بك من القطيعة، قال: نعم، أما ترضين أن أصل من وصلك، وأقطع من قطعك؟ قالت: بلى يا رب، قال: فهو لك^ قال رسول الله صلى الله عليه وسلم: ^فاقرؤوا إن شئتم: "فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم"
^5642^ - حدثنا خالد بن مخلد: حدثنا سليمان: حدثنا عبد الله بن دينار، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 عن النبي صلى الله عليه وسلم قال: ^إن الرحم شجنة من الرحمن، فقال الله: من وصلك وصلته، ومن قطعك قطعته^
[ر:4552]
5643 - حدثنا سعيد بن أبي مريم: حدثنا سليمان بن بلال قال: أخبرني معاوية ابن أبي مزرد، عن يزيد بن رومان، عن عروة، عن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم،
 عن النبي صلى الله عليه وسلم قال: ^الرحم شجنة، فمن وصلها وصلته، ومن قطعها قطعته^
*******************
تبل الرحم ببلالها
5644 - حدثنا عمرو بن عباس: حدثنا محمد بن جعفر: حدثنا شُعبة، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم: أن عمرو بن العاص قال:
 سمعت النبي صلى الله عليه وسلم جهاراً غير سر يقول: ^إن آل أبي - قال عمرو: في كتاب محمد بن جعفر بياض - ليسوا بأوليائي، إنما وليي الله وصالح المؤمنين^
زاد عنبسة بن عبد الواحد، عن بيان، عن قيس، عن عمرو بن العاص قال: سمعت النبي صلى الله عليه وسلم: ^ولكن لهم رحم أبلها ببلالها^ يعني أصلها بصلتها
*******************
ليس الواصل بالمكافئ
5645 - حدثنا محمد بن كثير: أخبرنا سفيان، عن الأعمش والحسن بن عمرو وفطر، عن مجاهد، عن عبد الله بن عمرو: قال سفيان: لم يرفعه الأعمش إلى النبي صلى الله عليه وسلم، ورفعه حسن وفطر،
 عن النبي صلى الله عليه وسلم قال: ^ليس الواصل بالمكافئ، ولكن الواصل الذي إذا قطعت رحمه وصلها^
*******************
من وصل رحمه في الشرك ثم أسلم
5646 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عروة بن الزبير:
 أن حكيم بن حزام أخبره أنه قال: يا رسول الله، أرأيت أموراً كنت أتحنث بها في الجاهلية، من صلة، وعتاقة، وصدقة، هل كان لي فيها من أجر؟ قال حكيم: قال رسول الله صلى الله عليه وسلم: ^أسلمت على ما سلف من خير^
ويقال أيضا: عن أبي اليمان: أتحنث وقال معمر وصالح وابن المسافر: أتحنث وقال ابن إسحق: التحنث التبرر وتابعه هشام، عن أبيه
[ر:1369]
*******************
من ترك صبية غيره حتى تلعب به، أو قبلها أو مازحها
؟؟ نقص
 أن هرقل أرسل إليه، فقال: فما يأمركم؟ - يعني النبي صلى الله عليه وسلم - فقال: يأمرنا بالصلاة، والصدقة، والعفاف، والصلة
[ر:7]
5647 - حدثنا حبان: أخبرنا عبد الله، عن خالد بن سعيد، عن أبيه، عن أم خالد بنت خالد بن سعيد قالت:
 أتيت رسول الله صلى الله عليه وسلم مع أبي وعلي قميص أصفر، قال رسول الله صلى الله عليه وسلم: ^سنه سنه^ قال عبد الله: وهي بالحبشية: حسنة، قالت: فذهبت ألعب بخاتم النبوة فزبرني أبي، قال رسول الله صلى الله عليه وسلم: ^دعها^ ثم قال رسول الله صلى الله عليه وسلم: ^أبلي وأخلقي، ثم أبلي وأخلقي، ثم أبلي وأخلقي^ قال عبد الله: فبقيت حتى ذكر، يعني من بقائها
[ر:2906]
*******************
رحمة الولد وتقبيله ومعانقته
وقال ثابت: عن أنس:
 أخذ النبي صلى الله عليه وسلم إبراهيم فقبله وشمه
5648 - حدثنا موسى بن إسماعيل: حدثنا مهدي: حدثنا ابن أبي يعقوب، عن ابن أبي نعم قال:
 كنت شاهداً لابن عمر، وسأله رجل عن دم البعوض، فقال: ممن أنت؟ فقال: من أهل العراق، قال: انظروا إلى هذا، يسألني عن دم البعوض، وقد قتلوا ابن النبي صلى الله عليه وسلم، وسمعت النبي صلى الله عليه وسلم يقول: ^هما ريحانتاي من الدنيا^
[ر:3543]
5649 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: حدثني عبد الله بن أبي بكر: أن عروة بن الزبير أخبره: أن عائشة زوج النبي صلى الله عليه وسلم حدثته قالت:
 جاءتني امرأة معها ابنتان تسألني، فلم تجد عندي غير تمرة واحدة، فأعطيتها فقسمتها بين ابنتيها، ثم قامت فخرجت، فدخل النبي صلى الله عليه وسلم فحدثته، فقال: ^من يلي من هذه البنات شيئاً، فأحسن إليهن، كن له ستراً من النار^
[ر:1352]
5650 - حدثنا أبو الوليد: حدثنا الليث: حدثنا سعيد المقبري: حدثنا عمرو بن سليم: حدثنا أبو قتادة قال:
 خرج علينا النبي صلى الله عليه وسلم، وأمامة بنت أبي العاص على عاتقه، فصلى، فإذا ركع وضعها، وإذا رفع رفعها
[ر:494]
5651 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: حدثنا أبو سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
 قبل رسول الله صلى الله عليه وسلم الحسن بن علي وعنده الأقرع بن حابس التميمي جالساً، فقال الأقرع: إن لي عشرة من الولد ما قبلت منهم أحداً، فنظر إليه رسول الله صلى الله عليه وسلم ثم قال: ^من لا يرحم لا يرحم^
5652 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام، عن عروة، عن عائشة رضي الله عنها قالت:
 جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: تقبلون الصبيان؟ فما نقبلهم، فقال النبي صلى الله عليه وسلم: ^أو أملك لك أن نزع الله من قلبك الرحمة^
5653 - حدثنا ابن أبي مريم: حدثنا أبو غسان قال: حدثني زيد بن أسلم، عن أبيه، عن عمر بن الخطاب رضي الله عنه:
 قدم على النبي صلى الله عليه وسلم سبي، فإذا امرأة من السبي قد تحلب ثديها تسقي، إذا وجدت صبياً في السبي أخذته، فألصقته ببطنها وأرضعته، فقال لنا النبي صلى الله عليه وسلم: ^أترون هذه طارحة ولدها في النار^ قلنا: لا، وهي تقدر على أن لا تطرحه، فقال: ^لله أرحم بعباده من هذه بولدها^
*******************
جعل الله الرحمة في مائة جزء
5654 - حدثنا الحكم بن نافع البهراني: أخبرنا شعيب، عن الزُهري: أخبرنا سعيد بن المسيَّب: أن أبا هريرة قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^جعل الله الرحمة في مائة جزء، فأمسك عنده تسعة وتسعين جزءاً، وأنزل في الأرض جزءاً واحداً، فمن ذلك الجزء يتراحم الخلق، حتى ترفع الفرس حافرها عن ولدها، خشية أن تصيبه^
[6104]
*******************
قتل الولد خشية أن يأكل معه
5655 - حدثنا محمد بن كثير: أخبرنا سفيان، عن منصور، عن أبي وائل، عن عمرو بن شرحبيل، عن عبد الله قال:
 قلت: يا رسول الله، أي الذنب أعظم؟ قال: ^أن تجعل لله نداً وهو خلقك^ قلت: ثم أي؟ قال: ^أن تقتل ولدك خشية أن يأكل معك^ قال: ثم أي؟ قال: ^أن تزاني حليلة جارك^ وأنزل الله تصديق قول النبي صلى الله عليه وسلم: "والذين لا يدعون مع الله إلهاً آخر"
[ر:4207]
*******************
وضع الصبي في الحجر
5656 - حدثنا محمد بن المثنَّى: حدثنا يحيى بن سعيد، عن هشام قال: أخبرني أبي، عن عائشة:
 أن النبي صلى الله عليه وسلم وضع صبياً في حجره يحنكه، فبال عليه، فدعا بماء فأتبعه
[ر:220]
*******************
وضع الصبي على الفخذ
5657 - حدثنا عبد الله بن محمد: حدثنا عارم: حدثنا المعتمر بن سليمان: يحدث عن أبيه قال: سمعت أبا تميمة يحدث، عن أبي عثمان النهدي: يحدثه أبو عثمان، عن أسامة بن زيد رضي الله عنهما:
 كان رسول الله صلى الله عليه وسلم يأخذني فيقعدني على فخذه، ويقعد الحسن على فخذه الآخر، ثم يضمهما، ثم يقول: ^اللهم إرحمهما فإني أرحمهما^
وعن علي قال: حدثنا يحيى: حدثنا سليمان، عن أبي عثمان: قال التميمي: فوقع في قلبي منه شيء، قلت: حدثت به كذا وكذا، فلم أسمعه من أبي عثمان، فنظرت فوجدته عندي مكتوباً فيما سمعت
[ر:3528]
*******************
حسن العهد من الإيمان
5658 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 ما غرت على امرأة ما غرت على خديجة، ولقد هلكت قبل أن يتزوجني بثلاث سنين، لما كنت أسمعه يذكرها، ولقد أمره ربه أن يبشرها ببيت في الجنة من قصب، وإن كان ليذبح الشاة ثم يهدي في خلتها منها
[ر:3605]
*******************
فضل من يعول يتيماً
5659 - حدثنا عبد الله بن عبد الوهاب قال: حدثني عبد العزيز بن أبي حازم قال: حدثني أبي قال: سمعت سهل بن سعد،
 عن النبي صلى الله عليه وسلم قال: ^أنا وكافل اليتيم في الجنة هكذا^ وقال بإصبعيه السبابة والوسطى
[ر:4998]
*******************
الساعي على الأرملة
5660 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك،
 عن صفوان بن سليم، يرفعه إلى النبي صلى الله عليه وسلم قال: ^الساعي على الأرملة والمسكين كالمجاهد في سبيل الله، أو: كالذي يصوم النهار ويقوم الليل^
حدثنا إسماعيل قال: حدثني مالك، عن ثور بن زيد الديلي، عن أبي الغيث مولى ابن مطيع، عن أبي هريرة، عن النبي صلى الله عليه وسلم مثله
[ر:5038]
*******************
الساعي على المسكين
5661 - حدثنا عبد الله بن مسلمة: حدثنا مالك، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^الساعي على الأرملة والمسكين كالمجاهد في سبيل الله^ وأحسبه قال - يشك القعنبي - : ^كالقائم لا يفتر، وكالصائم لا يفطر^
[ر:5038]
*******************
رحمة الناس والبهائم
5662 - حدثنا مسدَّد: حدثنا إسماعيل: حدثنا أيوب، عن أبي قلابة، عن أبي سليمان مالك بن الحويرث قال:
 أتينا النبي صلى الله عليه وسلم، ونحن شببة متقاربون، فأقمنا عنده عشرين ليلة، فظن أنا اشتقنا أهلنا، وسألنا عمن تركنا في أهلنا، فأخبرناه، وكان رقيقاً رحيماً، فقال: ^ارجعوا إلى أهليكم، فعلموهم ومروهم، وصلوا كما رأيتموني أصلي، وإذا حضرت الصلاة، فليؤذن لكم أحدكم، ثم ليؤمكم أكبركم^
[ر:602]
5663 - حدثنا إسماعيل: حدثني مالك، عن سمي مولى أبي بكر، عن أبي صالح السمان، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^بينما رجل يمشي بطريق، اشتد عليه العطش، فوجد بئراً فنزل فيها، فشرب ثم خرج، فإذا كلب يلهث، يأكل الثرى من العطش، فقال الرجل: لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ بي، فنزل البئر فملأ خفه ثم أمسكه بفيه، فسقى الكلب فشكر الله له فغفر له^ قالوا: يا رسول الله، وإن لنا في البهائم أجراً؟ فقال: ^في كل ذات كبد رطبة أجر^
[ر:171]
5664 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني أبو سلمة بن عبد الرحمن: أن أبا هريرة قال:
 قام رسول الله صلى الله عليه وسلم في صلاة وقمنا معه، فقال أعرابي وهو في الصلاة: اللهم ارحمني ومحمداً، ولا ترحم معنا أحداً فلما سلم النبي صلى الله عليه وسلم قال للأعرابي: ^لقد حجرت واسعاً^ يريد رحمة الله
5665 - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر قال: سمعته يقول: سمعت النعمان بن بشير يقول:
 قال رسول الله صلى الله عليه وسلم: ^ترى المؤمنين: في تراحمهم، وتوادهم، وتعاطفهم، كمثل الجسد، إذا اشتكى عضواً، تداعى له سائر جسده بالسهر والحمى^
5666 - حدثنا أبو الوليد: حدثنا أبو عوانة، عن قتادة، عن أنس بن مالك،
 عن النبي صلى الله عليه وسلم قال: ^ما من مسلم غرس غرساً، فأكل منه إنسان أو دابة، إلا كان له صدقة^
[ر:2195]
5667 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني زيد بن وهب قال: سمعت جرير بن عبد الله،
 عن النبي صلى الله عليه وسلم قال: ^من لا يرحم لا يرحم^
[6941]
*******************
الوصاءة بالجار
وقول الله تعالى: "واعبدوا الله ولا تشركوا به شيئاً وبالوالدين إحساناً" الآية  النساء: 36
5668 - حدثنا إسماعيل بن أبي أويس قال: حدثني مالك، عن يحيى بن سعيد قال: أخبرني أبو بكر بن محمد، عن عمرة، عن عائشة رضي الله عنها،
 عن النبي صلى الله عليه وسلم قال: ^ما زال يوصيني جبريل بالجار، حتى ظننت أنه سيورثه^
5669 - حدثنا محمد بن منهال: حدثنا يزيد بن زريع: حدثنا عمر بن محمد، عن أبيه، عن ابن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^ما زال جبريل يوصيني بالجار، حتى ظننت أنه سيورثه^
*******************
إثم من لا يأمن جاره بوائقه
"يوبقهن"  الشورى:34 : يهلكهن "موبقاً"  الكهف:52 : مهلكاً
5670 - حدثنا عاصم بن علي: حدثنا ابن أبي ذئب، عن سعيد، عن أبي شريح:
 أن النبي صلى الله عليه وسلم قال: ^والله لا يؤمن، والله لا يؤمن، والله لا يؤمن^ قيل: ومن يا رسول الله؟ قال: ^الذي لا يأمن جاره بوائقه^
تابعه شبابة وأسد بن موسى
وقال حميد بن الأسود، وعثمان بن عمر، وأبو بكر بن عياش، وشعيب بن إسحق: عن ابن أبي ذئب، عن المقبري، عن أبي هريرة
*******************
لا تحقرن جارة لجارتها
5671 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا سعيد، هو المقبري، عن أبيه، عن أبي هريرة قال:
 كان النبي صلى الله عليه وسلم يقول: ^يا نساء المسلمات، لا تحقرن جارة لجارتها ولو فرسن شاة^
[ر:2427]
*******************
^من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره^
5672 - حدثنا قتيبة بن سعيد: حدثنا أبو الأحوص، عن أبي حصين، عن أبي صالح، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت^
[ر:3153]
5673 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني سعيد المقبري، عن أبي شريح العدوي قال:
 سمعت أذناي، وأبصرت عيناي، حين تكلم النبي صلى الله عليه وسلم فقال: ^من كان يؤمن بالله واليوم الآخر فليكرم جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته^ قال: وما جائزته يا رسول الله؟ قال: ^يوم وليلة، والضيافة ثلاثة أيام، فما كان وراء ذلك فهو صدقة عليه، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت^
[5784، 6111]

*******************
حق الجوار في قرب الأبواب
5674 - حدثنا حجاج بن منهال: حدثنا شُعبة قال: أخبرني أبو عمران قال: سمعت طلحة، عن عائشة قالت:
 قلت: يا رسول الله، إن لي جارين، فإلى أيهما أهدي؟ قال: ^إلى أقربهما منك باباً^
[ر:2140]
*******************
كل معروف صدقة
5675 - حدثنا علي بن عياش: حدثنا أبو غسان قال: حدثني محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^كل معروف صدقة^

5676 - حدثنا آدم: حدثنا شُعبة: حدثنا سعيد بن أبي بردة بن أبي موسى الأشعري، عن أبيه، عن جده قال:
 قال النبي صلى الله عليه وسلم: ^على كل مسلم صدقة^ قالوا: فإن لم يجد؟ قال: ^فيعمل بيديه فينفع نفسه ويتصدق^ قالوا: فإن لم يستطع أو لم يفعل؟ قال: ^فيعين ذا الحاجة الملهوف^ قالوا: فإن لم يفعل؟ قال: ^فليأمر بالخير، أو قال: بالمعروف^ قال: فإن لم يفعل؟ قال: ^فليمسك عن الشر فإنه له صدقة^
[ر:1376]

*******************
طيب الكلام
وقال أبو هريرة، عن النبي صلى الله عليه وسلم: ^الكلمة الطيبة صدقة^
[ر:2827]
5677 - حدثنا أبو الوليد: حدثنا شُعبة قال: أخبرني عمرو، عن خيثمة، عن عدي بن حاتم قال:
 ذكر النبي صلى الله عليه وسلم النار، فتعوذ منها وأشاح بوجهه، ثم ذكر النار فتعوذ منها وأشاح بوجهه، قال شُعبة: أما مرتين فلا أشك، ثم قال: ^اتقوا النار ولو بشق تمرة، فإن لم تجد فبكلمة طيبة^
[ر:1347]
*******************
الرفق في الأمر كله
5678 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب، عن عروة بن الزبير: أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت:
 دخل رهط من اليهود على رسول الله صلى الله عليه وسلم، فقالوا: السام عليكم، قالت عائشة: ففهمتها فقلت: وعليكم السام واللعنة، قالت: فقال رسول الله صلى الله عليه وسلم: ^مهلاً يا عائشة، إن الله يحب الرفق في الأمر كله^ فقلت: يا رسول الله، أو لم تسمع ما قالوا؟ قال رسول الله صلى الله عليه وسلم: ^قد قلت: وعليكم^
[ر:2777]
5679 - حدثنا عبد الله بن عبد الوهاب: حدثنا حمَّاد بن زيد، عن ثابت، عن أنس بن مالك:
 أن أعرابياً بال في المسجد، فقاموا إليه، فقال رسول الله صلى الله عليه وسلم: ^لا تزرموه^ ثم دعا بدلو من ماء فصب عليه
[ر:216]
*******************
تعاون المؤمنين بعضهم بعضاً
5680 - حدثنا محمد بن يوسف: حدثنا سفيان، عن أبي بردة بريد بن أبي بردة قال: أخبرني جدي أبو بردة، عن أبيه أبي موسى،
 عن النبي صلى الله عليه وسلم قال: ^المؤمن للمؤمن كالبنيان، يشد بعضه بعضاً^ ثم شبك بين أصابعه وكان النبي صلى الله عليه وسلم جالساً، إذ جاء رجل يسأل، أو طالب حاجة، أقبل علينا بوجهه فقال: ^اشفعوا فلتأجروا، وليقض الله على لسان نبيه ما شاء^
[ر:467]
*******************
قول الله تعالى: "من يشفع شفاعة حسنة يكن له نصيب منها ومن يشفع شفاعة سيئة يكن له كفل منها وكان الله على كل شيء مقيتاً"  النساء:85
كفل: نصيب قال أبو موسى: "كفلين"  الحديد: 28 : أجرين، بالحبشية

5681 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى،
 عن النبي صلى الله عليه وسلم: أنه كان إذا أتاه السائل أو صاحب الحاجة قال: ^اشفعوا فلتأجروا، وليقض الله على لسان رسوله ما شاء^
[ر:467]
*******************
لم يكن النبي صلى الله عليه وسلم فاحشاً ولا متفحشاً
5682 - حدثنا حفص بن عمر: حدثنا شُعبة، عن سليمان: سمعت أبا وائل: سمعت مسروقاً قال: قال عبد الله بن عمرو ^ح^ وحدثنا قتيبة: حدثنا جرير، عن الأعمش، عن شقيق بن سلمة، عن مسروق قال:
 دخلنا على عبد الله بن عمرو حين قدم مع معاوية إلى الكوفة، فذكر رسول الله صلى الله عليه وسلم، فقال: لم يكن فاحشاً ولا متفحشاً، وقال: قال رسول الله صلى الله عليه وسلم: ^إن من أخيركم أحسنكم خلقاً^
[ر:3366]
5683 - حدثنا محمد بن سلام: أخبرنا عبد الوهاب، عن أيوب، عن عبد الله بن أبي مليكة، عن عائشة رضي الله عنها:
 أن يهود أتوا النبي صلى الله عليه وسلم فقالوا: السام عليكم، فقالت عائشة: عليكم، ولعنكم الله، وغضب الله عليكم قال: ^مهلاً يا عائشة، عليك بالرفق، وإياك والعنف والفحش^ قالت: أو لم تسمع ما قالوا؟ قال: ^أو لم تسمعي ما قلت؟ رددت عليهم، فيستجاب لي فيهم، ولا يستجاب لهم في^
[ر:2777]

5684 - حدثنا أصبغ قال: أخبرني ابن وهب: أخبرنا أبو يحيى، هو فليح بن سليمان، عن هلال بن أسامة، عن أنس بن مالك رضي الله عنه قال:
 لم يكن النبي صلى الله عليه وسلم سباباً، ولا فحاشاً، ولا لعاناً، كان يقول لأحدنا عند المعتبة: ^ما له ترب جبينه^
[5699]
5685 - حدثنا عمرو بن عيسى: حدثنا محمد بن سواء: حدثنا روح بن القاسم، عن محمد بن المنكدر، عن عروة، عن عائشة:
 أن رجلاً استأذن على النبي صلى الله عليه وسلم، فلما رآه قال: ^بئس أخو العشيرة، وبئس ابن العشيرة^ فلما جلس تطلق النبي صلى الله عليه وسلم في وجهه وانبسط إليه، فلما انطلق الرجل قالت عائشة: يا رسول الله، حين رأيت الرجل قلت له كذا وكذا، ثم تطلقت في وجهه وانبسطت إليه؟ فقال رسول الله صلى الله عليه وسلم: ^يا عائشة، متى عهدتني فحاشاً، إن شر الناس عند الله منزلة يوم القيامة من تركه الناس اتقاء شره^
[5707، 5780]
*******************
حسن الخلق والسخاء، وما يكره من البخل
وقال ابن عباس: كان النبي صلى الله عليه وسلم أجود الناس، وأجود ما يكون في رمضان
[ر:6]
وقال أبو ذر، لما بلغه مبعث النبي صلى الله عليه وسلم، قال لأخيه: اركب إلى هذا الوادي فاسمع من قوله، فرجع فقال: رأيته يأمر بمكارم الأخلاق
[ر:3648]
5686 - حدثنا عمرو بن عون: حدثنا حمَّاد، هو ابن زيد، عن ثابت، عن أنس قال:
 كان النبي صلى الله عليه وسلم أحسن الناس، وأجود الناس، وأشجع الناس، ولقد فزع أهل المدينة ذات ليلة، فانطلق الناس قبل الصوت، فاستقبلهم النبي صلى الله عليه وسلم قد سبق الناس إلى الصوت، وهو يقول: ^لم تراعوا لم تراعوا^ وهو على فرس لأبي طلحة عري ما عليه سرج، في عنقه سيف، فقال: ^لقد وجدته بحراً أو: إنه لبحر^
[ر:2484]
5687 - حدثنا محمد بن كثير: أخبرنا سفيان، عن ابن المنكدر قال: سمعت جابراً رضي الله عنه يقول:
 ما سئل النبي صلى الله عليه وسلم عن شئ قط فقال: لا

5688 - حدثنا عمرو بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق، عن مسروق قال:
 كنا جلوساً مع عبد الله بن عمرو يحدثنا، إذ قال: لم يكن رسول الله صلى الله عليه وسلم فاحشاً ولا متفحشاً، وإنه كان يقول: ^إن خياركم أحاسنكم أخلاقاً^
[ر:3366]
5689 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل بن سعد قال:
 جاءت امرأة إلى النبي صلى الله عليه وسلم ببردة، فقال سهل للقوم: أتدرون ما البردة؟ فقال القوم: هي شملة، فقال سهل: هي شملة منسوجة فيها حاشيتها، فقالت: يا رسول الله، أكسوك هذه، فأخذها النبي صلى الله عليه وسلم محتاجاً إليها فلبسها، فرآها عليه رجل من الصحابة، فقال: يا رسول الله، ما أحسن هذه، فاكسنيها، فقال: ^نعم^ فلما قام النبي صلى الله عليه وسلم لامه أصحابه، قالوا: ما أحسنت حين رأيت النبي صلى الله عليه وسلم أخذها محتاجاً إليها، ثم سألته إياها، وقد عرفت أنه لا يسأل شيئا فيمنعه، فقال: رجوت بركتها حين لبسها النبي صلى الله عليه وسلم، لعلي أكفن فيها
[ر:1218]
5690 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني حميد بن عبد الرحمن: أن أبا هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^يتقارب الزمان، وينقص العمل، ويلقى الشح، ويكثر الهرج^ قالوا: وما الهرج؟ قال: ^القتل القتل^
[6652، وانظر: 989، 3413]
5691 - حدثنا موسى بن إسماعيل: سمع سلام بن مسكين قال: سمعت ثابتاً يقول: حدثنا أنس رضي الله عنه قال:
 خدمت النبي صلى الله عليه وسلم عشر سنين، فما قال لي: أف، ولا: لم صنعت؟ ولا: ألا صنعت
[ر:2616]
*******************
كيف يكون الرجل في أهله
5692 - حدثنا حفص بن عمر: حدثنا شُعبة، عن الحكم، عن إبراهيم، عن الأسود قال: سألت عائشة:
 ما كان النبي صلى الله عليه وسلم يصنع في أهله؟ قالت: كان في مهنة أهله، فإذا حضرت الصلاة قام إلى الصلاة
[ر:644]
*******************
المقة من الله تعالى

5693 - حدثنا عمرو بن علي: حدثنا أبو عاصم، عن ابن جريج قال: أخبرني موسى بن عقبة، عن نافع، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^إذا أحب الله العبد نادى جبريل: إن الله يحب فلاناً فأحبه، فيحبه جبريل، فينادي جبريل في أهل السماء: إن الله يحب فلاناً فأحبوه، فيحبه أهل السماء، ثم يوضع له القبول في أهل الأرض^
[ر:3037]
*******************
الحب في الله
5694 - حدثنا آدم: حدثنا شُعبة، عن قتادة، عن أنس بن مالك رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله، وحتى يكون الله ورسوله أحب إليه مما سواهما^
[ر:16]
43 - قول الله تعالى: "يا آيها الذين آمنوا لا يسخر قوم من قوم" الآية  الحجرات:11

5695 - حدثنا علي بن عبد الله: حدثنا سفيان، عن هشام، عن أبيه، عن عبد الله بن زمعة قال:
 نهى النبي صلى الله عليه وسلم أن يضحك الرجل مما يخرج من الأنفس، وقال: ^بم يضرب أحدكم امرأته ضرب الفحل، ثم لعله يعانقها^ وقال الثوري ووهيب وأبو معاوية عن هشام: ^جلد العبد^
[ر:3197]
5696 - حدثني محمد بن المثنَّى: حدثنا يزيد بن هارون: أخبرنا عاصم بن محمد بن زيد، عن أبيه، عن ابن عمر رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم بمنى: ^أتدرون أي يوم هذا^ قالوا: الله ورسوله أعلم، قال: ^فإن هذا يوم حرام، أفتدرون أي بلد هذا^ قالوا: الله ورسوله أعلم، قال: ^بلد حرام، أتدرون أي شهر هذا^ قالوا: الله ورسوله أعلم، قال: ^شهر حرام، قال: فإن الله حرم عليكم دماءكم وأموالكم وأعراضكم، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا^
[ر:1655]
*******************
ما ينهى من السباب واللعن
5697 - حدثنا سليمان بن حرب: حدثنا شُعبة، عن منصور قال: سمعت أبا وائل يحدث عن عبد الله قال:
 قال رسول الله صلى الله عليه وسلم: ^سباب المسلم فسوق، وقتاله كفر^ تابعه محمد بن جعفر، عن شُعبة
[ر:48]
5698 - حدثنا أبو معمر: حدثنا عبد الوارث، عن الحسين، عن عبد الله بن بريدة: حدثني يحيى بن يعمر: أن أبا الأسود الديلي حدثه، عن أبي ذر رضي الله عنه:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^لا يرمي رجل رجلاً بالفسوق، ولا يرميه بالكفر، إلا ارتدت عليه، إن لم يكن صاحبه كذلك^
[ر:3317]
5699 - حدثنا محمد بن سنان: حدثنا فليح بن سليمان: حدثنا هلال بن علي، عن أنس قال:
 لم يكن رسول الله صلى الله عليه وسلم فاحشاً، ولا لعاناً، ولا سباباً، كان يقول عند المعتبة: ^ما له ترب جبينه^
[ر:5684]
5700 - حدثنا محمد بن بشار: حدثنا عثمان بن عمر: حدثنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي قلابة: أن ثابت بن الضحاك، وكان من أصحاب الشجرة، حدثه:
 أن رسول الله صلى الله عليه وسلم قال: ^من حلف على ملة غير الإسلام فهو كما قال، وليس على ابن آدم نذر فيما لا يملك، ومن قتل نفسه بشيء في الدنيا عذب به يوم القيامة، ومن لعن مؤمناً فهو كقتله، ومن قذف مؤمناً بكفر فهو كقتله^
[ر:1297]
5701 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني عدي بن ثابت قال: سمعت سليمان بن صرد، رجلاً من أصحاب النبي صلى الله عليه وسلم، قال:
 استب رجلان عند النبي صلى الله عليه وسلم، فغضب أحدهما، فاشتد غضبه حتى انتفخ وجهه وتغير: فقال النبي صلى الله عليه وسلم: ^إني لأعلم كلمة، لو قالها لذهب عنه الذي يجد^ فانطلق إليه الرجل فأخبره بقول النبي صلى الله عليه وسلم وقال: تعوذ بالله من الشيطان، فقال: أترى بي بأساً، أمجنون أنا، اذهب
[ر:3108]
5702 - حدثنا مسدَّد: حدثنا بشر بن المفضل، عن حميد قال: قال أنس: حدثني عبادة بن الصامت قال:
 خرج رسول الله صلى الله عليه وسلم ليخبر الناس بليلة القدر، فتلاحى رجلان من المسلمين، قال النبي صلى الله عليه وسلم: ^خرجت لأخبركم، فتلاحى فلان وفلان، وإنها رفعت، وعسى أن يكون خيراً لكم، فالتمسوها في التاسعة والسابعة والخامسة^
[ر:49]
5703 - حدثني عمر بن حفص: حدثنا أبي: حدثنا الأعمش، عن المعرور، عن أبي ذر قال:
 رأيت عليه برداً، وعلى غلامه برداً، فقلت: لو أخذت هذا فلبسته كانت حلة، وأعطيته ثوباً آخر، فقال: كان بيني وبين رجل كلام، وكانت أمه أعجمية، فنلت منها، فذكرني إلى النبي صلى الله عليه وسلم، فقال لي: ^أساببت فلاناً^ قلت: نعم، قال: ^أفنلت من أمه^ قلت: نعم، قال: ^إنك امرؤ فيك جاهلية^ قلت على حين ساعتي: هذه من كبر السن؟ قال: ^نعم، هم إخوانكم، جعلهم الله تحت أيديكم، فمن جعل الله أخاه تحت يده، فليطعمه مما يأكل، وليلبسه مما يلبس، ولا يكلفه من العمل ما يغلبه، فإن كلفه ما يغلبه فليعنه عليه^
[ر:30]

*******************
ما يجوز من ذكر الناس، نحو قولهم: الطويل والقصير
وقال النبي صلى الله عليه وسلم: ^ما يقول ذو اليدين^ [ر:468]
وما لا يراد به شين الرجل
5704 - حدثنا حفص بن عمر: حدثنا يزيد بن إبراهيم: حدثنا محمد، عن أبي هريرة:
 صلى بنا النبي صلى الله عليه وسلم الظهر ركعتين ثم سلم، ثم قام إلى خشبة في مقدم المسجد، ووضع يده عليها، وفي القوم يومئذ أبو بكر وعمر، فهابا أن يكلماه، وخرج سرعان الناس، فقالوا: قصرت الصلاة وفي القوم رجل، كان النبي صلى الله عليه وسلم يدعوه ذا اليدين، فقال: يا نبي الله، أنسيت أم قصرت؟ فقال: ^لم أنس ولم تقصر^ قالوا: بل نسيت يا رسول الله، قال: ^صدق ذا اليدين^ فقام فصلى ركعتين ثم سلم، ثم كبر فسجد مثل سجوده أو أطول، ثم رفع رأسه وكبر، ثم وضع مثل سجوده أو أطول، ثم رفع رأسه وكبر
[ر:468]
*******************
الغيبة
وقول الله تعالى: "ولا يغتب بعضكم بعضاً أيحب أحدكم أن يأكل لحم أخيه ميتاً فكرهتموه واتقوا الله إن الله تواب رحيم"  الحجرات:12
5705 - حدثنا يحيى: حدثنا وكيع، عن الأعمش قال: سمعت مجاهداً يحدث عن طاوس، عن ابن عباس رضي الله عنهما قال:
 مر رسول الله صلى الله عليه وسلم على قبرين، فقال: ^إنهما ليعذبان، وما يعذبان في كبير، أما هذا: فكان لا يستتر من بوله، وأما هذا: فكان يمشي بالنميمة^ ثم دعا بعسيب رطب فشقه باثنين، فغرس على هذا واحداً، وعلى هذا واحداً، ثم قال: ^لعله يخفف عنهما ما لم ييبسا^
[ر:213]
*******************
قول النبي صلى الله عليه وسلم: ^خير دور الأنصار^
5706 - حدثنا قبيصة: حدثنا سفيان، عن أبي الزناد، عن أبي سلمة، عن أبي أسيد الساعدي قال:
 قال النبي صلى الله عليه وسلم: ^خير دور الأنصار بنو النجار^
[ر:3578]
*******************
ما يجوز من اغتياب أهل الفساد والريب
5707 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة: سمعت ابن المنكدر: سمع عروة بن الزبير: أن عائشة رضي الله عنها أخبرته قالت:
 استأذن رجل على رسول الله صلى الله عليه وسلم فقال: ^ائذنوا له، بئس أخو العشيرة، أو ابن العشيرة^ فلما دخل آلان له الكلام، قلت: يا رسول الله، قلت الذي قلت، ثم ألنت له الكلام؟ قال: ^أي عائشة، إن شر الناس من تركه الناس، أو ودعه الناس، اتقاء فحشه^
[ر:5685]
*******************
النميمة من الكبائر
"ش ^النميمة^ هي نقل الكلام بين الناس بقصد الإفساد وإثارة الأحقاد]
5708 - حدثنا ابن سلام: أخبرنا عبيدة بن حميد أبو عبد الرحمن، عن منصور، عن مجاهد، عن ابن عباس قال:
 خرج النبي صلى الله عليه وسلم من بعض حيطان المدينة، فسمع صوت إنسانين يعذبان في قبورهما، فقال: ^يعذبان، وما يعذبان في كبير، وإنه لكبير، كان أحدهما لا يستتر من البول، وكان الآخر يمشي بالنميمة^ ثم دعا بجريدة فكسرها بكسرتين أو ثنتين، فجعل كسرة في قبر هذا، وكسرة في قبر هذا، فقال: ^لعله يخفف عنهما ما لم ييبسا^
[ر:213]
*******************
ما يكره من النميمة
وقوله: "هماز مشاء بنميم"  القلم: 11  "ويل لكل همزة لمزة"  الهمزة: 1 : يهمز ويلمز: يعيب
5709 - حدثنا أبو نعيم: حدثنا سفيان، عن منصور، عن إبراهيم، عن همَّام قال: كنا مع حذيفة، فقيل له: إن رجلاً يرفع الحديث إلى عثمان، فقال حذيفة:
 سمعت النبي صلى الله عليه وسلم يقول: ^لا يدخل الجنة قتات^
*******************
قول الله تعالى: "واجتنبوا قول الزور"  الحج:30

5710 - حدثنا أحمد بن يونس: حدثنا ابن أبي ذئب، عن المقبري، عن أبيه، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^من لم يدع قول الزور والعمل به والجهل، فليس لله حاجة أن يدع طعامه وشرابه^
قال أحمد: أفهمني رجل إسناده
[ر:1804]
*******************
ما قيل في ذي الوجهين
5711 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^تجد من شرار الناس يوم القيامة عند الله ذا الوجهين، الذي يأتي هؤلاء بوجه، وهؤلاء بوجه^
[6757]
*******************
من أخبر صاحبه بما يقال فيه
5712 - حدثنا محمد بن يوسف: أخبرنا سفيان، عن الأعمش، عن أبي وائل، عن ابن مسعود رضي الله عنه قال:
 قسم رسول الله صلى الله عليه وسلم قسمة، فقال رجل من الأنصار: والله ما أراد محمد بهذا وجه الله، فأتيت رسول الله صلى الله عليه وسلم فأخبرته، فتمعر وجهه، وقال: ^رحم الله موسى، لقد أوذي بأكثر من هذا فصبر^
[ر:2981]
*******************
ما يكره من التمادح
5713 - حدثنا محمد بن صباح: حدثنا إسماعيل بن زكرياء: حدثنا بريد بن عبد الله بن أبي بردة، عن أبي بردة، عن أبي موسى قال:
 سمع النبي صلى الله عليه وسلم رجلاً يثني على رجل ويطريه في المدحة، فقال: ^أهلكتم، أو: قطعتم ظهر الرجل^
[ر:2520]
5714 - حدثنا آدم: حدثنا شُعبة، عن خالد، عن عبد الرحمن بن أبي بكرة، عن أبيه:
 أن رجلاً ذكر عند النبي صلى الله عليه وسلم فأثنى عليه رجل خيراً، فقال النبي صلى الله عليه وسلم: ^ويحك، قطعت عنق صاحبك - يقوله مراراً - إن كان أحدكم مادحاً لا محالة فليقل: أحسب كذا وكذا، إن كان يرى أنه كذلك، والله حسيبه، ولا يزكي على الله أحداً^ قال وهيب، عن خالد: ويلك
[ر:2519]
*******************
من أثنى على أخيه بما يعلم
وقال سعد: ما سمعت النبي صلى الله عليه وسلم يقول لأحد يمشي على الأرض: ^إنه من أهل الجنة^ إلا لعبد الله بن سلام
[ر:3601]
5715 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا موسى بن عقبة، عن سالم، عن أبيه:
 أن رسول الله صلى الله عليه وسلم حين ذكر في الإزار ما ذكر، قال أبو بكر: يا رسول الله، إن إزاري يسقط من أحد شقيه؟ قال: ^إنك لست منهم^
[ر:3465]
*******************
قول الله تعالى: "إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلكم تذكرون"  النحل:90
وقوله: "إنما بغيكم على أنفسكم"  يونس:23
"ثم بغي عليه لينصرنه الله"  الحج:60
وترك إثارة الشر على مسلم أو كافر
5716 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 مكث النبي صلى الله عليه وسلم كذا وكذا، يخيل إليه أن يأتي أهله ولا يأتي، قالت عائشة: فقال لي ذات يوم: ^يا عائشة: إن الله أفتاني في أمر استفتيته فيه: أتاني رجلان، فجلس أحدهما عند رجلي والآخر عند رأسي، فقال الذي عند رجلي للذي عند رأسي: ما بال الرجل؟ قال: مطبوب، يعني مسحوراً، قال: ومن طبه؟ قال: لبيد بن أعصم، قال: وفيم؟ قال: في جف طلعة ذكر في مشط ومشاقة، تحت رعوفة في بئر ذروان^ فجاء النبي صلى الله عليه وسلم فقال: ^هذه البئر التي أريتها، كأن رؤوس نخلها رؤوس الشياطين، وكأن ماءها نقاعة الحناء^ فأمر به النبي صلى الله عليه وسلم فأخرج، قالت عائشة: فقلت: يا رسول الله فهلا، تعني تنشرت؟ فقال النبي صلى الله عليه وسلم: ^أما الله فقد شفاني، وأما أنا فأكره أن أثير على الناس شراً^ قالت: ولبيد بن أعصم، رجل من بني زريق، حليف ليهود
[ر:3004]
*******************
ما ينهى عن التحاسد والتدابر
وقوله تعالى: "ومن شر حاسد إذا حسد"  الفلق:5
5717 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا معمر، عن همَّام بن منبه، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^إياكم والظن، فإن الظن أكذب الحديث، ولا تحسسوا، ولا تجسسوا، ولا تحاسدوا، ولا تدابروا، ولا تباغضوا، وكونوا عباد الله إخواناً^
[ر:4849]
5718 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: حدثني أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تباغضوا، ولا تحاسدوا، ولا تدابروا، وكونوا عباد الله إخواناً، ولا يحل لمسلم أن يهجر أخاه فوق ثلاث أيام^
[5726]
*******************
"يا أيها الذين آمنوا اجتنبوا كثيراً من الظن إن بعض الظن إثم ولا تجسسوا"  الحجرات:12

5719 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إياكم والظن، فإن الظن أكذب الحديث، ولا تحسسوا، ولا تجسسوا، ولا تناجشوا، ولا تحاسدوا، ولا تباغضوا، ولا تدابروا، وكونوا عباد الله إخوانا^
[ر:4849]

*******************
ما يجوز من الظن
5720 - حدثنا سعيد بن عفير: حدثنا الليث، عن عُقَيل، عن ابن شهاب، عن عروة، عن عائشة قالت:
 قال النبي صلى الله عليه وسلم: ^ما أظن فلاناً وفلاناً يعرفان من ديننا شيئاً^ قال الليث: كانا رجلين من المنافقين
حدثنا يحيى بن بكير: حدثنا الليث بهذا وقالت:
 دخل علي النبي صلى الله عليه وسلم يوما وقال: ^يا عائشة، ما أظن فلاناً وفلاناً يعرفان ديننا الذي نحن عليه^
*******************
ستر المؤمن على نفسه
5721 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن جعد، عن ابن أخي ابن شهاب، عن ابن شهاب، عن سالم بن عبد الله قال: سمعت أبا هريرة يقول:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^كل أمتي معافى إلا المجاهرين، وإن من المجاهرة أن يعمل الرجل بالليل عملاً، ثم يصبح وقد ستره الله، فيقول: يا فلان، عملت البارحة كذا وكذا، وقد بات يستره ربه، ويصبح يكشف ستر الله عنه^
5722 - حدثنا مسدَّد: حدثنا أبو عوانة، عن قتادة، عن صفوان بن محرز:
 أن رجلاً سأل ابن عمر: كيف سمعت رسول الله صلى الله عليه وسلم يقول في النجوى؟ قال: ^يدنو أحدكم من ربه حتى يضع كنفه عليه، فيقول: عملت كذا وكذا؟ فيقول: نعم، ويقول: عملت كذا وكذا؟ فيقول: نعم، فيقرره ثم يقول: إني سترت عليك في الدنيا، فأنا أغفرها لك اليوم^
[ر:2309]
*******************
الكبر
وقال مجاهد: "ثاني عطفه"  الحج: 9 : مستكبراً في نفسه عطفه: رقبته
5723 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا معبد بن خالد القيسي، عن حارثة بن وهب الخزاعي،
 عن النبي صلى الله عليه وسلم قال: ^ألا أخبركم بأهل الجنة؟ كل ضعيف متضاعف، لو أقسم على الله لأبره: ألا أخبركم بأهل النار؟ كل عتل جواظ مستكبر^
[ر:4634]
5724 - وقال محمد بن عيسى: حدثنا هُشَيم: أخبرنا حميد الطويل: حدثنا أنس بن مالك قال:
 كانت الأمة من إماء أهل المدينة، لتأخذ بيد رسول الله صلى الله عليه وسلم فتنطلق به حيث شاءت

*******************
الهجرة
وقول النبي صلى الله عليه وسلم: ^لا يحل لرجل أن يهجر أخاه فوق ثلاث^
5725 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: حدثني عوف بن مالك بن الطفيل، هو ابن الحارث، وهو ابن أخي عائشة زوج النبي صلى الله عليه وسلم لأمها، أن عائشة حدثت:
 أن عبد الله بن الزبير قال في بيع أو عطاء أعطته عائشة: والله لتنتهين عائشة أو لأحجرن عليها، فقالت: أهو قال هذا؟ قالوا: نعم، قالت: هو لله علي نذر، أن لا أكلم ابن الزبير أبداً فاستشفع ابن الزبير إليها، حين طالت الهجرة، فقالت:لا والله لا أشفع فيه أبداً ولا أتحنث إلى نذري فلما طال ذلك على ابن الزبير، كلم المسور بن مخرمة وعبد الرحمن بن الأسود بن عبد يغوث، وهما من بني زهرة، وقال لهما: أنشدكما بالله لما أدخلتماني على عائشة، فإنها لا يحل لها أن تنذر قطيعتي فأقبل به المسور وعبد الرحمن مشتملين بأرديتهما، حتى استأذنا على عائشة، فقالا: السلام عليك ورحمة الله وبركاته أندخل؟ قالت عائشة: ادخلوا، قالوا: كلنا؟ قالت: نعم، ادخلوا كلكم، ولا تعلم أن معهما ابن الزبير، فلما دخلوا دخل ابن الزبير الحجاب، فاعتنق عائشة وطفق يناشدها ويبكي، وطفق المسور وعبد الرحمن يناشدانها إلا ما كلمته، وقبلت منه، ويقولان: إن النبي صلى الله عليه وسلم نهى عما قد علمت من الهجرة، فإنه: ^لا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال^ فلما أكثروا على عائشة من التذكرة والتحريج، طفقت تذكرهما وتبكي وتقول: إني نذرت، والنذر شديد، فلم يزالا بها حتى كلمت ابن الزبير، وأعتقت في نذرها ذلك أربعين رقبة، وكانت تذكر نذرها بعد ذلك، فتبكي حتى تبل دموعها خمارها
[ر:3314]
5726 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تباغضوا، ولا تحاسدوا، ولا تدابروا، وكونوا عباد الله إخواناً، ولا يحل لمسلم أن يهجر أخاه فوق ثلاث ليال^
[ر:5718]
5727 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عطاء بن يزيد الليثي، عن أبي أيوب الأنصاري:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يحل لرجل أن يهجر أخاه فوق ثلاث ليال، يلتقيان: فيعرض هذا ويعرض هذا، وخيرهما الذي يبدأ بالسلام^
[5883]
*******************
ما يجوز من الهجران لمن عصى
وقال كعب، حين تخلف عن النبي صلى الله عليه وسلم: ونهى النبي صلى الله عليه وسلم المسلمين عن كلامنا، وذكر خمسين ليلة
[ر:4156]
5728 - حدثنا محمد: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم: ^إني لأعرف غضبك ورضاك^ قالت: قلت: وكيف تعرف ذاك يا رسول الله؟ قال: ^إنك إذا كنت راضية قلت: بلى ورب محمد، وإذا كنت ساخطة قلت: لا ورب إبراهيم^ قالت: قلت: أجل، لست أهاجر إلا اسمك
[ر:4930]
*******************
هل يزور صاحبه كل يوم، أو بكرة وعشياً
5729 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر وقال الليث: حدثني عُقَيل: قال ابن شهاب: فأخبرني عروة بن الزبير: أن عائشة زوج النبي صلى الله عليه وسلم قالت:
 لم أعقل أبوي إلا وهما يدينان الدين، ولم يمر عليهما يوم إلا يأتينا فيه رسول الله صلى الله عليه وسلم طرفي النهار، بكرة وعشية، فبينما نحن جلوس في بيت أبي بكر في نحر الظهيرة، قال قائل: هذا رسول الله صلى الله عليه وسلم، في ساعة لم يكن يأتينا فيها، قال أبو بكر: ما جاء به في هذه الساعة إلا أمر، قال: ^إني قد أذن لي بالخروج^
[ر:464]
*******************
الزيارة، ومن زار قوما فطعم عندهم
وزار سلمان أبا الدرداء في عهد النبي صلى الله عليه وسلم فأكل عنده
[ر:1867]
5730 - حدثنا محمد بن سلام: أخبرنا عبد الوهاب، عن خالد الحذاء، عن أنس بن سيرين، عن أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم زار أهل بيت في الأنصار، فطعم عندهم طعاماً، فلما أراد أن يخرج، أمر بمكان من البيت فنضح له على بساط، فصلى عليه ودعا لهم
[ر:639]
*******************
من تجمل للوفود
5731 - حدثنا عبد الله بن محمد: حدثنا عبد الصمد قال: حدثني أبي قال: حدثني يحيى بن أبي إسحق قال: قال لي سالم بن عبد الله: ما الإستبرق؟ قلت: ما غلظ من الديباج، وخشن منه قال: سمعت عبد الله يقول:
 رأى عمر على رجل حلة من إستبرق، فأتى بها النبي صلى الله عليه وسلم فقال: يا رسول الله، اشتر هذه، فالبسها لوفد الناس إذا قدموا عليك فقال: ^إنما يلبس الحرير من لا خلاق له^ فمضى في ذلك ما مضى، ثم أن النبي صلى الله عليه وسلم بعث إليه بحلة، فأتى بها النبي صلى الله عليه وسلم فقال: بعثت إلي بهذه، وقد قلت في مثلها ما قلت؟ قال: ^إنما بعثت إليك لتصيب بها مالاً^ فكان ابن عمر يكره العلم في الثوب لهذا الحديث
[ر:846]

*******************
الإخاء والحلف
؟؟ نقص
 أن رجلاً سأل ابن عمر: كيف سمعت رسول الله صلى الله عليه وسلم يقول في النجوى؟ قال: ^يدنو أحدكم من ربه حتى يضع كنفه عليه، فيقول: عملت كذا وكذا؟ فيقول: نعم، ويقول: عملت كذا وكذا؟ فيقول: نعم، فيقرره ثم يقول: إني سترت عليك في الدنيا، فأنا أغفرها لك اليوم^
[ر:2309]
وقال أبو جحيفة: آخى النبي صلى الله عليه وسلم بين سلمان وأبي الدرداء
[ر:1867]
وقال عبد الرحمن بن عوف: لما قدمنا المدينة آخى النبي صلى الله عليه وسلم بيني وبين سعد بن الربيع
[ر:1943]
5732 - حدثنا مسدَّد: حدثنا يحيى، عن حميد، عن أنس، قال:
 لما قدم علينا عبد الرحمن، فآخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع، فقال النبي صلى الله عليه وسلم: ^أولم ولو بشاة^
[ر:1944]
5733 - حدثنا محمد بن صباح: حدثنا إسماعيل بن زكرياء: حدثنا عاصم قال: قلت لأنس بن مالك:
 أبلغك أن النبي صلى الله عليه وسلم قال: ^لا حلف في الإسلام^ فقال: قد حالف النبي صلى الله عليه وسلم بين قريش والأنصار في داري
[ر:2172]
*******************
التبسم والضحك
وقالت فاطمة عليها السلام: أسر إلي النبي صلى الله عليه وسلم فضحكت
[ر:3426]
وقال ابن عباس: إن الله هو أضحك وأبكى
[ر:1226]
5734 - حدثنا حبان بن موسى: أخبرنا عبد الله: أحبرنا معمر، عن الزُهري، عن عروة، عن عائشة رضي الله عنها:
 أن رفاعة القرظي طلق امرأته فبت طلاقها، فتزوجها بعده عبد الرحمن بن الزبير، فجاءت النبي صلى الله عليه وسلم فقالت: يا رسول الله، إنها كانت عند رفاعة فطلقها آخر ثلاث تطليقات، فتزوجها بعده عبد الرحمن بن الزبير، وإنه والله ما معه يا رسول الله إلا مثل هذه الهدبة، لهدبة أخذتها من جلبابها، قال: وأبو بكر جالس عند النبي صلى الله عليه وسلم، وابن سعيد بن العاص جالس بباب الحجرة ليؤذن له، فطفق خالد ينادي أبا بكر: يا أبا بكر، ألا تزجر هذه عما تجهر به عند رسول الله صلى الله عليه وسلم، وما يزيد رسول الله صلى الله عليه وسلم على التبسم، ثم قال: ^لعلك تريدين أن ترجعي إلى رفاعة، لا، حتى تذوقي عسيلته ويذوق عسيلتك^
[ر:2496]
5735 - حدثنا إسماعيل: حدثنا إبراهيم، عن صالح بن كيسان، عن ابن شهاب، عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب، عن محمد بن سعد، عن أبيه قال:
 استأذن عمر بن الخطاب رضي الله عنه على رسول الله صلى الله عليه وسلم، وعنده نسوة من قريش يسألنه ويستكثرنه، عالية أصواتهن على صوته، فلما استأذن عمر تبادرن الحجاب، فأذن له النبي صلى الله عليه وسلم فدخل والنبي صلى الله عليه وسلم يضحك، فقال: أضحك الله سنك يا رسول الله بأبي أنت وأمي؟ فقال: ^عجبت من هؤلاء اللاتي كن عندي، لما سمعن صوتك تبادرن الحجاب^ فقال: أنت أحق أن يهبن يا رسول الله، ثم أقبل عليهن فقال: يا عدوات أنفسهن، أتهبنني ولم تهبن رسول الله صلى الله عليه وسلم؟ فقلن: إنك أفظ وأغلظ من رسول الله صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم: ^إيه يا ابن الخطاب، والذي نفسي بيده، ما لقيك الشيطان سالكاً فجاً إلا سلك فجاً غير فجك^
[ر:3120]
5736 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو، عن أبي العباس، عن عبد الله بن عمر قال:
 لما كان رسول الله صلى الله عليه وسلم بالطائف قال: ^إنا قافلون غداً إن شاء الله^ فقال ناس من أصحاب رسول الله صلى الله عليه وسلم: لا نبرح أو نفتحها، فقال النبي صلى الله عليه وسلم: ^فاغدوا على القتال^ قال: فغدوا فقاتلوهم قتالاً شديداً، وكثر فيهم الجراحات، فقال رسول الله صلى الله عليه وسلم: ^إنا قافلون غداً إن شاء الله^ قال: فسكتوا، فضحك رسول الله صلى الله عليه وسلم
قال الحُمَيدي: حدثنا سفيان: بالخبر كله
[ر:4070]
5737 - حدثنا موسى: حدثنا إبراهيم: حدثنا ابن شهاب، عن حميد بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
 أتى رجل النبي صلى الله عليه وسلم فقال: هلكت، وقعت على أهلي في رمضان، قال: ^أعتق رقبة^ قال: ليس لي، قال: ^فصم شهرين متتابعين^ قال: لا أستطيع، قال: ^فأطعم ستين مسكيناً^ قال: لا أجد، فأتي بعرق فيه تمر - قال إبراهيم: العرق المكتل - فقال: ^أين السائل، تصدق بها^ قال: على أفقر مني، والله ما بين لابتيها أهل بيت أفقر منا، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، قال: ^فأنتم إذاً^
[ر:1834]
5738 - حدثنا عبد العزيز بن عبد الله الأويسي: حدثنا مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك قال:
 كنت أمشي مع رسول الله صلى الله عليه وسلم وعليه برد نجراني غليظ الحاشية، فأدركه أعرابي فجبذ بردائه جبذة شديدة، قال أنس: فنظرت إلى صفحة عاتق النبي صلى الله عليه وسلم وقد أثرت فيها حاشية الرداء من شدة جبذته، ثم قال: يا محمد مر لي من مال الله الذي عندك، فالتفت إليه فضحك، ثم أمر له بعطاء
[ر:2980]
5739 - حدثنا ابن نمير: حدثنا ابن إدريس، عن إسماعيل، عن قيس، عن جرير قال:
 ما حجبني النبي صلى الله عليه وسلم منذ أسلمت، ولا رآني إلا تبسم في وجهي، ولقد شكوت إليه أني لا أثبت على الخيل، فضرب بيده في صدري وقال: ^اللهم ثبته، واجعله هادياً مهدياً^
[ر:2857]
5740 - حدثنا محمد بن المثنَّى: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن زينب بنت أم سلمة، عن أم سلمة: أن أم سليم قالت:
 يا رسول الله، إن الله لا يستحي من الحق، هل على المرأة غسل إذا احتلمت؟ قال: ^نعم، إذا رأت الماء^ فضحكت أم سلمة، فقالت: أتحتلم المرأة؟ فقال النبي صلى الله عليه وسلم: ^فبم شبه الولد^
[ر:130]
5741 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب: أخبرنا عمرو: أن أبا النضر حدثه، عن سليمان بن يسار، عن عائشة رضي الله عنها قالت:
 ما رأيت النبي صلى الله عليه وسلم مستجمعا قط ضاحكاً حتى أرى منه لهواته، إنما كان يتبسم
[ر: 4551]
5742 - حدثنا محمد بن محبوب: حدثنا أبو عوانة، عن قتادة، عن أنس وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس رضي الله عنه:
 أن رجلاً جاء إلى النبي صلى الله عليه وسلم يوم الجمعة وهو يخطب بالمدينة، فقال: قحط المطر، فاستسق ربك فنظر إلى السماء وما نرى من سحاب، فاستسقى، فنشأ السحاب بعضه إلى بعض، ثم مطروا حتى سالت مثاعب المدينة، فما زالت إلى الجمعة المقبلة ما تقلع، ثم قام ذلك الرجل أو غيره، والنبي صلى الله عليه وسلم يخطب، فقال: غرقنا، فادع ربك يحبسها عنا، فضحك ثم قال: ^اللهم حوالينا ولا علينا^ مرتين أو ثلاثاً، فجعل السحاب يتصدع عن المدينة يميناً وشمالاً، يمطر ما حوالينا ولا يمطر منها شيء، يريهم الله كرامة نبيه صلى الله عليه وسلم وإجابة دعوته
[ر:890]
*******************
قول الله تعالى: "يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين"  التوبة: 119  وما ينهى عن الكذب

5743 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة، وإن الرجل ليصدق حتى يكون صديقاً، وإن الكذب يهدي إلى الفجور، وإن الفجور يهدي إلى النار، وإن الرجل ليكذب، حتى يكتب عند الله كذاباً^

5744 - حدثنا ابن سلام: حدثنا إسماعيل بن جعفر، عن أبي سهيل نافع بن مالك بن أبي عامر، عن أبيه، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان^
[ر:33]
5745 - حدثنا موسى بن إسماعيل: حدثنا جرير: حدثنا أبو رجاء، عن سمرة بن جندب رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^رأيت رجلين أتياني، قالا: الذي رأيته يشق شدقه فكذاب، يكذب بالكذبة تحمل عنه حتى تبلغ الآفاق، فيصنع به إلى يوم القيامة^
[ر:809]
*******************
في الهدي الصالح
5746 - حدثني إسحق بن إبراهيم قال: قلت لأبي أسامة: أحدثكم الأعمش: سمعت شقيقاً قال: سمعت حذيفة يقول:
 إن أشبه الناس دلاً وسمتاً وهدياً برسول الله صلى الله عليه وسلم لابن أم عبد، من حين يخرج من بيته إلى أن يرجع إليه، لا ندري ما يصنع في أهله إذا خلا
[ر:3551]
5747 - حدثنا أبو الوليد: حدثنا شُعبة، عن مخارق: سمعت طارقاً قال: قال عبد الله:
 إن أحسن الحديث كتاب الله تعالى، وأحسن الهدي هدي محمد صلى الله عليه وسلم
[6849]
*******************
الصبر على الأذى
وقول الله تعالى: "إنما يوفى الصابرون أجرهم بغير حساب"  الزمر:10
5748 - حدثنا مسدَّد: حدثنا يحيى بن سعيد، عن سفيان قال: حدثني الأعمش، عن سعيد بن جبير، عن أبي عبد الرحمن السلمي، عن أبي موسى رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ليس أحد، أو: ليس شيء أصبر على أذى سمعه من الله، إنهم ليدعون له ولداً، وإنه ليعافيهم ويرزقهم^ [6943]
5749 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: سمعت شقيقاً يقول: قال عبد الله:
 قسم النبي صلى الله عليه وسلم قسمة كبعض ما كان يقسم، فقال رجل من الأنصار: والله إنها لقسمة ما أريد بها وجه الله، قلت: أما لأقولن للنبي صلى الله عليه وسلم، فأتيته وهو في أصحابه فساررته، فشق ذلك على النبي صلى الله عليه وسلم وتغير وجهه وغضب، حتى وددت أني لم أكن أخبرته، ثم قال: ^قد أوذي موسى بأكثر من ذلك فصبر^
[ر:2981]
*******************
من لم يواجه الناس بالعتاب
5750 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا مسلم، عن مسروق: قالت عائشة:
 صنع النبي صلى الله عليه وسلم شيئاً فرخص فيه، فتنزه عنه قوم، فبلغ ذلك النبي صلى الله عليه وسلم، فخطب فحمد الله ثم قال: ^ما بال أقوام يتنزهون عن الشيء أصنعه، فوالله إني لأعلمهم بالله، وأشدهم له خشية^ [6871]

5751 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا شُعبة، عن قتادة: سمعت عبد الله، هو ابن أبي عتبة مولى أنس، عن أبي سعيد الخدري قال:
 كان النبي صلى الله عليه وسلم أشد حياء من العذراء في خدرها، فإذا رأى شيئاً يكرهه عرفناه في وجهه
[ر:3369]
*******************
من أكفر أخاه بغير تأويل فهو كما قال

5752 - حدثنا محمد وأحمد بن سعيد قالا: حدثنا عثمان بن عمر: أخبرنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا قال الرجل لأخيه يا كافر، فقد باء به أحدهما^
وقال عكرمة بن عمار، عن يحيى، عن عبد الله بن يزيد: سمع أبا سلمة: سمع أبا هريرة، عن النبي صلى الله عليه وسلم
5753 - حدثنا إسماعيل قال: حدثني مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^أيما رجل قال لأخيه: يا كافر، فقد باء بها أحدهما^
5754 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن أبي قلابة، عن ثابت بن الضحاك،
 عن النبي صلى الله عليه وسلم قال: ^من حلف بملة غير الإسلام كاذباً فهو كما قال، ومن قتل نفسه بشيء عذب به في نار جهنم، ولعن المؤمن كقتله، ومن رمى مؤمناً بكفر فهو كقتله^
[ر:1297]
*******************
من لم ير إكفار من قال ذلك متأولاً أو جاهلاً
وقال عمر لحاطب بن أبي بلتعة: إنه نافق، فقال النبي صلى الله عليه وسلم: ^وما يدريك، لعل الله قد اطلع إلى أهل بدر فقال: قد غفرت لكم^
[ر:4608]
5755 - حدثنا محمد بن عبادة: أخبرنا يزيد: أخبرنا سليم: حدثنا عمرو بن دينار: حدثنا جابر بن عبد الله:
 أن معاذ بن جبل رضي الله عنه كان يصلي مع النبي صلى الله عليه وسلم، ثم يأتي قومه فيصلي بهم الصلاة، فقرأ بهم البقرة، قال: فتجوز رجل فصلى صلاة خفيفة، فبلغ ذلك معاذاً فقال: إنه منافق، فبلغ ذلك الرجل، فأتى النبي صلى الله عليه وسلم فقال: يا رسول الله، إنا قوم نعمل بأيدينا، ونسقي بنواضحنا، وإن معاذاً صلى بنا البارحة، فقرأ البقرة، فتجوزت، فزعم أني منافق، فقال النبي صلى الله عليه وسلم: ^يا معاذ، أفتان أنت - ثلاثاً - اقرأ: "والشمس وضحاها" و"سبح اسم ربك الأعلى" ونحوها^
[ر:668]
5756 - حدثني أسحق: أخبرنا أبو المغيرة: حدثنا الأوزاعي: حدثنا الزُهري، عن حميد، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^من حلف منكم، فقال في حلفه: باللات والعزى، فليقل: لا إله إلا الله، ومن قال لصاحبه: تعال أقامرك، فليتصدق^
[ر:4579]
5757 - حدثنا قتيبة: حدثنا ليث، عن نافع، عن ابن عمر رضي الله عنهما:
 أنه أدرك عمر بن الخطاب في ركب وهو يحلف بأبيه، فناداهم رسول الله صلى الله عليه وسلم: ^ألا، إن الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفاً فليحلف بالله، وإلا فليصمت^
[ر:2533]
*******************
ما يجوز من الغضب والشدة لأمر الله
وقال الله: "جاهد الكفار والمنافقين واغلظ عليهم"  التوبة: 73

5758 - حدثنا يسرة بن صفوان: حدثنا إبراهيم، عن الزُهري، عن القاسم، عن عائشة رضي الله عنها قالت:
 دخل علي النبي صلى الله عليه وسلم وفي البيت قرام فيه صور، فتلون وجهه ثم تناول الستر فهتكه، وقالت: قال النبي صلى الله عليه وسلم: ^من أشد الناس عذاباً يوم القيامة الذين يصورون هذه الصور^
[ر:2347]
5759 - حدثنا مسدَّد: حدثنا يحيى، عن إسماعيل بن أبي خالد: حدثنا قيس بن أبي حازم، عن أبي مسعود رضي الله عنه قال:
 أتى رجل النبي صلى الله عليه وسلم فقال: إني لأتأخر عن صلاة الغداة، من أجل فلان مما يطيل بنا، قال: فما رأيت رسول الله صلى الله عليه وسلم قط أشد غضباً في موعظة منه يومئذ، قال: فقال: ^يا أيها الناس، إن منكم منفرين، فأيكم ما صلى بالناس فليتجوز، فإن فيهم المريض والكبير وذا الحاجة^
[ر:90]
5760 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله رضي الله عنه قال:
 بينا النبي صلى الله عليه وسلم يصلي، رأى في قبلة المسجد نخامة، فحكها بيده، فتغيظ، ثم قال: ^إن أحدكم إذا كان في الصلاة، فإن الله حيال وجهه، فلا يتنخمن حيال وجهه في الصلاة^
[ر:398]
5761 - حدثنا محمد: حدثنا إسماعيل بن جعفر: أخبرنا ربيعة بن أبي عبد الرحمن، عن يزيد مولى المنبعث، عن زيد بن خالد الجهني:
 أن رجلاً سأل رسول الله صلى الله عليه وسلم عن اللقطة، فقال: ^عرفها سنة، ثم اعرف وكاءها وعفاصها، ثم استنفق بها، فإن جاء ربها فأدها إليه^ قال: يا رسول الله، فضالة الغنم؟ قال: ^خذها، فإنما هي لك أو لأخيك أو للذئب^ قال: يا رسول الله، فضالة الإبل؟ قال: فغضب رسول الله صلى الله عليه وسلم حتى احمرت وجنتاه، أو احمر وجهه، ثم قال: ^ما لك ولها، معها حذاؤها وسقاؤها، حتى يلقاها ربها^
[ر:91]
5762 - وقال المكي: حدثنا عبد الله بن سعيد وحدثني محمد بن زياد: حدثنا محمد بن جعفر: حدثنا عبد الله بن سعيد قال: حدثني سالم أبو النضر، مولى عمر بن عبيد الله، عن بسر بن سعيد، عن زيد بن ثابت رضي الله عنه قال:
 احتجر رسول الله صلى الله عليه وسلم حجيرة مخصفة، أو حصيراً، فخرج رسول الله صلى الله عليه وسلم يصلي فيها، فتتبع إليه رجال وجاؤوا يصلون بصلاته، ثم جاؤوا ليلة فحضروا، وأبطأ رسول الله صلى الله عليه وسلم عنهم فلم يخرج إليهم، فرفعوا أصواتهم وحصبوا الباب، فخرج إليهم مغضباً، فقال لهم رسول الله صلى الله عليه وسلم: ^ما زال بكم صنيعكم حتى ظننت أنه سيكتب عليكم، فعليكم بالصلاة في بيوتكم، فإن خيرصلاة المرء في بيته إلا الصلاة المكتوبة^
[ر:698]
*******************
الحذر من الغضب
لقول الله تعالى: "والذين يجتنبون كبائر الإثم والفواحش وإذا ما غضبوا هم يغفرون"  الشورى: 37  "الذين ينفقون في السراء والضراء والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين"  آل عمران: 134
5763 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب^
5764 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن الأعمش، عن عدي بن ثابت: حدثنا سليمان بن صرد قال:
 استب رجلان عند النبي صلى الله عليه وسلم ونحن عنده جلوس، وأحدهما يسب صاحبه، مغضباً قد احمر وجهه، فقال النبي صلى الله عليه وسلم: ^إني لأعلم كلمة، لو قالها لذهب عنه ما يجد، لو قال: أعوذ بالله من الشيطان الرجيم^ فقالوا للرجل: ألا تسمع ما يقول النبي صلى الله عليه وسلم؟ قال: إني لست بمجنون
[ر:3108]
5765 - حدثني يحيى بن يوسف: أخبرنا أبو بكر، هو ابن عياش، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رجلاً قال للنبي صلى الله عليه وسلم: أوصني، قال: ^لا تغضب^ فردد مراراً، قال: ^لا تغضب^
*******************
الحياء
5766 - حدثنا آدم: حدثنا شُعبة، عن قتادة، عن أبي السوار العدوي قال: سمعت عمران بن حصين قال:
 قال النبي صلى الله عليه وسلم: ^الحياء لا يأتي إلا بخير^ فقال بشير بن كعب: مكتوب في الحكمة: إن من الحياء وقاراً، وإن من الحياء سكينة فقال له عمران: أحدثك عن رسول الله صلى الله عليه وسلم وتحدثني عن صحيفتك
5767 - حدثنا أحمد بن يونس: حدثنا عبد العزيز بن أبي سلمة: حدثنا ابن شهاب، عن سالم، عن عبد الله بن عمر رضي الله عنهما:
 مر النبي صلى الله عليه وسلم على رجل، وهو يعاتب أخاه في الحياء، يقول: إنك لتستحيي، حتى كأنه يقول: قد أضر بك، فقال رسول الله صلى الله عليه وسلم: ^دعه، فإن الحياء من الإيمان^
[ر:24]
5768 - حدثنا علي بن الجعد: أخبرنا شُعبة، عن قتادة، عن مولى أنس - قال أبو عبد الله: اسمه عبد الله بن أبي عتبة - سمعت أبا سعيد يقول:
 كان النبي صلى الله عليه وسلم أشد حياء من العذراء في خدرها
[ر:3369]
*******************
إذا لم تستح فاصنع ما شئت
5769 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا منصور، عن ربعي بن حراش: حدثنا أبو مسعود قال:
 قال النبي صلى الله عليه وسلم: ^إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت^
[ر:3296]
*******************
ما لا يستحيا من الحق للتفقه في الدين
5770 - حدثنا إسماعيل قال: حدثني مالك، عن هشام بن عروة، عن أبيه، عن زينب بنت أبي سلمة، عن أم سلمة رضي الله عنها قالت:
 جاءت أم سليم إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، إن الله لا يستحي من الحق، فهل على المرأة غسل إذا احتلمت؟ فقال: ^نعم، إذا رأت الماء^
[ر:130]
5771 - حدثنا آدم: حدثنا شُعبة: حدثنا محارب بن دثار قال: سمعت ابن عمر يقول:
 قال النبي صلى الله عليه وسلم: ^مثل المؤمن كمثل شجرة خضراء، لا يسقط ورقها ولا يتحات^ فقال القوم: هي شجرة كذا، هي شجرة كذا، فأردت أن أقول: هي النخلة، وأنا غلام شاب فاستحييت، فقال: ^هي النخلة^
وعن شُعبة: حدثنا خبيب بن عبد الرحمن، عن حفص بن عاصم، عن ابن عمر: مثله، وزاد: فحدثت به عمر فقال: لو كنت قلتها لكان أحب إلي من كذا وكذا
[ر:61]
5772 - حدثنا مسدَّد: حدثنا مرحوم: سمعت ثابتاً: أنه سمع أنساً رضي الله عنه يقول:
 جاءت امرأة إلى النبي صلى الله عليه وسلم تعرض عليه نفسها، فقالت: هل لك حاجة في؟ فقالت ابنته: ما أقل حياءها، فقال: هي خير منك، عرضت على رسول الله صلى الله عليه وسلم نفسها
[ر:4828]
*******************
قول النبي صلى الله عليه وسلم: ^يسروا ولا تعسروا^
وكان يحب التخفيف واليسر على الناس
5773 - حدثني إسحق: حدثنا النضر: أخبرنا شُعبة، عن سعيد بن أبي بردة، عن أبيه، عن جده قال:
 لما بعثه رسول الله صلى الله عليه وسلم ومعاذ بن جبل قال لهما: ^يسرا ولا تعسرا، وبشرا ولا تنفرا، وتطاوعا^ قال أبو موسى: يا رسول الله، إنا بأرض يصنع فيها شراب من العسل، يقال له البتع، وشراب من الشعير، يقال له المزر؟ فقال رسول الله صلى الله عليه وسلم: ^كل مسكر حرام^
[ر:2873]
5774 - حدثنا آدم: حدثنا شُعبة، عن أبي التياح قال: سمعت أنس بن مالك رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^يسروا ولا تعسروا، وسكنوا ولا تنفروا^
[ر:69]
5775 - حدثنا عبد الله بن مسلمة: عن مالك، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها أنها قالت:
 ما خير رسول الله صلى الله عليه وسلم بين أمرين قط إلا أخذ أيسرهما ما لم يكن إثماً، فإن كان إثماً كان أبعد الناس منه، وما انتقم رسول الله صلى الله عليه وسلم لنفسه في شيء قط إلا أن تنتهك حرمة الله، فينتقم بها لله
[ر:3367]
5776 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن الأزرق بن قيس قال:
 كنا على شاطيء نهر بالأهواز، قد نضب عنه الماء، فجاء أبو برزة الأسلمي على فرس، فصلى وخلى فرسه، فانطلقت الفرس، فترك صلاته وتبعها حتى أدركها، فأخذها ثم جاء فقضى صلاته، وفينا رجل له رأي، فأقبل يقول: انظروا إلى هذا الشيخ، ترك صلاته من أجل فرس، فأقبل فقال: ما عنفني أحد منذ فارقت رسول الله صلى الله عليه وسلم، وقال: إن منزلي متراخ، فلو صليت وتركت، لم آت أهلي إلى الليل وذكر أنه صحب النبي صلى الله عليه وسلم فرأى من تيسيره
[ر:1153]
5777 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري ^ح^ وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني عبيد الله بن عبد الله بن عتبة: أن أبا هريرة أخبره:
 أن أعرابياً بال في المسجد، فثار إليه الناس ليقعوا به، فقال لهم رسول الله صلى الله عليه وسلم: ^دعوه، وأهريقوا على بوله ذنوباً من ماء، أو سجلاً من ماء، فإنما بعثتم ميسرين ولم تبعثوا معسرين^
[ر:217]
*******************
الانبساط إلى الناس
وقال ابن مسعود: خالط الناس، ودينك لا تَكْلِمَنَّهُ
والدعابة مع الأهل
5778 - حدثنا آدم: حدثنا شُعبة: حدثنا أبو التياح قال: سمعت أنس بن مالك رضي الله عنه يقول:
 إن كان النبي صلى الله عليه وسلم ليخالطنا، حتى يقول لأخ لي صغير: ^يا أبا عمير، ما فعل النغير^
[5850]
5779 - حدثنا محمد: أخبرنا أبو معاوية: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 كنت ألعب بالبنات عند النبي صلى الله عليه وسلم، وكان لي صواحب يلعبن معي، فكان رسول الله صلى الله عليه وسلم إذا دخل يتقمعن منه، فيسربهن إلي فيلعبن معي
*******************
المداراة مع الناس
ويذكر عن أبي الدرداء: إنا لنكشر في وجوه أقوام، وإن قلوبنا لتلعنهم
5780 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن ابن المنكدر: حدثه عن عروة بن الزبير: أن عائشة أخبرته:
 أنه استأذن على النبي صلى الله عليه وسلم رجل فقال: ^ائذنوا له، فبئس ابن العشيرة، أو بئس أخو العشيرة^ فلما دخل ألان له الكلام، فقلت له: يا رسول الله، قلت ما قلت: ثم ألنت له في القول؟ فقال: ^أي عائشة، إن شر الناس منزلة عند الله من تركه، أو ودعه الناس، اتقاء فحشه^
[ر:5685]
5781 - حدثنا عبد الله بن عبد الوهاب: أخبرنا ابن علية: أخبرنا أيوب، عن عبد الله بن أبي مليكة:
 أن النبي صلى الله عليه وسلم أهديت له أقبية من ديباج، مزررة بالذهب، فقسمها في ناس من أصحابه، وعزل منها واحداً لمخرمة، فلما جاء قال: ^خبأت هذا لك^ قال أيوب بثوبه وأنه يريه إياه، وكان في خلقه شئ
رواه حمَّاد بن زيد عن أيوب وقال حاتم بن وردان: حدثنا أيوب، عن ابن أبي مليكة، عن المسور: قدمت على النبي صلى الله عليه وسلم أقبية
[ر:2459]
*******************
لا يلدغ المؤمن من جحر مرتين
وقال معاوية: لا حكيم إلا ذو تجربة
5782 - حدثنا قتيبة: حدثنا الليث، عن عُقَيل، عن الزُهري، عن ابن المسيَّب، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم أنه قال: ^لا يلدغ المؤمن من جحر واحد مرتين^
*******************
حق الضيف
5783 - حدثنا إسحق بن منصور: حدثنا روح بن عبادة: حدثنا حسين، عن يحيى بن أبي كثير، عن أبي سلمة بن عبد الرحمن، عن عبد الله بن عمرو قال:
 دخل علي رسول الله صلى الله عليه وسلم فقال: ^ألم أخبر أنك تقوم الليل وتصوم النهار^ قلت: بلى، قال: ^فلا تفعل، قم ونم، وصم وأفطر، فإن لجسدك عليك حقاً، وإن لعينك عليك حقاً، وإن لزورك عليك حقاً، وإن لزوجك عليك حقاً، وإنك عسى أن يطول بك عمر، وإن من حسبك أن تصوم من كل شهر ثلاثة أيام، فإن بكل حسنة عشر أمثالها، فذلك الدهر كله^ قال: فشددت فشدد علي، فقلت: فإني أطيق غير ذلك، قال: ^فصم من كل جمعة ثلاثة أيام^ قال: فشددت فشدد علي، قلت: أطيق غير ذلك، قال: ^فصم صوم نبي الله داود^ قلت: وما صوم نبي الله داود؟ قال: ^نصف الدهر^
[ر:1079]
*******************
إكرام الضيف وخدمته إياه بنفسه
وقوله: "ضيف إبراهيم المكرمين"  الذاريات: 24
قال أبو عبد الله: يقال: هو زور، وهؤلاء زور وضيف، ومعناه أضيافه وزواره، لأنها مصدر، مثل: قوم رضاً وعدل
يقال: ماء غور، وبئر غور، وماءان غور، ومياه غور ويقال: الغور الغائر لا تناله الدلاء، كل شيء غرت فيه فهو مغارة
"تزاور"  الكهف: 17 : تميل، من الزور، والأزور الأميل
5784 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن سعيد بن أبي سعيد المقبري، عن أبي شريح الكعبي:
 أن رسول الله صلى الله عليه وسلم قال: ^من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، جائزته يوم وليلة، والضيافة ثلاثة أيام، فما بعد ذلك فهو صدقة، ولا يحل له، أن يثوي عنده حتى يحرجه^
حدثنا إسماعيل قال: حدثني مالك: مثله، وزاد: ^من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت^
[ر:5673]
5785 - حدثنا عبد الله بن محمد: حدثنا ابن مهدي: حدثنا سفيان، عن أبي حصين، ؟ عن أبي صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، ومن كان يؤمن بالله واليوم الأخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت^
[ر:3153]
5786 - حدثنا قتيبة: حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر رضي الله عنه أنه قال:
 قلنا: يا رسول الله، إنك تبعثنا، فننزل بقوم فلا يقروننا، فما ترى؟ فقال لنا رسول الله صلى الله عليه وسلم: ^إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا، فإن لم يفعلوا، فخذوا منهم حق الضيف الذي ينبغي لهم^
[ر:2329]
5787 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن أبي سلمة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليصل رحمه، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت^
[ر: 3153]
*******************
صنع الطعام والتكلف للضيف
5788 - حدثنا محمد بن بشار: حدثنا جعفر بن عون: حدثنا أبو العميس، عن عون بن أبي جحيفة، عن أبيه قال:
 آخى النبي صلى الله عليه وسلم بين سلمان وأبي الدرداء، فزار سلمان أبا الدرداء، فرأى أم الدرداء متبذلة، فقال لها: ما شأنك؟ قالت: أخوك أبو الدرداء ليس له حاجة في الدنيا، فجاء أبو الدرداء، فصنع له طعاماً، فقال: كل فإني صائم، قال: ما أنا بآكل حتى تأكل، فأكل، فلما كان الليل ذهب أبو الدرداء يقوم، فقال: نم، فنام، ثم ذهب يقوم، فقال: نم، فلما كان آخر الليل، قال سلمان: قم الآن، قال: فصليا، فقال له سلمان: إن لربك عليك حقا، ولنفسك عليك حقا، ولأهلك عليك حقا، فأعط كل ذي حق حقه، فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال النبي صلى الله عليه وسلم: ^صدق سلمان^ أبو جحيفة وهب السوائي، يقال: وهب الخير
[ر:1867]
*******************
ما يكره من الغضب والجزع عند الضيف
5789 - حدثنا عياش بن الوليد: حدثنا عبد الأعلى: حدثنا سعيد الجريري، عن أبي عثمان، عن عبد الرحمن بن أبي بكر رضي الله عنهما:
 أن أبا بكر تضيف رهطاً، فقال لعبد الرحمن: دونك أضيافك، فإني منطلق إلى النبي صلى الله عليه وسلم، فأفرغ من قراهم قبل أن أجيء، فانطلق عبد الرحمن فأتاهم بما عنده، فقال: اطعموا، فقالوا: أين رب منزلنا، قال: اطعموا، قالوا: ما نحن بآكلين حتى يجيء رب منزلنا، قال: اقبلوا عنا قراكم، فإنه إن جاء ولم تطعموا لنلقين منه، فأبوا، فعرفت أنه يجد علي، فلما جاء تنحيت عنه، فقال: ما صنعتم، فأخبروه، فقال: يا عبد الرحمن، فسكت، ثم قال: يا عبد الرحمن، فسكت، فقال: يا غنثر، أقسمت عليك إن كنت تسمع صوتي لما جئت، فخرجت، فقلت: سل أضيافك، فقالوا: صدق، أتانا به، قال: فإنما انتظرتموني، والله لا أطعمه الليلة، فقال الآخرون: والله لا نطعمه حتى تطعمه، قال: لم أر في الشر كالليلة، ويلكم، ما أنتم؟ لم لا تقبلون عنا قراكم؟ هات طعامك، فجاءه به، فوضع يده فقال: باسم الله، الأولى للشيطان، فأكل وأكلوا
[ر:577]
*******************
قول الضيف لصاحبه: لا آكل حتى تأكل
فيه حديث أبي جحيفة عن النبي صلى الله عليه وسلم
[ر:5788]
5790 - حدثني محمد بن المثنى: حدثنا ابن أبي عدي، عن سليمان، عن أبي عثمان: قال عبد الرحمن بن أبي بكر رضي الله عنهما:
 جاء أبو بكر بضيف له أو بأضياف له، فأمسى عند النبي صلى الله عليه وسلم، فلما جاء، قالت أمي: احتبست عن ضيفك - أو أضيافك - الليلة، قال: ما عشيتهم؟ فقالت: عرضنا عليه - أو: عليهم فأبوا: أو - فأبى، فغضب أبو بكر، فسب وجدع، وحلف لا يطعمه، فاختبأت أنا، فقال: يا غنثر، فحلفت المرأة لا نطعمه حتى يطعمه، فحلف الضيف أو الأضياف أن لا يطعمه أو يطعموه حتى يطعمه، فقال أبو بكر: كأن هذه من الشيطان، فدعا بالطعام، فأكل وأكلوا، فجعلوا لا يرفعون لقمة إلا ربا من أسفلها أكثر منها، فقال: يا أخت بني فراس، ما هذا؟ فقالت: وقرة عيني، إنها الآن لأكثر قبل أن نأكل، فأكلوا، وبعث بها إلى النبي صلى الله عليه وسلم، فذكر أنه أكل منها
[ر:577]
*******************
إكرام الكبير، ويبدأ الأكبر بالكلام والسؤال
5791 - حدثنا سليمان بن حرب: حدثنا حمَّاد، هو ابن زيد، عن يحيى بن سعيد، عن بشير بن يسار، مولى الأنصار، عن رافع بن خديج، وسهل بن أبي حثمة أنهما حدثاه:
 أن عبد الله بن سهل ومحيصة بن مسعود أتيا خيبر، فتفرقا في النخل، فقتل عبد الله بن سهل، فجاء عبد الرحمن بن سهل وحويصة ومحيصة ابنا مسعود إلى النبي صلى الله عليه وسلم، فتكلموا في أمر صاحبهم، فبدأ عبد الرحمن، وكان أصغر القوم، فقال النبي صلى الله عليه وسلم: ^كبر الكبر^ قال يحيى: يعني: ليلي الكلام الأكبر فتكلموا في أمر صاحبهم، فقال النبي صلى الله عليه وسلم: ^أتستحقون قتيلكم، أو قال: صاحبكم، بأيمان خمسين منكم^ قالوا: يا رسول الله، أمر لم نره قال: ^فتبرئكم يهود في أيمان خمسين منهم^ قالوا: يا رسول الله، قوم كفار فوداهم رسول الله صلى الله عليه وسلم من قبله
قال سهل: فأدركت ناقة من تلك الإبل، فدخلت مربداً لهم فركضتني برجلها
قال الليث: حدثني يحيى، عن بشير، عن سهل: قال يحيى: حسبت أنه قال: مع رافع بن خديج
وقال ابن عيينة: حدثنا يحيى، عن بشير، عن سهل وحده
[ر: 2555]
5792 - حدثنا مسدَّد: حدثنا يحيى، عن عبيد الله: حدثني نافع، عن ابن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^أخبروني بشجرة مثلها مثل المسلم، تؤتي أكلها كل حين بإذن ربها، ولا تحت ورقها^ فوقع في نفسي أنها النخلة، فكرهت أن أتكلم، وثم أبو بكر وعمر، فلما لم يتكلما، قال النبي صلى الله عليه وسلم: ^هي النخلة^ فلما خرجت مع أبي قلت: يا أبتاه، وقع في نفسي أنها النخلة، قال: ما منعك أن تقولها، لو كنت قلتها كان أحب إلي من كذا وكذا، قال: ما منعني إلا أني لم أرك ولا أبا بكر تكلمتما فكرهت
[ر:61]
*******************
ما يجوز من الشعر والرجز والحداء وما يكره منه
؟؟ نقص
وقوله: "والشعراء يتبعهم الغاوون ألم تر أنهم في كل واد يهيمون وأنهم يقولون ما لا يفعلون إلا الذين آمنوا وعملوا الصالحات وذكروا الله كثيراً وانتصروا من بعد ما ظلموا وسيعلم الذين ظلموا أي منقلب ينقلبون"  الشعراء: 224 - 227
قال ابن عباس: في كل لغو يخوضون
5793 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني أبو بكر بن عبد الرحمن: أن مروان بن الحكم أخبره: أن عبد الرحمن بن الأسود بن عبد يغوث أخبره: أن أبي بن كعب أخبره:
 أن رسول الله صلى الله عليه وسلم قال: ^إن من الشعر حكمة^
5794 - حدثنا أبو نعيم: حدثنا سفيان، عن الأسود بن قيس، سمعت جندباً يقول:
 بينما النبي صلى الله عليه وسلم يمشي إذ أصابه حجر، فعثر، فدميت إصبعه، فقال: ^هل أنت إلا إصبع دميت وفي سبيل الله ما لقيت^
[ر:2648]
5795 - حدثنا محمد بن بشار: حدثنا ابن مهدي: حدثنا سفيان، عن عبد الملك: حدثنا أبو سلمة، عن أبي هريرة رضي الله عنه:
 قال النبي صلى الله عليه وسلم: ^أصدق كلمة قالها الشاعر كلمة لبيد: ألا كل شيء ما خلا الله باطل، وكاد أمية بن أبي الصلت أن يسلم^
[ر:3628]
5796 - حدثنا قتيبة بن سعيد: حدثنا حاتم بن إسماعيل، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع قال:
 خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر، فسرنا ليلاً، فقال رجل من القوم لعامر بن الأكوع: ألا تسمعنا من هنيهاتك؟ قال: وكان عامر رجلاً شاعراً، فنزل يحدو بالقوم يقول:
اللهم لولا أنت ما اهتدينا *** ولا تصدقنا ولا صلينا
فاغفر فداء لك ما اقتفينا *** وثبت الأقدام إن لاقينا
وألقين سكينة علينا *** إنا إذا صيح بنا أتينا
وبالصياح عولوا علينا
فقال رسول الله صلى الله عليه وسلم: ^من هذا السائق^ قالوا: عامر بن الأكوع، فقال: ^يرحمه الله^ فقال رجل من القوم: وجبت يا نبي الله، لو أمتعتنا به، قال: فأتينا خيبر فحاصرناهم، حتى أصابتنا مخمصة شديدة، ثم إن الله فتحها عليهم، فلما أمسى الناس اليوم الذي فتحت عليهم، أوقدوا نيرانا كثيرة، فقال رسول الله صلى الله عليه وسلم: ^ما هذه النيران، على أي شيء توقدون^ قالوا: على لحم، قال: ^على أي لحم^ قالوا: على لحم حمر أنسية، فقال رسول الله صلى الله عليه وسلم: ^أهرقوها واكسروها^ فقال رجل: يا رسول الله أو نهريقها ونغسلها؟ قال: ^أو ذاك^ فلما تصاف القوم، كان سيف عامر فيه قصر، فتناول به يهودياً ليضربه، ويرجع ذباب سيفه، فأصاب ركبة عامر فمات منه، فلما قفلوا قال سلمة: رآني رسول الله صلى الله عليه وسلم شاحباً، فقال لي: ^ما لك^ فقلت: فدى لك أبي وأمي، زعموا أن عامراً حبط عمله، قال: ^من قاله^ قلت: قاله فلان وفلان وفلان وأسيد بن الحضير الأنصاري، فقال رسول الله صلى الله عليه وسلم: ^كذب من قاله، إن له لأجرين - وجمع بين إصبعيه - إنه لجاهد مجاهد، قل عربي نشأ بها مثله^
[ر:2345]
5797 - حدثنا مسدَّد: حدثنا إسماعيل: حدثنا أيوب، عن أبي قلابة، عن أنس بن مالك رضي الله عنه قال:
 أتى النبي صلى الله عليه وسلم على بعض نسائه ومعهن أم سليم، فقال: ^ويحك يا أنجشة، رويدك سوقك بالقوارير^ قال أبو قلابة: فتكلم النبي صلى الله عليه وسلم بكلمة، لو تكلم بها بعضكم لعبتموها عليه، قوله: ^سوقك بالقوارير^
[5809، 5849، 5856، 5857]
*******************
هجاء المشركين
5798 - حدثنا محمد: حدثنا عبدة: أخبرنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 استأذن حسان بن ثابت رسول الله صلى الله عليه وسلم في هجاء المشركين، فقال رسول الله صلى الله عليه وسلم: ^فكيف بنسبي^ فقال حسان: لأسلنك منهم كما تسل الشعرة من العجين وعن هشام بن عروة، عن أبيه قال: ذهبت أسب حسان عند عائشة، فقالت: لا تسبه، فإنه كان ينافح عن رسول الله صلى الله عليه وسلم
[ر:3338]
5799 - حدثنا أصبغ قال: أخبرني عبد الله بن وهب قال: أخبرني يونس، عن ابن شهاب: أن الهيثم بن أبي سنان أخبره: أنه سمع أبا هريرة في قصصه،
 يذكر النبي صلى الله عليه وسلم يقول: ^إن أخا لكم لا يقول الرفث^ يعني بذاك ابن رواحة، قال:
فينا رسول الله يتلو كتابه *** إذا انشق معروف من الفجر ساطع
أرانا الهدى بعد العمى فقلوبنا *** به موقنات أن ما قال واقع
يبيت يجافي جنبه عن فراشه *** إذا استثقلت بالكافرين المضاجع
تابعه عُقَيل عن الزُهري
وقال الزبيدي: عن الزُهري، عن سعيد، والأعرج، عن أبي هريرة
[ر:1104]
5800 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري وحدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن بن عوف: أنه سمع حسان بن ثابت الأنصاري: يستشهد أبا هريرة فيقول: يا أبا هريرة، نشدتك الله،
 هل سمعت رسول الله صلى الله عليه وسلم يقول: ^يا حسان، أجب عن رسول الله، اللهم أيده بروح القدس^ قال أبو هريرة: نعم
[ر:442]
5801 - حدثنا سليمان بن حرب: حدثنا شُعبة، عن عدي بن ثابت، عن البراء رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال لحسان: ^اهجهم - أو قال: هاجهم - وجبريل معك^
[ر:3041]
*******************
ما يكره أن يكون الغالب على الإنسان الشعر، حتى يصده عن ذكر الله والعلم والقرآن

5802 - حدثنا عبيد الله بن موسى: أخبرنا حنظلة، عن سالم، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^لأن يمتليء جوف أحدكم قيحاً خير له من أن يمتليء شعراً^
5803 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: سمعت أبا صالح، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لأن يمتليء جوف رجل قيحاً يريه خير من أن يمتليء شعراً^

*******************
قول النبي صلى الله عليه وسلم: ^تربت يمينك^ و: ^عقرى حلقى^
5804 - حدثنا يحيى بن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب، عن عروة، عن عائشة قالت:
 إن أفلح أخا أبي القعيس استأذن علي بعدما نزل الحجاب، فقلت: والله لا آذن له حتى أستأذن رسول الله صلى الله عليه وسلم، فإن أخا أبي القعيس ليس هو أرضعني، ولكن أرضعتني امرأة أبي القعيس، فدخل علي رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، إن الرجل ليس هو أرضعني، ولكن أرضعتني امرأته؟ قال: ^ائذني له، فإنه عمك تربت يمينك^ قال عروة: فبذلك كانت عائشة تقول: حرموا من الرضاعة ما يحرم من النسب
[ر:2501]
5805 - حدثنا آدم: حدثنا شُعبة: حدثنا الحكم، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 أراد النبي صلى الله عليه وسلم أن ينفر، فرأى صفية على باب خبائها كئيبة حزينة، لأنها حاضت، فقال: ^عقرى حلقى - لغة قريش - إنك لحابستنا^ ثم قال: ^أكنت أفضت يوم النحر^ - يعني الطواف - قالت: نعم، قال: ^فانفري إذاً^
[ر:322]
*******************
ما جاء في زعموا
5806 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي النضر، مولى عمر بن عبيد الله: أن أبا مرة مولى أم هانيء بنت أبي طالب أخبره: أنه سمع أم هانيء بنت أبي طالب تقول:
 ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح، فوجدته يغتسل وفاطمة ابنته تستره، فسلمت عليه، فقال: ^من هذه^ فقلت: أنا أم هانئ بنت أبي طالب، فقال: ^مرحباً بأم هانئ^ فلما فرغ من غسله قام فصلى ثماني ركعات، ملتحفاً في ثوب واحد، فلنا انصرف قلت: يا رسول الله، زعم ابن أمي أنه قاتل رجلاً قد أجرته، فلان بن هبيرة، فقال رسول الله صلى الله عليه وسلم: ^قد أجرنا من أجرت يا أم هانئ^ قالت أم هانئ: وذاك ضحى
[ر:275]
*******************
ما جاء في قول الرجل: ويلك
5807 - حدثنا موسى بن إسماعيل: حدثنا همَّام، عن قتادة، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم رأى رجلاً يسوق بدنة، فقال: ^اركبها^ قال: إنها بدنة، قال: ^اركبها^ قال: إنها بدنة، قال: ^اركبها ويلك^
[ر:1605]
5808 - حدثنا قتيبة بن سعيد، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم رأى رجلاً يسوق بدنة، فقال له: ^اركبها^ قال: يا رسول الله إنها بدنة، قال: ^اركبها ويلك^ في الثانية أو في الثالثة
[ر:1604]
5809 - حدثنا مسدَّد: حدثنا حمَّاد، عن ثابت البناني، عن أنس بن مالك وأيوب، عن أبي قلابة، عن أنس بن مالك قال:
 كان رسول الله صلى الله عليه وسلم في سفر، وكان معه غلام له أسود يقال له أنجشة، يحدو، فقال له رسول الله صلى الله عليه وسلم: ^ويحك يا أنجشة، رويدك بالقوارير^
[ر:5797]
5810 - حدثنا موسى بن إسماعيل: حدثنا وهيب، عن خالد، عن عبد الرحمن بن أبي بكرة، عن أبيه قال:
 أثنى رجل على رجل عند النبي صلى الله عليه وسلم فقال: ^ويلك، قطعت عنق أخيك - ثلاثاً - من كان منكم مادحاً لا محالة فليقل: أحسب فلاناً، والله حسيبه، ولا أزكي على الله أحداً، إن كان يعلم^
[ر:2519]
5811 - حدثني عبد الرحمن بن إبراهيم: حدثنا الوليد، عن الأوزاعي، عن الزُهري، عن أبي سلمة والضحاك، عن أبي سعيد الخدري قال:
 بينا النبي صلى الله عليه وسلم يقسم ذات يوم قسماً، فقال ذو الخويصرة، رجل من بني تميم: يا رسول الله اعدل، قال: ^ويلك، من يعدل إذا لم أعدل^ فقال عمر: ائذن لي فلأضرب عنقه، قال: ^لا، إن له أصحاباً، يحقر أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم، يمرقون من الدين كمروق السهم من الرمية، ينظر إلى نصله فلا يوجد فيه شيء، ثم ينظر إلى رصافه فلا يوجد فيه شيء، ثم ينظر إلى نضيه فلا يوجد فيه شيء، ثم ينظر إلى قذذه فلا يوجد فيه شيء، سبق الفرث والدم، يخرجون على حين فرقة من الناس، آتيهم رجل إحدى يديه مثل ثدي المرأة، أو مثل البضعة تدردر^
قال أبو سعيد: أشهد لسمعته من النبي صلى الله عليه وسلم، وأشهد أني كنت مع علي حين قاتلهم، فالتمس في القتلى فأتي به على النعت الذي نعت النبي صلى الله عليه وسلم
[ر:3414]
5812 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا الأوزاعي قال: حدثني ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 أن رجلاً أتى رسول الله صلى الله عليه وسلم فقال: يا رسول الله هلكت، قال: ^ويحك^ قال: وقعت على أهلي في رمضان، قال: ^أعتق رقبة^ قال: ما أجدها، قال: ^فصم شهرين متتابعين^ قال: لا أستطيع، قال: ^فأطعم ستين مسكيناً^ قال: ما أجد، فأتي بعرق، فقال: ^خذه فتصدق به^ فقال: يا رسول الله، أعلى غير أهلي، فوالذي نفسي بيده، ما بين طنبي المدينة أحوج مني، فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه، قال: ^خذه^ تابعه يونس، عن الزُهري وقال عبد الرحمن بن خالد، عن الزُهري: ^ويلك^
[ر:1834]
5813 - حدثنا سليمان بن عبد الرحمن: حدثنا الوليد: حدثنا أبو عمر الأوزاعي قال: حدثني ابن شهاب الزُهري، عن عطاء بن يزيد الليثي، عن أبي سعيد الخدري رضي الله عنه:
 أن أعرابياً قال: يا رسول الله، أخبرني عن الهجرة، فقال: ^ويحك، إن شأن الهجرة شديد، فهل لك من إبل^ قال: نعم، قال: ^فهل تؤدي صدقتها^ قال: نعم، قال: ^فاعمل من وراء البحار، فإن الله لن يترك من عملك شيئاً^
[ر:1384]
5814 - حدثنا عبد الله بن عبد الوهاب: حدثنا خالد بن الحارث: حدثنا شُعبة، عن واقد بن محمد بن زيد: سمعت أبي، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^ويلكم أو ويحكم - قال شُعبة: شك هو - لا ترجعوا بعدي كفاراً، يضرب بعضكم رقاب بعض^
وقال النضر، عن شُعبة: ^ويحكم^ وقال عمر بن محمد، عن أبيه: ^ويلكم، أو ويحكم^
[ر:1655]
5815 - حدثنا عمرو بن عاصم: حدثنا همَّام، عن قتادة، عن أنس:
 أن رجلاً من أهل البادية أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، متى الساعة قائمة؟ قال: ^ويلك، وما أعددت لها^ قال: ما أعددت لها إلا أني أحب الله ورسوله، قال: ^إنك مع من أحببت^ فقلنا: ونحن كذلك؟ قال: ^نعم^ ففرحنا يومئذ فرحاً شديداً، فمر غلام للمغيرة وكان من أقراني، فقال: ^إن أخر هذا، فلن يدركه الهرم حتى تقوم الساعة^
واختصره شُعبة، عن قتادة: سمعت أنساً، عن النبي صلى الله عليه وسلم
[ر:3485]

*******************
علامة الحب في الله عز وجل
لقوله: "إن كنتم تحبون الله فاتبعوني يحببكم الله"  آل عمران:31
5816 5817: حدثنا بشر بن خالد: حدثنا محمد بن جعفر، عن شُعبة، عن سليمان، عن أبي وائل، عن عبد الله،
 عن النبي صلى الله عليه وسلم أنه قال: ^المرء مع من أحب^
^5817^ - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن أبي وائل قال: قال عبد الله بن مسعود رضي الله عنه:
 جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، كيف تقول في رجل أحب قوماً ولم يلحق بهم؟ فقال رسول الله صلى الله عليه وسلم: ^المرء مع من أحب^
تابعه جرير بن حازم، وسليمان بن قرم، وأبو عوانة، عن الأعمش، عن أبي وائل عن عبد الله، عن النبي صلى الله عليه وسلم

5818 - حدثنا أبو نعيم: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن أبي موسى قال:
 قيل للنبي صلى الله عليه وسلم: الرجل يحب القوم ولما يلحق بهم؟ قال: ^المرء مع من أحب^ تابعه أبو معاوية، ومحمد بن عبيد
5819 - حدثنا عبدان: أخبرنا أبي، عن شُعبة، عن عمرو بن مرة، عن سالم بن أبي الجعد، عن أنس بن مالك:
 أن رجلاً سأل النبي صلى الله عليه وسلم: متى الساعة يا رسول الله؟ قال: ^ما أعددت لها^ قال: ما أعددت لها من كثير صلاة ولا صوم ولا صدقة، ولكني أحب الله ورسوله، قال: ^أنت مع من أحببت^
[ر:3485]
*******************
قول الرجل للرجل: اخسأ
5820 - حدثنا أبو الوليد: حدثنا سليم بن زرير: سمعت أبا رجاء: سمعت ابن عباس رضي الله عنهما:
 قال رسول الله صلى الله عليه وسلم لابن صياد: ^قد خبأت لك خبأ، فما هو^ قال: الدخ، قال: ^اخسأ^
5821 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني سالم بن عبد الله: أن عبد الله بن عمر أخبره:
 أن عمر بن الخطاب: انطلق مع رسول الله صلى الله عليه وسلم في رهط من أصحابه قبل ابن صياد، حتى وجده يلعب مع الغلمان في أطم بني مغالة، وقد قارب ابن صياد يومئذ الحلم، فلم يشعر حتى ضرب رسول الله صلى الله عليه وسلم ظهره بيده، ثم قال: ^أتشهد أني رسول الله^ فنظر إليه فقال: أشهد أنك رسول الأميين، ثم قال ابن صياد: أتشهد أني رسول الله، فرضه النبي صلى الله عليه وسلم ثم قال: ^آمنت بالله ورسله^ ثم قال لابن صياد: ^ماذا ترى^ قال: يأتيني صادق وكاذب، قال رسول الله صلى الله عليه وسلم: ^خلط عليك الأمر^ قال رسول الله صلى الله عليه وسلم: ^إني خبأت لك خبيئاً^ قال: هو الدخ، قال: ^اخسأ، فلن تعدو قدرك^ قال عمر: يا رسول الله، أتأذن لي فيه أضرب عنقه، قال رسول الله صلى الله عليه وسلم: ^إن يكن هو لا تسلط عليه، وإن لم يكن هو فلا خير لك في قتله^
قال سالم: فسمعت عبد الله بن عمر يقول: انطلق بعد ذلك رسول الله صلى الله عليه وسلم وأبي بن كعب الأنصاري، يؤمان النخل التي فيها ابن صياد، حتى إذا دخل رسول الله صلى الله عليه وسلم، طفق رسول الله صلى الله عليه وسلم يتقي بجذوع النخل، وهو يختل أن يسمع من ابن صياد شيئاً قبل أن يراه، وابن صياد مضطجع على فراشه في قطيفة له فيها رمرمة، أو زمزمة، فرأت أم ابن صياد النبي صلى الله عليه وسلم وهو يتقي بجذوع النخل، فقالت لابن صياد: أي صاف، وهو اسمه، هذا محمد، فتناهى ابن صياد، قال رسول الله صلى الله عليه وسلم: ^لو تركته بين^ قال سالم: قال عبد الله: قام رسول الله صلى الله عليه وسلم في الناس، فأثنى على الله بما هو أهله، ثم ذكر الدجال فقال: ^إني أنذركموه، وما من نبي إلا وقد أنذره قومه، لقد أنذره نوح قومه، ولكني سأقول لكم فيه قولاً لم يقله نبي لقومه، تعلمون أنه أعور، وأن الله ليس بأعور^
[ر:1289]
قال أبو عبد الله: خسأت الكلب: بعدته "خاسئين"  البقرة: 65 : مبعدين
*******************
قول الرجل مرحباً
وقالت عائشة: قال النبي صلى الله عليه وسلم لفاطمة عليها السلام: ^مرحباً بابنتي^
[ر:3426]
وقالت أم هانئ: جئت النبي صلى الله عليه وسلم فقال: ^مرحباً بأم هانئ^
[ر:350]
5822 - حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا أبو التياح، عن أبي جمرة، عن ابن عباس رضي الله عنهما قال:
 لما قدم وفد عبد القيس على النبي صلى الله عليه وسلم قال: ^مرحباً بالوفد، الذين جاؤوا غير خزايا ولا ندامى^ فقالوا: يا رسول الله، إنا حي من ربيعة، وبيننا وبينك مضر، وإنا لا نصل إليك إلا في الشهر الحرام، فمرنا بأمر فصل ندخل به الجنة، وندعو به من وراءنا، فقال: ^أربع وأربع: أقيموا الصلاة، وآتوا الزكاة، وصوموا رمضان، وأعطوا خمس ما غنمتم ولا تشربوا في الدباء والحنتم والنقير والمزفت^
[ر:53]

*******************
ما يدعى الناس بآبائهم
5823 5824: حدثنا مسدَّد: حدثنا يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^الغادر يرفع له لواء يوم القيامة، يقال: هذه غدرة فلان بن فلان^
^5824^ - حدثنا عبد الله بن مسلمة، عن مالك، عن عبد الله بن دينار، عن ابن عمر:
 أن رسول الله صلى الله عليه وسلم قال: ^إن الغادر ينصب له لواء يوم القيامة، فيقال: هذه غدرة فلان بن فلان^
[ر:3016]
*******************
لا يقل خبثت نفسي
5825 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام، عن أبيه، عن عائشة رضي الله عنها،
 عن النبي صلى الله عليه وسلم قال: ^لا يقولن أحدكم خبثت نفسي، ولكن ليقل لقست نفسي^
5826 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزُهري، عن أبي أمامة بن سهل، عن أبيه،
 عن النبي صلى الله عليه وسلم قال: ^لا يقولن أحدكم خبثت نفسي، ولكن ليقل: لقست نفسي^
تابعه عُقَيل
*******************
لا تسبوا الدهر
5827 5828 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب: أخبرني أبو سلمة قال: قال أبو هريرة رضي الله عنه:
 قال رسول الله صلى الله عليه وسلم: ^قال الله: يسب بنو آدم الدهر، وأنا الدهر، بيدي الليل والنهار^
^5828^ - حدثنا عياش بن الوليد: حدثنا عبد الأعلى: حدثنا معمر، عن الزُهري، عن أبي سلمة، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لا تسموا العنب الكرم، ولا تقولوا: خيبة الدهر، فإن الله هو الدهر^
[ر:4549]
*******************
قول النبي صلى الله عليه وسلم: ^إنما الكرم قلب المؤمن^
وقد قال: ^إنما المفلس الذي يفلس يوم القيامة^ كقوله: ^إنما الصرعة الذي يملك نفسه عند الغضب^
[ر:5763]
كقوله: ^لا ملك إلا الله^ فوصفه بانتهاء الملك، ثم ذكر الملوك أيضا فقال:
"إن الملوك إذا دخلوا قرية أفسدوها"  النمل: 34
5829 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^ويقولون الكرم، إنما الكرم قلب المؤمن^
[ر:4549]
*******************
قول الرجل: فداك أبي وأمي
فيه الزبير عن النبي صلى الله عليه وسلم
[ر:3515]
5830 - حدثنا مسدَّد: حدثنا يحيى، عن سفيان، حدثني سعد بن إبراهيم، عن عبد الله بن شداد، عن علي رضي الله عنه قال:
 ما سمعت رسول الله صلى الله عليه وسلم يفدي أحداً غير سعد، سمعته يقول: ^ارم فداك أبي وأمي^ أظنه يوم أحد
[ر:2749]
*******************
قول الرجل: جعلني الله فداك
وقال أبو بكر للنبي صلى الله عليه وسلم: فديناك بآبائنا وأمهاتنا
[ر:3691]
5831 - حدثنا علي بن عبد الله: حدثنا بشر بن المفضل: حدثنا يحيى بن أبي إسحق، عن أنس بن مالك:
 أنه أقبل هو وأبو طلحة مع النبي صلى الله عليه وسلم، ومع النبي صلى الله عليه وسلم صفية، مردفها على راحلته، فلما كانوا ببعض الطريق عثرت الناقة، فصرع النبي صلى الله عليه وسلم والمرأة، وإن أبا طلحة - قال: أحسب - اقتحم عن بعيره، فأتى رسول الله صلى الله عليه وسلم فقال: يا نبي الله جعلني الله فداك، هل أصابك من شيء؟ قال: ^لا، ولكن عليك بالمرأة^ فألقى أبو طلحة ثوبه على وجهه فقصد قصدها، فألقى ثوبه عليها، فقامت المرأة، فشد لهما على راحلتهما فركبا، فساروا حتى إذا كانوا بظهر المدينة، أو قال: أشرفوا على المدينة، قال النبي صلى الله عليه وسلم: ^آيبون تائبون عابدون، لربنا حامدون^ فلم يزل يقولها حتى دخل المدينة
[ر:2919]
*******************
أحب الأسماء إلى الله عز وجل
5832 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة: حدثنا ابن المنكدر، عن جابر رضي الله عنه قال:
 ولد لرجل منا غلام فسماه القاسم، فقلنا: لا نكنيك أبا القاسم ولا كرامة، فأخبر النبي صلى الله عليه وسلم فقال: ^سم ابنك عبد الرحمن^
[ر:2947]

*******************
قول النبي صلى الله عليه وسلم: ^سموا باسمي ولا تكنوا بكنيتي^
قاله أنس، عن النبي صلى الله عليه وسلم
[ر:2014]
5833 - حدثنا مسدَّد: حدثنا خالد: حدثنا حصين، عن سالم، عن جابر رضي الله عنه قال:
 ولد لرجل منا غلام فسماه القاسم، فقالوا: لا نكنيه حتى نسأل النبي صلى الله عليه وسلم، فقال: ^سموا باسمي ولا تكتنوا بكنيتي^
[ر:2946]
5834 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أيوب، عن ابن سيرين: سمعت أبا هريرة:
 قال أبو القاسم صلى الله عليه وسلم: ^سموا باسمي ولا تكتنوا بكنيتي^
[ر:3346]
5835 - حدثنا عبد الله بن محمد: حدثنا سفيان قال: سمعت ابن المنكدر قال: سمعت جابر بن عبد الله رضي الله عنهما:
 ولد لرجل منا غلام فسماه القاسم، فقالوا: لا نكنيك بأبي القاسم ولا ننعمك عيناً، فأتى النبي صلى الله عليه وسلم فذكر ذلك له، فقال: ^أسم ابنك عبد الرحمن^
[ر: 2946]
*******************
اسم الحزن
5836 5837 - حدثنا إسحق بن نصر: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري، عن ابن المسيَّب، عن أبيه:
 أن أباه جاء إلى النبي صلى الله عليه وسلم فقال: ^ما اسمك^ قال: حزن، قال: ^أنت سهل^ قال: لا أغير اسماً سمانيه أبي، قال ابن المسيَّب: فما زالت الحزونة فينا بعد
 ^5837^ - حدثنا علي بن عبد الله ومحمود قالا: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري، عن ابن المسيَّب، عن أبيه، عن جده بهذا
[5840]
*******************
تحويل الاسم إلى اسم أحسن منه
5838 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل قال:
 أتي بالمنذر بن أسيد إلى النبي صلى الله عليه وسلم حين ولد، فوضعه على فخذه، وأبو أسيد جالس، فلها النبي صلى الله عليه وسلم بشيء بين يديه، فأمر أبو أسيد بابنه، فاحتمل من فخذ النبي صلى الله عليه وسلم، فاستفاق النبي صلى الله عليه وسلم فقال: ^أين الصبي^ فقال أبو أسيد: قلبناه يا رسول الله، قال: ^ما اسمه^ قال: فلان، قال: ^ولكن اسمه المنذر^ فسماه يومئذ المنذر
5839 - حدثنا صدقة بن الفضل: أخبرنا محمد بن جعفر، عن شُعبة، عن عطاء بن أبي ميمونة، عن أبي رافع، عن أبي هريرة:
 أن زينب كان اسمها برة، فقيل: تزكي نفسها، فسماها رسول الله صلى الله عليه وسلم زينب

5840 - حدثنا إبراهيم بن موسى: حدثنا هشام: أن ابن جريج أخبرهم قال: أخبرني عبد الحميد بن جبير بن شيبة قال: جلست إلى سعيد بن المسيَّب، فحدثني:
 أن جده حزناً قدم على النبي صلى الله عليه وسلم فقال: ^ما اسمك^ قال: اسمي حزن، قال: ^بل أنت سهل^ قال: ما أنا بمغير اسماً سمانيه أبي، قال ابن المسيَّب: فما زالت فينا الحزونة بعد
[ر:5836]
*******************
من سمى بأسماء الأنبياء
وقال أنس: قبل النبي صلى الله عليه وسلم إبراهيم، يعني ابنه
[ر:1241]
5841 - حدثنا ابن نمير: حدثنا محمد بن بشر: حدثنا إسماعيل: فلت لابن أبي أوفى:
 رأيت إبراهيم ابن النبي صلى الله عليه وسلم؟ قال: مات صغيراً، ولو قضي أن يكون بعد محمد صلى الله عليه وسلم نبي عاش ابنه، ولكن لا نبي بعده
5842 - حدثنا سليمان بن حرب: أخبرنا شُعبة، عن عدي بن ثابت قال: سمعت البراء قال:
 لما مات إبراهيم عليه السلام قال رسول الله صلى الله عليه وسلم: ^إن له مرضعاً في الجنة^
[ر:1316]
5843 - حدثنا آدم: حدثنا شُعبة، عن حصين بن عبد الرحمن، عن سالم بن أبي الجعد، عن جابر بن عبد الله الأنصاري قال:
 قال رسول الله صلى الله عليه وسلم: ^سموا باسمي ولا تكتنوا بكنيتي، فإنما أنا قاسم أقسم بينكم^ ورواه أنس، عن النبي صلى الله عليه وسلم
[ر:2014، 2946]
5844 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا أبو حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^سموا باسمي ولا تكنوا بكنيتي، ومن رآني في المنام فقد رآني، فإن الشيطان لا يتمثل صورتي، ومن كذب علي متعمداً فليتبوأ مقعده من النار^
[ر:110]
5845 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله بن أبي بردة، عن أبي بردة، عن أبي موسى قال:
 ولد لي غلام، فأتيت به النبي صلى الله عليه وسلم فسماه إبراهيم، فحنكه بتمرة، ودعا له بالبركة، ودفعه إلي، وكان أكبر ولد أبي موسى
[ر:5150]
5846 - حدثنا أبو الوليد: حدثنا زائدة: حدثنا زياد بن علاقة: سمعت المغيرة بن شُعبة قال:
 انكسفت الشمس يوم مات إبراهيم رواه أبو بكرة، عن النبي صلى الله عليه وسلم
[ر:993، 996]
*******************
تسمية الوليد
5847 - أخبرنا أبو نعيم الفضل بن دكين: حدثنا ابن عيينة، عن الزُهري، عن سعيد، عن أبي هريرة قال:
 لما رفع النبي صلى الله عليه وسلم رأسه من الركعة قال: ^اللهم أنج الوليد بن الوليد، وسلمة بن هشام، وعياش بن أبي ربيعة،والمستضعفين بمكة، اللهم اشدد وطأتك على مضر، اللهم اجعلها عليهم سنين كسني يوسف^
[ر:961]
*******************
من دعا صاحبه فنقص من اسمه حرفاً
وقال أبو حازم، عن أبي هريرة:
 قال لي النبي صلى الله عليه وسلم: ^يا أبا هر^
[ر:5060]
5848 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: حدثني أبو سلمة بن عبد الرحمن، أن عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت:
 قال رسول الله صلى الله عليه وسلم: ^يا عائش هذا جبريل يقرئك السلام^ قلت: وعليه السلام ورحمة الله، قالت: وهو يرى ما لا نرى
[ر:3045]
5849 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
 كانت أم سليم في الثقل، وأنجشة غلام النبي صلى الله عليه وسلم يسوق بهن، فقال النبي صلى الله عليه وسلم: ^يا أنجش، رويدك سوقك بالقوارير^
[ر:5797]
*******************
الكنية للصبي وقبل أن يولد للرجل
5850 - حدثنا مسدَّد: حدثنا عبد الوارث، عن أبي التياح، عن أنس قال:
 كان النبي صلى الله عليه وسلم أحسن الناس خلقاً، وكان لي أخ يقال له أبو عمير - قال: أحسبه - فطيم، وكان إذا جاء قال: ^يا أبا عمير، ما فعل النغير^ نغر كان يلعب به، فربما حضر الصلاة وهو في بيتنا، فيأمر بالبساط الذي تحته فيكنس وينضح، ثم يقوم ونقوم خلفه فيصلي بنا
[ر:5778]

*******************
التكني بأبي تراب، وإن كانت له كنية أخرى
5851 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني أبو حازم، عن سهل بن سعد قال:
 إن كانت أحب أسماء علي رضي الله عنه إليه لأبو تراب، وإن كان ليفرح أن يدعى بها، وما سماه أبو تراب إلا النبي صلى الله عليه وسلم، غاضب يوماً فاطمة فخرج، فاضطجع إلى الجدار في المسجد، فجاءه النبي صلى الله عليه وسلم يتبعه، فقال: هو ذا مضطجع في الجدار، فجاءه النبي صلى الله عليه وسلم وامتلأ ظهره تراباً، فجعل النبي صلى الله عليه وسلم يمسح التراب عن ظهره ويقول: ^اجلس يا أبا تراب^
[ر:430]
*******************
أبغض الأسماء إلى الله
5852 5853 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^أخنى الأسماء يوم القيامة عند الله رجل تسمى ملك الأملاك^

^5853^ - حدثنا علي بن عبد الله: حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة - رواية - قال: ^أخنع اسم عند الله^ وقال سفيان غير مرة: ^أخنع الأسماء عند الله رجل تسمى بملك الأملاك^ قال سفيان: يقول غيره: تفسيره شاهان شاه
*******************
كنية المشرك
وقال مسور: سمعت النبي صلى الله عليه وسلم يقول: ^إلا أن يريد ابن أبي طالب^
[ر:4932]
5854 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: حدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن عروة بن الزبير: أن أسامة بن زيد رضي الله عنهما أخبره:
 أن رسول الله صلى الله عليه وسلم ركب على حمار، عليه قطيفة فدكية، وأسامة وراءه، يعود سعد بن عبادة في بني حارث بن الخزرج، قبل وقعة بدر، فسارا حتى مرا بمجلس فيه عبد الله بن أبي ابن سلول، وذلك قبل أن يسلم عبد الله بن أبي، فإذا المجلس أخلاط من المسلمين والمشركين عبدة الأوثان واليهود، وفي المسلمين عبد الله بن رواحة، فلما غشيت المجلس عجاجة الدابة، خمر ابن أبي أنفه بردائه وقال: لا تغبروا علينا، فسلم رسول الله صلى الله عليه وسلم عليهم ثم وقف، فنزل فدعاهم إلى الله وقرأ عليهم القرآن، فقال له عبد الله بن أبي ابن سلول: أيها المرء، لا أحسن مما تقول إن كان حقاً، فلا تؤذنا به في مجالسنا، فمن جاءك فاقصص عليه قال عبد الله بن رواحة: بلى يا رسول الله، فاغشنا في مجالسنا، فإنا نحب ذلك، فاستب المسلمون والمشركون واليهود حتى كادوا يتثاورون، فلم يزل رسول الله صلى الله عليه وسلم يخفضهم حتى سكتوا، ثم ركب رسول الله صلى الله عليه وسلم دابته، فسار حتى دخل على سعد بن عبادة، فقال رسول الله صلى الله عليه وسلم: ^أي سعد، ألم تسمع ما قال أبو حباب - يريد عبد الله بن أبي - قال كذا وكذا^ فقال سعد بن عبادة: أي رسول الله، بأبي أنت، اعف عنه واصفح، فوالذي أنزل عليك الكتاب، لقد جاء الله بالحق الذي أنزل عليك، ولقد اصطلح أهل هذه البحرة على أن يتوجوه ويعصبوه بالعصابة، فلما رد الله ذلك بالحق الذي أعطاك شرق بذلك، فذلك فعل به ما رأيت فعفا عنه رسول الله صلى الله عليه وسلم، وكان رسول الله صلى الله عليه وسلم وأصحابه يعفون عن المشركين وأهل الكتاب كما أمرهم الله، ويصبرون على الأذى، قال الله تعالى: "ولتسمعن من الذين أوتوا الكتاب" الآية وقال: "ود كثير من أهل الكتاب" فكان رسول الله صلى الله عليه وسلم يتأول في العفو عنهم ما أمره الله به حتى أذن له فيهم، فلما غزا رسول الله صلى الله عليه وسلم بدراً، فقتل الله بها من قتل من صناديد الكفار وسادة قريش، فقفل رسول الله صلى الله عليه وسلم وأصحابه منصورين غانمين، معهم أسارى من صناديد الكفار، وسادة قريش، قال ابن أبي ابن سلول ومن معه من المشركين عبدة الأوثان: هذا أمر قد توجه، فبايعوا رسول الله صلى الله عليه وسلم على الإسلام، فأسلموا
[ر:2825]
5855 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا عبد الملك، عن عبد الله بن الحارث بن نوفل، عن عباس بن عبد المطلب قال:
 يا رسول الله، هل نفعت أبا طالب بشيء، فإنه كان يحوطك ويغضب لك؟ قال: ^نعم، هو في ضحضاح من نار، لولا أنا لكان في الدرك الأسفل من النار^
[ر:3670]
*******************
المعاريض مندوحة عن الكذب
وقال إسحق: سمعت أنساً: مات ابن لأبي طلحة، فقال: كيف الغلام؟ قالت أم سليم: هدأ نفسه، وأرجو أن يكون قد استراح وظن أنها صادقة
[ر:1239]
5856 5857 - حدثنا آدم: حدثنا شُعبة، عن ثابت البناني، عن أنس بن مالك قال:
 كان النبي صلى الله عليه وسلم في مسير له، فحدا الحادي، فقال النبي صلى الله عليه وسلم: ^ارفق يا أنجشة، ويحك، بالقوارير^
^5857^ - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن ثابت، عن أنس وأيوب، عن أبي قلابة، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم كان في سفر، وكان غلام يحدو بهن يقال له أنجشة، فقال النبي صلى الله عليه وسلم: ^رويدك يا أنجشة سوقك بالقوارير^ قال أبو قلابة: يعني النساء
حدثنا إسحق: أخبرنا حبان: حدثنا همَّام: حدثنا قتادة: حدثنا أنس بن مالك قال: كان للنبي صلى الله عليه وسلم حاد يقال له أنجشة، وكان حسن الصوت، فقال له النبي صلى الله عليه وسلم: ^رويدك يا أنجشة، لا تكسر القوارير^ قال قتادة: يعني ضعفة النساء
[ر:5797]
5858 - حدثنا مسدَّد: حدثنا يحيى، عن شُعبة قال: حدثني قتادة، عن أنس بن مالك قال:
 كان بالمدينة فزع، فركب رسول الله صلى الله عليه وسلم فرساً لأبي طلحة، فقال: ^ما رأينا من شيء، وإن وجدناه لبحراً^
[ر:2484]
*******************
قول الرجل للشيء: ليس بشيء، وهو ينوي أنه ليس بحق
وقال ابن عباس: قال النبي صلى الله عليه وسلم للقبرين: ^يعذبان بلا كبير، وإنه لكبير^
[ر:5708]
5859 - حدثنا محمد بن سلام: أخبرنا مخلد بن يزيد: أخبرنا ابن جريج: قال ابن شهاب: أخبرني يحيى بن عروة: أنه سمع عروة يقول: قالت عائشة:
 سأل أناس رسول الله صلى الله عليه وسلم عن الكهان، فقال لهم رسول الله صلى الله عليه وسلم: ^ليسوا بشيء^ قالوا: يا رسول الله، فإنهم يحدثون أحياناً بالشيء يكون حقاً؟ فقال رسول الله صلى الله عليه وسلم: ^تلك الكلمة من الحق، يخطفها الجني، فيقرها في أذن وليه قر الدجاجة، فيخلطون فيها أكثر من مائة كذبة^
[ر:5429]

*******************
رفع البصر إلى السماء
وقوله تعالى: "أفلا ينظرون إلى الإبل كيف خلقت، وإلى السماء كيف رفعت"  الغاشية: 17، 18
وقال أيوب: عن ابن أبي مليكة، عن عائشة: رفع النبي صلى الله عليه وسلم رأسه إلى السماء
[ر:4186]
5860 - حدثنا ابن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب قال: سمعت أبا سلمة بن عبد الرحمن يقول: أخبرني جابر بن عبد الله:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^ثم فتر عني الوحي، فبينا أنا أمشي، سمعت صوتاً من السماء، فرفعت بصري إلى السماء، فإذا الملك الذي جاءني بحراء، قاعد على كرسي بين السماء والأرض^
[ر:4]
5861 - حدثنا ابن أبي مريم: حدثنا محمد بن جعفر قال: أخبرني شريك، عن كريب، عن ابن عباس رضي الله عنهما قال:
 بت في بيت ميمونة، والنبي صلى الله عليه وسلم عندها، فلما كان ثلث الليل الآخر، أو بعضه، قعد فنظر إلى السماء، فقرأ: "إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب"
[ر:117]
*******************
من نكت العود في الماء والطين
5862 - حدثنا مسدَّد: حدثنا يحيى، عن عثمان بن غياث: حدثنا أبو عثمان، عن أبي موسى:
 أنه كان مع النبي صلى الله عليه وسلم في حائط من حيطان المدينة، وفي يد النبي صلى الله عليه وسلم عود يضرب به بين الماء والطين، فجاء رجل يستفتح، فقال النبي صلى الله عليه وسلم: ^افتح له وبشره بالجنة^ فذهبت فإذا أبو بكر، ففتحت له وبشرته بالجنة، ثم استفتح رجل آخر فقال: ^اقتح له وبشره بالجنة^ فإذا عمر، ففتحت له وبشرته بالجنة، ثم استفتح رجل آخر، وكان متكأ فجلس، فقال: ^افتح له وبشره بالجنة، على بلوى تصيبه، أو تكون^ فذهبت فإذا عثمان، ففتحت له وبشرته بالجنة، فأخبرته بالذي قال: قال: الله المستعان
[ر:3471]
*******************
الرجل ينكت الشيء بيده في الأرض
5863 - حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شُعبة، عن سليمان ومنصور، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال:
 كنا مع النبي صلى الله عليه وسلم في جنازة، فجعل ينكت الأرض بعود، فقال: ^ليس منكم من أحد إلا وقد فرغ من مقعده من الجنة والنار^ فقالوا: أفلا نتكل؟ قال: ^اعملوا فكل ميسر، "فأما من أعطى واتقى"^ الآية
[ر:1296]
*******************
التكبير والتسبيح عند التعجب
5864 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: حدثتني هند بنت الحارث: أن أم سلمة رضي الله عنها قالت:
 استيقظ النبي صلى الله عليه وسلم فقال: ^سبحان الله، ماذا أنزل من الخزائن، وماذا أنزل من الفتن، من يوقظ صواحب الحجر - يريد به أزواجه حتى يصلين - رب كاسية في الدنيا عارية في الآخرة^
[ر:115]
وقال ابن أبي ثور، عن ابن عباس، عن عمر قال: قلت للنبي صلى الله عليه وسلم: طلقت نساءك؟ قال: ^لا^ قلت: الله أكبر
[ر:89]
5865 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري وحدثنا إسماعيل قال: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن علي بن الحسين: أن صفية بنت حيي زوج النبي صلى الله عليه وسلم أخبرته:
 أنها جاءت رسول الله صلى الله عليه وسلم تزوره، وهو معتكف في المسجد، في العشر الغوابر من رمضان، فتحدثت عنده ساعة من العشاء، ثم قامت تنقلب، فقام معها النبي صلى الله عليه وسلم يقلبها، حتى إذا بلغت باب المسجد، الذي عند مسكن أم سلمة زوج النبي صلى الله عليه وسلم، مر بهما رجلان من الأنصار، فسلما على رسول الله صلى الله عليه وسلم ثم نفذا، فقال لهما رسول الله صلى الله عليه وسلم: ^على رسلكما، إنما هي صفية بنت حيي^ قالا: سبحان الله يا رسول الله، وكبر عليهما ما قال، قال: ^إن الشيطان يجري من ابن آدم مبلغ الدم، وإني خشيت أن يقذف في قلوبكما^
[ر:1930]

*******************
النهي عن الخذف
5866 - حدثنا آدم: حدثنا شُعبة، عن قتادة قال: سمعت عقبة بن صهبان الأزدي يحدث، عن عبد الله بن مغفل المزني قال:
 نهى النبي صلى الله عليه وسلم عن الخذف، وقال: ^إنه لا يقتل الصيد، ولا ينكأ العدو، وإنه يفقأ العين، ويكسر السن^
[ر:4561]
*******************
الحمد للعاطس
5867 - حدثنا محمد بن كثير: حدثنا سفيان: حدثنا سليمان، عن أنس بن مالك رضي الله عنه قال:
 عطس رجلان عند النبي صلى الله عليه وسلم، فشمت أحدهما ولم يشمت الآخر، فقيل له، فقال: ^هذا حمد الله، وهذا لم يحمد الله^
[5871]
*******************
تشميت العاطس إذا حمد الله
فيه أبو هريرة [ر:5869، 5870]
5868 - حدثنا سليمان بن حرب: حدثنا شُعبة، عن الأشعث بن سليم قال: سمعت معاوية بن سويد بن مقرن، عن البراء رضي الله عنه قال:
 أمرنا النبي صلى الله عليه وسلم بسبع، ونهانا عن سبع: أمرنا بعيادة المريض، واتباع الجنازة، وتشميت العاطس، وإجابة الداعي، ورد السلام، ونصر المظلوم، وإبرار المقسم، ونهانا عن سبع: عن خاتم الذهب، أو قال: حلقة الذهب، وعن لبس الحرير، والديباج، والسندس، والمياثر
[ر:1182]
*******************
ما يستحب من العطاس وما يكره من التثاؤب
5869 - حدثنا آدم بن أبي إياس: حدثنا ابن أبي ذئب: حدثنا سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم: ^إن الله يحب العطاس، ويكره التثاؤب، فإذا عطس فحمد الله، فحق على كل مسلم سمعه أن يشمته، وأما التثاؤب: فإنما هو من الشيطان، فليرده ما استطاع، فإذا قال: ها، ضحك منه الشيطان^
[ر:3115]
*******************
إذا عطس كيف يشمت
5870 - حدثنا مالك بن إسماعيل: حدثنا عبد العزيز بن أبي سلمة: أخبرنا عبد الله ابن دينار، عن أبي صالح، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^إذا عطس أحدكم فليقل: الحمد لله، وليقل له أخوه أو صاحبه: يرحمك الله، فإذا قال له: يرحمك الله، فليقل: يهديكم الله ويصلح بالكم^
*******************
لا يشمت العاطس إذا لم يحمد الله
5871 - حدثنا آدم بن أبي إياس: حدثنا شُعبة: حدثنا سليمان التيمي قال: سمعت أنساً رضي الله عنه يقول:
 عطس رجلان عند النبي صلى الله عليه وسلم، فشمت أحدهما ولم يشمت الآخر، فقال الرجل: يا رسول الله، شمت هذا ولم تشمتني، قال: ^إن هذا حمد الله، ولم تحمد الله^
[ر:5867]
*******************
إذا تثاوب فليضع يده على فيه
5872 - حدثنا عاصم بن علي: حدثنا ابن أبي ذئب، عن سعيد المقبري، عن أبيه، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^إن الله يحب العطاس ويكره التثاؤب، فإذا عطس أحدكم وحمد الله، كان حقاً على كل مسلم سمعه أن يقول له: يرحمك الله، وأما التثاؤب: فإنما هو من الشيطان، فإذا تثاءب أحدكم فليرده ما استطاع، فإن أحدكم إذا تثاءب ضحك منه الشيطان^
[ر:3115]
كتاب الاستئذان
*******************
بدء السلام
5873 - حدثنا يحيى بن جعفر: حدثنا عبد الرزاق، عن معمر، عن همَّام، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^خلق الله آدم على صورته، طوله ستون ذراعاً، فلما خلقه قال: اذهب فسلم على أولئك، نفر من الملائكة، جلوس، فاستمع ما يحيونك، فإنها تحيتك وتحية ذريتك، فقال: السلام عليكم، فقالوا: السلام عليك ورحمة الله، فزادوه: ورحمة الله، فكل من يدخل الجنة على صورة آدم، فلم يزل الخلق ينقص بعد حتى الآن^
[ر:3148]

قول الله تعالى: "يا أيها الذين آمنوا لا تدخلوا بيوتاً غير بيوتكم حتى تستأنسوا وتسلموا على أهلها ذلكم خير لكم لعلكم تذكرون فإن لم تجدوا فيها أحداً فلا تدخلوها حتى يؤذن لكم وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم والله بما تعملون عليم ليس عليكم جناح أن تدخلوا بيوتاً غير مسكونة فيها متاع لكم والله يعلم ما تبدون وما تكتمون"  النور: 27 - 29
وقال سعيد بن أبي الحسن للحسن: إن نساء العجم يكشفن صدورهن ورؤوسهن؟ قال: اصرف بصرك عنهن، يقول الله عز وجل: "قل للمؤمنين يغضوا من أبصارهم ويحفظوا فروجهم"  النور: 30  قال قتادة: عما لا يحل لهم
"وقل للمؤمنات يغضضن من أبصارهن ويحفظن فروجهن"  النور:31
"خائنة الأعين"  غافر: 19  من النظر إلى ما نهي عنه
وقال الزُهري: في النظر إلى التي لم تحض من النساء: لا يصلح النظر إلى شيء منهن، ممن يشتهي النظر إليه، وإن كانت صغيرة
وكره عطاء النظر إلى الجواري التي يبعن بمكة إلا أن يريد أن يشتري
5874 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني سليمان بن يسار: أخبرني عبد الله بن عباس رضي الله عنهما قال:
 أردف رسول الله صلى الله عليه وسلم الفضل بن عباس يوم النحر خلفه على عجز راحلته، وكان الفضل رجلاً وضيئاً، فوقف النبي صلى الله عليه وسلم للناس يفتيهم، وأقبلت امرأة من خثعم وضيئة تستفتي رسول الله صلى الله عليه وسلم، فطفق الفضل ينظر إليها، وأعجبه حسنها، فالتفت النبي صلى الله عليه وسلم والفضل ينظر إليها، فأخلف بيده فأخذ بذقن الفضل، فعدل وجهه عن النظر إليها، فقالت: يا رسول الله، إن فريضة الله في الحج على عباده، أدركت أبي شيخاً كبيراً، لا يستطيع أن يستوي على الراحلة، فهل يقضي عنه أن أحج عنه؟ قال: ^نعم^
[ر: 1442]

5875 - حدثنا عبد الله بن محمد: أخبرنا أبو عامر: حدثنا زهير، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^إياكم والجلوس بالطرقات^ فقالوا: يا رسول الله، مالنا من مجالسنا بد نتحدث فيها، فقال: ^فإذا أبيتم إلا المجلس، فأعطوا الطريق حقه^ قالوا: وما حق الطريق يا رسول الله؟ قال: ^غض البصر، وكف الأذى، ورد السلام، والأمر بالمعروف، والنهي عن المنكر^
[ر:2333]
*******************
السلام اسم من أسماء الله تعالى
"وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها"  النساء: 86
5876 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق، عن عبد الله قال:
 كنا إذا صلينا مع النبي صلى الله عليه وسلم قلنا: السلام على الله قبل عباده، السلام على جبريل، السلام على ميكائيل، السلام على فلان وفلان، فلما انصرف النبي صلى الله عليه وسلم، أقبل علينا بوجهه، فقال: ^إن الله هو السلام، فإذا جلس أحدكم في الصلاة فليقل: التحيات لله، والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، فإنه إذا قال ذلك أصاب كل عبد صالح في السماء والأرض، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله، ثم يتخير بعد من الكلام ما شاء^
[ر:797]
*******************
تسليم القليل على الكثير
5877 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا معمر، عن همَّام بن منبه، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^يسلم الصغير على الكبير، والمار على القاعد، والقليل على الكثير^
[5878 - 5880]

5 - يسلم الراكب على الماشي
5878 - حدثنا محمد: أخبرنا مخلد: أخبرنا ابن جريج قال: أخبرني زياد: أنه سمع ثابتاً مولى عبد الرحمن بن زيد: أنه سمع أبا هريرة يقول:
 قال رسول الله صلى الله عليه وسلم: ^يسلم الراكب على الماشي، والماشي على القاعد، والقليل على الكثير^
[ر:5877]
*******************
يسلم الماشي على القاعد
5879 - حدثنا إسحق بن إبراهيم: أخبرنا روح بن عبادة: حدثنا ابن جريج قال: أخبرني زياد: أن ثابتاً أخبره، وهو مولى عبد الرحمن بن زيد، عن أبي هريرة رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم أنه قال: ^يسلم الراكب على الماشي، والماشي على القاعد، والقليل على الكثير^
[ر:5877]
*******************
يسلم الصغير على الكبير
5880 - وقال إبراهيم، عن موسى بن عقبة، عن صفوان بن سليم، عن عطاء بن يسار، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^يسلم الصغير على الكبير، والمار على القاعد، والقليل على الكثير^
[ر:5877]
*******************
إفشاء السلام
5881 - حدثنا قتيبة: حدثنا جرير، عن الشيباني، عن أشعث بن أبي الشعثاء، عن معاوية بن سويد بن مقرن، عن البراء بن عازب رضي الله عنهما قال:
 أمرنا النبي صلى الله عليه وسلم بسبع: ^بعيادة المريض، واتباع الجنائز، وتشميت العاطس، ونصر الضعيف، وعون المظلوم، وإفشاء السلام، وإبرار المقسم ونهى عن الشرب في الفضة، ونهى عن تختم الذهب، وعن ركوب المياثر، وعن لبس الحرير، والديباج، والقسي، والإستبرق^
[ر:1182]
*******************
السلام للمعرفة وغير المعرفة
5882 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني يزيد، عن أبي الخير، عن عبد الله بن عمرو:
 أن رجلاً سأل النبي صلى الله عليه وسلم: أي الإسلام خير؟ قال: ^تطعم الطعام، وتقرأ السلام، على من عرفت، وعلى من لم تعرف^
[ر:12]
5883 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري، عن عطاء بن يزيد الليثي، عن أبي أيوب رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا يحل لمسلم أن يهجر أخاه فوق ثلاث، يلتقيان: فيصد هذا ويصد هذا، وخيرهما الذي يبدأ بالسلام^ وذكر سفيان: أنه سمعه منه ثلاث مرات
[ر:5727]
*******************
آية الحجاب
5884 5885 - حدثنا يحيى بن سليمان: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب قال: أخبرني أنس بن مالك:
 أنه كان ابن عشر سنين، مقدم رسول الله صلى الله عليه وسلم المدينة فخدمت رسول الله صلى الله عليه وسلم عشراً حياته، وكنت أعلم الناس بشأن الحجاب حين أنزل، وقد كان أبي بن كعب يسألني عنه، وكان أول ما نزل في مبتنى رسول الله صلى الله عليه وسلم بزينب ابنة جحش، أصبح النبي صلى الله عليه وسلم بها عروساً، فدعا القوم فأصابوا من الطعام ثم خرجوا، وبقي منهم رهط عند رسول الله صلى الله عليه وسلم فأطالوا المكث، فقام رسول الله صلى الله عليه وسلم فخرج وخرجت معه كي يخرجوا، فمشى رسول الله صلى الله عليه وسلم ومشيت معه، حتى جاء عتبة حجرة عائشة، ثم ظن رسول الله صلى الله عليه وسلم أنهم خرجوا، فرجع ورجعت معه حتى دخل على زينب، فإذا هم جلوس لم يتفرقوا، فرجع رسول الله صلى الله عليه وسلم ورجعت معه، حتى بلغ عتبة حجرة عائشة، فظن أن قد خرجوا، فرجع ورجعت معه، فإذا هم قد خرجوا، فأنزل آية الحجاب، فضرب بيني وبينه ستراً
^5885^ - حدثنا أبو النعمان: حدثنا معتمر: قال أبي: حدثنا أبو مجلز، عن أنس رضي الله عنه قال:
 لما تزوج النبي صلى الله عليه وسلم زينب، دخل القوم فطعموا، ثم جلسوا يتحدثون، فأخذ كأنه يتهيأ للقيام فلم يقوموا، فلما رأى ذلك قام، فلما قام قام من قام من القوم وقعد بقية القوم، وإن النبي صلى الله عليه وسلم جاء ليدخل، فإذا القوم جلوس، ثم إنهم قاموا فانطلقوا، فأخبرت النبي صلى الله عليه وسلم فجاء حتى دخل، فذهبت أدخل فألقى الحجاب بيني وبينه، وأنزل الله تعالى:
"يا أيها الذين آمنوا لا تدخلوا بيوت النبي" الآية
قال أبو عبد الله: فيه من الفقه: أنه لم يستأذنهم حين قام وخرج، وفيه: أنه تهيأ للقيام وهو يريد أن يقوموا
[ر:4513]
5886 - حدثنا إسحق: أخبرنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها، زوج النبي صلى الله عليه وسلم، قالت:
 كان عمر بن الخطاب يقول لرسول الله صلى الله عليه وسلم: احجب نساءك، قالت: فلم يفعل، وكان أزواج النبي صلى الله عليه وسلم يخرجن ليلاً إلى ليل قبل المناصع، فخرجت سودة بنت زمعة، وكانت امرأة طويلة، فرآها عمر بن الخطاب وهو في المجلس، فقال: عرفناك يا سودة، حرصاً على أن ينزل الحجاب، قالت: فأنزل الله عز وجل آية الحجاب
[ر:146]
*******************
الاستئذان من أجل البصر
5887 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزُهري: حفظته كما أنك ها هنا، عن سهل بن سعد قال:
 اطلع رجل من جحر في حجر النبي صلى الله عليه وسلم، ومع النبي صلى الله عليه وسلم مدرى يحك به رأسه، فقال: ^لو أعلم أنك تنتظر، لطعنت به في عينك، إنما جعل الاستئذان من أجل البصر^
[ر:5580]
5888 - حدثنا مسدَّد: حدثنا حمَّاد بن زيد، عن عبيد الله بن أبي بكر، عن أنس بن مالك:
 أن رجلاً اطلع من بعض حجر النبي صلى الله عليه وسلم، فقام إليه النبي صلى الله عليه وسلم بمشقص، أو: بمشاقص، فكأني أنظر إليه يختل الرجل ليطعنه
[6494 - 6504]
*******************
زنا الجوارح دون الفرج
5889 - حدثني الحميدي: حدثنا سفيان، عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال: لم أر شيئاً أشبه باللمم من قول أبي هريرة
وحدثني محمود: أخبرنا عبد الرزاق: أخبرنا معمر، عن ابن طاوس، عن أبيه، عن ابن عباس قال: ما رأيت شيئاً أشبه باللمم مما قال أبو هريرة،
 عن النبي صلى الله عليه وسلم: ^إن الله كتب على ابن آدم حظه من الزنا، أدرك ذلك لا محالة، فزنا العين النظر، وزنا اللسان المنطق، والنفس تتمنى وتشتهي، والفرج يصدق ذلك كله أو يكذبه^
[6238]
*******************
التسليم والاستئذان ثلاثاً
5890 - حدثنا إسحق: أخبرنا عبد الصمد: حدثنا عبد الله بن المثنَّى: حدثنا ثمامة بن عبد الله، عن أنس رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم كان إذا سلم سلم ثلاثاً، وإذا تكلم بكلمة أعادها ثلاثاً
[ر:94]
5891 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا يزيد بن خصيفة، عن بسر بن سعيد، عن أبي سعيد الخدري قال:
 كنت في مجلس من مجالس الأنصار، إذ جاء أبو موسى كأنه مذعور، فقال: استأذنت على عمر ثلاثاً، فلم يؤذن لي فرجعت، فقال: ما منعك؟ قلت: استأذنت ثلاثاً فلم يؤذن لي فرجعت، وقال رسول الله صلى الله عليه وسلم: ^إذا استأذن أحدكم ثلاثاً فلم يؤذن له فليرجع^ فقال: والله لتقيمن عليه بينة، أمنكم أحد سمعه من النبي صلى الله عليه وسلم؟ فقال أبي بن كعب: والله لا يقوم معك إلا أصغر القوم، فكنت أصغر القوم فقمت معه، فأخبرت عمر أن النبي صلى الله عليه وسلم قال ذلك
وقال ابن المبارك: أخبرني ابن عيينة: حدثني يزيد بن خصيفة، عن بسر: سمعت أبا سعيد: بهذا
[ر:1956]
*******************
إذا دعي الرجل فجاء هل يستأذن
قال سعيد، عن قتادة، عن أبي رافع، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: ^هو إذنه^
5892 - حدثنا أبو نُعَيم: حدثنا عمر بن ذر وحدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا عمر بن ذر: أخبرنا مجاهد، عن أبي هريرة رضي الله عنه قال:
 دخلت مع رسول الله صلى الله عليه وسلم فوجد لبناً في قدح، فقال: ^أبا هر، الحق أهل الصفة فادعهم إلي^ قال: فأتيتهم فدعوتهم، فأقبلوا فاستأذنوا، فأذن لهم فدخلوا
[6087]
*******************
التسليم على الصبيان
5893 - حدثنا علي بن الجعد: أخبرنا شُعبة، عن سيار، عن ثابت البناني، عن أنس بن مالك رضي الله عنه:
 أنه مر على صبيان فسلم عليهم، وقال: كان النبي صلى الله عليه وسلم يفعله
*******************
تسليم الرجال على النساء، والنساء على الرجال
5894 - حدثنا عبد الله بن مسلمة: حدثنا ابن أبي حازم، عن أبيه، عن سهل قال:
 كنا نفرح يوم الجمعة، قلت: ولم؟ قال: كانت لنا عجوز، ترسل إلى بضاعة - قال ابن مسلمة: نخل بالمدينة - فتأخذ من أصول السلق، فتطرحه في قدر، وتكركر حبات من شعير، فإذا صلينا الجمعة انصرفنا، ونسلم عليها فتقدمه إلينا، فنفرح من أجله، وما كنا نقيل ولا نتغدى إلا بعد الجمعة
[ر:896]
5895 - حدثنا ابن قاتل: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن أبي سلمة بن عبد الرحمن، عن عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم: ^يا عائشة هذا جبريل يقرأ عليك السلام^ قالت: قلت: وعليه السلام ورحمة الله، ترى ما لا نرى، تريد رسول الله صلى الله عليه وسلم
تابعه شعيب وقال يونس والنعمان، عن الزُهري: وبركاته
[ر:3045]
*******************
إذا قال: من ذا؟ فقال: أنا
5896 - حدثنا أبو الوليد هشام بن عبد الملك: حدثنا شُعبة، عن محمد بن المنكدر قال: سمعت جابراً رضي الله عنه يقول:
 أتيت النبي صلى الله عليه وسلم في دين كان على أبي، فدققت الباب، فقال: ^من ذا^ فقلت: أنا، فقال: ^أنا أنا^ كأنه كرهها
*******************
من رد فقال: عليك السلام
وقالت عائشة: وعليه السلام ورحمة الله وبركاته
[ر:5895]
وقال النبي صلى الله عليه وسلم: ^رد الملائكة على آدم: السلام عليك ورحمة الله^
[ر:5873]
5897 - حدثنا إسحق بن منصور: أخبرنا عبد الله بن نمير: حدثنا عبيد الله، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة رضي الله عنه:
 أن رجلاً دخل المسجد، ورسول الله صلى الله عليه وسلم جالس في ناحية المسجد، فصلى ثم جاء فسلم عليه، فقال له رسول الله صلى الله عليه وسلم: ^وعليك السلام، ارجع فصل فإنك لم تصل^ فرجع فصلى ثم جاء فسلم، فقال: ^وعليك السلام، فارجع فصل، فإنك لم تصل^ فقال في الثانية، أو في التي بعدها: علمني يا رسول الله، فقال: ^إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة فكبر، ثم اقرأ بما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تستوي قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم افعل ذلك في صلاتك كلها^ وقال أبو أسامة في الأخير: ^حتى تستوي قائماً^ حدثنا ابن بشار قال: حدثني يحيى، عن عبيد الله: حدثني سعيد، عن أبيه، عن أبي هريرة قال:
قال النبي صلى الله عليه وسلم: ^ثم ارفع حتى تطمئن جالساً^
[ر:724]
*******************
إذا قال: فلان يقرئك السلام
5898 - حدثنا أبو نُعَيم: حدثنا زكرياء قال: سمعت عامراً يقول: حدثني أبو سلمة بن عبد الرحمن: أن عائشة رضي الله عنها حدثته:
 أن النبي صلى الله عليه وسلم قال لها: ^إن جبريل يقرئك السلام^ قالت: وعليه السلام ورحمة الله
[ر:3045]
*******************
التسليم في مجلس فيه أخلاط من المسلمين والمشركين
5899 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزُهري، عن عروة بن الزبير قال: أخبرني أسامة بن زيد:
 أن النبي صلى الله عليه وسلم ركب حماراً، عليه إكاف تحته قطيفة فدكية، وأردف وراءه أسامة بن زيد، وهو يعود سعد بن عبادة في بني الحارث بن الخزرج، وذلك قبل وقعة بدر، حتى مر في مجلس فيه أخلاط من المسلمين والمشركين عبدة الأوثان واليهود، وفيهم عبد الله بن أبي ابن سلول، وفي المجلس عبد الله بن رواحة، فلما غشيت المجلس عجاجة الدابة، خمر عبد الله بن أبي أنفه بردائه، ثم قال: لا تغبروا علينا، فسلم عليهم النبي صلى الله عليه وسلم ثم وقف، فنزل فدعاهم إلى الله، وقرأ عليهم القرآن، فقال عبد الله بن أبي ابن سلول: أيها المرء، لا أحسن من هذا إن كان ما تقول حقاً، فلا تؤذنا في مجالسنا، وارجع إلى رحلك، فمن جاءك منا فاقصص عليه، قال ابن رواحة: اغشنا في مجالسنا فإنا نحب ذلك، فاستب المسلمون والمشركون واليهود، حتى هموا أن يتواثبوا، فلم يزل النبي صلى الله عليه وسلم يخفضهم، ثم ركب دابته حتى دخل على سعد بن عبادة، فقال: ^أي سعد: ألم تسمع ما قال أبو حباب - يريد عبد الله بن أبي - قال كذا وكذا^ قال: اعف عنه يا رسول الله واصفح، فوالله لقد أعطاك الله الذي أعطاك، ولقد اصطلح أهل هذه البحرة على أن يتوجوه، فيعصبوه بالعصابة، فلما رد الله ذلك بالحق الذي أعطاك شرق بذلك، فذلك فعل به ما رأيت، فعفا عنه النبي صلى الله عليه وسلم
[ر:2825]
*******************
من لم يسلم على من اقترف ذنباً، ولم يرد سلامه، حتى تتبين توبته، وإلى متى تتبين توبة العاصي
وقال عبد الله بن عمرو: لا تسلموا على شربة الخمر
5900 - حدثنا ابن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب: أن عبد الله بن كعب قال:
 سمعت كعب بن مالك: يحدث حين تخلف عن تبوك، ونهى رسول الله صلى الله عليه وسلم عن كلامنا، وآتي رسول الله صلى الله عليه وسلم فأسلم عليه، فأقول في نفسي: هل حرك شفتيه برد السلام أم لا؟ حتى كملت خمسون ليلة، وآذن النبي صلى الله عليه وسلم بتوبة الله علينا حين صلى الفجر
[ر:2606]
*******************
كيف الرد على أهل الذمة بالسلام
5901 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عروة: أن عائشة رضي الله عنها قالت:
 دخل رهط من اليهود على رسول الله صلى الله عليه وسلم فقالوا: السام عليكم، ففهمتها فقلت: عليكم السام واللعنة، فقال رسول الله صلى الله عليه وسلم: ^مهلاً يا عائشة، فإن الله يحب الرفق في الأمر كله^ فقلت: يا رسول الله، أو لم تسمع ما قالوا؟ قال رسول الله صلى الله عليه وسلم: ^فقد قلت: وعليكم^
[ر:2777]
5902 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا سلم عليكم اليهود، فإنما يقول أحدهم: السام عليك، فقل: وعليك^
[6529]
5903 - حدثنا عثمان بن أبي شيبة: حدثنا هشيم: أخبرنا عبيد الله بن أبي بكر بن أنس: حدثنا أنس بن مالك رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^إذا سلم عليكم أهل الكتاب فقولوا: وعليكم^
*******************
من نظر في كتاب من يحذر على المسلمين ليستبين أمره
5904 - حدثنا يوسف بن بهلول: حدثنا ابن إدريس قال: حدثني حصين بن عبد الرحمن، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال:
 بعثني رسول الله صلى الله عليه وسلم والزبير بن العوام وأبا مرثد الغنوي، وكلنا فارس، فقال: ^انطلقوا حتى تأتوا روضة خاخ، فإن بها امرأة من المشركين، معها صحيفة من حاطب بن أبي بلتعة إلى المشركين^ قال: فأدركناها تسير على جمل لها حيث قال لنا رسول الله صلى الله عليه وسلم، قال: قلنا: أين الكتاب الذي معك؟ قالت: ما معي كتاب، فأنخنا بها، فابتغينا في رحلها فما وجدنا شيئاً، قال صاحباي: ما نرى كتاباً، قال: قلت: لقد علمت ما كذب رسول الله صلى الله عليه وسلم، والذي يحلف به، لتخرجن الكتاب أو لأجردنك قال: فلما رأت الجد مني أهوت بيدها إلى حجزتها، وهي محتجزة بكساء، فأخرجت الكتاب، قال: فانطلقنا به إلى رسول الله صلى الله عليه وسلم، فقال: ^ما حملك يا حاطب على ما صنعت^ قال: ما بي إلا أن أكون مؤمناً بالله ورسوله، وما غيرت ولا بدلت، أردت أن تكون لي عند القوم يد يدفع الله بها عن أهلي ومالي، وليس من أصحابك هناك إلا وله من يدفع الله به عن أهله وماله، قال: ^صدق، فلا تقولوا له إلا خيراً^ قال: فقال عمر بن الخطاب: إنه قد خان الله ورسوله والمؤمنين، فدعني فأضرب عنقه، قال: فقال: ^يا عمر، وما يدريك، لعل الله قد اطلع على أهل بدر فقال: اعملوا ما شئتم، فقد وجبت لكم الجنة^ قال: فدمعت عينا عمر وقال: الله ورسوله أعلم
[ر:2845]
*******************
كيف يكتب الكتاب إلى أهل الكتاب
5905 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن ابن عباس أخبره: أن أبا سفيان بن حرب أخبره:
 أن هرقل أرسل إليه في نفر من قريش، وكانوا تجاراً بالشأم، فأتوه، فذكر الحديث، قال: ثم دعا بكتاب رسول الله صلى الله عليه وسلم فقرئ، فإذا فيه: ^بسم الله الرحمن الرحيم، من محمد عبد الله ورسوله، إلى هرقل عظيم الروم، السلام على من اتبع الهدى، أما بعد^
[ر:7]
*******************
بمن يبدأ في الكتاب
5906 - وقال الليث: حدثني جعفر بن ربيعة، عن عبد الرحمن بن هرمز، عن أبي هريرة رضي الله عنه،
 عن رسول الله صلى الله عليه وسلم: أنه ذكر رجلاً من بني إسرائيل، أخذ خشبة فنقرها، فأدخل فيها ألف دينار، وصحيفة منه إلى صاحبه
وقال عمر بن أبي سلمة، عن أبيه: عن أبي هريرة: قال النبي صلى الله عليه وسلم: ^نجر خشبة، فجعل المال في جوفها، وكتب إليه صحيفة: من فلان إلى فلان^
[ر:1427]
*******************
قول النبي صلى الله عليه وسلم: ^قوموا إلى سيدكم^
5907 - حدثنا أبو الوليد: حدثنا شُعبة، عن سعد بن إبراهيم، عن أبي أمامة بن سهل بن حنيف، عن أبي سعيد:
 أن أهل قريظة نزلوا على حكم سعد، فأرسل النبي صلى الله عليه وسلم إليه فجاء، فقال: ^قوموا إلى سيدكم، أو قال: خيركم^ فقعد عند النبي صلى الله عليه وسلم فقال: ^هؤلاء نزلوا على حكمك^ قال: فإني أحكم أن تقتل مقاتلهم، وتسبي ذراريهم، فقال: ^لقد حكمت بما حكم به الملك^
قال أبو عبد الله: أفهمني بعض أصحابي، عن أبي الوليد، من قول أبي سعيد: ^إلى حكمك^
[ر:2878]
*******************
المصافحة
وقال ابن مسعود: علمني النبي صلى الله عليه وسلم التشهد، وكفي بين كفيه
[ر:5910]
وقال كعب بن مالك: دخلت المسجد، فإذا برسول الله صلى الله عليه وسلم، فقام إلي طلحة بن عبيد الله يهرول حتى صافحني وهنأني
[ر:4156]
5908 - حدثنا عمرو بن عاصم: حدثنا همَّام، عن قتادة قال: قلت لأنس:
 أكانت المصافحة في أصحاب النبي صلى الله عليه وسلم؟ قال: نعم
5909 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني حيوة قال: حدثني أبو عُقَيل زهرة بن معبد: سمع جده عبد الله بن هشام قال:
 كنا مع النبي صلى الله عليه وسلم، وهو آخذ بيد عمر بن الخطاب
[ر:3491]
*******************
الأخذ باليدين
وصافح حمَّاد بن زيد ابن المبارك بيديه
5910 - حدثنا أبو نُعَيم: حدثنا سيف قال: سمعت مجاهداً يقول: حدثني عبد الله بن سخبرة أبو معمر قال: سمعت ابن مسعود يقول:
 علمني رسول الله صلى الله عليه وسلم، وكفي بين كفيه، التشهد، كما يعلمني السورة من القرآن: ^التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله^ وهو بين ظهرانينا، فلما قبض قلنا: السلام - يعني - على النبي صلى الله عليه وسلم
[ر:797]
*******************
المعانقة، وقول الرجل كيف أصبحت
5911 - حدثنا إسحق: أخبرنا بشر بن شعيب: حدثني أبي، عن الزُهري قال: أخبرني عبد الله بن كعب: أن عبد الله بن عباس أخبره: أن علياً - يعني - ابن أبي طالب خرج من عند النبي صلى الله عليه وسلم وحدثنا أحمد بن صالح: حدثنا عنبسة: حدثنا يونس، عن ابن شهاب قال: أخبرني عبد الله بن كعب بن مالك: أن عبد الله بن عباس أخبره:
 أن علي بن أبي طالب رضي الله عنه خرج من عند النبي صلى الله عليه وسلم في وجعه الذي توفي فيه، فقال الناس: يا أبا حسن، كيف أصبح رسول الله صلى الله عليه وسلم؟ قال: أصبح بحمد الله بارئاً، فأخذ بيده العباس فقال: ألا تراه، أنت والله بعد ثلاث عبد العصا، والله إني لأرى رسول الله صلى الله عليه وسلم سيتوفى في وجعه، وإني لأعرف في وجوه بني عبد المطلب الموت، فاذهب بنا إلى رسول الله صلى الله عليه وسلم فنسأله: فيمن يكون الأمر، فإن كان فينا علمنا ذلك، وإن كان في غيرنا أمرناه فأوصى بنا، قال علي: والله لئن سألناها رسول الله صلى الله عليه وسلم فمنعناها لا يعطيناها الناس أبداً، وإني لا أسألها رسول الله صلى الله عليه وسلم أبداً
[ر:4182]
*******************
من أجاب بلبيك وسعديك
5912 - حدثنا موسى بن إسماعيل: حدثنا همَّام، عن قتادة، عن أنس، عن معاذ قال:
 أنا رديف النبي صلى الله عليه وسلم فقال: ^يا معاذ^ قلت: لبيك وسعديك، ثم قال مثله ثلاثاً: ^هل تدري ما حق الله على العباد^ قلت: لا، قال: ^حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً^ ثم سار ساعة، فقال: ^يا معاذ^ قلت: لبيك وسعديك، قال: ^هل تدري ما حق العباد على الله إذا فعلوا ذلك: أن لا يعذبهم^
حدثنا هدبة: حدثنا همَّام: حدثنا قتادة، عن أنس، عن معاذ: بهذا
[ر:2701]
5913 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا زيد بن وهب: حدثنا والله أبو ذر بالربذة قال:
 كنت أمشي مع النبي صلى الله عليه وسلم في حرة المدينة عشاء، استقبلنا أحد، فقال: ^يا أبا ذر، ما أحب أن أحداً لي ذهباً، يأتي علي ليلة أو ثلاث، عندي منه دينار إلا أرصدة لدين، إلا أن أقول به في عباد الله هكذا وهكذا وهكذا^ وأرانا بيده، ثم قال: ^يا أبا ذر^ قلت: لبيك وسعديك يا رسول الله، قال: ^الأكثرون هم الأقلون، إلا من قال هكذا وهكذا^ ثم قال لي: ^مكانك لا تبرح يا أبا ذر حتى أرجع^ فانطلق حتى غاب عني، فسمعت صوتاً، فخشيت أن يكون عرض لرسول الله صلى الله عليه وسلم، فأردت أن أذهب، ثم ذكرت قول رسول الله صلى الله عليه وسلم: ^لا تبرح^ فمكثت، قلت: يا رسول الله، سمعت صوتاً، خشيت أن يكون عرض لك، ثم ذكرت قولك فقمت، فقال النبي صلى الله عليه وسلم: ^ذاك جبريل، أتاني فأخبرني أنه من مات من أمتي لا يشرك بالله شيئاً دخل الجنة^ قلت: يا رسول الله، وإن زنى وإن سرق، قال: ^وإن زنى وإن سرق^ قلت لزيد: إنه بلغني أنه أبو الدرداء، فقال: أشهد لحدثنيه أبو ذر بالربذة
قال الأعمش: وحدثني أبو صالح، عن أبي الدرداء نحوه وقال أبو شهاب، عن الأعمش: ^يمكث عندي فوق ثلاث^
[ر:2258]
*******************
لا يقيم الرجل الرجل من مجلسه
5914 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^لا يقيم الرجل الرجل من مجلسه ثم يجلس فيه^
[ر:869]

*******************
"إذا قيل لكم تفسحوا في المجلس فافسحوا يفسح الله لكم وإذا قيل انشزوا فانشزوا" الآية  المجادلة: 11

5915 - حدثنا خلاد بن يحيى: حدثنا سفيان، عن عبيد الله، عن نافع، عن ابن عمر،
 عن النبي صلى الله عليه وسلم: أنه نهى أن يقام الرجل من مجلسه ويجلس فيه آخر، ولكن تفسحوا وتوسعوا وكان ابن عمر يكره أن يقوم الرجل من مجلسه ثم يجلس مكانه
[ر:869]
*******************
من قام من مجلسه أو بيته ولم يستأذن أصحابه، أو تهيأ للقيام ليقوم الناس
5916 - حدثنا الحسن بن عمر: حدثنا معتمر: سمعت أبي يذكر عن أبي مجلز، عن أنس بن مالك رضي الله عنه قال:
 لما تزوج رسول الله صلى الله عليه وسلم زينب بنت جحش دعا الناس، طعموا ثم جلسوا يتحدثون، قال: فأخذ كأنه يتهيأ للقيام فلم يقوموا، فلما رأى ذلك قام، فلما قام قام من قام معه من الناس وبقي ثلاثة، وإن النبي صلى الله عليه وسلم جاء ليدخل فإذا القوم جلوس، ثم إنهم قاموا فانطلقوا، قال: فجئت فأخبرت النبي صلى الله عليه وسلم أنهم قد انطلقوا، فجاء حتى دخل، فذهبت أدخل فأرخى الحجاب بيني وبينه، وأنزل الله تعالى: "يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم"
 - إلى قوله - "إن ذلكم كان عند الله عظيماً"
[ر:4513]
*******************
الاحتباء باليد، وهو القرفصاء
5917 - حدثني محمد بن أبي غالب: أخبرنا إبراهيم بن المنذر الحزامي: حدثنا محمد بن فليح، عن أبيه، عن نافع، عن ابن عمر رضي الله عنهما قال:
 رأيت رسول الله صلى الله عليه وسلم بفناء الكعبة، محتبياً بيده هكذا
*******************
من اتكأ بين يدي أصحابه
قال خباب: أتيت النبي صلى الله عليه وسلم وهو متوسد بردة، قلت: ألا تدعو الله، فقعد
[ر:3416]
5918 - حدثنا علي بن عبد الله: حدثنا بشر بن المفضل: حدثنا الجريري، عن عبد الرحمن بن أبي بكرة، عن أبيه قال:
 قال رسول الله صلى الله عليه وسلم: ^ألا أخبركم بأكبر الكبائر^ قالوا: بلى يا رسول الله، قال: ^الإشراك بالله، وعقوق الوالدين^
حدثنا مسدَّد: حدثنا بشر مثله، وكان متكئاً فجلس، فقال: ^ألا وقول الزور^ فما زال يكررها حتى قلنا: ليته سكت
[ر:2511]
*******************
من أسرع في مشيه لحاجة أو قصد
5919 - حدثنا أبو عاصم، عن عمر بن سعيد، عن ابن أبي مليكة: أن عقبة بن الحارث حدثه قال:
 صلى النبي صلى الله عليه وسلم العصر فأسرع، ثم دخل البيت
[ر:813]
*******************
السرير
5920 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي الضحى، عن مسروق، عن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم يصلي وسط السرير، وأنا مضطجعة بينه وبين القبلة، تكون لي الحاجة، فأكره أن أقوم فأستقبله، فأنسل انسلالاً
[ر:486]
*******************
من ألقي له وسادة
5921 - حدثنا إسحق: حدثنا خالد وحدثني عبد الله بن محمد: حدثنا عمرو بن عون: حدثنا خالد، عن خالد، عن أبي قلابة قال: أخبرني أبو المليح قال: دخلت مع أبيك زيد على عبد الله بن عمرو فحدثنا:
 أن النبي صلى الله عليه وسلم ذكر له صومي، فدخل علي، فألقيت له وسادة من أدم حشوها ليف، فجلس على الأرض وصارت الوسادة بيني وبينه، فقال لي: ^أما يكفيك من كل شهر ثلاثة أيام^ قلت: يا رسول الله، قال: ^خمساً^ قلت: يا رسول الله، قال: ^سبعاً^ قلت: يا رسول الله، قال: ^تسعاً^ قلت: يا رسول الله، قال: ^إحدى عشرة^ قلت: يا رسول الله، قال: ^لا صوم فوق صوم داود، شطر الدهر: صيام يوم، وإفطار يوم^
[ر:1079]
5922 - حدثنا يحيى بن جعفر: حدثنا يزيد، عن شُعبة، عن مغيرة، عن إبراهيم، عن علقمة: أنه قدم الشأم
وحدثنا أبو الوليد: حدثنا شُعبة، عن مغيرة، عن إبراهيم قال:
 ذهب علقمة إلى الشأم، فأتى المسجد فصلى ركعتين، فقال: اللهم ارزقني جليساً، فقعد إلى أبي الدرداء، فقال: ممن أنت؟ قال: من أهل الكوفة، قال: أليس فيكم صاحب السر الذي كان لا يعلمه غيره، يعني حذيفة، أليس فيكم، أو كان فيكم، الذي أجاره الله على لسان رسوله صلى الله عليه وسلم من الشيطان، يعني عماراً، أو ليس فيكم صاحب السواك والوساد، يعني ابن مسعود، كيف كان عبد الله يقرأ: "والليل إذا يغشى" قال: "والذكر والأنثى" فقال: ما زال هؤلاء حتى كادوا يشككونني، وقد سمعتها من رسول الله صلى الله عليه وسلم
[ر:3113]
*******************
القائلة بعد الجمعة
5923 - حدثنا محمد بن كثير: حدثنا سفيان، عن أبي حازم، عن سهل بن سعد قال: كنا نقيل ونتغدى بعد الجمعة
[ر:896]
*******************
القائلة في المسجد
5924 - حدثنا قتيبة بن سعيد: حدثنا عبد العزيز بن أبي حازم، عن أبي حازم، عن سهل بن سعد قال:
 ما كان لعلي اسم أحب إليه من أبي تراب، وإن كان ليفرح به إذا دعي بها، جاء رسول الله صلى الله عليه وسلم بيت فاطمة عليها السلام، فلم يجد علياً في البيت، فقال: ^أين ابن عمك^ فقالت: كان بيني وبينه شيء، فغاضبني فخرج فلم يقل عندي، فقال رسول الله صلى الله عليه وسلم لإنسان: ^انظر أين هو^ فجاء فقال: يا رسول الله هو في المسجد راقد، فجاء رسول الله صلى الله عليه وسلم وهو مضطجع قد سقط رداؤه عن شقه فأصاب تراب، فجعل رسول الله صلى الله عليه وسلم يمسحه عنه وهو يقول: ^قم أبا تراب، قم أبا تراب^
[ر:430]
*******************
من زار قوماً فقال عندهم
5925 - حدثنا قتيبة بن سعيد: حدثنا محمد بن عبد الله الأنصاري قال: حدثني أبي، عن ثمامة، عن أنس:
 أن أم سليم كانت تبسط للنبي صلى الله عليه وسلم نطعاً، فيقيل عندها على ذلك النطع، قال: فإذا نام النبي صلى الله عليه وسلم أخذت من عرقه وشعره، فجمعته في قارورة، ثم جمعته في سك، قال: فلما حضر أنس بن مالك الوفاة، أوصى إلي أن يجعل في حنوطه من ذلك السك، قال: فجعل في حنوطه
5926 - حدثنا إسماعيل قال: حدثني مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه أنه سمعه يقول:
 كان رسول الله صلى الله عليه وسلم إذا ذهب إلى قباء، يدخل على أم حرام بنت ملحان فتطعمه، وكانت تحت عبادة بن الصامت، فدخل يوماً فأطعمته، فنام رسول الله صلى الله عليه وسلم، ثم استيقظ يضحك، قالت: فقلت: ما يضحكك يا رسول الله؟ فقال: ^ناس من أمتي عرضوا علي غزاة في سبيل الله، يركبون ثبج هذا البحر، ملوكاً على الأسرة، أو قال: مثل الملوك على الأسرة^ يشك إسحق فقلت: ادع الله أن يجعلني منهم، فدعا، ثم وضع رأسه فنام، ثم استيقظ يضحك، فقلت: ما يضحكك يا رسول الله، قال: ^ناس من أمتي عرضوا علي غزاة في سبيل الله، يركبون ثبج هذا البحر، ملوكاً على الأسرة، أو: مثل الملوك على الأسرة^ فقلت: ادع الله أن يجعلني منهم، قال: ^أنت من الأولين^ فركبت البحر في زمان معاوية، فصرعت عن دابتها حين خرجت من البحر، فهلكت
[ر:2636]
*******************
الجلوس كيفما تيسر
5927 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري، عن عطاء بن يزيد الليثي، عن أبي سعيد الخدري رضي الله عنه قال:
 نهى النبي صلى الله عليه وسلم عن لبستين وعن بيعتين: اشتمال الصماء، والاحتباء في ثوب واحد ليس على فرج الإنسان منه شيء، والملامسة والمنابذة تابعه معمر ومحمد بن أبي حفصة، وعبد الله بن بديل، عن الزُهري
[ر:360]
*******************
من ناجى بين يدي الناس، ومن لم يخبر بسر صاحبه، فإذا مات أخبر به
5928 - حدثنا موسى، عن أبي عوانة: حدثنا فراس، عن عامر، عن مسروق: حدثتني عائشة أم المؤمنين قالت:
 إنا كنا أزواج النبي صلى الله عليه وسلم عنده جميعاً، لم تغادر منا واحدة، فأقبلت فاطمة عليها السلام تمشي، ولا والله لا تخفى مشيتها من مشية رسول الله صلى الله عليه وسلم، فلما رآها رحب وقال: ^مرحباً بابنتي^ ثم أجلسها عن يمينه أو عن شماله، ثم سارها، فبكت بكاء شديداً، فلما رأى حزنها سارها الثانية، فإذا هي تضحك، فقلت لها أنا من بين نسائه: خصك رسول الله صلى الله عليه وسلم بالسر من بيننا، ثم أنت تبكين، فلما قام رسول الله صلى الله عليه وسلم سألتها: عم سارك؟ قالت: ما كنت لأفشي على رسول الله صلى الله عليه وسلم سره، فلما توفي، قلت لها: عزمت عليك بما لي عليك من الحق لما أخبرتني، قالت: أما الآن فنعم، فأخبرتني، قالت: أما حين سارني في الأمر الأول، فإنه أخبرني: أن جبريل كان يعارضه بالقرآن كل سنة مرة ^وإنه قد عارضني به العام مرتين، ولا أرى الأجل إلا قد اقترب، فاتقي الله واصبري، فإني نعم السلف أنا لك^ قالت: فبكيت بكائي الذي رأيت، فلما رأى جزعي سارني الثانية، قال: ^يا فاطمة، ألا ترضين أن تكوني سيدة نساء المؤمنين، أو سيدة نساء هذه الأمة^
[ر:3426]
*******************
الاستلقاء
5929 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا الزُهري قال: أخبرني عباد بن تميم، عن عمه قال:
 رأيت رسول الله صلى الله عليه وسلم في المسجد مستلقياً، واضعاً إحدى رجليه على الأخرى
[ر:463]
*******************
لا يتناجى اثنان دون الثالث
وقوله تعالى: "يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون إنما النجوى من الشيطان ليحزن الذين آمنوا وليس بضارهم شيئاً إلا بإذن الله وعلى الله فليتوكل المؤمنون"  المجادلة: 9، 10
وقوله: "يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة ذلك خير لكم وأطهر فإن لم تجدوا فإن الله غفور رحيم أأشفقتم أن تقدموا بين يدي نجواكم صدقات فإذ لم تفعلوا وتاب الله عليكم فأقيموا الصلاة وآتوا الزكاة وأطيعوا الله ورسوله والله خبير بما تعملون"  المجادلة: 12، 13

5930 - حدثنا عبد الله بن يوسف: أخبرنا مالك وحدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إذا كانوا ثلاثة، فلا يتناجى اثنان دون الثالث^
*******************
حفظ السر
5931 - حدثنا عبد الله بن صباح: حدثنا معتمر بن سليمان قال: سمعت أبي قال: سمعت أنس بن مالك:
 أسر إلي النبي صلى الله عليه وسلم سراً، فما أخبرت به أحداً بعده، ولقد سألتني أم سليم فما أخبرتها به
*******************
إذا كانوا أكثر من ثلاثة فلا بأس بالمسارة والمناجاة
5932 - حدثنا عثمان: حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه:
 قال النبي صلى الله عليه وسلم: ^إذا كنتم ثلاثة، فلا يتناجى رجلان دون الآخر حتى تختلطوا بالناس، أجل أن يحزنه^
5933 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن شقيق، عن عبد الله قال:
 قسم النبي صلى الله عليه وسلم يوماً قسمة، فقال رجل من الأنصار: إن هذه لقسمة ما أريد بها وجه الله، قلت: أما والله لآتين النبي صلى الله عليه وسلم، فأتيته وهو في ملأ فساررته، فغضب حتى احمر وجهه، ثم قال: ^رحمة الله على موسى، أوذي بأكثر من هذا فصبر^
[ر:2981]
*******************
طول النجوى
وقوله: "وإذ هم نجوى"  الإسراء: 47 : مصدر من ناجيت، فوصفهم بها، والمعنى: يتناجون
5934 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شُعبة، عن عبد العزيز، عن أنس رضي الله عنه قال:
 أقيمت الصلاة، ورجل يناجي رسول الله صلى الله عليه وسلم، فما زال يناجيه حتى نام أصحابه، ثم قام فصلى
[ر:616]
*******************
لا تترك النار في البيت عند النوم
5935 - حدثنا أبو نُعَيم: حدثنا ابن عيينة، عن الزُهري، عن سالم، عن أبيه،
 عن النبي صلى الله عليه وسلم قال: ^لا تتركوا النار في بيوتكم حين تنامون^
5936 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
 احترق بيت بالمدينة على أهله من الليل، فحدث بشأنهم النبي صلى الله عليه وسلم، قال: ^إن هذه النار إنما هي عدو لكم، فإذا نمتم فأطفئوها عنكم^
5937 - حدثنا قتيبة: حدثنا حمَّاد، عن كثير، عن عطاء، عن جابر بن عبد الله رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^خمروا الآنية، وأجيفوا الأبواب، وأطفئوا المصابيح، فإن الفويسقة ربما جرت الفتيلة فأحرقت أهل البيت^
[ر:3106]
*******************
غلق الأبواب بالليل
5938 - حدثنا حسان بن أبي عباد: حدثنا همَّام، عن عطاء، عن جابر قال:
 قال رسول الله صلى الله عليه وسلم: ^أطفئوا المصابيح بالليل إذا رقدتم، وأغلقوا الأبواب، وأوكوا الأسقية، وخمروا الطعام والشراب - قال همَّام: وأحسبه قال - ولو بعود يعرضه^
[ر:3106]
*******************
الختان بعد الكبر ونتف الإبط
5939 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الفطرة خمس: الختان، والاستحداد، ونتف الإبط، وقص الشارب، وتقليم الأظفار^
[ر:5552]
5940 - حدثنا أبو اليمان: أخبرنا شعيب بن أبي حمزة: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^اختتن إبراهيم بعد ثمانين سنة، واختتن بالقدوم^ مخففة
قال أبو عبد الله: حدثنا قتيبة: حدثنا المغيرة، عن أبي الزناد وقال: بالقدوم
[ر:3178]
5941 - حدثنا محمد بن عبد الرحيم: أخبرنا عباد بن موسى: حدثنا إسماعيل بن جعفر، عن إسرائيل، عن أبي إسحق، عن سعيد بن جبير قال:
 سئل ابن عباس: مثل من أنت حين قبض النبي صلى الله عليه وسلم؟ قال: أنا يومئذ مختون، قال: وكانوا لا يختنون الرجل حتى يدرك
وقال ابن إدريس، عن أبيه، عن أبي إسحق، عن سعيد بن جبير، عن ابن عباس: قبض النبي صلى الله عليه وسلم وأنا ختين
*******************
كل لهو باطل إذا شغله عن طاعة الله، ومن قال لصاحبه: تعال أقامرك
وقوله تعالى: "ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله"  لقمان: 6
5942 - حدثنا يحيى بن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب قال: أخبرني حميد بن عبد الرحمن: أن أبا هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^من حلف منكم فقال في حلفه: باللات والعزى، فليقل: لا إله إلا الله، ومن قال لصاحبه: تعال أقامرك، فليتصدق^
[ر:4579]
*******************
ما جاء في البناء
قال أبو هريرة، عن النبي صلى الله عليه وسلم: ^من أشراط الساعة إذا تطاول رعاة البهم في البنيان^
[ر:50]
5943 - حدثنا أبو نُعَيم: حدثنا إسحق، هو ابن سعيد، عن سعيد، عن ابن عمر رضي الله عنهما قال:
 رأيتني مع النبي صلى الله عليه وسلم بنيت بيدي بيتاً يكنني من المطر، ويظلني من الشمس، ما أعانني عليه أحد من خلق الله
5944 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: قال ابن عمر:
 والله ما وضعت لبنة على لبنة، ولا غرست نخلة، منذ قبض النبي صلى الله عليه وسلم قال سفيان: فذكرته لبعض أهله، قال: والله لقد بنى بيتاً قال سفيان: قلت: فلعله قال قبل أن يبني
*******************مجلد الدعوات
*******************
الدعوات
وقول الله تعالى: "ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين"  غافر: 60
*******************
لكل نبي دعوة مستجابة
5945 - حدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^لكل نبي دعوة مستجابة يدعو بها، وأريد أن أختبئ دعوتي شفاعة لأمتي في الآخرة^
[7036]
5946 - وقال لي خليفة: قال معتمر: سمعت أبي، عن أنس،
 عن النبي صلى الله عليه وسلم قال: ^كل نبي سأل سؤلاً، أو قال: لكل نبي دعوة قد دعا بها فاستجيب، فجعلت دعوتي شفاعة لأمتي يوم القيامة^
*******************
أفضل الاستغفار
وقوله تعالى: "استغفروا ربكم إنه كان غفاراً يرسل السماء عليكم مدراراً ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهاراً"  نوح: 10 - 12
"والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون"  آل عمران: 135
5947 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا الحسين: حدثنا عبد الله بن بريدة، حدثني بشير بن كعب العدوي قال: حدثني شداد بن أوس رضي الله عنه،
 عن النبي صلى الله عليه وسلم: ^سيد الاستغفار أن تقول: اللهم أنت ربي لا إله إلا أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك علي وأبوء لك بذنبي فاغفر لي، فإنه لا يغفر الذنوب إلا أنت قال: ومن قالها من النهار موقنا بهاً، فمات من يومه قبل أن يمسي، فهو من أهل الجنة، ومن قالها من الليل وهو موقن بها، فمات قبل أن يصبح، فهو من أهل الجنة^
[5964]
*******************
استغفار النبي صلى الله عليه وسلم في اليوم والليلة
5948 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني أبو سلمة بن عبد الرحمن قال: قال أبو هريرة:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^والله إني لأستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة^
*******************
التوبة
وقال قتادة: "توبوا إلى الله توبة نصوحاً"  التحريم: 8 : الصادقة الناصحة
5949 - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن الأعمش، عن عمارة بن عمير، عن الحارث بن سويد: حدثنا عبد الله بن مسعود حديثين: أحدهما عن النبي صلى الله عليه وسلم، والآخر عن نفسه، قال:
 إن المؤمن يرى ذنوبه كأنه قاعد تحت جبل يخاف أن يقع عليه، وإن الفاجر يرى ذنوبه كذباب مر على أنفه، فقال به هكذا قال أبو شهاب بيده فوق أنفه، ثم قال: ^لله أفرح بتوبة العبد من رجل نزل منزلاً وبه مهلكة، ومعه راحلته، عليها طعامه وشرابه، فوضع رأسه فنام نومة، فاستيقظ وقد ذهبت راحلته، حتى اشتد عليه الحر والعطش أو ما شاء الله، قال: أرجع إلى مكاني، فرجع فنام نومة، ثم رفع رأسه، فإذا راحلته عنده^
تابعه أبو عوانة، وجرير عن الأعمش
وقال أبو أسامة: حدثنا الأعمش: حدثنا عمارة: سمعت الحارث
وقال شُعبة وأبو مسلم، عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد
وقال أبو معاوية: حدثنا الأعمش، عن عمارة، عن الأسود، عن عبد الله وعن إبراهيم التيمي، عن الحارث بن سويد، عن عبد الله

5950 - حدثني إسحق: أخبرنا حبان: حدثنا همَّام: حدثنا قتادة: حدثنا أنس بن مالك، عن النبي صلى الله عليه وسلم وحدثنا هدبة: حدثنا همَّام: حدثنا قتادة، عن أنس رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^الله أفرح بتوبة عبده من أحدكم، سقط على بعيره، وقد أضله في أرض فلاة^

*******************
الضجع على الشق الأيمن
5951 - حدثنا عبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن عروة، عن عائشة رضي الله عنها:
 كان النبي صلى الله عليه وسلم يصلي من الليل إحدى عشرة ركعة، فإذا طلع الفجر صلى ركعتين خفيفتين، ثم اضطجع على شقه الأيمن، حتى يجيء المؤذن فيؤذنه
[ر:949]
*******************
إذا بات طاهراً
5952 - حدثنا مسدَّد: حدثنا معتمر قال: سمعت منصوراً، عن سعد بن عبيدة قال: حدثني البراء بن عازب رضي الله عنهما قال:
 قال لي رسول الله صلى الله عليه وسلم: ^إذا أتيت مضجعك، فتوضأ وضوءك للصلاة، ثم اضطجع على شقك الأيمن، وقل: اللهم أسلمت وجهي إليك، وفوضت أمري إليك، وألجأت ظهري إليك، رهبة ورغبة إليك، لا ملجأ ولا منجى منك إلا إليك، آمنت بكتابك الذي أنزلت، وبنبيك الذي أرسلت، فإن مت مت على الفطرة فاجعلهن آخر ما تقول^ فقلت أستذكرهن: وبرسولك الذي أرسلت قال: ^لا، وبنبيك الذي أرسلت^
[ر:244]
*******************
ما يقول إذا نام
5953 - حدثنا قبيصة: حدثنا سفيان، عن عبد الملك، عن ربعي بن حراش، عن حذيفة بن اليمان قال:
 كان النبي صلى الله عليه وسلم إذا أوى إلى فراشه قال: ^باسمك أموت وأحيا^ وإذا قام قال: ^الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور^
[5955، 5965، 6959] "ننشرها"  البقرة: 259 : نخرجها
5954 - حدثنا سعيد بن الربيع، ومحمد بن عرعرة قالا: حدثنا شُعبة، عن أبي إسحق: سمعت البراء بن عازب: أن النبي صلى الله عليه وسلم أمر رجلاً
وحدثنا آدم: حدثنا شُعبة: حدثنا أبو إسحق الهمداني، عن البراء بن عازب:
 أن النبي صلى الله عليه وسلم أوصى رجلاً فقال: ^إذا أردت مضجعك فقل: اللهم أسلمت نفسي إليك، وفوضت أمري إليك، ووجهت وجهي إليك، وألجأت ظهري إليك، رغبة ورهبة إليك، لا ملجأ ولا منجى منك إلا إليك، آمنت بكتابك الذي أنزلت، وبنبيك الذي أرسلت فإن مت مت على الفطرة^
[ر:244]
*******************
وضع اليد اليمنى تحت الخد اليمنى
5955 - حدثني موسى بن إسماعيل: حدثنا أبو عوانة، عن عبد الملك، عن ربعي، عن حذيفة رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم إذا أخذ مضجعه من الليل، وضع يده تحت خده، ثم يقول: ^اللهم باسمك أموت وأحيا^ وإذا استيقظ قال: ^الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور^
[ر: 5953]
*******************
النوم على الشق الأيمن
5956 - حدثنا مسدَّد: حدثنا عبد الواحد بن زياد: حدثنا العلاء بن المسيَّب قال: حدثني أبي، عن البراء بن عازب قال:
 كان رسول الله صلى الله عليه وسلم إذا أوى إلى فراشه نام على شقه الأيمن، ثم قال: ^اللهم أسلمت نفسي إليك، ووجهت وجهي إليك، وفوضت أمري إليك، وألجأت ظهري إليك، رغبة ورهبة إليك، لا ملجأ ولا منجى منك إلا إليك، آمنت بكتابك الذي أنزلت، ونبيك الذي أرسلت^ وقال رسول الله صلى الله عليه وسلم: ^من قالهن ثم مات تحت ليلته مات على الفطرة^
[ر:244]
"استرهبوهم"  الأعراف: 116 : من الرهبة "ملكوت"  الأنعام: 75 : ملك، مثل: رهبوت خير من رحموت، يقول: ترهب خير من أن ترحم
*******************
الدعاء إذا انتبه بالليل
5957 - حدثنا علي بن عبد الله: حدثنا ابن مهدي، عن سفيان، عن سلمة، عن كريب، عن ابن عباس رضي الله عنهما قال:
 بت عند ميمونة، فقام النبي صلى الله عليه وسلم فأتى حاجته، فغسل وجهه ويديه، ثم نام، ثم قام، فأتى القربة فأطلق شناقها، ثم توضأ وضوءاً بين وضوءين لم يكثر وقد أبلغ، فصلى، فقمت فتمطيت، كراهية أن يرى أني كنت أتقيه، فتوضأت، فقام يصلي، فقمت عن يساره، فأخذ بأذني فأدارني عن يمينه، فتتامت صلاته ثلاث عشرة ركعة، ثم اضطجع فنام حتى نفخ، وكان إذا نام نفخ، فآذنه بلال بالصلاة، فصلى ولم يتوضأ، وكان يقول في دعائه: ^اللهم اجعل في قلبي نوراً، وفي بصري نوراً، وفي سمعي نوراً، وعن يميني نوراً، وعن يساري نوراً، وفوقي نوراً، وتحتي نوراً، وأمامي نوراً، وخلفي نوراً، واجعل لي نوراً^
قال كريب: وسبع في التابوت، فلقيت رجلاً من ولد العباس، فحدثني بهن، فذكر عصبي ولحمي ودمي وشعري وبشري، وذكر خصلتين
[ر:117]
5958 - حدثنا عبد الله بن محمد: حدثنا سفيان: سمعت سليمان بن أبي مسلم، عن طاوس، عن ابن عباس:
 كان النبي صلى الله عليه وسلم إذا قام من الليل يتهجد قال: ^اللهم لك الحمد، أنت نور السموات والأرض ومن فيهن، ولك الحمد، أنت قيم السموات والأرض ومن فيهن، ولك الحمد، أنت الحق، ووعدك حق، وقولك حق، ولقاؤك حق، والجنة حق، والنار حق، والساعة حق، والنبيون حق، ومحمد حق، اللهم لك أسلمت، وعليك توكلت، وبك آمنت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، أنت المقدم وأنت المؤخر، لا إله إلا أنت، أو: لا إله غيرك^
[ر:1069]
*******************
التكبير والتسبيح عند المنام
5959 - حدثنا سليمان بن حرب: حدثنا شُعبة، عن الحكم، عن ابن أبي ليلى، عن علي:
 أن فاطمة عليهما السلام شكت ما تلقى في يدها من الرحى، فأتت النبي صلى الله عليه وسلم تسأله خادماً فلم تجده، فذكرت ذلك لعائشة، فلما جاء أخبرته، قال: فجاءنا وقد أخذنا مضاجعنا، فذهبت أقوم، فقال: ^مكانك^ فجلس بيننا حتى وجدت برد قدميه على صدري، فقال: ^ألا أدلكما على ما هو خير لكما من خادم؟ إذا أويتما إلى فراشكما، أو أخذتما مضاجعكما، فكبرا ثلاثاً وثلاثين، وسبحا ثلاثاً وثلاثين، واحمدا ثلاثاً وثلاثين، فهذا خير لكما من خادم^
وعن شُعبة، عن خالد، عن ابن سيرين قال: التسبيح أربع وثلاثون
[ر:2945]
*******************
التعوذ والقراءة عند النوم
5960 - حدثنا عبد الله بن يوسف: حدثنا الليث قال: حدثني عُقَيل، عن ابن شهاب: أخبرني عروة، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم كان إذا أخذ مضجعه نفث في يديه، وقرأ بالمعوذات، ومسح بهما جسده
[ر:4175]
5961 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا عبيد الله بن عمر: حدثني سعيد بن أبي سعيد المقبري، عن أبيه، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^إذا أوى أحدكم إلى فراشه فلينفض فراشه بداخلة إزاره، فإنه لا يدري ما خلفه عليه، ثم يقول: باسمك ربي وضعت جنبي وبك أرفعه، إن أمسكت نفسي فارحمها، وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين^
تابعه أبو ضمرة وإسماعيل بن زكرياء، عن عبيد الله وقال يحيى وبشر، عن عبيد الله، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
ورواه مالك وابن عجلان، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[6958]
*******************
الدعاء نصف الليل
5962 - حدثنا عبد العزيز بن عبد الله: حدثنا مالك، عن ابن شهاب، عن أبي عبد الله الأغر، وأبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^يتنزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، يقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له^
[ر:1094]
*******************
الدعاء عند الخلاء
5963 - حدثنا محمد بن عرعرة: حدثنا شُعبة، عن عبد العزيز بن صهيب، عن أنس بن مالك رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم إذا دخل الخلاء قال: ^اللهم إني أعوذ بك من الخبث والخبائث^
[ر:142]
*******************
ما يقول إذا أصبح
5964 - حدثنا مسدَّد: حدثنا يزيد بن زريع: حدثنا حسين: حدثنا عبد الله بن بريدة، عن بشير بن كعب، عن شداد بن أوس،
 عن النبي صلى الله عليه وسلم قال: ^سيد الاستغفار: اللهم أنت ربي، لا إله إلا أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أبوء لك بنعمتك، وأبوء لك بذنبي فاغفر لي، فإنه لا يغفر الذنوب إلا أنت، أعوذ بك من شر ما صنعت إذا قال حين يمسي فمات دخل الجنة، أو: كان من أهل الجنة، وإذا قال حين يصبح فمات من يومه^ مثله
[ر:5947]
5965 - حدثنا أبو نُعَيم: حدثنا سفيان، عن عبد الملك بن عمير، عن ربعي بن حراش، عن حذيفة قال:
 كان النبي صلى الله عليه وسلم إذا أراد أن ينام قال: ^باسمك اللهم أموت وأحيا^ وإذا استيقظ من منامه قال: ^الحمد الله الذي أحيانا بعد ما أماتنا وإليه النشور^
[ر:5953]
5966 - حدثنا عبدان، عن أبي حمزة، عن منصور، عن ربعي بن حراش، عن خرشة بن الحر، عن أبي ذر رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم إذا أخذ مضجعه من الليل قال: ^اللهم باسمك أموت وأحيا^ فإذا استيقظ قال: ^الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور^
[6960]
*******************
الدعاء في الصلاة
5967 - حدثنا عبد الله بن يوسف: أخبرنا الليث قال: حدثني يزيد، عن أبي الخير، عن عبد الله بن عمرو، عن أبي بكر الصديق رضي الله عنه:
 أنه قال للنبي صلى الله عليه وسلم: علمني دعاء أدعو به في صلاتي، قال: ^قل: اللهم إني ظلمت نفسي ظلما كثيراً، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني، إنك أنت الغفور الرحيم^
وقال عمرو، عن يزيد، عن أبي الخير: أنه سمع عبد الله بن عمرو: قال أبو بكر رضي الله عنه للنبي صلى الله عليه وسلم
[ر:799]
5968 - حدثنا علي: حدثنا مالك بن سعير: حدثنا هشام بن عروة، عن أبيه،
 عن عائشة: "ولا تجهر بصلاتك ولا تخافت بها" أنزلت في الدعاء
[ر:4446]
5969 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن عبد الله رضي الله عنه قال:
 كنا نقول في الصلاة: السلام على الله، السلام على فلان، فقال لنا النبي صلى الله عليه وسلم ذات يوم: ^إن الله هو السلام، فإذا قعد أحدكم في الصلاة فليقل: التحيات لله - إلى قوله - الصالحين، فإذا قالها أصاب كل عبد لله في السماء والأرض صالح، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله، ثم يتخير من الثناء ما شاء^
[ر:797]
*******************
الدعاء بعد الصلاة
5970 - حدثني إسحق: أخبرنا يزيد: أخبرنا ورقاء، عن سمي، عن أبي صالح، عن أبي هريرة: قالوا:
 يا رسول الله ذهب أهل الدثور بالدرجات والنعيم المقيم قال: ^كيف ذاك^ قالوا: صلوا كما صلينا، وجاهدوا كما جاهدنا، وأنفقوا من فضول أموالهم، وليست لنا أموال قال: ^أفلا أخبركم بأمر تدركون من كان قبلكم، وتسبقون من جاء بعدكم، ولا يأتي أحد بمثل ما جئتم به إلا من جاء بمثله؟ تسبحون في دبر كل صلاة عشراً، وتحمدون عشراً، وتكبرون عشراً^
تابعه عبيد الله بن عمر، عن سمي
ورواه ابن عجلان، عن سمي، ورجاء بن حيوة
ورواه جرير، عن عبد العزيز بن رفيع، عن أبي صالح، عن أبي الدرداء
ورواه سهيل، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[ر:807]
5971 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن منصور، عن المسيَّب بن رافع، عن وراد، مولى المغيرة بن شُعبة، قال: كتب المغيرة إلى معاوية بن أبي سفيان:
 أن رسول الله صلى الله عليه وسلم كان يقول في دبر كل صلاة إذا سلم: ^لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شئ قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد^
وقال شُعبة، عن منصور قال: سمعت المسيَّب
[ر:808]
*******************
قول الله تعالى: "وصل عليهم"  التوبة: 103  ومن خص أخاه بالدعاء دون نفسه
وقال أبو موسى: قال النبي صلى الله عليه وسلم: ^اللهم اغفر لعبيد أبي عامر، اللهم اغفر لعبد الله بن قيس ذنبه^
[ر:4068]
5972 - حدثنا مسدَّد: حدثنا يحيى، عن يزيد بن أبي عبيد، مولى سلمة: حدثنا سلمة بن الأكوع قال:
 خرجنا مع النبي صلى الله عليه وسلم إلى خيبر، فقال رجل من القوم: أي عامر، لو أسمعتنا من هناتك، فنزل يحدو بهم يذكر:
تالله لولا الله ما اهتدينا وذكر شعراً غير هذا، ولكني لم أحفظه، قال رسول الله صلى الله عليه وسلم: ^من هذا السائق^ قالوا: عامر بن الأكوع، قال: ^يرحمه الله^ فقال رجل من القوم: يا رسول الله، لولا متعتنا به، فلما صاف القوم قاتلوهم، فأصيب عامر بقائمة سيف نفسه فمات، فلما أمسوا أوقدوا ناراً كثيرة، فقال رسول الله صلى الله عليه وسلم: ^ما هذه النار، على أي شيء توقدون^ قالوا: على حمر إنسية، فقال: ^أهريقوا ما فيها وكسروها^ قال رجل: يا رسول الله، ألا نهريق ما فيها ونغسلها؟ قال: ^أو ذاك^
[ر:2345]
5973 - حدثنا مسلم: حدثنا شُعبة، عن عمرو: سمعت ابن أبي أوفى رضي الله عنهما:
 كان النبي صلى الله عليه وسلم إذا أتاه رجل بصدقة قال: ^اللهم صل على آل فلان^ فأتاه أبي فقال: ^اللهم صل على آل أبي أوفى^
[ر:1426]
5974 - حدثنا علي بن عبد الله: حدثنا سفيان، عن إسماعيل، عن قيس قال: سمعت جريراً قال:
 قال لي رسول الله صلى الله عليه وسلم: ^ألا تريحني من ذي الخلصة^ وهو نصب كانوا يعبدونه، يسمى الكعبة اليمانية، قلت: يا رسول الله، إني رجل لا أثبت على الخيل، فصك في صدري، فقال: ^اللهم ثبته، واجعله هادياً مهدياً^ قال: فخرجت في خمسين من أحمس من قومي، وربما قال سفيان: فانطلقت في عصبة من قومي فأتيتها فأحرقتها، ثم أتيت النبي صلى الله عليه وسلم فقلت: يا رسول الله، والله ما أتيتك حتى تركتها مثل الجمل الأجرب، فدعا لأحمس وخيلها
[ر:2857]
5975 - حدثنا سعيد بن الربيع: حدثنا شُعبة، عن قتادة قال: سمعت أنساً قال:
 قالت أم سليم للنبي صلى الله عليه وسلم: أنس خادمك، قال: ^اللهم أكثر ماله، وولده، وبارك له فيما أعطيته^
[ر:1881]
5976 - حدثنا عثمان بن أبي شيبة: حدثنا عبدة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 سمع النبي صلى الله عليه وسلم رجلاً يقرأ في المسجد فقال: ^رحمه الله، لقد أذكرني كذا وكذا آية، أسقطتها في سورة كذا وكذا^
[ر:2512]
5977 - حدثنا حفص بن عمر: حدثنا شُعبة: أخبرني سليمان، عن أبي وائل، عن عبد الله قال:
 قسم النبي صلى الله عليه وسلم قسماً، فقال رجل: إن هذه لقسمة ما أريد بها وجه الله، فأخبرت النبي صلى الله عليه وسلم فغضب، حتى رأيت الغضب في وجهه، وقال: ^يرحم الله موسى، لقد أوذي بأكثر من هذا فصبر^
[ر:2981]
*******************
ما يكره من السجع في الدعاء
5978 - حدثنا يحيى بن محمد بن السكن: حدثنا حبان بن هلال أبو حبيب: حدثنا هارون المقرئ: حدثنا الزبير بن الخريت، عن عكرمة، عن ابن عباس قال:
 حدث الناس كل جمعة مرة، فإن أبيت فمرتين، فإن أكثرت فثلاث مرار، ولا تمل الناس هذا القرآن، ولا ألفينك تأتي القوم وهم في حديث من حديثهم، فتقص عليهم، فتقطع عليهم حديثهم فتملهم، ولكن أنصت، فإذا أمروك فحدثهم وهم يشتهونه، فانظر السجع من الدعاء فاجتنبه، فإني عهدت رسول الله صلى الله عليه وسلم وأصحابه لا يفعلون إلا ذلك يعني: لا يفعلون إلا ذلك الاجتناب
*******************
ليعزم المسألة، فإنه لا مكره له
5979 - حدثنا مسدَّد: حدثنا إسماعيل: أخبرنا عبد العزيز، عن أنس رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا دعا أحدكم فليعزم المسألة، ولا يقولن: اللهم إن شئت فأعطني، فإنه لا مستكره له^
[7026]
5980 - حدثنا عبد الله بن مسلمة، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يقولن أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإنه لا مكره له^
[7039]
*******************
يستجاب للعبد ما لم يعجل
5981 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن أبي عبيد، مولى ابن أزهر، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^يستجاب لأحدكم ما لم يعجل، يقول: دعوت فلم يستجب لي^
*******************
رفع الأيدي في الدعاء
وقال أبو موسى الأشعري: دعا النبي صلى الله عليه وسلم ثم رفع يديه، ورأيت بياض إبطيه
[ر:4068]
وقال ابن عمر: رفع النبي صلى الله عليه وسلم يديه وقال: ^اللهم إني أبرأ إليك مما صنع خالد^
[ر:4084]
قال أبو عبد الله: وقال الأويسي: حدثني محمد بن جعفر، عن يحيى بن سعيد وشريك: سمعا أنساً، عن النبي صلى الله عليه وسلم: رفع يديه حتى رأيت بياض إبطيه
[ر:984]
*******************
الدعاء غير مستقبل القبلة
5982 - حدثنا محمد بن محبوب: حدثنا أبو عوانة، عن قتادة، عن أنس رضي الله عنه قال:
 بينا النبي صلى الله عليه وسلم يخطب يوم الجمعة، فقام رجل فقال: يا رسول الله، ادع الله أن يسقينا فتغيمت السماء ومطرنا، حتى ما كاد الرجل يصل إلى منزله، فلم تزل تمطر إلى الجمعة المقبلة، فقام ذلك الرجل أو غيره، فقال: ادع الله أن يصرفه عنا فقد غرقنا فقال: ^اللهم حوالينا ولا علينا^ فجعل السحاب يتقطع حول المدينة، ولا يمطر أهل المدينة
[ر:890]
*******************
الدعاء مستقبل القبلة
5983 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا عمرو بن يحيى، عن عباد بن تميم، عن عبد الله بن زيد قال:
 خرج النبي صلى الله عليه وسلم إلى هذ المصلى يستسقي، فدعا واستسقى، ثم استقبل القبلة وقلب رداءه
[ر:960]
*******************
دعوة النبي صلى الله عليه وسلم لخادمه بطول العمر وبكثرة ماله
5984 - حدثنا عبد الله بن أبي الأسود: حدثنا حرمي: حدثنا شُعبة، عن قتادة، عن أنس رضي الله عنه قال:
 قالت أمي: يا رسول الله، خادمك أنس، ادع الله له، قال: ^اللهم أكثر ماله، وولده، وبارك له فيما أعطيته^
[ر:1881]
*******************
الدعاء عند الكرب
5985 5986 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أبي العالية، عن ابن عباس رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يدعو عند الكرب يقول: ^لا إله إلا الله العظيم الحليم، لا إله إلا الله رب السموات والأرض، ورب العرش العظيم^
 ^5986^ - حدثنا مسدَّد: حدثنا يحيى، عن هشام بن أبي عبد الله، عن قتادة، عن أبي العالية، عن ابن عباس:
 أن رسول الله صلى الله عليه وسلم كان يقول عند الكرب: ^لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السماوات ورب الأرض، ورب العرش الكريم^
وقال وهب: حدثنا شُعبة، عن قتادة: مثله
[6990، 6994]
*******************
التعوذ من جهد البلاء
5987 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثني سمي، عن أبي صالح، عن أبي هريرة:
 كان رسول الله صلى الله عليه وسلم يتعوذ من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء
قال سفيان: الحديث ثلاث، زدت أنا واحدة، لا أدري أيتهن هي
[6242]
*******************
دعاء النبي صلى الله عليه وسلم: ^اللهم الرفيق الأعلى^
5988 - حدثنا سعيد بن عفير قال: حدثني الليث قال: حدثني عُقَيل، عن ابن شهاب: أخبرني سعيد بن المسيَّب وعروة بن الزبير في رجال من أهل العلم: أن عائشة رضي الله عنها قالت:
 كان رسول الله صلى الله عليه وسلم يقول وهو صحيح: ^لم يقبض نبي قط حتى يرى مقعده من الجنة، ثم يخير^ فلما نزل به ورأسه على فخذي غشي عليه ساعة ثم أفاق، فأشخص بصره إلى السقف، ثم قال: ^اللهم الرفيق الأعلى^ قلت إذاً لا يختارنا، وعلمت أنه الحديث الذي كان يحدثنا وهو صحيح، قالت: فكانت تلك آخر كلمة تكلم بها: ^اللهم الرفيق الأعلى^
[ر:4171]
*******************
الدعاء بالموت والحياة
5989 - حدثنا مسدَّد: حدثنا يحيى، عن إسماعيل، عن قيس قال:
 أتيت خباباً وقد اكتوى سبعاً قال: لولا أن رسول الله صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به
حدثنا محمد بن المثنَّى: حدثنا يحيى، عن إسماعيل قال: حدثني قيس قال: أتيت خباباً وقد اكتوى سبعاً في بطنه، فسمعته يقول: لولا أن النبي صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به
[ر:5348]
5990 - حدثنا ابن سلام: أخبرنا إسماعيل بن علية، عن عبد العزيز بن صهيب، عن أنس رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لا يتمنين أحدكم الموت لضر نزل به، فإن كان لا بد متمنياً للموت فليقل: اللهم أحيني ما كانت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي^
[ر:5347]
*******************
الدعاء للصبيان بالبركة، ومسح رؤوسهم
وقال أبو موسى: ولد لي ولد، ودعا له النبي صلى الله عليه وسلم بالبركة
[ر:5150]
5991 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن الجعد بن عبد الرحمن قال: سمعت السائب بن يزيد يقول:
 ذهبت بي خالتي إلى رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله إن ابن أختي وجع، فمسح رأسي ودعا لي بالبركة، ثم توضأ فشربت من وضوئه، ثم قمت خلف ظهره، فنظرت إلى خاتمه بين كتفيه، مثل زر الحجلة
[ر:187]
5992 - حدثنا عبد الله بن يوسف: حدثنا ابن وهب: حدثنا سعيد بن أبي أيوب، عن أبي عُقَيل:
 أنه كان يخرج به جده عبد الله بن هشام من السوق، أو: إلى السوق، فيشتري الطعام، فيلقاه ابن الزبير وابن عمر، فيقولان: أشركنا، فإن النبي صلى الله عليه وسلم قد دعا لك بالبركة فيشركهم، فربما أصاب الراحلة كما هي، فيبعث بها إلى المنزل
[ر:2368]
5993 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح بن كيسان، عن ابن شهاب قال:
 أخبرني محمود بن الربيع، وهو الذي مج رسول الله صلى الله عليه وسلم في وجهه وهو غلام من بئرهم
[ر:77]
5994 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يؤتى بالصبيان فيدعو لهم، فأتي بصبي فبال على ثوبه، فدعا بماء فأتبعه إياه، ولم يغسله
[ر:220]
5995 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عبد الله بن ثعلبة بن صعير،
 وكان رسول الله صلى الله عليه وسلم قد مسح عنه: أنه رأى سعد بن أبي وقاص يوتر بركعة
*******************
الصلاة على النبي صلى الله عليه وسلم
5996 - حدثنا آدم: حدثنا شُعبة: حدثنا الحكم قال: سمعت عبد الرحمن بن أبي ليلى قال:
 لقيني كعب بن عجرة فقال: ألا أهدي لك هدية؟ إن النبي صلى الله عليه وسلم خرج علينا، فقلنا: يا رسول الله، قد علمنا كيف نسلم عليك، فكيف نصلي عليك؟ قال: ^قولوا: اللهم صل على محمد، وعلى آل محمد، كما صليت على آل إبراهيم، إنك حميد مجيد اللهم بارك على محمد، وعلى آل محمد، كما باركت على آل إبراهيم، إنك حميد مجيد^
[ر:3190]
5997 - حدثنا إبراهيم بن حمزة: حدثنا ابن أبي حازم والدراوردي، عن يزيد، عن عبد الله بن خباب، عن أبي سعيد الخدري قال:
 قلنا: يا رسول الله، هذا السلام عليك، فكيف نصلي عليك؟ قال: ^قولوا: اللهم صل على محمد عبدك ورسولك، كما صليت على إبراهيم، وبارك على محمد، وعلى آل محمد، كما باركت على إبراهيم وآل إبراهيم^
[ر:4520]
*******************
هل يصلي على غير النبي صلى الله عليه وسلم
وقول الله تعالى: "وصل عليهم إن صلاتك سكن لهم"  التوبة: 103
5998 - حدثنا سليمان بن حرب: حدثنا شُعبة، عن عمرو بن مرة، عن ابن أبي أوفى قال:
 كان إذا أتى رجل النبي صلى الله عليه وسلم بصدقته قال: ^اللهم صل عليه^ فأتاه أبي بصدقته، فقال: ^اللهم صل على آل أبي أوفى^
[ر:1426]
5999 - حدثنا عبد الله بن مسلمة، عن مالك، عن عبد الله بن أبي بكر، عن أبيه، عن عمرو بن سليم الزرقي قال:
 أخبرني أبو حميد الساعدي أنهم قالوا: يا رسول الله، كيف نصلي عليك؟ قال: ^قولوا: اللهم صل على محمد وأزواجه وذريته، كما صليت على آل إبراهيم، وبارك على محمد وأزواجه وذريته، كما باركت على آل إبراهيم، إنك حميد مجيد^
[ر:3189]
*******************
قول النبي صلى الله عليه وسلم: ^من آذيته فاجعله له زكاة ورحمة^
6000 - حدثنا أحمد بن صالح: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب قال: أخبرني سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^اللهم فأيما مؤمن سببته، فاجعل ذلك له قربة إليك يوم القيامة^
*******************
التعوذ من الفتن
6001 - حدثنا حفص بن عمر: حدثنا هشام، عن قتادة، عن أنس رضي الله عنه:
 سألوا رسول الله صلى الله عليه وسلم حتى أحفوه بالمسألة، فغضب فصعد المنبر، فقال: ^لا تسألونني اليوم عن شيء إلا بينته لكم^ فجعلت أنظر يميناً وشمالاً، فإذا كل رجل لاف رأسه في ثوبه يبكي، فإذا رجل، كان إذا لاحى الرجال يدعى لغير أبيه، فقال: يا رسول الله من أبي؟ قال: ^حذافة^ ثم أنشأ عمر فقال: رضينا بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً، نعوذ بالله من الفتن، فقال رسول الله صلى الله عليه وسلم: ^ما رأيت في الخير والشر كاليوم قط، إنه صورت لي الجنة والنار، حتى رأيتهما وراء الحائط^
وكان قتادة يذكر عند هذا الحديث هذه الآية: "يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم"
[6678، وانظر: 4345]
*******************
التعوذ من غلبة الرجال
6002 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن عمرو بن أبي عمرو، مولى المطلب بن عبد الله بن حنطب: أنه سمع أنس بن مالك يقول:
 قال رسول الله صلى الله عليه وسلم لأبي طلحة: ^التمس لنا غلاماً من غلمانكم يخدمني^ فخرج بي أبو طلحة يردفني وراءه، فكنت أخدم رسول الله صلى الله عليه وسلم كلما نزل، فكنت أسمعه يكثر أن يقول: ^اللهم إني أعوذ بك من الهم والحزن، والعجز والكسل، والبخل، والجبن، وضلع الدين، وغلبة الرجال^ فلم أزل أخدمه حتى أقبلنا من خيبر، وأقبل بصفية بنت حيي قد حازها، فكنت أراه يحوي وراءه بعباءة أو كساء ثم يردفها وراءه، حتى إذا كنا بالصهباء صنع حيساً في نطع، ثم أرسلني فدعوت رجالاً فأكلوا، وكان ذلك بناءه بها، ثم أقبل حتى بدا له أحد، قال: ^هذا جبل يحبنا ونحبه^ فلما أشرف على المدينة قال: ^اللهم إني أحرم ما بين جبليها، مثل ما حرم به إبراهيم مكة، اللهم بارك لهم في مدهم وصاعهم^
[ر:2732]
*******************
التعوذ من عذاب القبر
6003 - حدثنا الحميدي: حدثنا سليمان: حدثنا موسى بن عقبة قال: سمعت أم خالد بنت خالد، قال: ولم أسمع أحداً سمع من النبي صلى الله عليه وسلم غيرها، قالت:
 سمعت النبي صلى الله عليه وسلم يتعوذ من عذاب القبر
[ر:1310]
6004 - حدثنا آدم: حدثنا شُعبة: حدثنا عبد الملك، عن مصعب:
 كان سعد يأمر بخمس، ويذكرهن عن النبي صلى الله عليه وسلم أنه كان يأمر بهن: ^اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا - يعني فتنة الدجال - وأعوذ بك من عذاب القبر^
[ر:2667]
6005 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن أبي وائل، عن مسروق، عن عائشة قالت:
 دخلت علي عجوزان من عجز يهود المدينة، فقالتا لي: إن أهل القبور يعذبون في قبورهم، فكذبتهما، ولم أنعم أن أصدقهما، فخرجتا، ودخل علي النبي صلى الله عليه وسلم، فقلت له: يا رسول الله، إن عجوزين وذكرت له، فقال لي: ^صدقتا، إنهم يعذبون عذاباً تسمعه البهائم كلها^ فما رأيته بعد في صلاة إلا تعوذ من عذاب القبر
[ر:997]

*******************
التعوذ من فتنة المحيا والممات
6006 - حدثنا مسدَّد: حدثنا المعتمر قال: سمعت أبي قال: سمعت أنس بن مالك رضي الله عنه يقول:
 كان نبي الله صلى الله عليه وسلم يقول: ^اللهم إني أعوذ بك من العجز والكسل، والجبن والهرم، وأعوذ بك من عذاب القبر، وأعوذ بك من فتنة المحيا والممات^
[ر:2668]
*******************
التعوذ من المأثم والمغرم
6007 - حدثنا معلى بن أسد: حدثنا وهيب، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها:
 أن النبي صلى الله عليه وسلم كان يقول: ^اللهم إني أعوذ بك من الكسل والهرم، والمأثم والمغرم، ومن فتنة القبر، وعذاب القبر، ومن فتنة النار وعذاب النار، ومن شر فتنة الغنى، وأعوذ بك من فتنة الفقر، وأعوذ بك من فتنة المسيح الدجال، اللهم اغسل عني خطاياي بماء الثلج والبرد، ونق قلبي من الخطايا كما نقيت الثوب الأبيض من الدنس، وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب^
[6014 - 6016]
*******************
الاستعاذة من الجبن والكسل
"كسالى"  النساء: 142 : وكسالى واحد
6008 - حدثنا خالد بن مخلد: حدثنا سليمان قال: حدثني عمرو بن أبي عمرو قال: سمعت أنساً قال:
 كان النبي صلى الله عليه وسلم يقول: ^اللهم إني أعوذ بك من الهم والحزن، والعجز والكسل، والجبن والبخل، وضلع الدين، وغلبة الرجال^
[ر:2668]
*******************
التعوذ من البخل
البُخْلُ والبَخَلُ واحد، مثل الحُزْنِ والحَزَنِ
6009 - حدثنا محمد بن المثنى: حدثني غندر: حدثنا شُعبة، عن عبد الملك بن عمير، عن مصعب بن سعد،
 عن سعد بن أبي وقاص رضي الله عنه كان يأمر بهؤلاء الخمس، ويحدثهن عن النبي صلى الله عليه وسلم: ^اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أردَّ إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وأعوذ بك من عذاب القبر^
[ر:2667]
*******************
التعوذ من أرذل العمر
"أراذلنا"  هود: 27 : سقَّاطنا
6010 - حدثنا أبو معمر: حدثنا عبد الوارث، عن عبد العزيز بن صهيب، عن أنس بن مالك رضي الله عنه قال:
 كان رسول الله صلى الله عليه وسلم يتعوذ يقول: ^اللهم إني أعوذ بك من الكسل، وأعوذ بك من الجبن، وأعوذ بك من الهرم، وأعوذ بك من البخل^
[ر:2668]
*******************
الدعاء برفع الوباء والوجع
6011 - حدثنا محمد بن يوسف: حدثنا سفيان، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 قال النبي صلى الله عليه وسلم: ^اللهم حبب إلينا المدينة كما حببت إلينا مكة أو أشد، وانقل حُمَّاها إلى الجحفة، اللهم بارك لنا في مدنا وصاعنا^
[ر:1790]
6012 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم بن سعد: أخبرنا ابن شهاب، عن عامر بن سعد: أن أباه قال:
 عادني رسول الله صلى الله عليه وسلم في حجة الوداع، من شكوى أشفيت منها على الموت، فقلت: يا رسول الله، بلغ بي ما ترى من الوجع، وأنا ذو مال، ولا يرثني إلا ابنة لي واحدة، أفأتصدق بثلثي مالي؟ قال: ^لا^ قلت: فبشطره؟ قال: ^الثلث كثير، إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس، وإنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت، حتى ما تجعل في في امرأتك^ قلت: أأخلف بعد أصحابي؟ قال: ^إنك لن تخلَّف، فتعمل عملاً تبتغي به وجه الله، إلا ازددت درجة ورفعة، ولعلك تخلَّف حتى ينتفع بك أقوام ويُضر بك آخرون، اللهم أمض لأصحابي هجرتهم، ولا تردهم على أعقابهم، لكن البائس سعد بن خولة^ قال سعد: رثى له رسول الله صلى الله عليه وسلم من أن توفي بمكة
[ر:56]
*******************
الاستعاذة من أرذل العمر، ومن فتنة الدنيا، وفتنة النار
6013 - حدثنا إسحق بن إبراهيم: أخبرنا الحسين، عن زائدة، عن عبد الملك، عن مصعب بن سعد، عن أبيه قال:
 تعوذوا بكلمات كان النبي صلى الله عليه وسلم يتعوذ بهن: ^اللهم إني أعوذ بك من الجبن، وأعوذ بك من البخل، وأعوذ بك من أن أردَّ إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وعذاب القبر^
[ر:2667]
6014 - حدثنا يحيى بن موسى: حدثنا وكيع: حدثنا هشام بن عروة، عن أبيه، عن عائشة:
 أن النبي صلى الله عليه وسلم كان يقول: ^اللهم إني أعوذ بك من الكسل والهرم، والمغرم والمأثم، اللهم إني أعوذ بك من عذاب النار وفتنة النار، وفتنة القبر وعذاب القبر، وشر فتنة الغنى، وشر فتنة الفقر، ومن شر فتنة المسيح الدجال، اللهم اغسل خطاياي بماء الثلج والبرد، ونق قلبي من الخطايا، كما ينقى الثوب الأبيض من الدنس، وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب^
[ر:6007]
*******************
الاستعاذة من فتنة الغنى
6015 - حدثنا موسى بن إسماعيل: حدثنا سلام بن أبي مطيع، عن هشام، عن أبيه، عن خالته:
 أن النبي صلى الله عليه وسلم كان يتعوذ: ^اللهم إني أعوذ بك من فتنة النار ومن عذاب النار، وأعوذ بك من فتنة القبر، وأعوذ بك من عذاب القبر، وأعوذ بك من فتنة الغنى، وأعوذ بك من فتنة الفقر، وأعوذ بك من فتنة المسيح الدجال^
[ر:6007]
*******************
التعوذ من فتنة الفقر
6016 - حدثنا محمد: أخبرنا أبو معاوية: أخبرنا هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 كان النبي صلى الله عليه وسلم يقول: ^اللهم إني أعوذ بك من فتنة النار وعذاب النار، وفتنة القبر وعذاب القبر، وشر فتنة الغنى وشر فتنة الفقر، اللهم إني أعوذ بك من شر فتنة المسيح الدجال، اللهم اغسل قلبي بماء الثلج والبرد، ونقِّ قلبي من الخطايا كما نقيت الثوب الأبيض من الدنس، وباعد بيني وبين خطاياي، كما باعدت بين المشرق والمغرب، اللهم إني أعوذ بك من الكسل، والمأثم والمغرم^
[ر:6007]
*******************
الدعاء بكثرة المال والولد مع البركة
6017 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شُعبة قال: سمعت قتادة، عن أنس، عن أم سليم أنها قالت:
 يا رسول الله، أنس خادمك، ادع الله له، قال: ^اللهم أكثر ماله، وولده، وبارك له فيما أعطيته^
وعن هشام بن زيد: سمعت أنس بن مالك: مثله
[ر:1881]
*******************
الدعاء بكثرة الولد مع البركة
6018 - حدثنا أبو زيد، سعيد بن الربيع: حدثنا شُعبة، عن قتادة قال: سمعت أنساً رضي الله عنه قال: قالت أم سليم:
 أنس خادمك، ادع الله له، قال: ^اللهم أكثر ماله، وولده، وبارك له فيما أعطيته^
[ر:1881]
*******************
الدعاء عند الاستخارة
6019 - حدثنا مطرف بن عبد الله أبو مصعب: حدثنا عبد الرحمن بن أبي الموال، عن محمد بن المنكدر، عن جابر رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم يعلمنا الاستخارة في الأمور كلها، كالسورة من القرآن: ^إذا هم أحدكم بالأمر فليركع ركعتين، ثم يقول: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر خير لي في ديني ومعاشي وعاقبة أمري - أو قال: في عاجل أمري وآجله - فاقدره لي، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري - أو قال: في عاجل أمري وآجله - فاصرفه عني واصرفني عنه، واقدر لي الخير حيث كان، ثم رضني به، ويسمي حاجته^
[ر:1109]
*******************
الدعاء عند الوضوء
6020 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى قال:
 دعا النبي صلى الله عليه وسلم بماء فتوضأ به، ثم رفع يديه فقال: ^اللهم اغفر لعبيد أبي عامر^ ورأيت بياض إبطيه، فقال: ^اللهم اجعله يوم القيامة فوق كثير من خلقك من الناس^
[ر:2728]
*******************
الدعاء إذا علا عقَبَةً
6021 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن أيوب، عن أبي عثمان، عن أبي موسى رضي الله عنه قال:
 كنا مع النبي صلى الله عليه وسلم في سفر، فكنا إذا علونا كبَّرنا، فقال النبي صلى الله عليه وسلم: ^أيها الناس اربعوا على أنفسكم، فإنكم لا تدعون أصم ولا غائباً، ولكن تدعون سميعاً بصيراً^ ثم أتى علي وأنا أقول في نفسي: لا حول ولا قوة إلا بالله، فقال: ^يا عبد الله بن قيس، قل: لا حول ولا قوة إلا بالله، فإنها كنز من كنوز الجنة^ أو قال: ^ألا أدلك على كلمة هي كنز من كنوز الجنة؟ لا حول ولا قوة إلا بالله^
[ر:2830]
*******************
الدعاء إذا هبط وادياً
فيه حديث جابر
[ر:2831]
*******************
الدعاء إذا أراد سفراً أو رجع
فيه يحيى بن أبي إسحق، عن أنس
[ر:2919]
6022 - حدثنا إسماعيل قال: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم كان إذا قفل من غزو أو حج أو عمرة يكبِّر على كل شرف من الأرض ثلاث تكبيرات، ثم يقول: ^لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير آيبون تائبون عابدون، لربنا حامدون صدق الله وعده ونصر عبده، وهزم الأحزاب وحده^
[ر:1703]
*******************
الدعاء للمتزوج
6023 - حدثنا مسدَّد: حدثنا حمَّاد بن زيد، عن ثابت، عن أنس رضي الله عنه قال:
 رأى النبي صلى الله عليه وسلم على عبد الرحمن بن عوف أثر صفرة، فقال: ^مهيم، أو مه^ قال: قال: تزوجت امرأة على وزن نواة من ذهب، فقال: ^بارك الله لك، أولم ولو بشاة^
[ر:1944]
6024 - حدثنا أبو نعمان: حدثنا حمَّاد بن زيد، عن عمرو، عن جابر رضي الله عنه قال:
 هلك أبي وترك سبع أو تسع بنات، فتزوجت امرأة، فقال النبي صلى الله عليه وسلم: ^تزوجت يا جابر^ قلت: نعم، قال: ^بكراً أم ثيباً^ قلت: ثيباً، قال: ^هلا جارية تلاعبها وتلاعبك، أو تضاحكها وتضاحكك^ قلت: هلك أبي فترك سبع أو تسع بنات، فكرهت أن أجيئهن بمثلهن، فتزوجت امرأة تقوم عليهن، قال: ^فبارك الله عليك^
لم يقل ابن عيينة ومحمد بن مسلم، عن عمرو: ^بارك الله عليك^
[ر:432]
*******************
ما يقول إذا أتى أهله
6025 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن سالم، عن كريب، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^لو أن أحدهم إذا أراد أن يأتي أهله قال: باسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا، فإنه إن يقدر بينهما ولد في ذلك لم يضره شيطان أبداً^
[ر:141]
*******************
قول النبي صلى الله عليه وسلم: ^ربنا آتنا في الدنيا حسنة^
6026 - حدثنا مسدَّد: حدثنا عبد الوارث، عن عبد العزيز، عن أنس قال:
 كان أكثر دعاء النبي صلى الله عليه وسلم: ^اللهم ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار^
[ر:4250]
*******************
التعوذ من فتنة الدنيا
6027 - حدثنا فروة بن أبي المغراء: حدثنا عبيدة بن حميد، عن عبد الملك بن عمير، عن مصعب بن سعد بن أبي وقاص، عن أبيه رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم يعلمنا هؤلاء الكلمات، كما تعلم الكتابة: ^اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك من أن نردَّ إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وعذاب القبر^
[ر:2667]
*******************
تكرير الدعاء
6028 - حدثنا إبراهيم بن منذر: حدثنا أنس بن عياض، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم طُبَّ، حتى أنه ليخيل إليه أنه قد صنع الشيء وما صنعه، وإنه دعا ربه، ثم قال: ^أشعرت أن الله قد أفتاني فيما استفتيته فيه^ فقالت عائشة: فما ذاك يا رسول الله؟ قال: ^جاءني رجلان، فجلس أحدهما عند رأسي، والآخر عند رجلي، فقال أحدهما لصاحبه: ما وجع الرجل؟ قال: مطبوب، قال: من طبَّه؟ قال: لبيد بن الأعصم، قال: في ماذا؟ قال: في مشط ومشاطة وجف طلعة، قال: فأين هو؟ قال: في ذروان^ وذروان بئر في بني زريق، قالت: فأتاها رسول الله صلى الله عليه وسلم ثم رجع إلى عائشة، فقال: ^والله لكأن ماءها نقاعة الحناء، ولكأن نخلها رؤوس الشياطين^ قالت: فأتى رسول الله صلى الله عليه وسلم فأخبرها عن البئر، فقلت: يا رسول الله فهلا أخرجته؟ قال: ^أما أنا فقد شفاني الله، وكرهت أن أثير على الناس شراً^
زاد عيسى بن يونس والليث بن سعد، عن هشام، عن أبيه، عن عائشة قالت: سحر رسول الله صلى الله عليه وسلم، فدعا ودعا، وساق الحديث
[ر:3004]
*******************
الدعاء على المشركين
وقال ابن مسعود: قال النبي صلى الله عليه وسلم: ^اللهم أعني عليهم بسبع كسبع يوسف^
[ر:962]
وقال: ^اللهم عليك بأبي جهل^
[ر:237]
وقال ابن عمر: دعا النبي صلى الله عليه وسلم في الصلاة: ^اللهم العن فلاناً وفلاناً^ حتى أنزل الله عز وجل: "ليس لك من الأمر شيء"  آل عمران: 128
[ر:3842]
6029 - حدثنا ابن سلام: أخبرنا وكيع، عن ابن أبي خالد قال: سمعت ابن أبي أوفى رضي الله عنهما قال:
 دعا رسول الله صلى الله عليه وسلم على الأحزاب، فقال: ^اللهم منزل الكتاب، سريع الحساب، اهزم الأحزاب، اهزمهم وزلزلهم^
[ر:2775]
6030 - حدثنا معاذ بن فضالة: حدثنا هشام بن أبي عبد الله، عن يحيى، عن أبي سلمة، عن أبي هريرة:
 أن النبي صلى الله عليه وسلم كان إذا قال: ^سمع الله لمن حمده^ في الركعة الآخرة من صلاة العشاء قنت: ^اللهم أنج عياش بن أبي ربيعة، اللهم أنج الوليد بن الوليد، اللهم أنج سلمة بن هشام، اللهم أنج المستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، اللهم اجعلها عليهم سنين كسني يوسف^
[ر:961]
6031 - حدثنا الحسن بن الربيع: حدثنا أبو الأحوص، عن عاصم، عن أنس رضي الله عنه:
 بعث النبي صلى الله عليه وسلم سرية يقال لهم القُرَّاء فأصيبوا، فما رأيت النبي صلى الله عليه وسلم وجد على شيء ما وجد عليهم، فقنت شهراً في صلاة الفجر، ويقول: ^إن عُصَيَّة عصوا الله ورسوله^
[ر:957]
6032 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن عروة، عن عائشة رضي الله عنها قالت:
 كان اليهود يسلمون على النبي صلى الله عليه وسلم يقولون: السام عليك، ففطنت عائشة إلى قولهم، فقالت: عليكم السام واللعنة، فقال النبي صلى الله عليه وسلم: ^مهلاً يا عائشة، إن الله يحب الرفق في الأمر كله^ فقالت: يا نبي الله، أولم تسمع ما يقولون؟ قال: ^أولم تسمعي أني أرد ذلك عليهم، فأقول: وعليكم^
[ر:2777]
6033 - حدثنا محمد بن المثنى: حدثنا الأنصاري: حدثنا هشام بن حسان: حدثنا محمد بن سيرين: حدثنا عبيدة: حدثنا علي بن أبي طالب رضي الله عنه قال:
 كنا مع النبي صلى الله عليه وسلم يوم الخندق، فقال: ^ملأ الله قبورهم وبيوتهم ناراً، كما شغلونا عن الصلاة الوسطى حتى غابت الشمس^ وهي صلاة العصر
[ر:2773]
*******************
الدعاء للمشركين
6034 - حدثنا علي: حدثنا سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 قدم الطفيل بن عمرو على رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن دوساً قد عصت وأبت فادع الله عليها، فظن الناس أنه يدعو عليهم، فقال: ^اللهم اهد دوساً وأت بهم^
[ر:2779]
*******************
قول النبي صلى الله عليه وسلم: ^اللهم اغفر لي ما قدمت وما أخَّرت^
6035 6036 - حدثنا محمد بن بشار: حدثنا عبد الملك بن الصباح: حدثنا شُعبة، عن أبي إسحق، عن ابن أبي موسى، عن أبيه،
 عن النبي صلى الله عليه وسلم: أنه كان يدعو بهذا الدعاء: ^رب اغفر لي خطيئتي وجهلي، وإسرافي في أمري كله، وما أنت أعلم به مني اللهم اغفر لي خطاياي، وعمدي وجهلي وهزلي، وكل ذلك عندي اللهم اغفر لي ما قدَّمت وما أخَّرت، وما أسررت وما أعلنت، أنت المقدم وأنت المؤخر، وأنت على كل شيء قدير^
وقال عبيد الله بن معاذ: وحدثنا أبي: حدثنا شُعبة، عن أبي إسحق، عن أبي بردة بن أبي موسى، عن أبيه، عن النبي صلى الله عليه وسلم
 ^6036^ - حدثنا محمد بن المثنى: حدثنا عبيد الله بن عبد المجيد: حدثنا إسرائيل: حدثنا أبو أسحق، عن أبي بكر بن أبي موسى، وأبي بردة - أحسبه - عن أبي موسى الأشعري،
 عن النبي صلى الله عليه وسلم: أنه كان يدعو: ^اللهم اغفر لي خطيئتي وجهلي، وإسرافي في أمري، وما أنت أعلم به مني اللهم اغفر لي هزلي وجدي وخطاياي وعمدي، وكل ذلك عندي^
*******************
الدعاء في الساعة التي في يوم الجمعة
6037 - حدثنا مسدَّد: حدثنا إسماعيل بن إبراهيم: أخبرنا أيوب، عن محمد، عن أبي هريرة رضي الله عنه قال:
 قال أبو القاسم صلى الله عليه وسلم: ^في يوم الجمعة ساعة، لا يوافقها مسلم، وهو قائم يصلي يسأل الله خيراً إلا أعطاه^ وقال بيده، قلنا: يقللها، يزهدها
[ر:893]
*******************
قول النبي صلى الله عليه وسلم: ^يستجاب لنا في اليهود، ولا يستجاب لهم فينا^
6038 - حدثنا قتيبة بن سعيد: حدثنا عبد الوهاب: حدثنا أيوب، عن ابن أبي مليكة، عن عائشة رضي الله عنها:
 أن اليهود أتوا النبي صلى الله عليه وسلم فقالوا: السام عليك، قال: ^وعليكم^ فقالت عائشة: السام عليكم، ولعنكم الله وغضب عليكم، فقال رسول الله صلى الله عليه وسلم: ^مهلاً يا عائشة، عليك بالرفق، وإياك والعنف، أو الفحش^ قالت: أولم تسمع ما قالوا؟ قال: ^أو لم تسمعي ما قلت، رددت عليهم، فيستجاب لي فيهم، ولا يستجاب لهم في^
[ر:2777]
*******************
التأمين
6039 - حدثنا علي بن عبد الله: حدثنا سفيان قال: الزُهري حدثناه، عن سعيد بن المسيَّب، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^إذا أمن القارئ فأمنوا، فإن الملائكة تؤمن، فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه^
[ر:747]
*******************
فضل التهليل
6040 - حدثنا عبد الله بن مسلمة، عن مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^من قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير في يوم مائة مرة، كانت له عدل عشر رقاب، وكتبت له مائة حسنة، ومحيت عنه مائة سيئة، وكانت له حرزاً من الشيطان يومه ذلك حتى يمسي، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر منه^
[ر:3119، 6041]
6041 - حدثنا عبد الله بن محمد: حدثنا عبد الملك بن عمرو: حدثنا عمر بن أبي زائدة، عن أبي إسحق، عن عمرو بن ميمون قال: ^من قال عشراً كان كمن أعتق رقبة من ولد إسماعيل^
قال عمر بن أبي زائدة: وحدثنا عبد الله بن أبي السفر، عن الشعبي، عن ربيع بن خثيم: مثله فقلت للربيع: ممن سمعته؟ فقال: من عمرو بن ميمون، فأتيت عمرو بن ميمون، فقلت: ممن سمعته؟ فقال: من ابن أبي ليلى، فأتيت ابن أبي ليلى فقلت: ممن سمعته؟ فقال: من أبي أيوب الأنصاري، يحدثه عن النبي صلى الله عليه وسلم
وقال إبراهيم بن يوسف، عن أبيه، عن أبي إسحق: حدثني عمرو بن ميمون، عن عبد الرحمن بن أبي ليلى، عن أبي أيوب قوله، عن النبي صلى الله عليه وسلم
وقال موسى: حدثنا وهيب، عن داود، عن عامر، عن عبد الرحمن بن أبي ليلى، عن أبي أيوب، عن النبي صلى الله عليه وسلم وقال إسماعيل، عن الشعبي، عن الربيع قوله
وقال آدم: حدثنا شُعبة: حدثنا عبد الملك بن ميسرة: سمعت هلال بن يساف، عن الربيع بن خثيم، وعمرو بن ميمون، عن ابن مسعود قوله
وقال الأعمش وحصين عن هلال، عن الربيع، عن عبد الله قوله
ورواه أبو محمد الحضرمي، عن أبي أيوب،
 عن النبي صلى الله عليه وسلم: ^كان كمن أعتق رقبة من ولد إسماعيل^
قال أبو عبد الله: والصحيح قول عمرو
[ر:6040]

*******************
فضل التسبيح
6042 - حدثنا عبد الله بن مسلمة: عن مالك، عن سمي، عن أبي صالح، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^من قال: سبحان الله وبحمده، في يوم مائة مرة، حطت خطاياه وإن كانت مثل زبد البحر^
6043 - حدثنا زهير بن حرب: حدثنا ابن فضيل، عن عمارة، عن أبي زرعة، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله العظيم، سبحان الله وبحمده^
[6304، 7124]
*******************
فضل ذكر الله عز وجل
6044 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^مثل الذي يذكر ربه والذي لا يذكر ربه مثل الحي والميت^
6045 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^إن لله ملائكة يطوفون في الطرق يلتمسون أهل الذكر، فإذا وجدوا قوما يذكرون الله تنادوا: هلمُّوا إلى حاجتكم قال: فيحفونهم بأجنحتهم إلى السماء الدنيا، قال: فيسألهم ربهم، وهو أعلم منهم، ما يقول عبادي؟ قال: تقول: يسبحونك ويكبرونك ويحمدونك ويمجدونك، قال: فيقول: هل رأوني؟ قال: فيقولون: لا والله ما رأوك، قال: فيقول: وكيف لو رأوني؟ قال: يقولون: لو رأوك كانوا أشد لك عبادة، وأشد لك تمجيداً وأكثر لك تسبيحاً، قال: يقول: فما يسألونني؟ قال: يسألونك الجنة، قال: يقول: وهل رأوها؟ قال: يقولون: لا والله يا رب ما رأوها، قال: يقول: فكيف لو أنهم رأوها؟ قال: يقولون: لو أنهم رأوها كانوا أشد عليها حرصاً، وأشد لها طلباً، وأعظم فيها رغبة، قال: فمم يتعوذون؟ قال: يقولون: من النار، قال: يقول: وهل رأوها؟ قال: يقولون: لا والله يا رب ما رأوها، قال: يقول: فكيف لو رأوها؟ قال: يقولون: لو رأوها كانوا أشد منها فراراً، وأشد لها مخافة، قال: فيقول: فأشهدكم أني قد غفرت لهم قال: يقول ملك من الملائكة: فيهم فلان ليس منهم، إنما جاء لحاجة قال: هم الجلساء لا يشقى بهم جليسهم^
رواه شُعبة، عن الأعمش، ولم يرفعه
ورواه سهيل، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم
*******************
قول لا حول ولا قوة إلا بالله
6046 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا سليمان التيمي، عن أبي عثمان، عن أبي موسى الأشعري قال:
 أخذ النبي صلى الله عليه وسلم في عقبة، أو قال: في ثنية، قال: فلما علا عليها رجل نادى فرفع صوته: لا إله إلا الله والله أكبر، قال: ورسول الله صلى الله عليه وسلم على بغلته، قال: ^فإنكم لا تدعون أصمَّ ولا غائباً^ ثم قال: ^يا أبا موسى، أو: يا عبد الله، ألا أدلك على كلمة من كنز الجنة^ قلت: بلى، قال: ^لا حول ولا قوة إلا بالله^
[ر:2830]
*******************
لله مائة اسم غير واحد
6047 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حفظناه من أبي الزناد، عن الأعرج،
 عن أبي هريرة رواية، قال: ^لله تسعة وتسعون اسماً، مائة إلا واحداً، لا يحفظها أحد إلا دخل الجنة، وهو وتر يحب الوتر^
[ر:2585]
*******************
الموعظة ساعة بعد ساعة
6048 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق قال:
 كنا ننتظر عبد الله إذ جاء يزيد بن معاوية، فقلنا: ألا تجلس؟ قال: لا، ولكن أدخل فأخرج إليكم صاحبكم وإلا جئت أنا فجلست، فخرج عبد الله وهو آخذ بيده، فقام علينا فقال: أما إني أخبر بمكانكم، ولكنه يمنعني من الخروج إليكم: أن رسول الله صلى الله عليه وسلم كان يتخولنا بالموعظة في الأيام، كراهية السآمة علينا
[ر:68]
*******************مجلد الرقاق

*******************
ما جاء في الصحة والفراغ، وأن لا عيش إلا عيش الآخرة
6049 - حدثنا المكي بن إبراهيم: أخبرنا عبد الله بن سعيد، وهو ابن أبي هند، عن أبيه، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ^
قال عباس العنبري: حدثنا صفوان بن عيسى، عن عبد الله بن سعيد بن أبي هند، عن أبيه: سمعت ابن عباس، عن النبي صلى الله عليه وسلم: مثله
6050 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شُعبة، عن معاوية بن قرة، عن أنس،
 عن النبي صلى الله عليه وسلم قال: ^اللهم لا عيش إلا عيش الآخرة فأصلح الأنصار والمهاجرة^
[ر:2679]
6051 - حدثني أحمد بن المقدام: حدثنا الفضيل بن سليمان: حدثنا أبو حازم: حدثنا سهل بن سعد الساعدي:
 كنا مع رسول الله صلى الله عليه وسلم في الخندق، وهو يحفر ونحن ننقل التراب، وبصر بنا، فقال: ^اللهم لا عيش إلا عيش الآخرة فاغفر للأنصار والمهاجرة^ تابعه سهل بن سعد، عن النبي صلى الله عليه وسلم مثله
[ر:3586]
*******************
مثل الدنيا في الآخرة
وقوله تعالى: "أنَّما الحياة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر في الأموال والأولاد كمثل غيث أعجب الكفار نباته ثم يهيج فتراه مصفراً ثم يكون حطاماً وفي الآخرة عذاب شديد ومغفرة من الله ورضوان وما الحياة الدنيا إلا متاع الغرور"  الحديد: 20
6052 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز بن أبي حازم، عن أبيه، عن سهل قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^موضع سوط في الجنة خير من الدنيا وما فيها، ولغدوة في سبيل الله أو روحة خير من الدنيا وما فيها^
[ر:2641]
*******************
قول النبي صلى الله عليه وسلم: ^كن في الدنيا كأنك غريب أو عابر سبيل^
6053 - حدثنا علي بن عبد الله: حدثنا محمد بن عبد الرحمن أبو المنذر الطفاوي، عن سليمان الأعمش قال: حدثني مجاهد، عن عبد الله بن عمر رضي الله عنهما قال:
 أخذ رسول الله صلى الله عليه وسلم بمنكبي فقال: ^كن في الدنيا كأنك غريب أو عابر سبيل^ وكان ابن عمر يقول: إذا أمسيت فلا تنتظر الصباح، وإذا أصبحت فلا تنتظر المساء، وخذ من صحتك لمرضك، ومن حياتك لموتك
*******************
في الأمل وطوله
وقول الله تعالى: "فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغُرور"  آل عمران: 185
وقوله: "ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون"  الحجر: 3
وقال علي بن أبي طالب: ارتحلت الدنيا مدبرة، وارتحلت الآخرة مقبلة، ولكل واحدة منهما بنون، فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا، فإن اليوم عمل ولا حساب، وغداً حساب ولا عمل
"بمزحزحه"  البقرة: 96 : بمباعده

6054 - حدثنا صدقة بن الفضل: أخبرنا يحيى بن سعيد، عن سفيان قال: حدثني أبي، عن منذر، عن ربيع بن خثيم، عن عبد الله رضي الله عنه قال:
 خط النبي صلى الله عليه وسلم خطاً مربعاً، وخط خطاً في الوسط خارجاً منه، وخط خططاً صغاراً إلى هذا الذي في الوسط من جانبه الذي في الوسط، وقال: ^هذا الإنسان، وهذا أجله محيط به - أو: قد أحاط به - وهذا الذي هو خارج أمله، وهذه الخطط الصغار الأعراض، فإن أخطأه هذا نهشه هذا، وإن أخطأه هذا نهشه هذا^
6055 - حدثنا مسلم: حدثنا همَّام، عن إسحق بن عبد الله بن أبي طلحة، عن أنس قال:
 خط النبي صلى الله عليه وسلم خطوطاً، فقال: ^هذا الأمل وهذا أجله، فبينما هو كذلك إذ جاءه الخط الأقرب^
*******************
من بلغ ستين سنة، فقد أعذر الله إليه في العمر
لقوله: "أولم نعمِّركم ما يتذكَّر فيه من تذكَّر وجاءكم النَّذير"  فاطر: 37 : يعني الشيب
6056 - حدثني عبد السلام بن مطهر: حدثنا عمر بن علي، عن معن بن محمد الغفاري، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^أعذر الله إلى امرئ أخَّر أجله حتى بلَّغه ستين سنة^
تابعه أبو حازم وابن عجلان، عن المقبري
6057 - حدثنا علي بن عبد الله: حدثنا أبو صفوان عبد الله بن سعيد: حدثنا يونس، عن ابن شهاب قال: أخبرني سعيد بن المسيَّب: أن أبا هريرة رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^لا يزال قلب الكبير شاباً في اثنتين: في حب الدنيا وطول الأمل^
قال الليث: حدثني يونس وابن وهب: عن يونس، عن ابن شهاب قال: أخبرني سعيد وأبو سلمة

6058 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أنس بن مالك رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^يكبر ابن آدم ويكبر معه اثنتان: حبُّ المال وطول العمر^ رواه شُعبة، عن قتادة

*******************
العمل الذي يبتغي به وجه الله
فيه سعد
[ر:1233]
6059 - حدثنا معاذ بن أسد: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري قال: أخبرني محمود بن الربيع، وزعم محمود أنه عقل رسول الله صلى الله عليه وسلم، وقال: وعقل مَجَّةً مجَّها من دلو كانت في دارهم، قال: سمعت عتبان بن مالك الأنصاري، ثم أحد بني سالم، قال:
 غدا علي رسول الله صلى الله عليه وسلم، فقال: ^لن يوافي عبد يوم القيامة، يقول: لا إله إلا الله، يبتغي بها وجه الله، إلا حرم الله عليه النار^
[ر:414]
6060 - حدثنا قتيبة: حدثنا يعقوب بن عبد الرحمن، عن عمرو، عن سعيد المقبري، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^يقول الله تعالى: ما لعبدي المؤمن عندي جزاء، إذا قبضت صفيَّه من أهل الدنيا ثم احتسبه، إلا الجنة^
*******************
ما يحذر من زهرة الدنيا والتنافس فيها

6061 - حدثنا إسماعيل بن عبد الله قال: حدثني إسماعيل بن إبراهيم بن عقبة، عن موسى بن عقبة: قال ابن شهاب: حدثني عروة بن الزبير: أن المسور بن مخرمة أخبره: أن عمرو بن عوف، وهو حليف لبني عامر بن لؤي، كان شهد بدراً مع رسول الله صلى الله عليه وسلم، أخبره:
 أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح إلى البحرين يأتي بجزيتها، وكان رسول الله صلى الله عليه وسلم هو صالح أهل البحرين وأمَّر عليهم العلاء بن الحضرمي، فقدم أبو عبيدة بمال من البحرين، فسمعت الأنصار بقدومه، فوافقت صلاة الصبح مع رسول الله صلى الله عليه وسلم، فلما انصرف تعرضوا له، فتبسم رسول الله صلى الله عليه وسلم حين رآهم وقال: ^أظنكم سمعتم بقدوم أبي عبيدة، وأنه جاء بشيء^ قالوا: أجل يا رسول الله، قال: ^فأبشروا وأمِّلوا ما يسركم، فوالله ما الفقر أخشى عليكم، ولكن أخشى عليكم أن تبسط عليكم الدنيا، كما بسطت على من كان قبلكم، فتنافسوها كما تنافسوها، وتلهيكم كما ألهتهم^
[ر:2988]
6062 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر:
 أن رسول الله صلى الله عليه وسلم خرج يوماً، فصلى على أهل أحد صلاته على الميت، ثم انصرف إلى المنبر، فقال: ^إني فرطكم، وأنا شهيد عليكم، وإني والله لأنظر إلى حوضي الآن، وإني قد أعطيت مفاتيح خزائن الأرض، أو مفاتيح الأرض، وإني والله ما أخاف عليكم أن تشركوا بعدي، ولكني أخاف عليكم أن تنافسوا فيها^
[ر:1279]
6063 - حدثنا إسماعيل قال: حدثني مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري قال:
 قال رسول الله صلى الله عليه وسلم: ^إن أكثر ما أخاف عليكم ما يخرج الله لكم من بركات الأرض^ قيل: وما بركات الأرض؟ قال: ^زهرة الدنيا^ فقال له رجل: هل يأتي الخير بالشر؟ فصمت النبي صلى الله عليه وسلم حتى ظننت أنه ينزل عليه، ثم جعل يمسح عن جبينه، فقال: ^أين السائل^ قال: أنا قال أبو سعيد: لقد حمدناه حين طلع لذلك قال: ^لا يأتي الخير إلا بالخير، إن هذا المال خضرة حلوة، وإن كل ما أنبت الربيع يقتل حبطاً أو يُلِمُّ، إلا آكلة الخضر، أكلت حتى إذا امتدَّت خاصرتاها، استقبلت الشمس، فاجْتَرَّت وثلطت وبالت، ثم عادت فأكلت وإن هذا المال حلوة، من أخذه بحَقِّه ووضعه في حقه فنعم المعونة هو، ومن أخذه بغير حقه كان كالذي يأكل ولا يشبع^
[ر:879]

6064 - حدثني محمد بن بشار: حدثنا غندر محمد بن جعفر: حدثنا شُعبة قال: سمعت أبا حمزة قال: حدثني زهدم بن مضَّرب قال: سمعت عمران بن حصين رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: فما أدري: قال النبي صلى الله عليه وسلم بعد قوله مرتين أو ثلاثاً - ثم يكون بعدهم قوم يشهدون ولا يستشهدون ويخونون ولا يؤتمنون، وينذرون ولا يفون، ويظهر فيهم السِّمَن^
[ر:2508]
6065 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء من بعدهم قوم: تسبق شهادتهم أيمانهم، وأيمانهم شهادتهم^
[ر:2509]
6066 6067 - حدثني يحيى بن موسى: حدثنا وكيع: حدثنا إسماعيل، عن قيس قال:
 سمعت خبَّاباً، وقد اكتوى يومئذ سبعاً في بطنه، وقال: لولا أن رسول الله صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت بالموت، إن أصحاب محمد صلى الله عليه وسلم مضوا، ولم تنقصهم الدنيا بشيء، وإنا أصبنا من الدنيا ما لا نجد له موضعاً إلا التراب
^6067^ - حدثني محمد بن المثنى: حدثنا يحيى، عن إسماعيل قال: حدثني قيس قال:
 أتيت خباباً، وهو يبني حائطاً له، فقال: إن أصحابنا الذين مضوا لم تنقصهم الدنيا شيئاً، وإنا أصبنا من بعدهم شيئاً، لا نجد له موضعاً إلا التراب
[ر:5348]

6068 - حدثنا محمد بن كثير: عن سفيان، عن الأعمش، عن أبي وائل، عن خباب رضي الله عنه قال: هاجرنا مع رسول الله صلى الله عليه وسلم، قصَّه
[ر:1217]

*******************
قول الله تعالى: "يا أيها الناس إنَّ وعد الله حق فلا تغرَّنكم الحياة الدنيا ولا يغرَّنكم بالله الغَرور إن الشيطان لكم عدو فاتخذوه عدواً إنما يدعو حزبه ليكونوا من أصحاب السعير"  فاطر: 5 - 6
جمعه سعر، قال مجاهد: الغَرور: الشيطان
6069 - حدثنا سعد بن حفص: حدثنا شيبان، عن يحيى، عن محمد بن إبراهيم القرشي قال: أخبرني معاذ بن عبد الرحمن: أن ابن أبان أخبره قال:
 أتيت عثمان بن عفان بطهور وهو جالس على المقاعد، فتوضأ فأحسن الوضوء، ثم قال: رأيت النبي صلى الله عليه وسلم يتوضأ وهو في هذا المجلس، فأحسن الوضوء ثم قال: ^من توضأ مثل هذا الوضوء، ثم أتى المسجد، فركع ركعتين، ثم جلس، غفر له ما تقدم من ذنبه^ قال: وقال النبي صلى الله عليه وسلم: ^لا تغترُّوا^
[ر:158]
*******************
ذهاب الصالحين
ويقال: الذهاب المطر
6070 - حدثني يحيى بن حمَّاد: حدثنا أبو عوانة، عن بيان، عن قيس بن أبي حازم، عن مرداس الأسلمي قال:
 قال النبي صلى الله عليه وسلم: ^يذهب الصالحون، الأول فالأول، ويبقى حفالة كحفالة الشعير، أو التمر، لا يباليهم الله بالة^
قال أبو عبد الله: يقال حفالة وحثالة
[ر:3925]
*******************
ما يتقى من فتنة المال
وقول الله تعالى: "إنما أموالكم وأولادكم فتنة"  التغابن: 15
6071 - حدثني يحيى بن يوسف: أخبرنا أبو بكر، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^تعس عبد الدينار، والدرهم، والقطيفة، والخميصة، إن أعطي رضي، وإن لم يعط لم يرض^
[ر:2730]
6072 6073 - حدثنا أبو عاصم، عن ابن جريج، عن عطاء قال: سمعت ابن عباس رضي الله عنهما يقول:
 سمعت النبي صلى الله عليه وسلم يقول: ^لو كان لابن آدم واديان من مال لابتغى ثالثاً، ولا يملأ جوف ابن آدم إلا التراب، ويتوب الله على من تاب^
 ^6073^ - حدثني محمد: أخبرنا مخلد: أخبرنا ابن جريج قال: سمعت عطاء يقول: سمعت ابن عباس يقول:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^لو أن لابن آدم مثل واد مالاً لأحب أن له إليه مثله، ولا يملأ عين ابن آدم إلا التراب، ويتوب الله على من تاب^
قال ابن عباس: فلا أدري من القرآن هو أم لا
قال: وسمعت ابن الزبير يقول ذلك على المنبر

6074 - حدثنا أبو نعيم: حدثنا عبد الرحمن بن سليمان بن الغسيل، عن عباس بن سهل بن سعد قال:
 سمعت ابن الزبير على المنبر بمكة في خطبته يقول: يا أيها الناس، إن النبي صلى الله عليه وسلم كان يقول: ^لو أن ابن آدم أعطي وادياً ملأى من ذهب أحب إليه ثانياً، ولو أعطي ثانياً أحب إليه ثالثاً، ولا يسد جوف ابن آدم إلا التراب، ويتوب الله على من تاب^
6075 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم قال: ^لو أن لابن آدم وادياً من ذهب أحب أن يكون له واديان، ولن يملأ فاه إلا التراب، ويتوب الله على من تاب^
وقال لنا أبو الوليد: حدثنا حمَّاد بن سلمة، عن ثابت، عن أنس، عن أبي قال: كنا نرى هذا من القرآن، حتى نزلت: "ألهاكم التكاثر"
*******************
قول النبي صلى الله عليه وسلم: ^هذا المال خضرة حلوة^
وقال الله تعالى: "زُيِّنَ للناس حُبُّ الشهوات من النساء والبنين والقناطير المقنطرة من الذَّهب والفضَّة والخيل المسوَّمة والأنعام والحرث ذلك متاع الحياة الدنيا"  آل عمران: 14
قال عمر: اللهم إنا لا نستطيع إلا أن نفرح بما زينته لنا، اللهم إني أسألك أن أنفقه في حقه
6076 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت الزُهري يقول: أخبرني عروة وسعيد بن المسيَّب، عن حكيم بن حزام قال:
 سألت النبي صلى الله عليه وسلم فأعطاني، ثم سألته فأعطاني، ثم سألته فأعطاني، ثم قال: ^هذا المال^ وربما قال سفيان: قال لي: ^يا حكيم، إن هذا المال خضرة حلوة، فمن أخذه بطيب نفس بورك له فيه، ومن أخذه بإشراف نفس لم يبارك له فيه، وكان كالذي يأكل ولا يشبع، واليد العليا خير من اليد السفلى^
[ر:1361]
*******************
ما قدم من ماله فهو له
6077 - حدثني عمرو بن حفص: حدثني أبي: حدثنا الأعمش قال: حدثني إبراهيم التيمي، عن الحارث بن سويد: قال عبد الله:
 قال النبي صلى الله عليه وسلم: ^أيكم مال وارثه أحب إليه من ماله^ قالوا: يا رسول الله، ما منا أحد إلا ماله أحب إليه، قال: ^فإن ماله ما قدم، ومال وارثه ما أخر^
*******************
المكثرون هم المقلون
وقوله تعالى: "من كان يريد الحياة الدنيا وزينتها نوَفِّ إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون"  هود: 15 - 16
6078 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن عبد العزيز بن رُفيع، عن زيد بن وهب، عن أبي ذر رضي الله عنه قال:
 خرجت ليلة من الليالي، فإذا رسول الله صلى الله عليه وسلم يمشي وحده، وليس معه إنسان، قال: فظننت أنه يكره أن يمشي معه أحد، قال: فجعلت أمشي في ظل القمر، فالتفت فرآني، فقال: ^من هذا^ قلت: أبو ذر، جعلني الله فداءك، قال: ^يا أبا ذر تعال^ قال: فمشيت معه ساعة، فقال: ^إن المكثرين هم المقلون يوم القيامة، إلا من أعطاه الله خيراً، فنفح فيه يمينه وشماله وبين يديه ووراءه، وعمل فيه خيراً^ قال: فمشيت معه ساعة، فقال لي: ^اجلس ها هنا^ قال: فأجلسني في قاع حوله حجارة، فقال لي: ^اجلس ها هنا حتى أرجع إليك^ قال: فانطلق في الحرة حتى لا أراه، فلبث عني فأطال اللبث، ثم إني سمعته وهو مقبل وهو يقول: ^وإن سرق، وإن زنى^ قال: فلما جاء لم أصبر حتى قلت: يا نبي الله جعلني الله فداءك، من تكلم في جانب الحرة، ما سمعت أحداً يرجع إليك شيئا؟ قال: ^ذلك جبريل عليه السلام، عرض لي في جانب الحرة، قال: بشر أمتك أنه من مات لا يشرك بالله شيئاً دخل الجنة، قلت: يا جبريل، وإن سرق، وإن زنى؟ قال: نعم^ قال: قلت: وإن سرق، وإن زنى؟ قال: ^نعم، وإن شرب الخمر^
قال النضر: أخبرنا شُعبة، وحدثنا حبيب بن أبي ثابت، والأعمش، وعبد العزيز بن رفيع: حدثنا زيد بن وهب: بهذا
قال أبو عبد الله: حديث أبي صالح، عن أبي الدرداء، مرسل لا يصح، إنما أردنا للمعرفة، والصحيح حديث أبي ذر
قيل لأبي عبد الله: حديث عطاء بن يسار، عن أبي الدرداء؟ قال: مرسل أيضا لا يصح، والصحيح حديث أبي ذر، وقال: اضربوا على حديث أبي الدرداء هذا: إذا مات قال: لا إله إلا الله، عند الموت
[ر:2258]
*******************
قول النبي صلى الله عليه وسلم: ^ما يسرني أن عندي مثل أحد هذا ذهباً^
6079 - حدثنا الحسن بن الربيع: حدثنا أبو الأحوص، عن الأعمش، عن زيد بن وهب قال: قال أبو ذر:
 كنت أمشي مع النبي صلى الله عليه وسلم في حرة المدينة، فاستقبلنا أحد، فقال: ^يا أبا ذر^ قلت: لبيك يا رسول الله، قال: ^ما يسرني أن عندي مثل أحد هذا ذهباً، تمضي علي ثالثة وعندي منه دينار، إلا شيئاً أرصده لدين، إلا أن أقول به في عباد الله هكذا وهكذا وهكذا^ عن يمينه، وعن شماله، ومن خلفه، ثم مشى ثم قال: ^إن الأكثرين هم الأقلون يوم القيامة، إلا من قال هكذا وهكذا وهكذا - عن يمينه وعن شماله ومن خلفه - وقليل ما هم^ ثم قال لي: ^مكانك لا تبرح حتى آتيك^ ثم انطلق في سواد الليل حتى توارى، فسمعت صوتاً قد ارتفع، فتخوفت أن يكون أحد عرض للنبي صلى الله عليه وسلم، فأردت أن آتيه فذكرت قوله لي: ^لا تبرح حتى آتيك^ فلم أبرح حتى أتاني، قلت: يا رسول الله لقد سمعت صوتاً تخوفت، فذكرت له، فقال: ^وهل سمعته^ قلت: نعم قال: ^ذاك جبريل أتاني، فقال: من مات من أمتك لا يشرك بالله شيئاً دخل الجنة، قلت: وإن زنى وإن سرق؟ قال: وإن زنى، وإن سرق^
[ر:2258]
6080 - حدثنا أحمد بن شبيب: حدثنا أبي، عن يونس وقال الليث: حدثني يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة: قال أبو هريرة رضي الله عنه:
 قال رسول الله صلى الله عليه وسلم: ^لو كان لي مثل أحد ذهباً، لسرني أن لا تمر علي ثلاث ليال وعندي منه شيء، إلا شيئاً أرصده لدين^
[ر:2259]
*******************
الغنى غنى النفس
وقال الله تعالى: "أيحسبون أن ما نُمِدُّهم به من مال وبنين - إلى قوله تعالى - هم لها عاملون"  المؤمنون: 55 - 63
قال ابن عيينة: لم يعملوها، لا بد من أن يعملوها
6081 - حدثنا أحمد بن يونس: حدثنا أبو بكر: حدثنا أبو حصين، عن أبي صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^ليس الغنى عن كثرة العرض، ولكنَّ الغنى غنى النفس^

*******************
فضل الفقر
6082 - حدثنا إسماعيل قال: حدثني عبد العزيز بن أبي حازم، عن أبيه، عن سهل بن سعد الساعدي أنه قال:
 مر رجل على رسول الله صلى الله عليه وسلم، فقال لرجل عنده جالس: ^ما رأيك في هذا^ فقال: ^رجل من أشراف الناس، هذا والله حريُّ إن خطب أن يُنكح، وإن شفع أن يُشَفَّع، قال: فسكت رسول الله صلى الله عليه وسلم ثم مر رجل، فقال له رسول الله صلى الله عليه وسلم: ^ما رأيك في هذا^ فقال: يا رسول الله، هذا رجل من فقراء المسلمين، هذا حريُّ إن خطب أن لا يُنكح، وإن شفع أن لا يُشَفَّع، وإن قال أن لا يُسمع لقوله، فقال رسول الله صلى الله عليه وسلم: ^هذا خير من ملء الأرض مثل هذا^
[ر:4803]
6083 - حدثنا الحميدي: حدثنا سفيان: حدثنا الأعمش قال: سمعت أبا وائل قال: عدنا خباباً فقال:
 هاجرنا مع النبي صلى الله عليه وسلم نريد وجه الله، فوقع أجرنا على الله، فمنا من مضى لم يأخذ من أجره شيئاً، منهم مصعب بن عمير، قتل يوم أحد وترك نمرة، فإذا غطينا رأسه بدت رجلاه، وإذا غطينا رجليه بدا رأسه، فأمرنا النبي صلى الله عليه وسلم أن نغطي رأسه ونجعل على رجليه من الإذخر، ومنا من أينعت له ثمرته فهو يهدبها
[ر:1217]
6084 - حدثنا أبو الوليد: حدثنا سلم بن زرير: حدثنا أبو رجاء، عن عمران بن حصين رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^اطَّلعت في الجنة فرأيت أكثر أهلها الفقراء، واطَّلعت في النار فرأيت أكثر أهلها النساء^
تابعه أيوب وعوف وقال صخر وحمَّاد بن نجيح، عن أبي رجاء، عن ابن عباس
[ر:3069]
6085 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا سعيد بن أبي عروبة، عن قتادة، عن أنس رضي الله عنه قال:
 لم يأكل النبي صلى الله عليه وسلم على خوان حتى مات، وما أكل خبزاً مرققاً حتى مات
6086 - حدثنا عبد الله بن أبي شيبة: حدثنا أبو أسامة: حدثنا هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 لقد توفي النبي صلى الله عليه وسلم وما في رفِّي من شيء يأكله ذو كبد، إلا شطر شعير في رفٍّ لي، فأكلت منه، حتى طال علي، فكلته ففني
[ر:2930]
*******************
كيف كان عيش النبي صلى الله عليه وسلم وأصحابه، وتخليهم من الدنيا

6087 - حدثني أبو نعيم بنحو من نصف هذا الحديث: حدثنا عمر بن ذر: حدثنا مجاهد: أن أبا هريرة كان يقول:
 آلله الذي لا إله إلا هو، إن كنت لأعتمد بكبدي على الأرض من الجوع، وإن كنت لأشد الحجر على بطني من الجوع، ولقد قعدت يوماً على طريقهم الذي يخرجون منه، فمر أبو بكر، فسألته عن آية من كتاب الله، ما سألته إلا ليشبعني، فمر ولم يفعل، ثم مر بي عمر، فسألته عن آية من كتاب الله، ما سألته إلا ليشبعني، فمر ولم يفعل، ثم مر بي أبو القاسم صلى الله عليه وسلم، فتبسم حين رآني، وعرف ما في نفسي وما في وجهي، ثم قال: ^يا أبا هر^ قلت: لبيك يا رسول الله، قال: ^الحق^ ومضى فاتَّبعته، فدخل، فأستأذن، فأذن لي، فدخل، فوجد لبناً في قدح، فقال: ^من أين هذا اللبن^ قالوا: أهداه لك فلان أو فلانة، قال: ^أبا هر^ قلت: لبيك يا رسول الله، قال: ^الحق إلى أهل الصفة فادعهم لي^ قال: وأهل الصفة أضياف الإسلام، لا يأوون على أهل ولا مال ولا على أحد، إذا أتته صدقة بعث بها إليهم ولم يتناول منها شيئاً، وإذا أتته هدية أرسل إليهم وأصاب منها وأشركهم فيها، فساءني ذلك، فقلت: وما هذا اللبن في أهل الصفة، كنت أحق أنا أن أصيب من هذا اللبن شربة أتقوى بها، فإذا جاء أمرني، فكنت أنا أعطيهم، وما عسى أن يبلغني من هذا اللبن، ولم يكن من طاعة الله وطاعة رسوله صلى الله عليه وسلم بد، فأتيتهم فدعوتهم فأقبلوا، فاستأذنوا فأذن لهم، وأخذوا مجالسهم من البيت، قال: ^يا أبا هر^ قلت: لبيك يا رسول الله، قال: ^خذ فأعطهم^ قال: فأخذت القدح، فجعلت أعطيه الرجل فيشرب حتى يروى، ثم يرد علي القدح، فأعطيه الرجل فيشرب حتى يروى، ثم يرد علي القدح فيشرب حتى يروى، ثم يرد علي القدح، حتى انتهيت إلى النبي صلى الله عليه وسلم وقد روي القوم كلهم، فأخذ القدح فوضعه على يده، فنظر إليَّ فتبسم، فقال: ^ أبا هر^ قلت: لبيك يا رسول الله، قال: ^بقيت أنا وأنت^ قلت: صدقت يا رسول الله، قال: ^اقعد فاشرب^ فقعدت فشربت، فقال: ^اشرب^ فشربت، فما زال يقول: ^اشرب^ حتى قلت: لا والذي بعثك بالحق، ما أجد له مسلكاً، قال: ^فأرني^ فأعطيته القدح، فحمد الله وسمى وشرب الفضلة
[ر:5892]

6088 - حدثنا مسدَّد: حدثنا يحيى، عن إسماعيل: حدثنا قيس قال: سمعت سعداً يقول:
 إني لأول العرب رمى بسهم في سبيل الله، ورأيتنا نغزو وما لنا طعام إلا ورق الحبلة، وهذا السَّمُرُ، وإن أحدنا ليضع كما تضع الشاة، ما له خلط، ثم أصبحت بنو أسد تعزِّرني على الإسلام، خبت إذاً وضل سعيي
[ر:3522]

6089 - حدثنا عثمان: حدثنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة قالت:
 ما شبع آل محمد صلى الله عليه وسلم منذ قدم المدينة، من طعام بر ثلاث ليال تباعاً، حتى قبض
[ر:5100]
6090 - حدثني إسحق بن إبراهيم بن عبد الرحمن: حدثنا إسحق، هو الأزرق، عن مسعر بن كدام، عن هلال، عن عروة، عن عائشة رضي الله عنها قالت:
 ما أكل آل محمد صلى الله عليه وسلم أكلتين في يوم إلا إحداهما تمر
6091 - حدثني أحمد بن رجاء: حدثنا النضر، عن هشام قال: أخبرني أبي، عن عائشة قالت:
 كان فراش رسول الله صلى الله عليه وسلم من أدم، وحشوه من ليف
6092 - حدثنا هدبة بن خالد: حدثنا همَّام بن يحيى: حدثنا قتادة قال:
 كنا نأتي أنس بن مالك وخبَّازه قائم، وقال: كلوا، فما أعلم النبي صلى الله عليه وسلم رأى رغيفاً مرققا حتى لحق بالله، ولا رأى شاة سميطاً بعينه قط
[ر:5070]
6093 6094 - حدثنا محمد بن المثنى: حدثنا يحيى: حدثنا هشام: أخبرني أبي، عن عائشة رضي الله عنها قالت:
 كان يأتي علينا الشهر ما نوقد فيه ناراً، إنما هو التمر والماء، إلا أن نؤتى باللُّحَيم
 ^6094^ - حدثنا عبد العزيز بن عبد الله الأويسي: حدثني ابن أبي حازم، عن أبيه، عن يزيد بن رومان، عن عروة، عن عائشة: أنها قالت لعروة: ابن أختي،
 إن كنا لننظر إلى الهلال ثلاثة أهلة في شهرين، وما أوقدت في أبيات رسول الله صلى الله عليه وسلم نار، فقلت: ما كان يعيشكم؟ قالت: الأسودان التمر والماء، إلا أنه قد كان لرسول الله صلى الله عليه وسلم جيران من الأنصار، كان لهم منائح، وكانوا يمنحون رسول الله صلى الله عليه وسلم من أبياتهم فيسقيناه
[ر:2428]

6095 - حدثنا عبد الله بن محمد: حدثنا محمد بن فضيل: عن أبيه، عن عمارة، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^اللهم ارزق آل محمد قوتاً^

*******************
القصد والمداومة على العمل
6096 6097 - حدثنا عبدان: أخبرنا أبي، عن شُعبة، عن أشعث قال: سمعت أبي قال: سمعت مسروقاً قال: سألت عائشة رضي الله عنها:
 أي العمل كان أحب إلى النبي صلى الله عليه وسلم؟ قالت: الدائم، قال: قلت: فأي حين كان يقوم؟ قالت: كان يقوم إذا سمع الصارخ
^6097^ - حدثنا قتيبة، عن مالك، عن هشام بن عروة، عن أبيه، عن عائشة أنها قالت:
 كان أحب العمل إلى رسول الله صلى الله عليه وسلم الذي يدوم عليه صاحبه
[ر:1080]
6098 - حدثنا آدم: حدثنا ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لن ينجي أحداً منكم عمله^ قالوا: ولا أنت يا رسول الله؟ قال: ^ولا أنا، إلا أن يتغمدني الله برحمة، سددوا وقاربوا، واغدوا وروحوا، وشئ من الدلجة، والقصد القصد تبلغوا^
[ر:5349]

6099 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان، عن موسى بن عقبة، عن أبي سلمة بن عبد الرحمن، عن عائشة:
 أن رسول الله صلى الله عليه وسلم قال: ^سددوا وقاربوا، واعلموا أنه لن يُدخل أحدكم عمله الجنة، وأن أحب الأعمال أدومها إلى الله وإن قل^
[6102]
6100 - حدثني محمد بن عرعرة: حدثنا شُعبة، عن سعد بن إبراهيم، عن أبي سلمة، عن عائشة رضي الله عنها أنها قالت:
 سئل النبي صلى الله عليه وسلم: أي الأعمال أحب إلى الله؟ قال: ^أدومها وإن قل^ وقال: ^اكلفوا من الأعمال ما تطيقون^
6101 - حدثني عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن إبراهيم، عن علقمة قال:
 سألت أم المؤمنين عائشة قلت: يا أم المؤمنين، كيف كان عمل النبي صلى الله عليه وسلم، هل كان يخص شيئاً من الأيام؟ قالت: لا، كان عمله ديمة، وأيكم يستطيع ما كان النبي صلى الله عليه وسلم يستطيع
[ر:1886]
6102 - حدثنا علي بن عبد الله: حدثنا محمد بن الزبرقان: حدثنا موسى بن عقبة، عن أبي سلمة بن عبد الرحمن، عن عائشة،
 عن النبي صلى الله عليه وسلم قال: ^سددوا وقاربوا وأبشروا، فإنه لا يُدخل أحداً الجنةَ عملُه^ قالوا: ولا أنت يا رسول الله؟ قال: ^ولا أنا، إلا أن يتغمدني الله بمغفرة ورحمة^
قال: أظنه: عن أبي النضر، عن أبي سلمة، عن عائشة
وقال عفان: حدثنا وهيب، عن موسى بن عقبة قال: سمعت أبا سلمة، عن عائشة،
 عن النبي صلى الله عليه وسلم: ^سددوا وأبشروا^
[ر:6099]
وقال مجاهد: "سديداً"  النساء: 9 : سداداً: صدقاً
6103 - حدثني إبراهيم بن المنذر: حدثنا محمد بن فليح قال: حدثني أبي، عن هلال بن علي، عن أنس بن مالك رضي الله عنه قال: سمعته يقول:
 إن رسول الله صلى الله عليه وسلم صلى لنا يوماً الصلاة، ثم رقي المنبر، فأشار بيده قبل قبلة المسجد، فقال: ^قد أريت الآن منذ صليت لكم الصلاة، الجنة والنار، ممثلتين في قبل هذا الجدار، فلم أر كاليوم في الخير والشر، فلم أر كاليوم في الخير والشر^
[ر:409]
*******************
الرجاء مع الخوف
وقال سفيان: ما في القرآن آية أشد علي من: "لستم على شيء حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم"  المائدة: 68
6104 - حدثنا قتيبة بن سعيد: حدثنا يعقوب بن عبد الرحمن، عن عمرو بن أبي عمرو، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة رضي الله عنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^إن الله خلق الرحمة يوم خلقها مائة رحمة، فأمسك عنده تسعاً وتسعين رحمة، وأرسل في خلقه كلهم رحمة واحدة، فلو يعلم الكافر بكل الذي عند الله من الرحمة لم ييأس من الجنة، ولو يعلم المؤمن بكل الذي عند الله من العذاب لم يأمن من النار^
[ر:5654]
*******************
الصبر عن محارم الله
وقوله عز وجل: "إنما يوفَّى الصابرون أجرهم بغير حساب"  الزمر:10
وقال عمر: وجدنا خير عيشنا بالصبر
6105 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عطاء بن يزيد الليثي: أن أبا سعيد الخدري أخبره:
 أن ناساً من الأنصار سألوا رسول الله صلى الله عليه وسلم، فلم يسأله أحد منهم إلا أعطاه حتى نفد ما عنده، فقال لهم حين نفد كل شيء أنفق بيديه: ^ما يكون عندي من خير لا أدَّخره عنكم، وإنه من يستعفَّ يعفَّه الله، ومن يتصبَّر يصبِّره الله، ومن يستغن يغنه الله، ولن تعطوا عطاء خيراً وأوسع من الصبر^
[ر:1400]
6106 - حدثنا خلاد بن يحيى: حدثنا مسعر: حدثنا زياد بن علاقة قال: سمعت المغيرة بن شعبة يقول:
 كان النبي صلى الله عليه وسلم يصلي حتى ترم، أو تنتفخ، قدماه، فيقال له، فيقول: ^أفلا أكون عبداً شكوراً^
[ر:1078]
*******************
^ومن يتوكل على الله فهو حسبه^  الطلاق: 3
وقال الربيع بن خثيم: من كل ما ضاق على الناس
6107 - حدثني إسحق: حدثنا روح بن عبادة: حدثنا شعبة قال: سمعت حصين بن عبد الرحمن قال: كنت قاعداً عند سعيد بن جبير فقال: عن ابن عباس:
 أن رسول الله صلى الله عليه وسلم قال: ^يدخل الجنة من أمتي سبعون ألفاً بغير حساب، هم الذين لا يسترقون، ولا يتطيرون، وعلى ربهم يتوكلون^
[ر:3229]
*******************
ما يكره من قيل وقال:
6108 - حدثنا علي بن مسلم: حدثنا هشيم: أخبرنا غير واحد، منهم مغيرة وفلان ورجل ثالث أيضاً، عن الشعبي، عن ورَّاد، كاتب المغيرة بن شعبة: أن معاوية كتب إلى المغيرة: أن اكتب إلي بحديث سمعته من رسول الله صلى الله عليه وسلم، قال: فكتب إليه المغيرة:
 إني سمعته يقول عند انصرافه من الصلاة: ^لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شئ قدير^ ثلاث مرات، قال: وكان ينهى عن قيل وقال، وكثرة السؤال، وإضاعة المال، ومنع وهات، وعقوق الأمهات، ووأد البنات
وعن هشيم: أخبرنا عبد الملك بن عمير قال: سمعت ورَّاداً يحدث هذا الحديث، عن المغيرة، عن النبي صلى الله عليه وسلم
[ر:808]
*******************
حفظ اللسان
وقول النبي صلى الله عليه وسلم: ^من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت^
وقوله تعالى: "ما يلفظ من قول إلا لديه رقيب عتيد"  ق: 18
6109 - حدثنا محمد بن أبي بكر المقدمي: حدثنا عمر بن علي: سمع أبا حازم، عن سهل بن سعد،
 عن رسول الله صلى الله عليه وسلم قال: ^من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة^
[6422]
6110 - حدثني عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن أبي سلمة، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت، ومن كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه^
[ر:3153]
6111 - حدثنا أبو الوليد: حدثنا ليث: حدثنا سعيد المقبري، عن أبي شريح الخزاعي قال: سمع أذناي ووعاه قلبي:
 النبي صلى الله عليه وسلم يقول: ^الضيافة ثلاثة أيام، جائزته^ قيل: ما جائزته؟ قال: ^يوم وليلة، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليسكت^
[ر:5673]
6112 6113 - حدثني إبراهيم بن حمزة: حدثني ابن أبي حازم، عن يزيد، عن محمد بن إبراهيم، عن عيسى بن طلحة التيمي، عن أبي هريرة:
 سمع رسول الله صلى الله عليه وسلم يقول: ^إن العبد ليتكلم بالكلمة، ما يتبين فيها، يزل بها في النار أبعد مما بين المشرق^
 ^6113^ - حدثني عبد الله بن منير: سمع أبا النضر: حدثنا عبد الرحمن بن عبد الله، يعني ابن دينار، عن أبيه، عن أبي صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^إن العبد ليتكلم بالكلمة من رضوان الله، لا يلقي لها بالاً، يرفع الله بها درجات، وإن العبد ليتكلم بالكلمة من سخط الله، لا يلقي لها بالاً، يهوي بها في جهنم^
*******************
البكاء من خشية الله
6114 - حدثنا محمد بن بشار: حدثنا يحيى، عن عبيد الله قال: حدثني خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^سبعة يظلهم الله: رجل ذكر الله ففاضت عيناه^
[ر:629]
*******************
الخوف من الله
6115 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن ربعي، عن حذيفة،
 عن النبي صلى الله عليه وسلم قال: ^كان رجل ممن كان قبلكم يسيء الظن بعمله، فقال لأهله: إذا أنا مت فخذوني فذرُّوني في البحر في يوم صائف، ففعلوا به، فجمعه الله ثم قال: ما حملك على الذي صنعت؟ قال: ما حملني إلا مخافتك، فغفر له^
[ر:3292]

6116 - حدثنا موسى: حدثنا معتمر: سمعت أبي: حدثنا قتادة، عن عقبة بن عبد الغافر، عن أبي سعيد الخدري رضي الله عنه،
 عن النبي صلى الله عليه وسلم ذكر رجلاً: ^فيمن كان سلف، أو قبلكم، آتاه الله مالاً وولداً - يعني أعطاه - قال: فلما حضر قال لبنيه: أي أب كنت لكم؟ قالوا: خير أب، قال: فإنه لم يبتئر عند الله خيراً - فسرها قتادة: لم يدخر - وإن يقدم على الله يعذبه، فانظروا فإذا مت فأحرقوني، حتى إذا صرت فحماً فاسحقوني، أو قال: فاسهكوني، ثم إذا كان ريح عاصف فأذروني فيها، فأخذ مواثيقهم على ذلك - وربي - ففعلوا، فقال الله: كن، فإذا رجل قائم، ثم قال: أي عبدي ما حملك على ما فعلت؟ قال: مخافتك، أو فرق منك، فما تلافاه أن رحمه الله^
فحدثت أبا عثمان فقال: سمعت سلمان، غير أنه زاد: ^فأذروني في البحر^ أو كما حدث
وقال معاذ: حدثنا شعبة، عن قتادة: سمعت عقبة: سمعت أبا سعيد الخدري، عن النبي صلى الله عليه وسلم
[ر:3291]
*******************
الانتهاء عن المعاصي
6117 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله بن أبي بردة، عن أبي بردة، عن أبي موسى قال:
 قال رسول الله صلى الله عليه وسلم: ^مثلي ومثل ما بعثني الله، كمثل رجل أتى قوماً فقال: رأيت الجيش بعيني، وإني أنا النذير العُريان، فالنجاء النجاء، فأطاعه طائفة فأدلجوا على مهلهم فنجوا، وكذبته طائفة فصبَّحهم الجيش فاجتاحهم^
[6854]
6118 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن أنه حدثه: أنه سمع أبا هريرة رضي الله عنه:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^إنما مثلي ومثل الناس كمثل رجل استوقد ناراً، فلما أضاءت ما حوله جعل الفراش وهذه الدواب التي تقع في النار يقعن فيها، فجعل ينزعهن ويغلبنه فيقتحمن فيها، فأنا آخذ بحجزكم عن النار، وأنتم تقحَّمون فيها^
[ر:3244]
6119 - حدثنا أبو نعيم: حدثنا زكرياء، عن عامر قال: سمعت عبد الله بن عمرو يقول:
 قال النبي صلى الله عليه وسلم: ^المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه^
[ر:10]
*******************
قول النبي صلى الله عليه وسلم: ^لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً^
6120 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سعيد بن المسيَّب: أن أبا هريرة رضي الله عنه كان يقول:
 قال رسول الله صلى الله عليه وسلم: ^لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً^
[6261]
6121 - حدثنا سليمان بن حرب: حدثنا شعبة، عن موسى بن أنس، عن أنس رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^لو تعلمون ما أعلم لضحكتم قليلاً ولبكيتم كثيراً^
[ر:4345]
*******************
حجبت النار بالشهوات
6122 - حدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^حجبت النار بالشهوات، وحجبت الجنة بالمكاره^
*******************
^الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك^
6123 - حدثني موسى بن مسعود: حدثنا سفيان، عن منصور والأعمش، عن أبي وائل، عن عبد الله رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك^

6124 - حدثني محمد بن المثنى: حدثنا غندر: حدثنا شعبة، عن عبد الملك بن عمير، عن أبي سلمة، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^أصدق بيت قاله الشاعر: ألا كل شيء ما خلا الله باطل^
[ر: 3628]
*******************
لينظر إلى من هو أسفل منه، ولا ينظر إلى من هو فوقه
6125 - حدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة،
 عن رسول الله صلى الله عليه وسلم قال: ^إذا نظر أحدكم إلى من فضل عليه في المال والخلق فلينظر إلى من هو أسفل منه^
*******************
من همَّ بحسنة أو بسيئة
6126 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا جعد أبو عثمان: حدثنا أبو رجاء العطاردي، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم، فيما يروي عن ربه عز وجل قال: قال: ^إن الله كتب الحسنات والسيئات ثم بيَّن ذلك، فمن همَّ بحسنة فلم يعملها كتبها الله له عنده حسنة كاملة، فإن هو همَّ بها وعملها كتبها الله له عنده عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة، ومن همَّ بسيئة فلم يعملها كتبها الله له عنده حسنة كاملة، فإن هو همَّ بها فعملها كتبها الله له سيئة واحدة^
[ر:7062]
*******************
ما يُتَّقى من محقَّرَات الذنوب
6127 - حدثنا أبو الوليد: حدثنا مهدي، عن غيلان، عن أنس رضي الله عنه قال:
 إنكم لتعملون أعمالاً، هي أدق في أعينكم من الشعر، إن كنا لنعدها على عهد النبي صلى الله عليه وسلم من الموبقات قال أبو عبد الله: يعني بذلك المهلكات
*******************
الأعمال بالخواتيم، وما يخاف منها
6128 - حدثنا علي بن عيَّاش الألهاني الحمصي: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل بن سعد الساعدي قال:
 نظر النبي صلى الله عليه وسلم إلى رجل يقاتل المشركين، وكان من أعظم المسلمين غناء عنهم، فقال: ^من أحب أن ينظر إلى رجل من أهل النار فلينظر إلى هذا^ فتبعه رجل، فلم يزل على ذلك حتى جرح، فاستعجل الموت، فقال بذبابة سيفه فوضعه بين ثدييه، فتحامل عليه حتى خرج من بين كتفيه، فقال النبي صلى الله عليه وسلم: ^إن العبد ليعمل، فيما يرى الناس، عمل أهل الجنة وإنه لمن أهل النار، ويعمل، فيما يرى الناس، عمل أهل النار وهو من أهل الجنة، وإنما الأعمال بخواتيمها^
[ر:2742]
*******************
العزلة راحة من خلاط السوء
6129 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: حدثني عطاء بن يزيد: أن أبا سعيد حدثه قال: قيل يا رسول الله
وقال محمد بن يوسف: حدثنا الأوزاعي: حدثنا الزُهري، عن عطاء بن يزيد الليثي، عن أبي سعيد الخدري قال:
 جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله أي الناس خير؟ قال: ^رجل جاهد بنفسه وماله، ورجل في شعب من الشعاب: يعبد ربه، ويدع الناس من شره^
تابعه الزبيدي وسليمان بن كثير، والنعمان، عن الزُهري
وقال معمر، عن الزُهري، عن عطاء، أو عبيد الله، عن أبي سعيد، عن النبي صلى الله عليه وسلم
وقال يونس وابن مسافر ويحيى بن سعيد، عن ابن شهاب، عن عطاء، عن بعض أصحاب النبي صلى الله عليه وسلم، عن النبي صلى الله عليه وسلم
[ر:2634]
6130 - حدثنا أبو نعيم: حدثنا الماجشون، عن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري أنه سمعه يقول:
 سمعت النبي صلى الله عليه وسلم يقول: ^يأتي على الناس زمان، خير مال الرجل المسلم الغنم، يتبع بها شعف الجبال ومواقع القطر، يفرُّ بدينه من الفتن^
[ر:19]
*******************
رفع الأمانة
6131 - حدثنا محمد بن سنان: حدثنا فليح بن سليمان: حدثنا هلال بن علي، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا ضيعت الأمانة فانتظر الساعة^ قال: كيف إضاعتها يا رسول الله؟ قال: ^إذا أسند الأمر إلى غير أهله فانتظر الساعة^
[ر:59]
6132 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا الأعمش، عن زيد بن وهب: حدثنا حذيفة قال:
 حدثنا رسول الله صلى الله عليه وسلم حديثين، رأيت أحدهما وأنا أنتظر الآخر: ^أن الأمانة نزلت في جذر قلوب الرجال، ثم علموا من القرآن، ثم علموا من السنة^
وحدثنا عن رفعها قال: ^ينام الرجل النومة، فتقبض الأمانة من قلبه، فيظل أثرها مثل أثر الوكت، ثم ينام النومة فتقبض فيبقى أثرها مثل المجل، كجمر دحرجته على رجلك فنفط، فتراه منتبراً وليس فيه شيء، فيصبح الناس يتبايعون، فلا يكاد أحدهم يؤدي الأمانة، فيقال: إن في بني فلان رجلاً أميناً، ويقال للرجل: ما أعقله وما أظرفه وما أجلده، وما في قلبه مثقال حبة خردل من إيمان^
ولقد أتى علي زمان وما أبالي أيكم بايعت، لئن كان مسلماً رده علي الإسلام، وإن كان نصرانياً رده علي ساعيه، فأما اليوم: فما كنت أبايع إلا فلاناً وفلاناً
قال الفِرَبري: قال أبو جعفر: حدثت أبا عبد الله فقال: سمعت أبا أحمد بن عاصم يقول: سمعت أبا عبيد يقول: قال الأصمعي وأبو عمرو وغيرهما: جذر قلوب الرجال: الجذر الأصل من كل شيء، والوكت أثر الشيء اليسير منه، والمجل أثر العمل في الكف إذا غلظ
[6675 - 6848]
6133 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^إنما الناس كالإبل المائة، لا تكاد تجد فيها راحلة^
*******************
الرياء والسمعة
6134 - حدثنا مسدد: حدثنا يحيى، عن سفيان: حدثني سلمة بن كهيل وحدثنا أبو نعيم: حدثنا سفيان، عن سلمة قال: سمعت جندباً يقول:
 قال النبي صلى الله عليه وسلم، ولم أسمع أحداً يقول: قال النبي صلى الله عليه وسلم غيره، فدنوت منه، فسمعته يقول: قال النبي صلى الله عليه وسلم: ^من سَمَّع سَمَّع الله به، ومن يرائي يرائي الله به^
[6733]
*******************
من جاهد نفسه في طاعة الله
6135 - حدثنا هدبة بن خالد: حدثنا همام: حدثنا قتادة: حدثنا أنس بن مالك، عن معاذ بن جبل رضي الله عنه قال:
 بينا أنا رديف النبي صلى الله عليه وسلم، ليس بيني وبينه إلا آخرة الرحل، فقال: ^يا معاذ^ قلت: لبيك يا رسول الله وسعديك، ثم سار ساعة ثم قال: ^يا معاذ^ قلت: لبيك رسول الله وسعديك، ثم سار ساعة، ثم قال: ^يا معاذ بن جبل^ قلت: لبيك رسول الله وسعديك، قال: ^هل تدري ما حق الله على عباده^ قلت: الله ورسوله أعلم، قال: ^حق الله على عباده أن يعبدوه ولا يشركوا به شيئاً^ ثم سار ساعة ثم قال: ^يا معاذ بن جبل^ قلت: لبيك رسول الله وسعديك، قال: ^هل تدري ما حق العباد على الله إذا فعلوه^ قلت: الله ورسوله أعلم، قال: ^حق العباد على الله أن لا يعذبهم^
[ر:2701]
*******************
التواضع
6136 - حدثنا مالك بن إسماعيل: حدثنا زهير: حدثنا حميد، عن أنس رضي الله عنه: كان للنبي صلى الله عليه وسلم ناقة
قال: وحدثني محمد: أخبرنا الفزاري وأبو خالد الأحمر، عن حميد الطويل، عن أنس قال:
 كانت ناقة لرسول الله صلى الله عليه وسلم تسمى العضباء، وكانت لا تُسبَق، فجاء أعرابي على قعود له فسبقها، فاشتد ذلك على المسلمين، وقالوا: سُبِقَت العضباء، فقال رسول الله صلى الله عليه وسلم: ^إن حقاً على الله أن لا يَرفع شيئاً من الدنيا إلا وضعه^
[ر:2716]
6137 - حدثني محمد بن عثمان بن كرامة: حدثنا خالد بن مخلد: حدثنا سليمان بن بلال: حدثني شريك بن عبد الله بن أبي نمر، عن عطاء، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^إن الله قال: من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه، وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته: كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، وإن سألني لأعطينَّه، ولئن استعاذني لأعيذنَّه، وما ترددت عن شيء أنا فاعله ترددي عن نفس المؤمن، يكره الموت وأنا أكره مساءته^
*******************
قول النبي صلى الله عليه وسلم: ^بعثت أنا والساعة كهاتين^
"وما أمر الساعة إلا كلمح البصر أو هو أقرب إن الله على كل شئ قدير"  النحل: 77
6138 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان: حدثنا أبو حازم، عن سهل قال:
 قال رسول الله صلى الله عليه وسلم: ^بعثت أنا والساعة كهاتين^ يشير بإصبعيه فيمدهما
[ر:4652]
6139 - حدثني عبد الله بن محمد هو الجعفي: حدثنا وهب بن جرير: حدثنا شعبة، عن قتادة وأبي التَّيَّاح، عن أنس،
 عن النبي صلى الله عليه وسلم قال: ^بعثت أنا والساعة كهاتين^

6140 - حدثني يحيى بن يوسف: أخبرنا أبو بكر، عن أبي حصين، عن أبي صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^بعثت أنا والساعة كهاتين^ يعني إصبعين
تابعه إسرائيل، عن أبي حصين
*******************
طلوع الشمس من مغربها
6141 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت فرآها الناس آمنوا أجمعون، فذلك حين: "لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً" ولتقومَنَّ الساعة وقد نشر الرجلان ثوبهما بينهما فلا يتبايعانه، ولا يطويانه، ولتقومَنَّ الساعة وقد انصرف الرجل بلبن لِقحته فلا يطعمه، ولتقومَنَّ الساعة وهو يليط حوضه فلا يسقي فيه، ولتقومَنَّ الساعة وقد رفع أكلته إلى فيه فلا يطعمها^
[ر:4359]
*******************
من أحب لقاء الله أحب الله لقاءه
6142 - حدثنا حجَّاج: حدثنا همَّام: حدثنا قتادة، عن أنس، عن عبادة بن الصامت،
 عن النبي صلى الله عليه وسلم قال: ^من أحب لقاء الله أحب الله لقاءه، ومن كره لقاء الله كره الله لقاءه^
قالت عائشة أو بعض أزواجه: إنا لنكره الموت، قال: ^ليس ذاك، ولكنَّ المؤمن إذا حضره الموت بُشِّر برضوان الله وكرامته، فليس شيء أحب إليه مما أمامه، فأحب لقاء الله وأحب الله لقاءه، وإن الكافر إذا حضر بُشِّر بعذاب الله وعقوبته، فليس شيء أكره إليه مما أمامه، فكره لقاء الله وكره الله لقاءه^
اختصره أبو داود وعمرو عن شعبة
وقال سعيد: عن قتادة، عن زرارة، عن سعد، عن عائشة، عن النبي صلى الله عليه وسلم
6143 - حدثني محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى،
 عن النبي صلى الله عليه وسلم قال: ^من أحب لقاء الله أحب الله لقاءه، ومن كره لقاء الله كره الله لقاءه^
[ر:7065]
6144 - حدثني يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني سعيد بن المسيَّب، وعروة بن الزبير في رجال من أهل العلم: أن عائشة زوج النبي صلى الله عليه وسلم قالت:
 كان رسول الله صلى الله عليه وسلم يقول وهو صحيح: ^إنه لم يقبض نبي قط حتى يرى مقعده من الجنة، ثم يُخيَّر^ فلما نزل به ورأسه على فخذي غشي عليه ساعة، ثم أفاق فأشخص بصره إلى السقف، ثم قال: ^اللهم الرفيق الأعلى^ قلت: إذاً لا يختارنا، وعرفت أنه الحديث الذي كان يحدثنا به، قالت: فكانت تلك آخر كلمة تكلم بها النبي صلى الله عليه وسلم قوله: ^اللهم الرفيق الأعلى^
[ر:4171]
*******************
سكرات الموت
6145 - حدثني محمد بن عبيد بن ميمون: حدثنا عيسى بن يونس، عن عمر بن سعيد قال: أخبرني ابن أبي مليكة: أن أبا عمرو، ذكوان، مولى عائشة أخبره: أن عائشة رضي الله عنها كانت تقول:
 إن رسول الله صلى الله عليه وسلم كان بين يديه ركوة، أو: علبة فيها ماء - يشك عمر - فجعل يدخل يده في الماء، فيمسح بها وجهه، ويقول: ^لا إله إلا الله، إن للموت سكرات^ ثم نصب يده فجعل يقول: ^في الرفيق الأعلى^ حتى قبض ومالت يده
قال أبو عبد الله: العلبة من الخشب، والركوة من الأدم
[ر:850]
6146 - حدثني صدقة: أخبرنا عبدة، عن هشام، عن أبيه، عن عائشة قالت:
 كان رجال من الأعراب جفاة، يأتون النبي صلى الله عليه وسلم فيسألونه: متى الساعة، فكان ينظر إلى أصغرهم فيقول: ^إن يعش هذا لا يدركه الهرم حتى تقوم عليكم ساعتكم^ قال هشام: يعني موتهم

6147 6148 - حدثنا إسماعيل قال: حدثني مالك، عن محمد بن عمرو بن حلحلة، عن معبد بن كعب بن مالك، عن أبي قتادة بن ربعي الأنصاري أنه كان يحدث:
 أن رسول الله صلى الله عليه وسلم مُرَّ عليه بجنازة، فقال: ^مستريح ومستراح منه^ قالوا: يا رسول الله، ما المستريح والمستراح منه؟ قال: ^العبد المؤمن يستريح من نصب الدنيا وأذاها إلى رحمة الله، والعبد الفاجر يستريح منه العباد والبلاد، والشجر والدواب^
 ^6148^ - حدثنا مسدد: حدثنا يحيى، عن عبد ربه بن سعيد، عن محمد بن عمرو بن حلحلة: حدثني ابن كعب، عن أبي قتادة،
 عن النبي صلى الله عليه وسلم قال: ^مستريح ومستراح منه، المؤمن يستريح^
6149 - حدثنا الحميدي: حدثنا سفيان: حدثنا عبد الله بن أبي بكر بن عمرو بن حزم: سمع أنس بن مالك يقول:
 قال رسول الله صلى الله عليه وسلم: ^يتبع الميت ثلاثة، فيرجع اثنان ويبقى معه واحد: يتبعه أهله وماله وعمله، فيرجع أهله وماله ويبقى عمله^
6150 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا مات أحدكم عرض عليه مقعده، غدوة وعشية، إما النار وإما الجنة، فيقال: هذا مقعدك حتى تبعث إليه^
[ر:1313]
6151 - حدثنا علي بن الجعد: أخبرنا شعبة، عن الأعمش، عن مجاهد، عن عائشة قالت:
 قال النبي صلى الله عليه وسلم: ^لا تسبُّوا الأموات، فإنهم قد أفضوا إلى ما قدَّموا^
[ر:1329]
*******************
نفخ الصور
قال مجاهد: الصور كهيئة البوق "زجرة"  الصافات: 19 : صيحة
وقال ابن عباس: "الناقور"  المدثر: 8 : الصور "الراجفة"  النازعات: 6 : النفخة الأولى، و"الرادفة" النازعات: 7 : النفخة الثانية
6152 - حدثني عبد العزيز بن عبد الله قال: حدثني إبراهيم بن سعد، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن وعبد الرحمن الأعرج أنهما حدثاه: أن أبا هريرة قال:
 استب رجلان: رجل من المسلمين ورجل من اليهود، فقال المسلم: والذي اصطفى محمداً على العالمين، فقال اليهودي: والذي اصطفى موسى على العالمين، قال: فغضب المسلم عند ذلك فلطم وجه اليهودي، فذهب اليهودي إلى رسول الله صلى الله عليه وسلم، فأخبره بما كان من أمره وأمر المسلم، فقال رسول الله صلى الله عليه وسلم: ^لا تُخَيِّروني على موسى، فإن الناس يصعقون يوم القيامة، فأكون في أول من يفيق، فإذا موسى باطش بجانب العرش، فلا أدري أكان موسى فيمن صعق فأفاق قبلي، أو كان ممن استثنى الله^
[ر:2280]
6153 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة:
 قال النبي صلى الله عليه وسلم: ^يصعق الناس حين يصعقون، فأكون أول من قام، فإذا موسى آخذ بالعرش، فما أدري أكان فيمن صعق^
رواه أبو سعيد، عن النبي صلى الله عليه وسلم
[ر:2280 - 2281]
*******************
يقبض الله الأرض يوم القيامة
رواه نافع، عن ابن عمر، عن النبي صلى الله عليه وسلم
[ر:6977]
6154 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري: حدثني سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^يقبض الله الأرض، ويطوي السماء بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض^
[ر:4534]
6155 - حدثنا يحيى بن بكير: حدثنا الليث، عن خالد، عن سعيد بن أبي هلال، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري:
 قال النبي صلى الله عليه وسلم: ^تكون الأرض يوم القيامة خبزة واحدة، يتَكَفَّؤُها الجبَّار بيده كما يكفأ أحدكم خبزته في السفر، نزلاً لأهل الجنة^ فأتى رجل من اليهود فقال: بارك الرحمن عليك يا أبا القاسم، ألا أخبرك بنزل أهل الجنة يوم القيامة؟ قال: ^بلى^ قال: تكون الأرض خبزة واحدة، كما قال النبي صلى الله عليه وسلم، فنظر النبي صلى الله عليه وسلم إلينا ثم ضحك حتى بدت نواجذه، ثم قال: ألا أخبرك بإدامهم؟ قال: إدامهم بالام ونون، قالوا: وما هذا؟ قال: ثور ونون، يأكل من زائدة كبدهما سبعون ألفا
6156 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر قال: حدثني أبو حازم قال: سمعت سهل بن سعد قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^يحشر الناس يوم القيامة على أرض بيضاء عفراء، كقرصة نقي^ قال سهل أو غيره: ^ليس فيها معلم لأحد^
*******************
كيف الحشر
6157 - حدثنا معلى بن أسد: حدثنا وهيب، عن ابن طاوس، عن أبيه، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^يحشر الناس على ثلاث طرائق: راغبين راهبين، واثنان على بعير، وثلاثة على بعير، وأربعة على بعير، وعشرة على بعير وتحشر بقيتهم النار، تقيل معهم حيث قالوا، وتبيت معهم حيث باتوا، وتصبح معهم حيث أصبحوا، وتمسي معهم حيث أمسوا^

6158 - حدثنا عبد الله بن محمد: حدثنا يونس بن محمد البغدادي: حدثنا شيبان، عن قتادة: حدثنا أنس بن مالك رضي الله عنه:
 أن رجلاً قال: يا نبي الله، كيف يحشر الكافر على وجهه؟ قال: ^أليس الذي أمشاه على الرجلين في الدنيا قادراً على أن يمشيه على وجهه يوم القيامة^ قال قتادة: بلى وعزة ربنا
[ر:4482]
6159 6161 - حدثنا علي: حدثنا سفيان: قال عمرو: سمعت سعيد بن جبير: سمعت ابن عباس:
 سمعت النبي صلى الله عليه وسلم يقول: ^إنكم ملاقوا الله حفاة عراة مشاة غرلاً^
قال سفيان: هذا مما نعدُّ أن ابن عباس سمعه من النبي صلى الله عليه وسلم
 ^6160^ - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 سمعت رسول الله صلى الله عليه وسلم يخطب على المنبر يقول: ^إنكم ملاقوا الله حفاة عراة غرلاً^
^6161^ - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن المغيرة بن النعمان، عن سعيد بن جبير، عن ابن عباس قال:
 قام فينا النبي صلى الله عليه وسلم يخطب فقال: ^إنكم تحشرون حفاة عراة غرلاً: "كما بدأنا أول خلق نعيده" الآية، وإن أول الخلائق يكسى يوم القيامة إبراهيم، وإنه سيجاء برجال من أمتي فيؤخذ بهم ذات الشمال، فأقول: يا ربَّ أصحابي، فيقول: إنك لا تدري ما أحدثوا بعدك، فأقول كما قال العبد الصالح: ^وكنتُ عليهم شهيداً ما دمتُ فيهم - إلى قوله - الحكيم^ قال: فيقال: إنهم لم يزالوا مرتدين على أعقابهم^
[ر:3171]
6162 - حدثنا قيس بن حفص: حدثنا خالد بن الحارث: حدثنا حاتم بن أبي صغيرة، عن عبد الله بن أبي مليكة قال: حدثني القاسم بن محمد بن أبي بكر: أن عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم: ^تحشرون حفاة عراة غرلاً^ قالت عائشة: فقلت: يا رسول الله، الرجال والنساء ينظر بعضهم إلى بعض؟ فقال: ^الأمر أشد من أن يهمهم ذاك^
6163 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي إسحق، عن عمرو بن ميمون، عن عبد الله قال:
 كنا مع النبي في قبَّة، فقال: ^أترضون أن تكونوا ربع أهل الجنة^ قلنا: نعم، قال: ^أترضون أن تكونوا ثلث أهل الجنة^ قلنا: نعم، قال: ^أترضون أن تكونوا شطر أهل الجنة^ قلنا: نعم، قال: ^والذي نفس محمد بيده، إني لأرجو أن تكونوا نصف أهل الجنة، وذلك أن الجنة لا يدخلها إلا نفس مسلمة، وما أنتم في أهل الشرك إلا كالشعرة البيضاء في جلد الثور الأسود، أو كالشعرة السوداء في جلد الثور الأحمر^
[6266]

6164 - حدثنا إسماعيل: حدثني أخي، عن سليمان، عن ثور، عن أبي الغيث، عن أبي هريرة:
 أن النبي صلى الله عليه وسلم قال: ^أول من يدعى يوم القيامة آدم، فتراءى ذريته، فيقال: هذا أبوكم آدم، فيقول: لبيك وسعديك، فيقول: أخرج بعث جهنم من ذريتك، فيقول: يا رب كم أخرج، فيقول: أخرج من كل مائة تسعة وتسعين^ فقالوا: يا رسول الله، إذا أخذ منا من كل مائة تسعة وتسعون، فماذا يبقى منا؟ قال: ^إن أمتي في الأمم كالشعرة البيضاء في الثور الأسود^
*******************
قوله عز وجل: "إن زلزلة الساعة شيء عظيم"  الحج: 1
"أزفت الآزفة"  النجم: 57  "اقتربت الساعة"  القمر: 1
6165 - حدثني يوسف بن موسى: حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي سعيد قال:
 قال رسول الله صلى الله عليه وسلم: ^يقول الله: يا آدم، فيقول: لبيك وسعديك والخير في يديك، قال: يقول: أخرج بعث النار، قال: وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعين، فذاك حين يشيب الصغير، وتضع كل ذات حمل حملها، وترى الناس سكرى وما هم بسكرى، ولكنَّ عذاب الله شديد^ فاشتد ذلك عليهم فقالوا: يا رسول الله، أينا ذلك الرجل؟ قال: ^أبشروا، فإن من يأجوج ومأجوج ألفاً ومنكم رجلاً، ثم قال: والذي نفسي بيده، إني لأطمع أن تكونوا ثلث أهل الجنة^ قال: فحمدنا الله وكبَّرنا، ثم قال: ^والذي نفسي بيده، إني لأطمع أن تكونوا شطر أهل الجنة، إن مثلكم في الأمم كمثل الشعرة البيضاء في جلد الثور الأسود، أو كالرقمة في ذراع الحمار^
[ر:3170]
*******************
قول الله تعالى: "ألا يظن أولئك أنهم مبعوثون ليوم عظيم يوم يقوم الناس لرب العالمين"  المطففين: 4 - 6
وقال ابن عباس: "وتقطَّعت بهم الأسباب"  البقرة: 166 : قال: الوُصُلات في الدنيا
6166 - حدثنا إسماعيل بن أبان: حدثنا عيسى بن يونس: حدثنا ابن عون، عن نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم: ^يوم يقوم الناس لرب العالمين^ قال: يقوم أحدهم في رشحه إلى أنصاف أذنيه^
[ر:4654]
6167 - حدثني عبد العزيز بن عبد الله قال: حدثني سليمان، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^يعرق الناس يوم القيامة حتى يذهب عرقهم في الأرض سبعين ذراعاً، ويلجمهم حتى يبلغ آذانهم^
*******************
القصاص يوم القيامة
وهي الحاقَّة، لأن فيها الثواب وحواقَّ الأمور الحقَّة والحاقَّة واحد، والقارعة والغاشية والصَّاخَّة، والتَّغابن: غبن أهل الجنة أهلَ النار
6168 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثني شقيق: سمعت عبد الله رضي الله عنه:
 قال النبي صلى الله عليه وسلم: ^أول ما يقضى بين الناس بالدماء^
[6471]
6169 - حدثنا إسماعيل قال: حدثني مالك، عن سعيد المقبري، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^من كانت عنده مظلمة لأخيه فليتحلله منها، فإنه ليس ثَمَّ دينار ولا درهم، من قبل أن يؤخذ لأخيه من حسناته، فإن لم يكن له حسنات أخذ من سيئات أخيه فطرحت عليه^
[ر:2317]
6170 - حدثني الصلت بن محمد: حدثنا يزيد بن زريع: "ونزعنا ما في صدورهم من غل" قال: حدثنا سعيد، عن قتادة، عن أبي المتوكل الناجي: أن أبا سعيد الخدري رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^يخلص المؤمنون من النار، فيحبسون على قنطرة بين الجنة والنار، فيقتص لبعضهم من بعض مظالم كانت بينهم في الدنيا، حتى إذا هُذِّبوا ونُقُّوا أذن لهم في دخول الجنة، فوالذي نفس محمد بيده، لأحدهم أهدى بمنزله في الجنة منه بمنزله كان في الدنيا^
[ر:2308]
*******************
من نوقش الحساب عُذَّب
6171 6172 - حدثنا عبيد الله بن موسى، عن عثمان بن الأسود، عن ابن أبي مليكة، عن عائشة،
 عن النبي صلى الله عليه وسلم قال: ^من نوقش الحساب عُذِّب^ قالت: قلت: أليس يقول الله تعالى: "فسوف يحاسب حساباً يسيراً" قال: ^ذلك العرض^
حدثني عمرو بن علي: حدثنا يحيى، عن عثمان بن الأسود: سمعت ابن أبي مليكة قال: سمعت عائشة رضي الله عنها قالت: سمعت النبي صلى الله عليه وسلم: مثله
وتابعه ابن جريج، ومحمد بن سليم، وأيوب، وصالح بن رستم، عن ابن أبي مليكة، عن عائشة، عن النبي صلى الله عليه وسلم
[ر:103]
^6172^ - حدثني إسحق بن منصور: حدثنا روح بن عبادة: حدثنا حاتم بن أبي صغيرة: حدثنا عبد الله بن أبي مليكة: حدثني القاسم بن محمد: حدثتني عائشة:
 أن رسول الله صلى الله عليه وسلم قال: ^ليس أحد يُحاسَب يوم القيامة إلا هلك^ فقلت: يا رسول الله، أليس قد قال الله تعالى: "فأما من أوتي كتابه بيمينه فسوف يحاسب حساباً يسيراً" فقال رسول الله صلى الله عليه وسلم: ^إنما ذلك العرض، وليس أحد يُنَاقَشُ الحساب يوم القيامة إلا عُذِّب"
[ر:103]
6173 - حدثنا علي بن عبد الله: حدثنا معاذ بن هشام قال: حدثني أبي، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم ^ح^ وحدثني محمد بن معمر: حدثنا روح بن عبادة: حدثنا سعيد، عن قتادة: حدثنا أنس بن مالك رضي الله عنه:
 أن نبي الله صلى الله عليه وسلم كان يقول: ^يجاء بالكافر يوم القيامة فيقال له: أرأيت لو كان لك ملء الأرض ذهباً، أكنت تفتدي به؟ فيقول: نعم، فيقال له: قد كنت سُئِلت ما هو أيسر من ذلك^
[ر:3156]
6174 - حدثنا عمر بن حفص: حدثنا أبي قال: حدثني الأعمش قال: حدثني خيثمة، عن عدي بن حاتم قال:
 قال النبي صلى الله عليه وسلم: ^ما منكم من أحد إلا وسيكلمه الله يوم القيامة، ليس بين الله وبينه ترجمان، ثم ينظر فلا يرى شيئاً قُدَّامَهُ، ثم ينظر بين يديه فتستقبله النار، فمن استطاع منكم أن يتقي النار ولو بشق تمرة^
قال الأعمش: حدثني عمرو، عن خيثمة، عن عدي بن حاتم قال: قال النبي صلى الله عليه وسلم: ^اتقوا النار^ ثم أعرض وأشاح، ثم قال: ^اتقوا النار^ ثم أعرض وأشاح ثلاثاً، حتى ظننا أنه ينظر إليها، ثم قال: ^اتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة^
[ر:1347]
*******************
يدخل الجنة سبعون ألفاً بغير حساب
6175 - حدثنا عمران بن ميسرة: حدثنا ابن فضيل: حدثنا حصين قال أبو عبد الله: وحدثني أسيد بن زيد: حدثنا هشيم، عن حصين قال: كنت عند سعيد بن جبير فقال: حدثني ابن عباس قال:
 قال النبي صلى الله عليه وسلم: ^عرضت علي الأمم، فأجد النبي يمر معه الأمة، النبي يمر معه النفر، والنبي يمر معه العشرة، والنبي يمر معه الخمسة، والنبي يمر وحده، فنظرت فإذا سواد كثير، قلت: يا جبريل، هؤلاء أمتي؟ قال: لا، ولكن انظر إلى الأفق، فنظرت فإذا سواد كثير، قال: هؤلاء أمتك، وهؤلاء سبعون ألفا قُدَّامهم لا حساب عليهم ولا عذاب، قلت: ولم؟ قال: كانوا لا يكتوون، ولا يسترقون، ولا يتطيرون، وعلى ربهم يتوكلون^ فقام إليه عُكَّاشة بن محصن فقال: ادع الله أن يجعلني منهم، قال: ^اللهم اجعله منهم^ ثم قام إليه رجل آخر قال: ادع الله أن يجعلني منهم، قال: ^سبقك بها عُكَّاشة^
[ر:3229]
6176 - حدثنا معاذ بن أسد: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري قال: حدثني سعيد بن المسيَّب: أن أبا هريرة حدثه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^يدخل الجنة من أمتي زمرة هم سبعون ألفاً، تضيء وجوههم إضاءة القمر ليلة البدر^ وقال أبو هريرة: فقام عكَّاشة بن محصن الأسدي يرفع نمرة عليه، فقال: يا رسول الله، ادع الله أن يجعلني منهم، فقال: ^اللهم اجعله منهم^ ثم قام رجل من الأنصار، فقال: يا رسول الله، ادع الله أن يجعلني منهم، فقال: ^سبقك عكَّاشة^
[ر:5474]
6177 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان قال: حدثني أبو حازم، عن سهل بن سعد قال:
 قال النبي صلى الله عليه وسلم: ^ليدخلنَّ الجنة من أمتي سبعون ألفاً، أو سبعمائة ألف - شك في أحدهما - متماسكين، آخذ بعضهم ببعض، حتى يدخل أولهم وآخرهم الجنة، ووجوههم على ضوء القمر ليلة البدر^
[ر:3075]
6178 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح: حدثنا نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^يدخل أهل الجنة الجنة وأهل النار النار، ثم يقوم مؤذن بينهم: يا أهل النار لا موت، ويا أهل الجنة لا موت، خلود^
[6182]
6179 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^يقال لأهل الجنة: يا أهل الجنة خلود لا موت، ولأهل النار: يا أهل النار خلود لا موت^
*******************
صفة الجنة والنار
وقال أبو سعيد: قال النبي صلى الله عليه وسلم: ^أول طعام يأكله أهل الجنة زيادة كبد حوت^
[ر:6155]
"عدن"  التوبة: 72 : خلد، عدنت بأرض: أقمت، ومنه المعدن "في مقعد صدق"  القمر: 55 : في منبت صدق
6180 - حدثنا عثمان بن الهيثم: حدثنا عوف، عن أبي رجاء، عن عمران،
 عن النبي صلى الله عليه وسلم قال: ^اطلعت في الجنة فرأيت أكثر أهلها الفقراء، واطلعت في النار فرأيت أكثر أهلها النساء^
[ر: 3069]
6181 - حدثنا مسدد: حدثنا إسماعيل: أخبرنا سليمان التيمي، عن أبي عثمان، عن أسامة،
 عن النبي صلى الله عليه وسلم قال: ^قمت على باب الجنة، فكان عامة من دخلها المساكين، وأصحاب الجدِّ محبوسون، غير أن أصحاب النار قد أمر بهم إلى النار، وقمت على باب النار فإذا عامة من دخلها النساء^
[ر:4900]
6182 - حدثنا معاذ بن أسد: أخبرنا عبد الله: أخبرنا عمر بن محمد بن زيد، عن أبيه أنه حدثه، عن ابن عمر قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا صار أهل الجنة إلى الجنة، وأهل النار إلى النار، جيء بالموت حتى يجعل بين الجنة والنار، ثم يذبح، ثم ينادي مناد: يا أهل الجنة لا موت، ويا أهل النار لا موت، فيزداد أهل الجنة فرحاً إلى فرحهم، ويزداد أهل النار حزناً إلى حزنهم^
[ر:6178]
6183 - حدثنا معاذ بن أسد: أخبرنا عبد الله: أخبرنا مالك بن أنس، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري قال:
 قال رسول الله صلى الله عليه وسلم: ^إن الله تبارك وتعالى يقول لأهل الجنة: يا أهل الجنة؟ فيقولون: لبيك ربنا وسعديك، فيقول: هل رضيتم؟ فيقولون: وما لنا لا نرضى وقد أعطيتنا ما لم تعط أحداً من خلقك، فيقول: أنا أعطيكم أفضل من ذلك، قالوا: يا رب، وأي شيء أفضل من ذلك؟ فيقول: أحل عليكم رضواني، فلا أسخط عليكم بعده أبداً^
[7080]
6184 - حدثني عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحق، عن حميد قال: سمعت أنساً يقول:
 أصيب حارثة يوم بدر وهو غلام، فجاءت أمه إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله، قد عرفت منزلة حارثة مني، فإن يك في الجنة أصبر وأحتسب، وإن تكن الأخرى تر ما أصنع؟ فقال: ^ويحك، أوَهَبِلْتِ، أوَجَنَّة واحدة هي؟ إنها جنان كثيرة، وإنه لفي جنة الفردوس^
[ر:2654]
6185 - حدثنا معاذ بن أسد: أخبرنا الفضل بن موسى: أخبرنا الفضيل، عن أبي حازم، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^ما بين منكبي الكافر مسيرة ثلاثة أيام للراكب المسرع^
6186 - وقال إسحق بن إبراهيم: أخبرنا المغيرة بن سلمة: حدثنا وهيب، عن أبي حازم، عن سهل بن سعد،
 عن رسول الله صلى الله عليه وسلم قال: ^إن في الجنة لشجرة، يسير الراكب في ظلها مائة عام لا يقطعها^
قال أبو حازم: فحدثت به النعمان بن أبي عياش فقال: حدثني أبو سعيد، عن النبي صلى الله عليه وسلم قال: ^إن في الجنة لشجرة، يسير الراكب الجواد المضَمَّر السريع مائة عام ما يقطعها^
6187 - حدثنا قتيبة: حدثنا عبد العزيز، عن أبي حازم، عن سهل بن سعد:
 أن رسول الله صلى الله عليه وسلم قال: ^ليدخلنَّ الجنة من أمتي سبعون ألفاً، أو سبعمائة ألف - لا يدري أبو حازم أيهما قال - متماسكون، آخذ بعضهم بعضاً، لا يدخل أولهم حتى يدخل آخرهم، وجوههم على صورة القمر ليلة البدر^
[ر:3075]
6188 - حدثنا عبد الله بن مسلمة: حدثنا عبد العزيز، عن أبيه، عن سهل،
 عن النبي صلى الله عليه وسلم قال: ^إن أهل الجنة ليتراءون الغرف في الجنة، كما تتراءون الكوكب في السماء^
قال أبي: فحدثت به النعمان بن أبي عياش فقال: أشهد لسمعت أبا سعيد يحدثه ويزيد فيه: ^كما تراءون الكوكب الغارب في الأفق: الشرقي والغربي^
6189 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي عمران قال: سمعت أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^يقول الله تعالى لأهون أهل النار عذاباً يوم القيامة: لو أن لك ما في الأرض من شيء أكنت تفتدي به؟ فيقول: نعم، فيقول: أردت منك أهون من هذا، وأنت في صلب آدم: أن لا تشرك بي شيئاً، فأبيت إلا أن تشرك بي^
[ر:3156]
6190 - حدثنا أبو النعمان: حدثنا حماد، عن عمرو، عن جابر رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^يخرج من النار بالشفاعة كأنهم الثعارير^ قلت: وما الثعارير؟ قال: الضغابيس، وكان قد سقط فمه، فقلت لعمرو بن دينار: يا أبا محمد، سمعت جابر بن عبد الله يقول: سمعت النبي صلى الله عليه وسلم يقول: ^يخرج بالشفاعة من النار^ قال: نعم
6191 - حدثنا هدبة بن خالد: حدثنا همام، عن قتادة: حدثنا أنس بن مالك،
 عن النبي صلى الله عليه وسلم قال: ^يخرج قوم من النار بعد ما مسهم منها سفع، فيدخلون الجنة، فيسميهم أهل الجنة: الجهنميين^
[7012]
6192 - حدثنا موسى: حدثنا وهيب: حدثنا عمرو بن يحيى، عن أبيه، عن أبي سعيد الخدري رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^إذا دخل أهل الجنة الجنة، وأهل النار النار، يقول الله: من كان في قلبه مثقال حبة من خردل من إيمان فأخرجوه، فيخرجون قد امتحشوا وعادوا حمماً، فيلقون في نهر الحياة، فينبتون كما تنبت الحبة في حميل السيل، أو قال: حمية السيل - وقال النبي صلى الله عليه وسلم - ألم تروا أنها تخرج صفراء ملتوية^
[ر:22]
6193 6194 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت أبا إسحق قال: سمعت النعمان:
 سمعت النبي صلى الله عليه وسلم يقول: ^إن أهون أهل النار عذاباً يوم القيامة لرجل، توضع في أخمص قدميه جمرة، يغلي منها دماغه^
 ^6194^ - حدثنا عبد الله بن رجاء: حدثنا إسرائيل، عن أبي إسحق، عن النعمان بن بشير قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^إن أهون أهل النار عذاباً يوم القيامة رجل، على أخمص قدميه جمرتان، يغلي منهما دماغه كما يغلي المرجل بالقمقم^
6195 - حدثنا سليمان بن حرب: حدثنا شعبة، عن عمرو، عن خيثمة، عن عدي بن حاتم:
 أن النبي صلى الله عليه وسلم ذكر النار فأشاح بوجهه فتعوذ منها، ثم ذكر النار فأشاح بوجهه فتعوذ منها، ثم قال: ^اتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة^
[ر:1347]
6196 - حدثنا إبراهيم بن حمزة: حدثنا ابن أبي حازم، والدراوردي، عن يزيد، عن عبد الله بن خبَّاب، عن أبي سعيد الخدري رضي الله عنه:
 أنه سمع رسول الله صلى الله عليه وسلم، وذكر عنده عمه أبو طالب، فقال: ^لعله تنفعه شفاعتي يوم القيامة، فيجعل في ضحضاح من النار يبلغ كعبيه، يغلي منه أم دماغه^
[ر:3672]
6197 - حدثنا مسدد: حدثنا أبو عوانة، عن قتادة، عن أنس رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^يجمع الله الناس يوم القيامة، فيقولون: لو استشفعنا على ربنا حتى يريحنا من مكاننا، فيأتون آدم فيقولون: أنت الذي خلقك الله بيده، ونفخ فيك من روحه، وأمر الملائكة فسجدوا لك، فاشفع لنا عند ربنا فيقول: لست هناكم، ويذكر خطيئته، ويقول: ائتوا نوحاً، أول رسول بعثه الله، فيأتونه فيقول: لست هناكم، ويذكر خطيئته، ائتوا إبراهيم الذي اتخذه الله خليلاً، فيأتونه فيقول: لست هناكم، ويذكر خطيئته، ائتوا موسى الذي كلمه الله، فيأتونه فيقول: لست هناكم، فيذكر خطيئته، ائتوا عيسى فيأتونه فيقول: لست هناكم، ائتوا محمداً صلى الله عليه وسلم، فقد غفر له ما تقدم من ذنبه وما تأخر، فيأتوني، فأستأذن على ربي، فإذا رأيته وقعت ساجداً، فيدعني ما شاء الله، ثم يقال لي: ارفع رأسك: سل تُعطه، وقل يُسمع، واشفع تُشَفَّع، فأرفع رأسي، فأحمد ربي بتحميد يعلمني، ثم أشفع فيحد لي حداً، ثم أخرجهم من النار، وأدخلهم الجنة، ثم أعود فأقع ساجداً مثله في الثالثة، أو الرابعة، حتى ما يبقى في النار إلا من حبسه القرآن^ وكان قتادة يقول عند هذا: أي وجب عليه الخلود
[ر:4206]
6198 - حدثنا مسدد: حدثنا يحيى، عن الحسن بن ذكوان: حدثنا أبو رجاء: حدثنا عمران بن حصين رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^يخرج قوم من النار بشفاعة محمد - صلى الله عليه وسلم - فيدخلون الجنة، يسمون الحهنميين^
6199 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن حميد، عن أنس:
 أن أم حارثة أتت رسول الله صلى الله عليه وسلم، وقد هلك حارثة يوم بدر، أصابه غرب سهم، فقالت: يا رسول الله، قد علمت موقع حارثة من قلبي، فإن كان في الجنة لم أبك عليه، وإلا سوف ترى ما أصنع؟ فقال لها: ^هبلت، أجنة واحدة هي؟ إنها جنان كثيرة، وإنه لفي الفردوس الأعلى^
وقال: ^غدوة في سبيل الله أو روحة خير من الدنيا وما فيها، ولقاب قوس أحدكم، أو موضع قدم من الجنة، خير من الدنيا وما فيها، ولو أن امرأة من نساء أهل الجنة اطلعت إلى الأرض لأضاءت ما بينهما، ولملأت ما بينهما ريحاً، ولنصيفها - يعني الخمار - خير من الدنيا وما فيها^
[2639 - 2654]
6200 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة:
 قال النبي صلى الله عليه وسلم: ^لا يدخل أحد الجنة إلا أري مقعده من النار لو أساء، ليزداد شكراً، ولا يدخل النار أحد إلا أري مقعده من الجنة لو أحسن، ليكون عليه حسرة^
6201 - حدثنا قتيبة بن سعيد: حدثنا إسماعيل بن جعفر، عن عمرو، عن سعيد ابن أبي سعيد المقبري، عن أبي هريرة رضي الله عنه أنه قال:
 قلت: يا رسول الله، من أسعد الناس بشفاعتك يوم القيامة؟ فقال: ^لقد ظننت، يا أبا هريرة، أن لا يسألني عن هذا الحديث أحد أول منك، لما رأيت من حرصك على الحديث، أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله، خالصاً من قبل نفسه^
[ر:99]
6202 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه:
 قال النبي صلى الله عليه وسلم: ^إني لأعلم آخر أهل النار خروجاً منها، وآخر أهل الجنة دخولاً، رجل يخرج من النار حبواً، فيقول الله: اذهب فادخل الجنة، فيأتيها، فيخيل إليه أنها ملأى، فيرجع فيقول: يا رب وجدتها ملأى، فيقول: اذهب فادخل الجنة، فيأتيها فيخيل إليه أنها ملأى، فيرجع فيقول: يا ربي وجدتها ملأى، فيقول: اذهب فادخل الجنة، فإن لك مثل الدنيا وعشرة أمثالها، أو: إن لك مثل عشرة أمثال الدنيا، فيقول: أتسخر مني، أو: تضحك مني وأنت الملك^ فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه، وكان يقال: ذلك أدنى أهل الجنة منزلة
[7073]
6203 - حدثنا مسدد: حدثنا أبو عوانة، عن عبد الملك، عن عبد الله بن الحارث ابن نوفل، عن العباس رضي الله عنه:
 أنه قال للنبي صلى الله عليه وسلم: هل نفعت أبا طالب بشيء
[ر:3670]
*******************
الصراط جسر جهنم
6204 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني سعيد وعطاء بن يزيد: أن أبا هريرة أخبرهما: عن النبي صلى الله عليه وسلم
وحدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري، عن عطاء بن يزيد الليثي، عن أبي هريرة قال:
 قال أناس: يا رسول الله، هل نرى ربنا يوم القيامة؟ فقال: ^هل تضارون في الشمس ليس دونها سحاب^ قالوا: لا يا رسول الله، قال: ^هل تضارون في القمر ليلة البدر ليس دونه سحاب^ قالوا: لا يا رسول الله، قال: ^فإنكم ترونه يوم القيامة كذلك، يجمع الله الناس، فيقول: من كان يعبد شيئاً فليتَّبعه، فيتبع من كان يعبد الشمس، ويتبع من كان يعبد القمر، ويتَّبع من كان يعبد الطواغيت، وتبقى هذه الأمة فيها منافقوها، فيأتيهم الله في غيرالصورة التي يعرفون، فيقول: أنا ربكم، فيقولون: نعوذ بالله منك، هذا مكاننا حتى يأتينا ربنا، فإذا أتانا ربنا عرفناه، فيأتيهم الله في الصورة التي يعرفون، فيقول: أنا ربكم، فيقولون: أنت ربنا فيتبعونه، ويضرب جسر جهنم، قال رسول الله صلى الله عليه وسلم: فأكون أول من يجيز، ودعاء الرسل يومئذ: اللهم سلم سلم وبه كلاليب مثل شوك السعدان، أما رأيتم شوك السعدان^ قالوا: بلى يا رسول الله، قال: ^فإنها مثل شوك السعدان، غير أنها لا يعلم قدر عظمها إلا الله، فتخطف الناس بأعمالهم، منهم الموبق بعمله ومنهم المخردل، ثم ينجو، حتى إذا فرغ الله من القضاء بين عباده، وأراد أن يخرج من النار من أراد أن يخرج، ممن كان يشهد أن لا إله إلا الله، أمر الملائكة أن يخرجوهم، فيعرفونهم بعلامة آثار السجود، وحرم الله على النار أن تأكل من ابن آدم أثر السجود، فيخرجونهم قد امتحشوا، فيصب عليهم ماء يقال له ماء الحياة، فينبتون نبات الحبة في حميل السيل، ويبقى رجل مقبل بوجهه على النار، فيقول: يا رب، قد قشبني ريحها، وأحرقني ذكاؤها، فاصرف وجهي عن النار، فلا يزال يدعو الله، فيقول: لعلك إن أعطيتك أن تسألني غيره، فيقول: لا وعزتك لا أسألك غيره، فيصرف وجهه عن النار، ثم يقول بعد ذلك: يا رب قربني إلى باب الجنة، فيقول: أليس قد زعمت أن لا تسألني غيره، ويلك ابن آدم ما أغدرك، فلا يزال يدعو، فيقول: لعلي إن أعطيتك ذلك تسألني غيره، فيقول: لا وعزتك لا أسألك غيره، فيعطي الله من عهود ومواثيق أن لا يسأله غيره، فيقربه إلى باب الجنة، فإذا رأى ما فيها سكت ما شاء الله أن يسكت، ثم يقول: رب أدخلني الجنة، ثم يقول: أوليس قد زعمت أن لا تسألني غيره، ويلك يا ابن آدم ما أغدرك، فيقول: يا رب لا تجعلني أشقى خلقك، فلا يزال يدعو حتى يضحك، فإذا ضحك منه أذن له بالدخول فيها، فإذا دخل فيها قيل: تمن من كذا، فيتمنى، ثم يقال له: تمن من كذا، فيتمنى، حتى تنقطع به الأماني، فيقول له: هذا لك ومثله معه^
قال أبو هريرة: وذلك الرجل آخر أهل الجنة دخولاً
قال: وأبو سعيد الخدري جالس مع أبي هريرة لا يغيِّر عليه شيئاً من حديثه، حتى انتهى إلى قوله: ^هذا لك ومثله معه^ قال أبو سعيد: سمعت رسول الله صلى الله عليه وسلم يقول: ^هذا لك وعشرة أمثاله^ قال أبو هريرة حفظت: ^مثله معه^
[ر:773]
*******************
في الحوض
وقول الله تعالى: "إنا أعطيناك الكوثر"  الكوثر: 1
وقال عبد الله بن زيد: قال النبي صلى الله عليه وسلم: ^اصبروا حتى تلقوني على الحوض^
[ر:4075]
6205 - حدثني يحيى بن حماد: حدثنا أبو عوانة، عن سليمان، عن شقيق، عن عبد الله،
 عن النبي صلى الله عليه وسلم: ^أنا فرطكم على الحوض^
وحدثني عمرو بن علي: حدثنا محمد بن جعفر: حدثنا شعبة، عن المغيرة قال: سمعت أبا وائل، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^أنا فرطكم على الحوض، وليرفعنَّ رجال منكم ثم ليختلجنَّ دوني، فأقول: يا رب أصحابي؟ فيقال: إنك لا تدري ما أحدثوا بعدك^
تابعه عاصم، عن أبي وائل
وقال حصين، عن أبي وائل، عن حذيفة، عن النبي صلى الله عليه وسلم
[6642]
6206 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله: حدثني نافع، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^أمامكم حوض كما بين جرباء وأذرح^

6207 - حدثني عمرو بن محمد: حدثنا هشيم: أخبرنا أبو بشر وعطاء بن السائب، عن سعيد بن جبير، عن ابن عباس رضي الله عنه قال:
 الكوثر: الخير الكثير الذي أعطاه الله إياه قال أبو بشر: قلت لسعيد: إن أناساً يزعمون أنه نهر في الجنة؟ فقال سعيد: النهر الذي في الجنة من الخير الذي أعطاه الله إياه
[ر:4682]
6208 - حدثنا سعيد بن أبي مريم: حدثنا نافع بن عمر، عن ابن أبي مليكة قال: قال عبد الله بن عمرو:
 قال النبي صلى الله عليه وسلم: ^حوضي مسيرة شهر، ماؤه أبيض من اللبن، وريحه أطيب من المسك، وكيزانه كنجوم السماء، من شرب منها فلا يظمأ أبداً^
6209 - حدثنا سعيد بن عفير قال: حدثني ابن وهب، عن يونس: قال ابن شهاب: حدثني أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^إنَّ قدر حوضي كما بين أيلة وصنعاء من اليمن، وإن فيه من الأباريق كعدد نجوم السماء^
6210 - حدثنا أبو الوليد: حدثنا همَّام، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم وحدثنا هدبة بن خالد: حدثنا همَّام: حدثنا قتادة: حدثنا أنس بن مالك،
 عن النبي صلى الله عليه وسلم قال: ^بينما أنا أسير في الجنة، إذا أنا بنهر، حافتاه قباب الدر المجوف، قلت: ما هذا يا جبريل؟ قال: هذا الكوثر، الذي أعطاك ربك، فإذا طينه، أو طيبه، مسك أذفر^ شك هدبة
[ر:4680]
6211 - حدثنا مسلم بن إبراهيم: حدثنا وهيب: حدثنا عبد العزيز، عن أنس،
 عن النبي صلى الله عليه وسلم قال: ^ليردن علي ناس من أصحابي الحوض، حتى عرفتهم اختلجوا دوني، فأقول: أصيحابي؟ فيقول: لا تدري ما أحدثوا بعدك^
6212 - حدثنا سعيد بن أبي مريم: حدثنا محمد بن مطَّرف: حدثني أبو حازم، عن سهل بن سعد قال:
 قال النبي صلى الله عليه وسلم: ^إني فرطكم على الحوض، من مر علي شرب، ومن شرب لم يظمأ أبدا، ليردنَّ علي أقوام أعرفهم ويعرفونني، ثم يحال بيني وبينهم^
قال أبو حازم: فسمعني النعمان بن أبي عياش فقال: هكذا سمعت من سهل؟ فقلت: نعم، فقال: أشهد على أبي سعيد الخدري، لسمعته وهو يزيد فيها: ^فأقول: إنهم مني، فيقال: إنك لا تدري ما أحدثوا بعدك، فأقول: سحقاً سحقاً لمن غيَّر بعدي^
[6643]
وقال ابن عباس: "سحقاً"  الملك: 11 : بعداً، يقال: "سحيق"  الحج: 31 : بعيد، سحقه وأسحقه أبعده
6213 6214 - وقال أحمد بن شبيب بن سعيد الحبطي: حدثنا أبي، عن يونس، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة: أنه كان يحدث:
 أن رسول الله صلى الله عليه وسلم قال: ^يرد علي يوم القيامة رهط من أصحابي، فيجلون عن الحوض، فأقول: يا رب أصحابي؟ فيقول: إنك لا علم لك بما أحدثوا بعدك، إنهم ارتدوا على أدبارهم القهقرى^
 ^6214^ - حدثنا أحمد بن صالح: حدثنا ابن وهب قال: أخبرني يونس، عن ابن شهاب، عن ابن المسيَّب أنه كان يحدث، عن أصحاب النبي صلى الله عليه وسلم:
 أن النبي صلى الله عليه وسلم قال: ^يرد علي الحوض رجال من أصحابي، فيحلَّؤون عنه، فأقول: يا رب أصحابي؟ فيقول: إنك لا علم لك بما أحدثوا بعدك، إنهم ارتدوا على أدبارهم القهقرى^
وقال شعيب: عن الزُهري: كان أبو هريرة يحدث عن النبي صلى الله عليه وسلم: ^فيجلون^ وقال عقيل: ^فيحلَّؤون^
وقال الزبيدي، عن الزُهري، عن محمد بن علي، عن عبيد الله بن أبي رافع، عن أبي هريرة، عن النبي صلى الله عليه وسلم
6215 - حدثني إبراهيم بن المنذر الحزامي: حدثنا محمد بن فليح: حدثنا أبي قال: حدثني هلال، عن عطاء بن يسار، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^بينا أنا نائم إذا زمرة، حتى إذا عرفتهم خرج رجل من بيني وبينهم، فقال: هلم، فقلت: أين؟ قال: إلى النار والله، قلت: وما شأنهم؟ قال: إنهم ارتدوا بعدك على أدبارهم القهقرى ثم إذا زمرة، حتى إذا عرفتهم خرج رجل من بيني وينهم، فقال: هلم، قلت أين؟ قال: إلى النار والله، قلت: ما شأنهم؟ قال: إنهم ارتدوا بعدك على أدبارهم القهقرى، فلا أراه يخلص منهم إلا مثل همل النعم^
6216 - حدثني إبراهيم بن المنذر: حدثنا أنس بن عياض، عن عبيد الله، عن خبيب، عن حفص بن عاصم، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي^
[ر:1138]
6217 - حدثنا عبدان: أخبرني أبي، عن شعبة، عن عبد الملك قال: سمعت جندباً قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^أنا فرطكم على الحوض^
6218 - حدثنا عمرو بن خالد: حدثنا الليث، عن يزيد، عن أبي الخير، عن عقبة رضي الله عنه:
 أن النبي صلى الله عليه وسلم خرج يوماً، فصلى على أهل أحد صلاته على الميت، ثم انصرف على المنبر، فقال: ^إني فرط لكم، وأنا شهيد عليكم، وإني والله لأنظر إلى حوضي الآن، وإني أعطيت مفاتيح خزائن الأرض، أو مفاتيح الأرض، وإني والله ما أخاف عليكم أن تشركوا بعدي، ولكن أخاف عليكم أن تنافسوا فيها^
[ر:1279]
6219 - حدثنا علي بن عبدالله: حدثنا حرمي بن عمارة: حدثنا شعبة، عن معبد بن خالد: أنه سمع حارثة بن وهب يقول:
 سمعت النبي صلى الله عليه وسلم وذكر الحوض فقال: ^كما بين المدينة وصنعاء^
وزاد ابن أبي عدي، عن شعبة، عن معبد بن خالد، عن حارثة: سمع النبي صلى الله عليه وسلم قوله: ^حوضه ما بين صنعاء والمدينة^
فقال له المستورد: ألم تسمعه؟ قال: الأواني؟ قال: لا، قال المستورد: ^ترى فيه الآنية مثل الكواكب^
6220 - حدثنا سعيد بن أبي مريم، عن نافع بن عمر قال: حدثني ابن أبي مليكة، عن أسماء بنت أبي بكر رضي الله عنهما قالت:
 قال النبي صلى الله عليه وسلم: ^إني على الحوض حتى أنظر من يرد علي منكم، وسيؤخذ ناس دوني، فأقول: يا رب مني ومن أمتي، فيقال: هل شعرت ما عملوا بعدك، والله ما برحوا يرجعون على أعقابهم^ فكان ابن أبي مليكة يقول: اللهم إنا نعوذ بك أن نرجع على أعقابنا، أو نفتن عن ديننا
[6641]
"أعقابكم تنكصون"  المؤمنون: 66 : ترجعون على العقب
*******************مجلد القدر
*******************
القدر
6221 - حدثنا أبو الوليد هشام بن عبد الملك: حدثنا شعبة: أنبأني سليمان الأعمش قال: سمعت زيد بن وهب، عن عبد الله قال:
1226 - حدثنا أبو الوليد هشام بن عبد الملك: حدثنا شعبة: أنبأني سليمان الأعمش قال: سمعت زيد بن وهب، عن عبد الله قال:
 حدثنا رسول الله صلى الله عليه وسلم، وهو الصادق المصدوق، قال: ^إن أحدكم يجمع في بطن أمه أربعين يوماً، ثم علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يبعث الله ملكاً فيؤمر بأربعة: برزقه وأجله، وشقي أو سعيد، فوالله إن أحدكم - أو: الرجل - يعمل بعمل أهل النار، حتى ما يكون بينه وبينها غير باع أو ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها، وإن الرجل ليعمل بعمل أهل الجنة، حتى ما يكون بينه وبينها غير ذراع أو ذراعين، فيسبق عليه الكتاب، فيعمل بعمل أهل النار فيدخلها^
قال آدم: ^إلا ذراع^
[ر:3036]
6222 - حدثنا سليمان بن حرب: حدثنا حماد، عن عبيد الله بن أبي بكر بن أنس، عن أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^وكَّل الله بالرحم ملكاً، فيقول: أي رب نطفة، أي رب علقة، أي رب مضغة، فإذا أراد الله أن يقضي خلقها، قال: أي رب، ذكر أم أنثى، أشقي أم سعيد، فما الرزق، فما الأجل، فيكتب كذلك في بطن أمه^
[ر:312]
*******************
جف القلم على علم الله
"وأضلَّه الله على علم"  الجاثية: 23
وقال أبو هريرة: قال لي النبي صلى الله عليه وسلم: ^جفَّ القلم بما أنت لاق^
[ر:4788]
قال ابن عباس: "لها سابقون"  المؤمنون: 61 : سبقت لهم السعادة
6223 - حدثنا آدم: حدثنا شعبة: حدثنا يزيد الرِّشك قال: سمعت مطرِّف بن عبد الله بن الشِّخِّير يحدِّث، عن عمران بن حصين قال:
 قال رجل: يا رسول الله، أيعرف أهل الجنة من أهل النار؟ قال: ^نعم^ قال: فلم يعمل العاملون؟ قال: ^كل يعمل لما خلق له، أو: لما ييسَّر له^
[7112]
*******************
الله أعلم بما كانوا عاملين
6224 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 سئل النبي صلى الله عليه وسلم عن أولاد المشركين، فقال: ^الله أعلم بما كانوا عاملين^
[ر:1317]
6225 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب قال: وأخبرني عطاء بن يزيد: أنه سمع أبا هريرة يقول:
 سئل رسول الله صلى الله عليه وسلم عن ذراري المشركين، فقال: ^الله أعلم بما كانوا عاملين^
[ر:1318]
6226 - حدثنا إسحق بن إبراهيم: أخبرنا عبد الرزاق: أخبرنا معمر، عن همَّام، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^ما من مولود إلا يولد على الفطرة، فأبواه يهوِّدانه، وينصِّرانه، كما تنتجون البهيمة، هل تجدون فيها من جدعاء، حتى تكونوا أنتم تجدعونها^ قالوا: يا رسول الله: أفرأيت من يموت وهو صغير؟ قال: ^الله أعلم بما كانوا عاملين^
[ر:1292]
*******************
"وكان أمر الله قدراً مقدوراً"  الأحزاب: 38

6227 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزِّناد، عن الأعرج، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تسأل المرأة طلاق أختها لتستفرغ صحفتها، ولتنكح، فإن لها ما قُدِّر لها^
[ر:4857]
6228 - حدثنا مالك بن إسماعيل: حدثنا إسرائيل، عن عاصم، عن أبي عثمان، عن أسامة قال:
 كنت عند النبي صلى الله عليه وسلم إذ جاءه رسول إحدى بناته، وعنده سعد وأبي بن كعب ومعاذ، أن ابنها يجود بنفسه، فبعث إليها: ^لله ما أخذ ولله ما أعطى، كل بأجل، فلتصبر ولتحتسب^
[ر:1224]
6229 - حدثنا حبَّان بن موسى: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري قال: أخبرني عبد الله بن محيريز الجمحي: أن أبا سعيد الخدري أخبره:
 أنه بينما هو جالس عند النبي صلى الله عليه وسلم جاء رجل من الأنصار فقال: يا رسول الله، إنا نصيب سبياً ونحب المال، كيف ترى في العزل؟ فقال رسول الله صلى الله عليه وسلم: ^أوَإنكم تفعلون ذلك، لا عليكم أن لا تفعلوا، فإنه ليست نسمة كتب الله أن تخرج إلا هي كائنة^
[ر:2116]
6230 - حدثنا موسى بن مسعود: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن حذيفة رضي الله عنه قال:
 لقد خطبنا النبي صلى الله عليه وسلم خطبة، ما ترك فيها شيئاً إلى قيام الساعة إلا ذكره، علمه من علمه وجهله من جهله، إن كنت لأرى الشيء قد نسيت، فأعرفه كما يعرف الرجل الرجل إذا غاب عنه فرآه فعرفه
6231 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن سعد بن عبيدة، عن أبي عبد الرحمن السلمي، عن علي رضي الله عنه قال:
 كنا جلوساً مع النبي صلى الله عليه وسلم ومعه عود ينكت في الأرض، وقال: ^ما منكم من أحد إلا قد كتب مقعده من النار أو من الجنة^ فقال رجل من القوم: ألا نتكل يا رسول الله؟ قال: ^لا، اعملوا فكل ميسَّر ثم قرأ: "فأما من أعطى واتقى" الآية^
[ر:1296]
*******************
العمل بالخواتيم
6232 - حدثنا حبَّان بن موسى: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه قال:
 شهدنا مع رسول الله صلى الله عليه وسلم خيبر، فقال رسول الله صلى الله عليه وسلم لرجل ممن معه يدَّعي الإسلام: ^هذا من أهل النار^ فلما حضر القتال قاتل الرجل من أشد القتال، وكثرت به الجراح فأثبتته، فجاء رجل من أصحاب النبي صلى الله عليه وسلم فقال: يا رسول الله، أرأيت الذي تحدثت أنه من أهل النار، قد قاتل في سبيل الله من أشد القتال، فكثرت به الجراح، فقال النبي صلى الله عليه وسلم: ^أما إنه من أهل النار^ فكاد بعض المسلمين يرتاب، فبينما هو على ذلك إذ وجد الرجل ألم الجراح، فأهوى بيده إلى كنانته فانتزع منها سهما فانتحر بها، فاشتد رجال من المسلمين إلى رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله صدَّق الله حديثك، قد انتحر فلان فقتل نفسه، فقال رسول الله صلى الله عليه وسلم: ^يا بلال، قم فأذِّن: لا يدخل الجنة إلا مؤمن، وإن الله ليؤيِّد هذا الدين بالرجل الفاجر^
[ر: 2897]
6233 - حدثنا سعيد بن أبي مريم: حدثنا أبو غسان: حدثني أبو حازم، عن سهل:
 أن رجلاً من أعظم المسلمين غناء عن المسلمين، في غزوة غزاها مع النبي صلى الله عليه وسلم، فنظر النبي صلى الله عليه وسلم فقال: ^من أحبَّ أن ينظر إلى رجل من أهل النار فلينظر إلى هذا^ فاتَّبعه رجل من القوم، وهو على تلك الحال من أشد الناس على المشركين، حتى جرح، فاستعجل الموت، فجعل ذبابة سيفه بين ثدييه حتى خرج من بين كتفيه، فأقبل الرجل إلى النبي صلى الله عليه وسلم مسرعاً، فقال: أشهد أنك رسول الله، فقال: ^وما ذاك^ قال: قلتَ لفلان: ^من أحب أن ينظر إلى رجل من أهل النار فلينظر إليه^ وكان من أعظمنا غناء عن المسلمين، فعرفت أنه لا يموت على ذلك، فلما جرح استعجل الموت فقتل نفسه، فقال النبي صلى الله عليه وسلم عند ذلك: ^إن العبد ليعمل عمل أهل النار وإنه من أهل الجنة، ويعمل عمل أهل الجنة وإنه من أهل النار، الأعمال بالخواتيم^
[ر:2742]
*******************
إلقاء العبد النَّذر إلى القدر

6234 - حدثنا أبو نعيم: حدثنا سفيان، عن منصور، عن عبد الله بن مُرَّة، عن ابن عمر رضي الله عنهما قال:
 نهى النبي صلى الله عليه وسلم عن النذر، قال: ^إنه لا يرد شيئاً، وإنما يستخرج به من البخيل^
[6314 - 6315]
6235 - حدثنا بشر بن محمد: أخبرنا عبد الله: أخبرنا معمر، عن همام بن منبه، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لا يأتي ابن آدم النَّذر بشيء لم يكن قد قَدَّرْتُه، ولكن يلقيه القدر وقد قَدَّرْتُه له، أستخرج به من البخيل^
[6316]
*******************
لا حول ولا قوة إلا بالله
6236 - حدثني محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا خالد الحذَّاء، عن أبي عثمان النهدي، عن أبي موسى قال:
 كنا مع رسول الله صلى الله عليه وسلم في غزاة، فجعلنا لا نصعد شرفاً، ولا نعلو شرفاً، ولا نهبط في واد إلا رفعنا أصواتنا بالتكبير، قال: فدنا منا رسول الله صلى الله عليه وسلم فقال: ^يا أيها الناس، اربعوا على أنفسكم، فإنكم لا تدعون أصمَّ ولا غائباً، إنما تدعون سميعاً بصيراً^ ثم قال: ^يا عبد الله بن قيس، ألا أعلمك كلمة هي من كنوز الجنة، لا حول ولا قوة إلا بالله^
[ر:2830]
*******************
المعصوم من عصم الله
"عاصم"  هود: 43 : مانع قال مجاهد: "سداً"  يس: 9 : عن الحق، يترددون في الضلالة "دسَّاها"  الشمس: 10 : أغواها
6237 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري قال: حدثني أبو سلمة، عن أبي سعيد الخدري،
 عن النبي صلى الله عليه وسلم قال: ^ما استخلف خليفة إلا له بطانتان: بطانة تأمره بالخير وتحضُّه عليه، وبطانة تأمره بالشر وتحضُّه عليه، والمعصوم من عصم الله^
[6773]

*******************
"وحرام على قرية أهلكناها أنهم لا يرجعون"  الأنبياء: 95
"أنه لن يؤمن من قومك إلا من قد آمن"  هود: 36  "ولا يلدوا إلا فاجراً كفاراً"  نوح: 27
وقال منصور بن النعمان، عن عكرمة، عن ابن عباس: وِحرْمُُ بالحبشية وجب
6238 - حدثني محمود بن غيلان: حدثنا عبد الرزاق: أخبرنا معمر، عن ابن طاوس، عن أبيه، عن ابن عباس قال:
 ما رأيت شيئا أشبه باللمم، مما قال أبو هريرة عن النبي صلى الله عليه وسلم: ^إن الله كتب على ابن آدم حظه من الزنا، أدرك ذلك لا محالة، فزنا العين النظر، وزنا اللسان المنطق، والنفس تمنَّى وتشتهي، والفرج يصدِّق ذلك أو يكذِّبه^ وقال شبابة: حدثنا ورقاء، عن ابن طاوس، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[ر:5889]
*******************
"وما جعلنا الرؤيا التي أريناك إلا فتنة للناس"  الإسراء: 60

6239 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو: عن عكرمة، عن ابن عباس رضي الله عنهما:
 "وما جعلنا الرؤيا التي أريناك إلا فتنة للناس" قال: هي رؤيا عين، أريها رسول الله صلى الله عليه وسلم ليلة أسري به إلى بيت المقدس، قال: "والشجرة الملعونة في القرآن" قال: هي شجرة الزقُّوم
[ر:3675]
*******************
تحاج آدم وموسى عند الله
6240 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حفظناه من عمرو، عن طاوس: سمعت أبا هريرة،
 عن النبي صلى الله عليه وسلم قال: ^احتجَّ آدم وموسى، فقال له موسى: يا آدم أنت أبونا خيَّبتنا وأخرجتنا من الجنة، قال له آدم: يا موسى اصطفاك الله بكلامه، وخطَّ لك بيده، أتلومني على أمر قدَّره الله عليَّ قبل أن يخلقني بأربعين سنة؟ فحجَّ آدم موسى، فحجَّ آدم موسى^ ثلاثاً
وقال سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم مثله
[ر:3228]

*******************
لا مانع لما أعطى الله
6241 - حدثنا محمد بن سنان: حدثنا فليح: حدثنا عبدة بن أبي لبابة، عن ورَّاد، مولى المغيرة بن شعبة، قال: كتب معاوية إلى المغيرة: اكتب إلي ما سمعت النبي صلى الله عليه وسلم يقول خلف الصلاة، فأملى علي المغيرة قال:
 سمعت النبي صلى الله عليه وسلم يقول خلف الصلاة: ^لا إله إلا الله وحده لا شريك له، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد^
وقال ابن جريج: أخبرني عبدة: أن ورَّاداً أخبره بهذا ثم وفدت بعد إلى معاوية، فسمعته يأمر الناس بذلك القول
[ر:808]
*******************
من تعوذ بالله من درك الشقاء، وسوء القضاء
وقوله تعالى: "قل أعوذ برب الفلق من شرِّ ما خلق"  الفلق: 1 - 2
6242 - حدثنا مسدد: حدثنا سفيان، عن سميٍّ، عن أبي صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^تعوذوا بالله من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء^
[ر:5987]
*******************
"يحول بين المرء وقلبه"  الأنفال: 24

6243 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا موسى بن عقبة، عن سالم، عن عبد الله قال:
 كثيراً مما كان النبي صلى الله عليه وسلم يحلف: ^لا ومقلِّب القلوب^
[6253 - 6956]
6244 - حدثنا علي بن حفص وبشر بن محمد قالا: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن سالم، عن ابن عمر رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم لابن صياد: ^خبأت لك خبيئاً^ قال: الدُّخُّ، قال: ^اخسأ، فلن تعدو قدرك^ قال عمر: ائذن لي فأضرب عنقه، قال: ^دعه، إن يكنه فلا تطيقه، وإن لم يكنه فلا خير لك في قتله^
[ر:1289]
*******************
"قل لن يصيبنا إلا ما كتب الله لنا"  التوبة: 51 : قضى
قال مجاهد: "بفاتنين"  الصافات: 162 : بمضلِّين إلا ما كتب الله أنه يصلى الجحيم "قدَّر فهدى"  الأعلى: 3 : قدَّر الشقاء والسعادة، وهدى الأنعام لمراتعها
6245 - حدثني إسحق بن إبراهيم الحنظلي: أخبرنا النضر: حدثنا داود بن أبي الفرات، عن عبد الله بن بريدة، عن يحيى بن يعمر: أن عائشة رضي الله عنها أخبرته:
 أنها سألت رسول الله صلى الله عليه وسلم عن الطاعون، فقال: ^كان عذاباً يبعثه الله على من يشاء، فجعله الله رحمة للمؤمنين، ما من عبد يكون في بلد يكون فيه، ويمكث فيه لا يخرج من البلد، صابراً محتسباً، يعلم أنه لا يصيبه إلا ما كتب الله له، إلا كان له مثل أجر شهيد^
[ر:3287]
*******************
"وما كنا لنهتدي لولا أن هدانا الله"  الأعراف: 43
"لو أن الله هداني لكنت من المتقين"  الزمر: 57
6246 - حدثنا أبو النعمان: أخبرنا جرير، هو ابن حازم، عن أبي إسحق، عن البراء ابن عازب قال:
 رأيت النبي صلى الله عليه وسلم يوم الخندق ينقل معنا التراب، وهو يقول:
^والله لولا الله ما اهتدينا *** ولا صمنا ولا صلينا
فأنزلن سكينة علينا *** وثبِّت الأقدام إن لاقينا
والمشركون قد بغوا علينا *** إذا أرادوا فتنة أبينا^
[ر:2681]
*******************مجلد الأيمان والنذور
*******************
الأيمان والنذور
قول الله تعالى: "لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما عقَّدتم الأيمان فكفارته إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلاثة أيام ذلك كفارة أيمانكم إذا حلفتم واحفظوا أيمانكم كذلك يبين
6247 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا هشام بن عروة، عن أبيه، عن عائشة:
 أن أبا بكر رضي الله عنه لم يكن يحنث في يمين قط، حتى أنزل الله كفارة اليمين، وقال: لا أحلف على يمين، فرأيت غيرها خيراً منها، إلا أتيت الذي هو خير، وكفرت عن يميني
[ر:4338]
6248 - حدثنا أبو النعمان محمد بن الفضل: حدثنا جرير بن حازم: حدثنا الحسن: حدثنا عبد الرحمن بن سمرة قال:
 قال لي النبي صلى الله عليه وسلم: ^يا عبد الرحمن بن سمرة، لا تسأل الإمارة، فإنك إن أوتيتها عن مسألة وكلت إليها، وإن أوتيتها من غير مسألة أعنت عليها، وإذا حلفت على يمين، فرأيت غيرها خيراً منها، فكفِّر عن يمينك وأت الذي هو خير^
[6343 - 6727 - 6728]
6249 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن غيلان بن جرير، عن أبي بردة، عن أبيه قال:
 أتيت النبي صلى الله عليه وسلم في رهط من الأشعريين أستحمله، فقال: ^والله لا أحملكم، وما عندي ما أحملكم عليه^ قال: ثم لبثنا ما شاء الله أن نلبث، ثم أتي بثلاث ذود غرِّ الذرى، فحملنا عليها، فلما انطلقنا قلنا، أو قال بعضنا: والله لا يبارَك لنا، أتينا النبي صلى الله عليه وسلم نستحمله فحلف أن لا يحملنا، ثم حملنا، فارجعوا بنا إلى النبي صلى الله عليه وسلم فنذكره، فأتيناه فقال: ^ما أنا حملتكم، بل الله حملكم، وإني والله - إن شاء الله - لا أحلف على يمين، فأرى غيرها خيراً منها، وإلا كفَّرت عن يميني وأتيت الذي هو خير، أو: أتيت الذي هو خير وكفَّرت عن يميني^
[ر:2964]
6250 6251 - حدثني إسحق بن إبراهيم: أخبرنا عبد الرزاق: أخبرنا معمر، عن همام بن منبِّه قال: هذا ما حدثنا به أبو هريرة،
 عن النبي صلى الله عليه وسلم قال: ^نحن الآخرون السابقون يوم القيامة^ وقال رسول الله صلى الله عليه وسلم: ^والله، لأن يلجَّ أحدكم بيمينه في أهله آثم له عند الله من أن يعطي كفَّارته التي افترض الله عليه^
 ^6251^ - حدثنا إسحق، يعني ابن إبراهيم: حدثنا يحيى بن صالح: حدثنا معاوية، عن يحيى، عن عكرمة، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^من استلجَّ في أهله بيمين فهو أعظم إثماً، ليبرَّ^ يعني الكفَّارة
[ر:236]
*******************
قول النبي صلى الله عليه وسلم: ^وايم الله^
6252 - حدثنا قتيبة بن سعيد، عن إسماعيل بن جعفر، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
 بعث رسول الله صلى الله عليه وسلم بعثاً، وأمَّر عليهم أسامة بن زيد، فطعن بعض الناس في إمرته، فقام رسول الله صلى الله عليه وسلم فقال: ^إن كنتم تطعنون في إمرته، فقد كنتم تطعنون في إمرة أبيه من قبل، وايم الله إن كان لخليقاً للإمارة، وإن كان لمن أحب الناس إلي، وإن هذا لمن أحب الناس إلي بعده^
[ر:3524]
*******************
كيف كانت يمين النبي صلى الله عليه وسلم
؟؟ نقص
6243 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا موسى بن عقبة، عن سالم، عن عبد الله قال:
 كثيراً مما كان النبي صلى الله عليه وسلم يحلف: ^لا ومقلِّب القلوب^
وقال سعد: قال النبي صلى الله عليه وسلم: ^والذي نفسي بيده^
[ر:3480]
وقال أبو قتادة: قال أبو بكر عند النبي صلى الله عليه وسلم: لاها الله إذاً
[ر:2973]
يقال: والله وبالله وتالله
6253 - حدثنا محمد بن يوسف، عن سفيان، عن موسى بن عقبة، عن سالم، عن ابن عمر قال:
 كانت يمين النبي صلى الله عليه وسلم: ^لا ومقلِّب القلوب^
[ر:6243]
6254 - حدثنا موسى: حدثنا أبو عوانة، عن عبد الملك، عن جابر بن سمرة،
 عن النبي صلى الله عليه وسلم قال: ^إذا هلك قيصر فلا قيصر بعده، وإذا هلك كسرى فلا كسرى بعده، والذي نفسي بيده، لتُنْفَقَنَّ كنوزهما في سبيل الله^
[ر:2953]
6255 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني سعيد بن المسيَّب: أن أبا هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا هلك كسرى فلا كسرى بعده، وإذا هلك قيصر فلا قيصر بعده، والذي نفس محمد بيده، لتُنْفَقَنَّ كنوزهما في سبيل الله^
[ر:2864]
6256 - حدثني محمد: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها،
 عن النبي صلى الله عليه وسلم أنه قال: ^يا أمَّة محمد، والله لو تعلمون ما أعلم لبكيتم كثيراً ولضحكتم قليلاً^
6257 - حدثنا يحيى بن سليمان قال: حدثني ابن وهب قال: أخبرني حيوة قال: حدثني أبو عقيل، زهرة بن معبد: أنه سمع جده عبد الله بن هشام قال:
 كنا مع النبي صلى الله عليه وسلم، وهو آخذ بيد عمر بن الخطاب، فقال له عمر: يا رسول الله، لأنت أحب إلي من كل شيء إلا من نفسي، فقال النبي صلى الله عليه وسلم: ^لا، والذي نفسي بيده، حتى أكون أحب إليك من نفسك^
فقال له عمر: فإنه الآن، والله، لأنت أحب إلي من نفسي، فقال النبي صلى الله عليه وسلم: ^الآن يا عمر^
[ر:3491]
6258 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن أبي هريرة وزيد بن خالد أنهما أخبراه:
 أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم، فقال أحدهما: اقض بيننا بكتاب الله، وقال الآخر، وهو أفقههما: أجل يا رسول الله، فاقض بيننا بكتاب الله وأذن لي أن أتكلم، قال: ^تكلم^ قال: إن ابني كان عسيفاً على هذا - قال مالك: والعسيف الأجير - زنى بامرأته، فأخبروني أن على ابني الرجم، فافتديت منه بمائة شاة وجارية لي، ثم أني سألت أهل العلم، فأخبروني أن ما على ابني جلد مائة وتغريب عام، وإنما الرجم على امرأته، فقال رسول الله صلى الله عليه وسلم: ^أما والذي نفسي بيده لأقضينَّ بينكما بكتاب الله، أما غنمك وجاريتك فردُُّ عليك^ وجلد ابنه مائة وغربه عاماً، وأمر أنيس الأسلمي أن يأتي امرأة الآخر، فإن اعترفت رجمها، فاعترفت فرجمها
[ر:2190]
6259 - حدثني عبد الله بن محمد: حدثنا وهب: حدثنا شعبة، عن محمد بن أبي يعقوب، عن عبد الرحمن بن أبي بكرة، عن أبيه،
 عن النبي صلى الله عليه وسلم قال: ^أرأيتم إن كان أسلم وغفار ومزينة وجهينة خيراً من تميم، وعامر بن صعصعة، وغطفان، وأسد، خابوا وخسروا^ قالوا: نعم، فقال: ^والذي نفسي بيده إنهم خير منهم^
[ر:3324]
6260 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عروة، عن أبي حميد الساعدي أنه أخبره:
 أن رسول الله صلى الله عليه وسلم استعمل عاملاً، فجاءه العامل حين فرغ من عمله، فقال: يا رسول الله، هذا لكم وهذا أهدي لي فقال له: ^أفلا قعدت في بيت أبيك وأمك، فنظرت أيهدى لك أم لا^
ثم قام رسول الله صلى الله عليه وسلم عشية بعد الصلاة، فتشهد وأثنى على الله بما هو أهله، ثم قال: ^أما بعد، فما بال العامل نستعمله، فيأتينا فيقول: هذا من عملكم، وهذا أهدي لي، أفلا قعد في بيت أبيه وأمه فنظر: هل يهدى له أم لا، فوالذي نفس محمد بيده، لا يغلُّ أحدكم منها شيئاً إلا جاء به يوم القيامة يحمله على عنقه، إن كان بعيراً جاء به له رغاء، وإن كانت بقرة جاء بها لها خوار، وإن كانت شاة جاء بها تيعر، فقد بَلَّغْتُ^
فقال أبو حميد: ثم رفع رسول الله صلى الله عليه وسلم يده، حتى إنا لننظر إلى عفرة إبطيه قال: أبو حميد: وقد سمع ذلك معي زيد بن ثابت، من النبي صلى الله عليه وسلم، فسلوه
[ر:883]
6261 - حدثني إبراهيم بن موسى: أخبرنا هشام، هو ابن يوسف، عن معمر، عن همَّام، عن أبي هريرة قال:
 قال أبو القاسم صلى الله عليه وسلم: ^والذي نفس محمد بيده، لو تعلمون ما أعلم، لبكيتم كثيراً ولضحكتم قليلاً^
[ر:6120]
6262 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش، عن المعرور، عن أبي ذر قال:
 انتهيت إلى رسول الله صلى الله عليه وسلم وهو يقول في ظل الكعبة: ^هم الأخسرون وربِّ الكعبة، هم الأخسرون وربِّ الكعبة^ قلت: ما شأني أيُرى فيَّ شيء، ما شأني؟ فجلست إليه وهو يقول، فما استطعت أن أسكت، وتغشَّاني ما شاء الله، فقلت: من هم بأبي أنت وأمي يا رسول الله؟ قال: ^الأكثرون أموالاً، إلا من قال: هكذا، وهكذا، وهكذا^
[ر:1391]
6263 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن الأعرج، عن أبي هريرة:
 قال رسول الله صلى الله عليه وسلم: ^قال سليمان: لأطوفنَّ الليلة على تسعين امرأة، كلهن تأتي بفارس يجاهد في سبيل الله، فقال له صاحبه: إن شاء الله، فلم يقل إن شاء الله، فطاف عليهن جميعا فلم تحمل منهن إلا امرأة واحدة، جاءت بشق رجل، وايم الذي نفس محمد بيده، لو قال: إن شاء الله، لجاهدوا في سبيل الله فرساناً أجمعون^
[ر:3242]
6264 - حدثنا محمد: حدثنا أبو الأحوص، عن أبي إسحق، عن البراء بن عازب قال:
 أهدي إلى النبي صلى الله عليه وسلم سرقة من حرير، فجعل الناس يتداولونها بينهم ويعجبون من حسنها ولينها، فقال رسول الله صلى الله عليه وسلم: ^أتعجبون منها^ قالوا: نعم يا رسول الله، قال: ^والذي نفسي بيده، لمناديل سعد في الجنة خير منها^
لم يقل شعبة وإسرائيل، عن أبي إسحق: ^والذي نفسي بيده^
[ر:3077]
6265 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب: حدثني عروة بن الزبير: أن عائشة رضي الله عنها قالت: إن هند بنت عتبة بن ربيعة قالت:
 يا رسول الله، ما كان مما على ظهر الأرض أهل أخباء، أو خباء، أحب إلي أن يذلُّوا من أهل أخبائك، أو خبائك - شك يحيى - ثم ما أصبح اليوم أهل أخباء، أو خباء، أحب إلي من أن يعزُّوا من أهل أخبائك، أو خبائك قال رسول الله صلى الله عليه وسلم: ^وأيضا، والذي نفس محمد بيده^ قالت: يا رسول الله، إن أبا سفيان رجل مسِّيك، فهل علي من حرج أن أطعم من الذي له؟ قال: ^لا، إلا بالمعروف^
[ر:2097]
6266 - حدثنا أحمد بن عثمان: حدثنا شريح بن مسلمة: حدثنا إبراهيم، عن أبيه، عن أبي إسحق: سمعت عمرو بن ميمون قال: حدثني عبد الله بن مسعود رضي الله عنه قال:
 بينما رسول الله صلى الله عليه وسلم مضيف ظهره إلى قبة من أدم يمان، إذ قال لأصحابه: ^أترضون أن تكونوا ربع أهل الجنة^ قالوا: بلى قال: ^أفلم ترضوا أن تكونوا ثلث أهل الجنة^ قالوا: بلى قال: ^فوالذي نفس محمد بيده، إني لأرجو أن تكونوا نصف أهل الجنة^
[ر:6163]
6267 - حدثنا عبد الله بن مسلمة، عن مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن، عن أبيه، عن أبي سعيد:
 أن رجلاً سمع رجلا يقرأ: "قل هو الله أحد" يرددها، فلما أصبح جاء إلى رسول الله صلى الله عليه وسلم فذكر ذلك له، وكأن الرجل يتقالُّها، فقال رسول الله صلى الله عليه وسلم: ^والذي نفسي بيده، إنها لتعدل ثلث القرآن^
[ر:4726]
6268 - حدثني إسحق: أخبرنا حبَّان: حدثنا همَّام: حدثنا قتادة: حدثنا أنس بن مالك رضي الله عنه:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^أتمُّوا الركوع والسجود، فوالذي نفسي بيده، إني لأراكم من بعد ظهري إذا ما ركعتم، وإذا ما سجدتم^
[ر:409]
6269 - حدثنا إسحق: حدثنا وهب بن جرير: أخبرنا شعبة، عن هشام بن زيد، عن أنس بن مالك:
 أن امرأة من الأنصار أتت النبي صلى الله عليه وسلم معها أولادها، فقال النبي صلى الله عليه وسلم: ^والذي نفسي بيده، إنكم لأحب الناس إلي^ قالها ثلاث مرار
[ر:3575]
*******************
لا تحلفوا بآبائكم
6270 6272 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم أدرك عمر بن الخطاب، وهو يسير في ركب، يحلف بأبيه، فقال: ^ألا إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفاً فليحلف بالله أو ليصمت^
^6271^ - حدثنا سعيد بن عفير: حدثنا ابن وهب، عن يونس، عن ابن شهاب قال: قال سالم: قال ابن عمر: سمعت عمر يقول:
 قال لي رسول الله صلى الله عليه وسلم: ^إن الله ينهاكم أن تحلفوا بآبائكم^ قال عمر: فوالله ما حلفت بها منذ سمعت النبي صلى الله عليه وسلم، ذاكراً ولا آثراً
قال مجاهد: "أو أثارة من علم"  الأحقاف: 4 : يأثر علماً
تابعه عقيل، والزبيدي، وإسحق الكلبي، عن الزُهري
وقال ابن عيينة، ومعمر، عن الزُهري، عن سالم، عن ابن عمر: سمع النبي صلى الله عليه وسلم عمر
 ^6272^ - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار قال: سمعت عبد الله بن عمر رضي الله عنهما يقول:
 قال رسول الله صلى الله عليه وسلم: ^لا تحلفوا بآبائكم^
[ر:2533]
6273 - حدثنا قتيبة: حدثنا عبد الوهاب، عن أيوب، عن أبي قلابة، والقاسم التميمي، عن زهدم قال:
 كان بين هذا الحي من جرم وبين الأشعريين ودّ وإخاء، فكنا عند أبي موسى الأشعري، فقرِّب إليه طعام فيه لحم دجاج، وعنده رجل من بني تيم الله، أحمر كأنه من الموالي، فدعاه إلى الطعام، فقال: إني رأيته يأكل شيئاً فقذرته، فحلفت أن لا آكله، فقال: قم فلأحدِّثنَّك عن ذاك، إني أتيت رسول الله صلى الله عليه وسلم في نفر من الأشعريين نستحمله، فقال: ^والله لا أحملكم، وما عندي ما أحملكم عليه^ فأتي رسول الله صلى الله عليه وسلم بنهب إبل فسأل عنا فقال: ^أين النفر الأشعريون^ فأمر لنا بخمس ذود غرِّ الذُّرى، فلما انطلقنا قلنا: ما صنعنا؟ حلف رسول الله صلى الله عليه وسلم لا يحملنا وما عنده ما يحملنا، ثم حملنا، تغفَّلْنا رسول الله صلى الله عليه وسلم يمينه، والله لا نفلح أبداً، فرجعنا إليه فقلنا له: إنا أتيناك لتحملنا فحلفت أن لا تحملنا وما عندك ما تحملنا، فقال: ^إني لست أنا حملتكم، ولكنَّ الله حملكم، والله لا أحلف على يمين، فأرى غيرها خيراً منها، إلا أتيت الذي هو خير وتحلَّلتها^
[ر:2964]
*******************
لا يحلف باللات والعزى ولا بالطواغيت
6274 - حدثني عبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من حلف، فقال في حلفه: باللات والعزى، فليقل: لا إله إلا الله، ومن قال لصاحبه: تعال أقامرك، فليتصدَّق^
[ر:4579]
*******************
من حلف على الشيء وإن لم يُحلَّف
6275 - حدثنا قتيبة: حدثنا الليث، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم اصطنع خاتماً من ذهب وكان يلبسه، فيجعل فصَّه في باطن كفه، فصنع الناس خواتيم، ثم إنه جلس على المنبر فنزعه، فقال: ^إني كنت ألبس هذا الخاتم، وأجعل فصَّه من داخل^ فرمى به ثم قال: ^والله لا ألبسه أبداً^ فنبذ الناس خواتيمهم
[ر:5527]
*******************
من حلف بملَّة سوى ملة الإسلام
وقال النبي صلى الله عليه وسلم: ^من حلف باللات والعزى فليقل: لا إله إلا الله^
[ر:6274]
ولم ينسبه إلى الكفر
6276 - حدثنا معلَّى بن أسد: حدثنا وهيب، عن أيوب، عن أبي قلابة، عن ثابت بن الضَّحَّاك قال:
 قال النبي صلى الله عليه وسلم: ^من حلف بغير ملة الإسلام فهو كما قال، قال: ومن قتل نفسه بشيء عُذِّب به في نار جهنم، ولعن المؤمن كقتله، ومن رمى مؤمناً بكفر فهو كقتله^
[ر:1297]
*******************
لا يقول ما شاء الله وشئت، وهل يقول أنا بالله ثم بك
6277 - وقال عمرو بن عاصم: حدثنا همَّام: حدثنا إسحق بن عبد الله بن أبي طلحة: حدثنا عبد الرحمن بن أبي عمرة: أن أبا هريرة حدثه:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^إن ثلاثة في بني إسرائيل أراد الله أن يبتليهم، فبعث ملكاً، فأتى الأبرص فقال: تقطعت بي الحبال، فلا بلاغ لي إلا بالله ثم بك^ فذكر الحديث
[ر:3277]
*******************
قول الله تعالى: "وأقسموا بالله جهد أيمانهم"  الأنعام: 109
وقال ابن عباس: قال أبو بكر: فوالله يا رسول الله، لتحدثني بالذي أخطأت في الرؤيا، قال: ^لا تقسم^
[ر:6639]
6278 - حدثنا قبيصة: حدثنا سفيان، عن أشعث، عن معاوية بن سويد بن مقرِّن، عن البراء، عن النبي صلى الله عليه وسلم وحدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أشعث، عن معاوية بن سويد بن مقرِّن، عن البراء رضي الله عنه قال:
 أمرنا النبي صلى الله عليه وسلم بإبرار المقسم
[ر:1182]
6279 - حدثنا حفص بن عمر: حدثنا شعبة: أخبرنا عاصم الأحول: سمعت أبا عثمان يحدث، عن أسامة:
 أن ابنة لرسول الله صلى الله عليه وسلم أرسلت إليه، ومع رسول الله صلى الله عليه وسلم أسامة بن زيد وسعد وأبي أو أبَيّ، أن ابني قد احتضر فاشهدنا، فأرسل يقرأ السلام ويقول: ^إن لله ما أخذ وما أعطى، وكل شيء عنده مسمًّى، فلتصبر وتحتسب^ فأرسلت إليه تقسم عليه، فقام وقمنا معه، فلما قعد رفع إليه، فأقعده في حجره، ونفس الصبي تقعقع، ففاضت عينا رسول الله صلى الله عليه وسلم، فقال سعد: ما هذا يا رسول الله؟ قال: ^هذه رحمة يضعها الله في قلوب من يشاء من عباده، وإنما يرحم الله من عباده الرحماء^
[ر:1224]
6280 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن ابن المسيَّب، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يموت لأحد من المسلمين ثلاثة من الولد تمسه النار إلا تحلة القسم^
[ر:1193]
6281 - حدثنا محمد بن المثنى: حدثني غندر: حدثنا شعبة، عن معبد بن خالد: سمعت حارثة بن وهب قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^ألا أدلكم على أهل الجنة؟ كل ضعيف متضعَّف، لو أقسم على الله لأبره، وأهل النار: كل جوَّاظ عتلٍّ مستكبر^
[ر:4634]
*******************
إذا قال: أشهد بالله، أو شهدت بالله
6282 - حدثنا سعد بن حفص: حدثنا شيبان، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله قال:
 سئل النبي صلى الله عليه وسلم: أي الناس خير؟ قال: ^قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم: تسبق شهادة أحدهم يمينه ويمينه شهادته^
قال إبراهيم: وكان أصحابنا ينهوننا - ونحن غلمان - أن نحلف بالشهادة والعهد
[ر:2509]
*******************
عهد الله عز وجل
6283 - حدثني محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن سليمان ومنصور، عن أبي وائل، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من حلف على يمين كاذبة، ليقتطع بها مال رجل مسلم، أو قال: أخيه، لقي الله وهو عليه غضبان^
فأنزل الله تصديقه: "إن الذين يشترون بعهد الله"
قال سليمان في حديثه: فمر الأشعث بن قيس فقال: ما يحدثكم عبد الله؟ قالوا له، فقال الأشعث: نزلت فيَّ وفي صاحب لي، في بئر كانت بيننا
[ر:2229]
*******************
الحلف بعزَّة الله وصفاته وكلماته
وقال ابن عباس: كان النبي صلى الله عليه وسلم يقول: ^أعوذ بعزَّتك^
[ر:6948]
وقال أبو هريرة، عن النبي صلى الله عليه وسلم: ^يبقى رجل بين الجنة والنار، فيقول: يا رب اصرف وجهي عن النار، لا وعزتك لا أسألك غيرها^
[ر:6204]
وقال أبو سعيد: قال النبي صلى الله عليه وسلم: ^قال الله: لك ذلك وعشرة أمثاله^
[ر:6204]
وقال أيوب: ^وعزتك لا غنى بي عن بركتك^
[ر:275]
6284 - حدثنا آدم: حدثنا شيبان: حدثنا قتادة، عن أنس بن مالك:
 قال النبي صلى الله عليه وسلم: ^لا تزال جهنم تقول: هل من مزيد، حتى يضع رب العزة فيها قدمه، فتقول: قط قط وعزتك، ويزوى بعضها إلى بعض^
رواه شعبة، عن قتادة
[ر:4567]
*******************
قول الرجل: لعمر الله
قال ابن عباس: "لعمرك"  الحجر: 72 : لعيشك
6285 - حدثنا الأويسي: حدثنا إبراهيم، عن صالح، عن ابن شهاب ^ح^ وحدثنا حجَّاج: حدثنا عبد الله بن عمر النميري: حدثنا يونس قال: سمعت الزُهري قال: سمعت عروة بن الزبير، وسعيد بن المسيَّب، وعلقمة بن وقَّاص، وعبيد الله بن عبد الله، عن حديث عائشة زوج النبي صلى الله عليه وسلم،
 حين قال لها أهل الإفك ما قالوا، فبرَّأها الله، وكلّ حدثني طائفة من الحديث، فقام النبي صلى الله عليه وسلم فاستعذر من عبد الله بن أبيٍّ، فقام أسيد بن حضير، فقال لسعد بن عبادة: لعمر الله لنقتلنَّه
[ر:2453]
*******************
"لا يؤاخذكم الله باللغو في أيمانكم ولكن يؤاخذكم بما كسبت قلوبكم والله غفور حليم"  البقرة: 225

6286 - حدثني محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي، عن عائشة رضي الله عنها:
 "لا يؤاخذكم الله باللغو" قال: قالت: أنزلت في قوله: لا والله، بلى والله
[ر:4337]
*******************
إذا حنث ناسياً في الأيمان
وقول الله تعالى: "وليس عليكم جناح فيما أخطأتم به"  الأحزاب: 5
وقال: "لا تؤاخذني بما نسيت"  الكهف: 73
6287 - حدثنا خلاد بن يحيى: حدثنا مسعر: حدثنا قتادة: حدثنا زرارة بن أوفى،
 عن أبي هريرة يرفعه قال: ^إن الله تجاوز لأمتي عما وسوست، أو حدثت به أنفسها، ما لم تعمل به أو تكلَّم^
[ر:2391]
6288 - حدثنا عثمان بن الهيثم، أو محمد عنه، عن ابن جريج قال: سمعت ابن شهاب يقول: حدثني عيسى بن طلحة: أن عبد الله بن عمرو بن العاص حدثه:
 أن النبي صلى الله عليه وسلم بينما هو يخطب يوم النحر إذ قام إليه رجل فقال: كنت أحسب - يا رسول الله - كذا وكذا قبل كذا وكذا، ثم قام آخر فقال: يا رسول الله، كنت أحسب كذا وكذا، لهؤلاء الثلاث، فقال النبي صلى الله عليه وسلم: ^افعل ولا حرج^ لهنَّ كلِّهنَّ يومئذ، فما سئل يومئذ عن شيء إلا قال: ^افعل ولا حرج^
[ر:83]
6289 - حدثنا أحمد بن يونس: حدثنا أبو بكر: عن عبد العزيز بن رفيع، عن عطاء، عن ابن عباس رضي الله عنهما قال:
 قال رجل للنبي صلى الله عليه وسلم: زرت قبل أن أرمي؟ قال: ^لا حرج^ قال آخر: حلقت قبل أن أذبح؟ قال: ^لا حرج^ قال آخر: ذبحت قبل أن أرمي؟ قال: ^لا حرج^
[ر:84]
6290 - حدثني إسحق بن منصور: حدثنا أبو أسامة: حدثنا عبيد الله بن عمر، عن سعيد بن أبي سعيد، عن أبي هريرة:
 أن رجلاً دخل المسجد يصلي، ورسول الله صلى الله عليه وسلم في ناحية المسجد، فجاء فسلَّم عليه، فقال له: ^ارجع فصل فإنك لم تصل^ فرجع فصلى ثم سلَّم، فقال: ^وعليك، ارجع فصل فإنك لم تصل^ قال في الثالثة: فأعلمني، قال: ^إذا قمت إلى الصلاة، فأسبغ الوضوء، ثم استقبل القبلة، فكبر واقرأ بما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع رأسك حتى تعتدل قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تستوي وتطمئن جالساً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تستوي قائماً، ثم افعل ذلك في صلاتك كلها^
[ر:724]
6291 - حدثنا فروة بن أبي المغراء: حدثنا علي بن مسهر، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها قالت:
 هزم المشركون يوم أحد هزيمة تعرف فيهم، فصرخ إبليس: أي عباد الله أخراكم، فرجعت أولاهم فاجتلدت هي وأخراهم، فنظر حذيفة بن اليمان فإذا هو بأبيه، فقال: أبي أبي، قالت: فوالله ما انحجزوا حتى قتلوه، فقال حذيفة: غفر الله لكم قال عروة: فوالله ما زالت في حذيفة منها بقيَّة خير حتى لقي الله
[ر:3116]

6292 - حدثني يوسف بن موسى: حدثنا أبو أسامة قال: حدثني عوف، عن خلاس ومحمد، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^من أكل ناسياً، وهو صائم، فليتمَّ صومه، فإنما أطعمه الله وسقاه^
[ر:1831]
6293 - حدثنا آدم بن أبي إياس: حدثنا ابن أبي ذئب، عن الزُهري، عن الأعرج، عن عبد الله بن بحينة قال:
 صلى بنا النبي صلى الله عليه وسلم، فقام في الركعتين الأوليين قبل أن يجلس، فمضى في صلاته، فلما قضى صلاته انتظر الناس تسليمه، فكبر وسجد قبل أن يسلم، ثم رفع رأسه، ثم كبر وسجد، ثم رفع رأسه وسلم
[ر:795]
6294 - حدثني إسحق بن إبراهيم: سمع عبد العزيز بن عبد الصمد: حدثنا منصور، عن إبراهيم، عن علقمة، عن ابن مسعود رضي الله عنه:
 أن نبي الله صلى الله عليه وسلم صلى بهم صلاة الظهر، فزاد أو نقص منها - قال منصور: لا أدري إبراهيم وَهِمَ أم علقمة - قال: قيل: يا رسول الله، أقصرت الصلاة أم نسيت؟ قال: ^وما ذاك^ قالوا: صليت كذا وكذا، قال: فسجد بهم سجدتين، ثم قال: ^هاتان السجدتان لمن لا يدري: زاد في صلاته أم نقص، فيتحرى الصواب، فيتم ما بقي، ثم يسجد سجدتين^
[ر:392]
6295 - حدثنا الحميدي: حدثنا سفيان: حدثنا عمرو بن دينار: أخبرني سعيد بن جبير قال: قلت لابن عباس فقال: حدثنا أبيُّ بن كعب:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^قال: "لا تؤاخذني بما نسيت ولا ترهقني من أمري عسراً" قال: كانت الأولى من موسى نسياناً^
[ر:74]
6296 - قال أبو عبد الله: كتب إلي محمد بن بشار: حدثنا معاذ بن معاذ: حدثنا ابن عون، عن الشعبي قال: قال البراء بن عازب،
 وكان عندهم ضيف لهم، فأمر أهله أن يذبحوا قبل أن يرجع ليأكل ضيفهم، فذبحوا قبل الصلاة، فذكروا ذلك للنبي صلى الله عليه وسلم، فأمره أن يعيد الذبح، فقال: يا رسول الله، عندي عناق جذع، عناق لبن، هي خير من شاتي لحم
فكان ابن عون يقف في هذا المكان عن حديث الشعبي، ويحدث عن محمد بن سيرين بمثل هذا الحديث، ويقف في هذا المكان ويقول: لا أدري أبلغت الرخصة غيره أم لا رواه أيوب، عن ابن سيرين، عن أنس، عن النبي صلى الله عليه وسلم
[ر:908 - 911]
6297 - حدثنا سليمان بن حرب: حدثنا شعبة، عن الأسود بن قيس قال: سمعت جندباً قال:
 شهدت النبي صلى الله عليه وسلم صلى يوم عيد، ثم خطب، ثم قال: ^من ذبح فليبدل مكانها، ومن لم يكن ذبح، فليذبح باسم الله^
[ر:942]
*******************
اليمين الغموس
"ولا تتخذوا أيمانكم دخلاً بينكم فتزل قدم بعد ثبوتها وتذوقوا السوء بما صددتم عن سبيل الله ولكم عذاب عظيم"  النحل: 94  دخلاً: مكراً وخيانة
6298 - حدثنا محمد بن مقاتل: أخبرنا النضر: أخبرنا شعبة: حدثنا فراس قال: سمعت الشعبي، عن عبد الله بن عمرو،
 عن النبي صلى الله عليه وسلم قال: ^الكبائر: الإشراك بالله، وعقوق الوالدين، وقتل النفس، واليمين الغموس^
[6476 - 6522]
*******************
قول الله تعالى: "إن الذين يشترون بعهد الله وأيمانهم ثمناً قليلاً أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم"  آل عمران: 77
وقوله جل ذكره: "ولا تجعلوا الله عرضة لأيمانكم أن تبروا وتتقوا وتصلحوا بين الناس والله سميع عليم"  البقرة: 224
وقوله جل ذكره: "ولا تشتروا بعهد الله ثمناً قليلاً إن ما عند الله هو خير لكم إن كنتم تعلمون"  النحل: 95
"وأوفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلاً"  النحل: 91
6299 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن الأعمش، عن أبي وائل، عن عبد الله رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من حلف على يمين صبر، يقتطع بها مال امرئ مسلم، لقي الله وهو عليه غضبان^ فأنزل الله تصديق ذلك: "إن الذين يشترون بعهد الله وأيمانهم ثمناً قليلاً" إلى آخر الآية، فدخل الأشعث بن قيس فقال: ما حدثكم أبو عبد الرحمن؟ فقالوا: كذا وكذا، قال: فيَّ أنزلت، كانت لي بئر في أرض ابن عم لي، فأتيت رسول الله صلى الله عليه وسلم فقال: ^بيِّنتك أو يمينه^ قلت: إذا يحلف عليها يا رسول الله، فقال رسول الله صلى الله عليه وسلم: ^من حلف على يمين صبر، وهو فيها فاجر، يقتطع بها مال امرئ مسلم، لقي الله يوم القيامة وهو عليه غضبان^
[ر:2229]
*******************
اليمين فيما لا يملك، وفي المعصية وفي الغضب
6300 - حدثني محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى قال:
 أرسلني أصحابي إلى النبي صلى الله عليه وسلم أسأله الحملان، فقال: ^والله لا أحملكم على شيء^ ووافقته وهو غضبان، فلما أتيته قال: ^انطلق إلى أصحابك فقل: إن الله، أو: إن رسول الله صلى الله عليه وسلم يحملكم^
[ر:2964]
6301 - حدثنا عبد العزيز: حدثنا إبراهيم، عن صالح، عن ابن شهاب ^ح^ وحدثنا الحجاج: حدثنا عبد الله بن عمر النميري: حدثنا يونس بن يزيد الأيلي قال: سمعت الزُهري قال: سمعت عروة بن الزبير، وسعيد بن المسيَّب، وعلقمة بن وقَّاص، وعبيد الله بن عبد الله بن عتبة، عن حديث عائشة زوج النبي صلى الله عليه وسلم،
 حين قال لها أهل الإفك ما قالوا فبرأها الله مما قالوا، كلّ حدثني طائفة من الحديث، فأنزل الله: "إن الذين جاؤوا بالإفك" العشر الآيات كلها في براءتي، فقال أبو بكر الصديق، وكان ينفق على مسطح لقرابته منه: والله لا أنفق على مسطح شيئاً أبداً، بعد الذي قال لعائشة فأنزل الله: "ولا يأتل أولوا الفضل منكم والسعة أن يؤتوا أولي القربى" الآية قال أبو بكر: بلى والله إني لأحب أن يغفر الله لي، فرجع إلى مسطح النفقة التي كان ينفق عليه، وقال: والله لا أنزعها عنه أبداً
[ر:2453]
6302 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن القاسم، عن زهدم قال: كنا عند أبي موسى الأشعري قال:
 أتيت رسول الله صلى الله عليه وسلم في نفر من الأشعريين، فوافقته وهو غضبان، فاستحملناه، فحلف أن لا يحملنا، ثم قال: ^والله، إن شاء الله، لا أحلف على يمين، فأرى غيرها خيراً منها، إلا أتيت الذي هو خير، وتحللتها^
[ر:2964]
*******************
إذا قال: والله لا أتكلم اليوم، فصلى، أو قرأ، أو سبَّح، أو كبَّر، أو حمد، أو هلَّل، فهو على نيته
وقال النبي صلى الله عليه وسلم: ^أفضل الكلام أربع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر^
قال أبو سفيان: كتب النبي صلى الله عليه وسلم إلى هرقل: ^تعالوا إلى كلمة سواء بيننا وبينكم^
[ر:7]
وقال مجاهد: "كلمة التقوى"  الفتح: 26 : لا إله إلا الله
6303 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني سعيد بن المسيَّب، عن أبيه قال:
 لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم فقال: ^قل لا إله إلا الله، كلمة أحاجُّ لك بها عند الله^
[ر:1294]
6304 - حدثنا قتيبة بن سعيد: حدثنا محمد بن فضيل: حدثنا عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم^
[ر:6043]
6305 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الأعمش، عن شقيق، عن عبد الله رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم كلمة وقلت أخرى: ^من مات يجعل لله ندًّا أدخل النار^ وقلت أخرى: من مات لا يجعل لله ندًّا أدخل الجنة
[ر:1181]
*******************
من حلف أن لا يدخل على أهله شهراً، وكان الشهر تسعاً وعشرين
6306 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان بن بلال، عن حميد، عن أنس قال:
 آلى رسول الله صلى الله عليه وسلم من نسائه، وكانت انفكت رجله، فأقام في مشربة تسعاً وعشرين ليلة ثم نزل، فقالوا: يا رسول الله، آليت شهراً؟ فقال: ^إن الشهر يكون تسعاً وعشرين^
[ر:371]
*******************
إن حلف أن لا يشرب نبيذاً، فشرب طلاء أو سكراً أو عصيراً
لم يحنث في قول بعض الناس، وليست هذه بأنبذة عنده
6307 - حدثني علي: سمع عبد العزيز بن أبي حازم: أخبرني أبي، عن سهل بن سعد:
 أن أبا أسيد صاحب النبي صلى الله عليه وسلم أعرس، فدعا النبي صلى الله عليه وسلم لعرسه، فكانت العروس خادمهم، فقال سهل للقوم: هل تدرون ما سقته؟ قال: أنقعت له تمراً في تور، من الليل حتى أصبح عليه، فسقته إياه
[ر:4881]
6308 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا إسماعيل بن أبي خالد، عن الشعبي، عن عكرمة، عن ابن عباس رضي الله عنهما، عن سودة زوج النبي صلى الله عليه وسلم قالت:
 ماتت لنا شاة، فدبغنا مسكها، ثم ما زلنا ننبذ فيه حتى صار شناً
*******************
إذا حلف أن لا يأتدم، فأكل تمراً بخبز، وما يكون من الأدم
6309 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عبد الرحمن بن عابس، عن أبيه، عن عائشة رضي الله عنها قالت:
 ما شبع آل محمد صلى الله عليه وسلم من خبز بُرٍّ مأدوم ثلاثة أيام، حتى لحق بالله
وقال ابن كثير: أخبرنا سفيان: حدثنا عبد الرحمن، عن أبيه: أنه قال لعائشة: بهذا
[ر:5100]
6310 - حدثنا قتيبة، عن مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك قال: قال أبو طلحة لأم سليم:
 لقد سمعت صوت رسول الله صلى الله عليه وسلم ضعيفاً، أعرف فيه الجوع، فهل عندك من شيء؟ فقالت: نعم، فأخرجت أقراصاً من شعير، ثم أخذت خماراً لها، فلفت الخبز ببعضه، ثم أرسلتني إلى رسول الله صلى الله عليه وسلم، فذهبت فوجدت رسول الله صلى الله عليه وسلم في المسجد ومعه الناس، فقمت عليهم، فقال رسول الله صلى الله عليه وسلم: ^أأرسلك أبو طلحة^ فقلت: نعم، فقال رسول الله صلى الله عليه وسلم لمن معه: ^قوموا^ فانطلقوا وانطلقت بين أيديهم، حتى جئت أبا طلحة فأخبرته، فقال أبو طلحة: يا أم سليم، قد جاء رسول الله صلى الله عليه وسلم والناس، وليس عندنا من الطعام ما نطعمهم، فقالت: الله ورسوله أعلم، فانطلق أبو طلحة حتى لقي رسول الله صلى الله عليه وسلم، فأقبل رسول الله صلى الله عليه وسلم وأبو طلحة حتى دخلا، فقال رسول الله صلى الله عليه وسلم: ^هلمِّي يا أم سليم ما عندك^ فأتت بذلك الخبز، قال: فأمر رسول الله صلى الله عليه وسلم بذلك الخبز ففت، وعصرت أم سليم عكَّة لها فأدمته، ثم قال فيه رسول الله صلى الله عليه وسلم ما شاء الله أن يقول، ثم قال: ^ائذن لعشرة^ فأذن لهم فأكلوا حتى شبعوا، ثم خرجوا، ثم قال: ^ائذن لعشرة^ فأذن لهم، فأكل القوم كلهم وشبعوا، والقوم سبعون أو ثمانون رجلاً
[ر:412]
*******************
النية في الأيمان
6311 - حدثنا قتيبة بن سعيد: حدثنا عبد الوهَّاب قال: سمعت يحيى بن سعيد يقول: أخبرني محمد بن إبراهيم: أنه سمع علقمة بن وقَّاص الليثي يقول: سمعت عمر بن الخطاب رضي الله عنه يقول:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^إنما الأعمال بالنية، وإنما لامرئ ما نوى، فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها، أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه^
[ر:1]
*******************
إذا أهدى ماله على وجه النذر والتوبة
6312 - حدثنا أحمد بن صالح: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب: أخبرني عبد الرحمن بن عبد الله، عن عبد الله بن كعب بن مالك، وكان قائد كعب من بنيه حين عمي، قال:
 سمعت كعب بن مالك في حديثه: "وعلى الثلاثة الذين خُلِّفوا" فقال في آخر حديثه: إن من توبتي أن أنخلع من مالي صدقة إلى الله ورسوله، فقال النبي صلى الله عليه وسلم: ^أمسك عليك بعض مالك، فهو خير لك^
[ر:2606]
*******************
إذا حرم طعاماً
وقوله تعالى:"يا أيها النبي لم تحرم ما أحل الله لك تبتغي مرضاة أزواجك والله غفور رحيم قد فرض الله لكم تحلة أيمانكم"  التحريم: 1 - 2
وقوله: "لا تحرِّموا طيبات ما أحل الله لكم"  المائدة: 87
6313 - حدثنا الحسن بن محمد: حدثنا الحجاج: عن ابن جريج قال: زعم عطاء: أنه سمع عبيد الله بن عمير يقول: سمعت عائشة:
 تزعم أن النبي صلى الله عليه وسلم كان يمكث عند زينب بنت جحش، ويشرب عندها عسلاً، فتواصيت أنا وحفصة: أن أيتنا دخل عليها النبي صلى الله عليه وسلم فلتقل: إني أجد منك ريح مغافير، أكلت مغافير، فدخل على إحداهما فقالت ذلك له، فقال: ^لا، بل شربت عسلاً عند زينب بنت جحش، ولن أعود له^ فنزلت: "يا أيها النبي لم تحرم ما أحل الله لك" "إن تتوبا إلى الله" لعائشة وحفصة "وإذ أسر النبي إلى بعض أزواجه حديثاً" لقوله: ^بل شربت عسلاً^
وقال لي إبراهيم بن موسى، عن هشام: ^ولن أعود له، وقد حلفت، فلا تخبري بذلك أحداً^
[ر:4628]
*******************
الوفاء بالنذر
وقوله: "يوفون بالنذر"  الإنسان: 7
6314 6315 - حدثنا يحيى بن صالح: حدثنا فليح بن سليمان: حدثنا سعيد بن الحارث: أنه سمع ابن عمر رضي الله عنهما يقول:
 أو لم ينهوا عن النذر، إن النبي صلى الله عليه وسلم قال: ^إن النذر لا يقدم شيئاً ولا يؤخر، وإنما يستخرج بالنذر من البخيل^
^6315^ - حدثنا خلاد بن يحيى: حدثنا سفيان، عن منصور: أخبرنا عبد الله بن مرَّة، عن عبد الله بن عمر:
 نهى النبي صلى الله عليه وسلم عن النذر وقال: ^إنه لا يرد شيئاً، ولكنه يستخرج به من البخيل^
[ر:6234]
6316 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^لا يأتي ابن آدم النذر بشيء لم يكن قدِّر له، ولكن يلقيه النذر إلى القدر قد قدِّر له، فيستخرج الله به من البخيل، فيؤتيني عليه ما لم يكن يؤتيني عليه من قبل^
[ر:6235]
*******************
إثم من لا يفي بالنذر
6317 - حدثنا مسدد، عن يحيى، عن شعبة قال: حدثني أبو جمرة: حدثنا زهدم بن مضرِّب قال: سمعت عمران بن حصين يحدث،
 عن النبي صلى الله عليه وسلم قال: ^خيركم قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: لا أدري: ذكر ثنتين أو ثلاثاً بعد قرنه - ثم يجيء قوم، ينذرون ولا يفون، ويخونون ولا يؤتمنون، ويشهدون ولا يستشهدون، ويظهر فيهم السمن^
[ر:2508]
*******************
النذر في الطاعة
"وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه وما للظالمين من أنصار"  البقرة: 270
6318 - حدثنا أبو نعيم: حدثنا مالك، عن طلحة بن عبد الملك، عن القاسم، عن عائشة رضي الله عنها،
 عن النبي صلى الله عليه وسلم قال: ^من نذر أن يطيع الله فليطعه، ومن نذر أن يعصيه فلا يعصه^
[6322]
*******************
إذا نذر، أو حلف: أن لا يكلم إنساناً، في الجاهلية، ثم أسلم
6319 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا عبيد الله بن عمر، عن نافع، عن ابن عمر:
 أن عمر قال: يا رسول الله، إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام، قال: ^أوف بنذرك^
[ر:1927]
*******************
من مات وعليه نذر
وأمر ابن عمر امرأة، جعلت أمها على نفسها صلاة بقباء، فقال: صلِّي عنها
وقال ابن عباس نحوه
6320 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: أخبرني عبيد الله بن عبد الله: أن عبد الله بن عباس أخبره:
 أن سعد بن عبادة الأنصاري استفتى النبي صلى الله عليه وسلم في نذر كان على أمه، فتوفيت قبل أن تقضيه، فأفتاه أن يقضيه عنها، فكانت سنة بعد
[ر:2610]
6321 - حدثنا آدم: حدثنا شعبة، عن أبي بشر قال: سمعت سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 أتى رجل النبي صلى الله عليه وسلم فقال له: إن أختي نذرت أن تحج، وإنها ماتت، فقال النبي صلى الله عليه وسلم: ^لو كان عليها دين أكنت قاضيه^ قال: نعم، قال: ^فاقض الله، فهو أحق بالقضاء^
[ر:1754]
*******************
النذر فيما لا يملك وفي معصية
6322 - حدثنا أبو عاصم، عن مالك، عن طلحة بن عبد الملك، عن القاسم، عن عائشة رضي الله عنها قالت:
 قال النبي صلى الله عليه وسلم: ^من نذر أن يطيع الله فليطعه، ومن نذر أن يعصيه فلا يعصه^
[ر:6318]
6323 - حدثنا مسدد: حدثنا يحيى، عن حميد، عن ثابت، عن أنس،
 عن النبي صلى الله عليه وسلم قال: ^إن الله لغني عن تعذيب هذا نفسه^ ورآه يمشي بين ابنيه
وقال الفزاري، عن حميد: حدثني ثابت، عن أنس
[ر:1766]
6324 6325 - حدثنا أبو عاصم، عن ابن جريج، عن سليمان الأحول، عن طاوس، عن ابن عباس:
 أن النبي صلى الله عليه وسلم رأى رجلاً يطوف بالكعبة بزمام أو غيره فقطعه
^6325^ - حدثنا إبراهيم بن موسى: أخبرنا هشام: أن ابن جريج أخبرهم قال: أخبرني سليمان الأحول: أن طاوساً أخبره، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم مرَّ وهو يطوف بالكعبة بإنسان يقود إنساناً بخزامة في أنفه، فقطعها النبي صلى الله عليه وسلم بيده، ثم أمره أن يقوده بيده
[ر:1541]
6326 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن عكرمة، عن ابن عباس قال:
 بينا النبي صلى الله عليه وسلم يخطب، إذا هو برجل قائم، فسأل عنه فقالوا: أبو إسرائيل، نذر أن يقوم ولا يقعد، ولا يستظل، ولا يتكلم، ويصوم فقال النبي صلى الله عليه وسلم: ^مره فليتكلم وليستظل وليقعد، وليتم صومه^
قال عبد الوهَّاب: حدثنا أيوب، عن عكرمة، عن النبي صلى الله عليه وسلم
*******************
من نذر أن يصوم أياماً، فوافق النحر أو الفطر
6327 6328 - حدثنا محمد بن أبي بكر المقدمي: حدثنا فضيل بن سليمان: حدثنا موسى بن عقبة: حدثنا حكيم بن أبي حرَّة الأسلمي: أنه سمع عبد الله بن عمر رضي الله عنهما:
 سئل عن رجل نذر أن لا يأتي عليه يوم إلا صام، فوافق يوم أضحى أو فطر، فقال: ^لقد كان لكم في رسول الله أسوة حسنة^ لم يكن يصوم يوم الأضحى والفطر، ولا يرى صيامهما
 ^6328^ - حدثنا عبد الله بن مسلمة: حدثنا يزيد بن زريع، عن يونس، عن زياد بن جبير قال:
 كنت مع ابن عمر، فسأله رجل فقال: نذرت أن أصوم كل يوم ثلاثاء أو أربعاء ما عشت، فوافقت هذا اليوم يوم النحر، فقال: أمر الله بوفاء النذر، ونهينا أن نصوم يوم النحر، فأعاد عليه، فقال مثله، لا يزيد عليه
[ر:1892]
*******************
هل يدخل في الأيمان والنذور الأرض والغنم والزروع والأمتعة
وقال ابن عمر: قال عمر للنبي صلى الله عليه وسلم: أصبت أرضاً لم أصب مالاً قط أنفس منه؟ قال: ^إن شئت حبَّست أصلها وتصدَّقت بها^
[ر:2620]
وقال أبو طلحة للنبي صلى الله عليه وسلم: أحب أموالي إلي بيرحاء لحائط له مستقبلة المسجد
[ر:1392]
6329 - حدثنا إسماعيل قال: حدثني مالك، عن ثور بن زيد الديلي، عن أبي الغيث، مولى ابن مطيع، عن أبي هريرة قال:
 خرجنا مع رسول الله صلى الله عليه وسلم يوم خيبر، فلم نغنم ذهباً ولا فضة، إلا الأموال والثياب والمتاع، فأهدى رجل من بني الضُّبَيب، يقال له رفاعة بن زيد، لرسول الله صلى الله عليه وسلم غلاماً، يقال له مِدعَم، فوجه رسول الله صلى الله عليه وسلم إلى وادي القرى، حتى إذا كان بوادي القرى، بينما مِدعَم يحط رحلاً لرسول الله صلى الله عليه وسلم إذا سهم عائر فقتله، فقال الناس: هنيئاً له الجنة، فقال رسول الله صلى الله عليه وسلم: ^كلا، والذي نفسي بيده، إن الشملة التي أخذها يوم خيبر من المغانم، لم تصبها المقاسم، لتشتعل عليه ناراً^ فلما سمع ذلك الناس جاء رجل بشراك أو شراكين إلى النبي صلى الله عليه وسلم، فقال: ^شراك من نار، أو: شراكان من نار^
[ر:3993]
*******************مجلد كفارات الأيمان
*******************
كفارات الأيمان
وقول الله تعالى: "فكفَّارته إطعام عشرة مساكين"  المائدة: 89
وما أمر النبي صلى الله عليه وسلم حين نزلت: "ففدية من صيام أو صدقة أو نسك"  البقرة: 196
ويذكر عن ابن عباس وعطاء وعكرمة: ما كان في القرآن أو أو، فصاحبه بالخيار، وقد خيَّر النبي صلى الله عليه وسلم كعبا في الفدية
6330 - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن ابن عون، عن مجاهد، عن عبد الرحمن بن أبي ليلى، عن كعب بن عجرة قال:
 أتيته - يعني النبي صلى الله عليه وسلم - فقال: ^ادن^ فدنوت، فقال: ^أيؤذيك هوامُّك^ قلت: نعم، قال: ^فدية من صيام، أو صدقة، أو نسك^
وأخبرني ابن عون، عن أيوب قال: صيام ثلاثة أيام، والنسك شاة، والمساكين ستة
[ر:1719]
*******************
متى تجب الكفَّارة على الغني والفقير
وقول الله تعالى: "قد فرض الله لكم تحلَّة أيمانكم والله مولاكم وهو العليم الحكيم"  التحريم: 2
6331 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري قال: سمعته من فيه، عن حميد بن عبد الرحمن، عن أبي هريرة قال:
 جاء رجل إلى النبي صلى الله عليه وسلم فقال: هلكت قال: ^ما شأنك^ قال: وقعت على امرأتي في رمضان، قال: ^تستطيع أن تعتق رقبة^ قال: لا قال: ^فهل تستطيع أن تصوم شهرين متتابعين^ قال: لا قال: ^فهل تستطيع أن تطعم ستين مسكيناً^ قال: لا قال: ^اجلس^ فجلس، فأتي النبي صلى الله عليه وسلم بعرق فيه تمر - والعرق المكتل الضخم - قال: ^خذ هذا فتصدق به^ قال: أعلى أفقر منا؟ فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، قال: ^أطعمه عيالك^
[ر:1834]
*******************
من أعان المعسر في الكفَّارة
6332 - حدثنا محمد بن محبوب: حدثنا عبد الواحد: حدثنا معمر، عن الزُهري، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه قال:
 جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: هلكت، فقال: ^وما ذاك^ قال: وقعت بأهلي في رمضان، قال: ^تجد رقبة^ قال: لا، قال: ^فهل تستطيع أن تصوم شهرين متتابعين^ قال: لا، قال: ^فتستطيع أن تطعم ستين مسكيناً^ قال: لا، قال: فجاء رجل من الأنصار بعرق - والعرق المكتل - فيه تمر، فقال: ^اذهب بهذا فتصدق به^ قال: أعلى أحوج منا يا رسول الله؟ والذي بعثك بالحق، ما بين لابتيها أهل بيت أحوج منا، ثم قال: ^اذهب فأطعمه أهلك^
[ر:1834]
*******************
يعطي في الكفَّارة عشرة مساكين، قريبا كان أو بعيداً
6333 - حدثنا عبد الله بن مسلمة: حدثنا سفيان، عن الزُهري، عن حميد، عن أبي هريرة قال:
 جاء رجل إلى النبي صلى الله عليه وسلم فقال: هلكت، قال: ^وما شأنك^ قال: وقعت على امرأتي في رمضان، فقال: ^هل تجد ما تعتق رقبة^ قال: لا، قال: ^فهل تستطيع أن تصوم شهرين متتابعين^ قال: لا، قال: ^فهل تستطيع أن تطعم ستين مسكيناً^ قال: لا أجد، فأتي النبي صلى الله عليه وسلم بعرق فيه تمر، فقال: ^خذ هذا فتصدق به^ فقال: أعلى أفقر منَّا؟ ما بين لابتيها أفقر منَّا، ثم قال: ^خذه فأطعمه أهلك^
[ر:1834]
*******************
صاع المدينة ومدِّ النبي صلى الله عليه وسلم وبركته، وما توارث أهل المدينة من ذلك قرناً بعد قرن

6334 - حدثنا عثمان بن أبي شيبة: حدثنا القاسم بن مالك المزني: حدثنا الجعيد بن عبد الرحمن، عن السائب بن يزيد قال:
 كان الصاع على عهد النبي صلى الله عليه وسلم مدًّا وثلثاً بمدِّكم اليوم، فزيد فيه في زمن عمر بن عبد العزيز
[6899]
6335 - حدثنا منذر بن الوليد الجارودي: حدثنا أبو قتيبة وهو سَلْمٌ: حدثنا مالك، عن نافع قال:
 كان ابن عمر يعطي زكاة رمضان بمدِّ النبي صلى الله عليه وسلم المدِّ الأول، وفي كفارة اليمين بمدِّ النبي صلى الله عليه وسلم
قال أبو قتيبة: قال لنا مالك: مدُّنا أعظم من مدِّكم، ولا نرى الفضل إلا في مدِّ النبي صلى الله عليه وسلم وقال لي مالك: لو جاءكم أمير فضرب مدًّا أصغر من مدِّ النبي صلى الله عليه وسلم، بأي شيء كنتم تعطون؟ قلت: كنا نعطي بمدِّ النبي صلى الله عليه وسلم، قال: أفلا ترى أن الأمر إنما يعود إلى مدِّ النبي صلى الله عليه وسلم
6336 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم قال: ^اللهم بارك لهم في مكيالهم، وصاعهم، ومدِّهم^
[ر:2023]
*******************
قول الله تعالى: "أو تحرير رقبة"  المائدة: 89  وأيُّ الرقاب أزكى

6337 - حدثنا محمد بن عبد الرحيم: حدثنا داود بن رشيد: حدثنا الوليد بن مسلم، عن أبي غسان محمد بن مطرِّف، عن زيد بن أسلم، عن علي بن حسين، عن سعيد بن مرجانة، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^من أعتق رقبة مسلمة أعتق الله بكل عضو منه عضواً من النار، حتى فرجه بفرجه^
[ر:2381]
*******************
عتق المدبَّر وأم الولد والمكاتب في الكفَّارة، وعتق ولد الزنا
وقال طاوس: يجزئ المدبَّر وأم الولد
6338 - حدثنا أبو النعمان: أخبرنا حمَّاد بن زيد، عن عمرو، عن جابر:
 أن رجلاً من الأنصار دبَّر مملوكاً له، ولم يكن له مال غيره، فبلغ النبي صلى الله عليه وسلم، فقال: ^من يشتريه مني^ فاشتراه نعيم بن النحَّام بثمانمائة درهم
فسمعت جابر بن عبد الله يقول: عبداً قبطياً، مات عام أول
[ر:2034]
*******************
إذا أعتق عبداً بينه وبين آخر
[بدون نص]
*******************
إذا أعتق في الكفَّارة، لمن يكون ولاؤه
6339 - حدثنا سليمان بن حرب: حدثنا شعبة، عن الحكم، عن إبراهيم، عن الأسود، عن عائشة:
 أنها أرادت أن تشتري بريرة، فاشترطوا عليها الولاء، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: ^اشتريها، فإنما الولاء لمن أعتق^
[ر:444]
*******************
الاستثناء في الأيمان
6340 - حدثنا قتيبة بن سعيد: حدثنا حمَّاد، عن غيلان بن جرير، عن أبي بردة ابن أبي موسى، عن أبي موسى الأشعري قال:
 أتيت رسول الله صلى الله عليه وسلم في رهط من الأشعريين أستحمله، فقال: ^والله لا أحملكم، ما عندي ما أحملكم^ ثم لبثنا ما شاء الله، فأتي بإبل، فأمر لنا بثلاث ذود، فلما انطلقنا قال بعضنا لبعض: لا يبارك الله لنا، أتينا رسول الله صلى الله عليه وسلم نستحمله فحلف أن لا يحملنا فحملنا، فقال أبو موسى: فأتينا النبي صلى الله عليه وسلم فذكرنا ذلك له، فقال: ^ما أنا حملتكم، بل الله حملكم، إني والله - إن شاء الله - لا أحلف على يمين، فأرى غيرها خيراً منها، إلا كفَّرت عن يميني، وأتيت الذي هو خير وكفَّرت^
حدثنا أبو النعمان: حدثنا حمَّاد وقال: ^إلا كفَّرت يميني، وأتيت الذي هو خير، أو: أتيت الذي هو خير وكفَّرت^
[ر:2964]
6341 - حدثنا علي بن عبد الله: حدثنا سفيان، عن هشام بن حجير، عن طاوس: سمع أبا هريرة قال:
 ^قال سليمان: لأطوفنَّ الليلة على تسعين امرأة، كلّ تلد غلاماً يقاتل في سبيل الله، فقال له صاحبه - قال سفيان: يعني الملك - قل إن شاء الله، فنسي فطاف بهنَّ فلم تأت امرأة تلد منهنَّ بولد إلا واحدة بشق غلام^ فقال أبو هريرة يرويه قال: ^لو قال: إن شاء الله لم يحنث، وكان دركاً في حاجته^
وقال مَرَّة: قال رسول الله صلى الله عليه وسلم: ^لو استثنى^
وحدثنا أبو الزناد، عن الأعرج، مثل حديث أبي هريرة
[ر:3242]
*******************
الكفَّارة قبل الحنث وبعده
6342 - حدثنا علي بن حجر: حدثنا إسماعيل بن إبراهيم، عن أيوب، عن القاسم التميمي، عن زهدم الجرمي قال:
 كنا عند أبي موسى، وكان بيننا وبين هذا الحي من جرم إخاء ومعروف، قال: فقدِّم طعامه، قال: وقدِّم في طعامه لحم دجاج، قال: وفي القوم رجل من بني تيم الله، أحمر كأنه مولى، قال: فلم يدن، فقال له أبو موسى: ادن، فإني قد رأيت رسول الله صلى الله عليه وسلم يأكل منه، قال: إني رأيته يأكل شيئاً قذرته، فحلفت أن لا أطعمه أبداً، فقال: ادن أخبرك عن ذلك، أتينا رسول الله صلى الله عليه وسلم في رهط من الأشعريين أستحمله، وهو يقسم نعماً من نعم الصدقة، قال أيوب: أحسبه قال: وهو غضبان، قال: ^والله لا أحملكم، وما عندي ما أحملكم عليه^ قال: فانطلقنا، فأتي رسول الله صلى الله عليه وسلم بنهب إبل، فقيل: ^أين هؤلاء الأشعريون^ فأتينا، فأمر لنا بخمس ذود غرِّ الذُّرى، قال: فاندفعنا، فقلت لأصحابي: أتينا رسول الله صلى الله عليه وسلم نستحمله، فحلف أن لا يحملنا، ثم أرسل إلينا فحملنا، نسي رسول الله صلى الله عليه وسلم يمينه، والله لئن تغفَّلنا رسول الله صلى الله عليه وسلم يمينه لا نفلح أبداً، ارجعوا بنا إلى رسول الله صلى الله عليه وسلم فلنذكِّره يمينه، فرجعنا فقلنا: يا رسول الله أتيناك نستحملك فحلفت أن لا تحملنا، ثم حملتنا، فظننا، أو: فعرفنا أنك نسيت يمينك، قال: ^انطلقوا، فإنما حملكم الله، إني والله - إن شاء الله - لا أحلف على يمين، فأرى غيرها خيراً منها، إلا أتيت الذي هو خير وتحللتها^
تابعه حمَّاد بن زيد، عن أيوب، عن أبي قلابة، والقاسم بن عاصم الكليبي
حدثنا قتيبة: حدثنا عبد الوهَّاب، عن أيوب، عن أبي قلابة، والقاسم التميمي، عن زهدم بهذا
حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن القاسم، عن زهدم بهذا
[ر:2964]
6343 - حدثني محمد بن عبد الله: حدثنا عثمان بن عمر بن فارس: أخبرنا ابن عون، عن الحسن، عن عبد الرحمن بن سمرة قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تسأل الإمارة، فإنك إن أعطيتها من غير مسألة أعنت عليها، وإن أعطيتها عن مسألة وكلت إليها، وإذا حلفت على يمين، فرأيت غيرها خيراً منها، فأت الذي هو خير، وكفِّر عن يمينك^
تابعه أشهل، عن ابن عون
وتابعه يونس، وسماك بن عطية، وسماك بن حرب، وحميد، وقتادة، ومنصور، وهشام، والربيع
[ر:6248]
*******************مجلد  الفرائض
*******************
الفرائض
وقول الله تعالى: "يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهنَّ ثلثا ما ترك وإن كانت واحدة فلها النصف ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له إخوة فلأمه السدس من بعد وصية يوصي بها أو دين آباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعاً فريضة من الله إن الله كان عليماً حكيماً ولكم نصف مما ترك أزواجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث من بعد وصية يوصى بها أو دين غير مضارِّ وصية من الله والله عليم حليم"  النساء: 11 - 12
6344 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن محمد بن المنكدر: قال: سمعت جابر بن عبد الله رضي الله عنهما يقول:
 مرضت فعادني رسول الله صلى الله عليه وسلم وأبو بكر، وهما ماشيان، فأتياني وقد أغمي علي، فتوضأ رسول الله صلى الله عليه وسلم فصب علي وضوءه فأفقت، فقلت: يا رسول الله، كيف أصنع في مالي، كيف أقضي في مالي، فلم يجبني بشيء حتى نزلت آية الميراث
[ر:191]
*******************
تعليم الفرائض
وقال عقبة بن عامر: تعلموا قبل الظَّانِّين يعني: الذين يتكلمون بالظن
6345 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^إياكم والظن، فإن الظن أكذب الحديث، ولا تحسسوا، ولا تجسسوا، ولا تباغضوا، ولا تدابروا، وكونوا عباد الله إخواناً^
[ر:4849]
*******************
قول النبي صلى الله عليه وسلم: ^لا نورث ما تركنا صدقة^
6346 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن عروة، عن عائشة:
 أن فاطمة والعباس عليهما السلام، أتيا أبا بكر يلتمسان ميراثهما من رسول الله صلى الله عليه وسلم، وهما حينئذ يطلبان أرضيهما من فدك، وسهمهما من خيبر، فقال لهما أبو بكر: سمعت رسول الله صلى الله عليه وسلم يقول: ^لا نورث، ما تركنا صدقة، إنما يأكل آل محمد من هذا المال^ قال أبو بكر: والله لا أدع أمراً رأيت رسول الله صلى الله عليه وسلم يصنعه فيه إلا صنعته، قال: فهجرته فاطمة، فلم تكلمه حتى ماتت
حدثنا إسماعيل بن أبان: أخبرنا ابن المبارك، عن يونس، عن الزُهري، عن عروة، عن عائشة: أن النبي صلى الله عليه وسلم قال: ^لا نورث ما تركنا صدقة^
[ر:2926]
6347 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني مالك بن أوس بن الحدثان، وكان محمد بن جبير بن مطعم ذكر لي ذكراً من حديثه ذلك، فانطلقت حتى دخلت عليه فسألته فقال:
 انطلقت حتى أدخل على عمر، فأتاه حاجبه يرفأ فقال: هل لك في عثمان وعبد الرحمن والزبير وسعد؟ قال: نعم، فأذن لهم، ثم قال: هل لك في علي وعباس؟ قال: نعم، قال عباس: يا أمير المؤمنين اقض بيني وبين هذا، قال أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: ^لا نورث ما تركنا صدقة^ يريد رسول الله صلى الله عليه وسلم نفسه، فقال الرهط: قد قال ذلك، فأقبل على علي وعباس، فقال: هل تعلمان أن رسول الله صلى الله عليه وسلم قال ذلك؟ قالا: قد قال ذلك قال عمر: فإني أحدثكم عن هذا الأمر، إن الله قد كان خصَّ رسوله صلى الله عليه وسلم في هذا الفيء بشيء لم يعطه أحداً غيره، فقال عز وجل: "ما أفاء الله على رسوله - إلى قوله - قدير" فكانت خالصة لرسول الله صلى الله عليه وسلم، والله ما احتازها دونكم ولا استأثر بها عليكم، لقد أعطاكموها وبثَّها فيكم حتى بقي منها هذا المال، فكان النبي صلى الله عليه وسلم ينفق على أهله من هذا المال نفقة سنته، ثم يأخذ ما بقي فيجعله مجعل مال الله، فعمل بذاك رسول الله صلى الله عليه وسلم حياته، أنشدكم بالله هل تعلمون ذلك؟ قالوا: نعم، ثم قال لعلي وعباس: أنشدكما بالله هل تعلمان ذلك؟ قالا: نعم، فتوفى الله نبيه صلى الله عليه وسلم فقال أبو بكر: أنا وليُّ رسول الله صلى الله عليه وسلم، فقبضها فعمل بما عمل به رسول الله صلى الله عليه وسلم، ثم توفى الله أبا بكر فقلت: أنا وليُّ وليِّ رسول الله صلى الله عليه وسلم، فقبضتها سنتين أعمل فيها ما عمل رسول الله صلى الله عليه وسلم وأبو بكر، ثم جئتماني وكلمتكما واحدة وأمركما جميع، جئتني تسألني نصيبك من ابن أخيك، وأتاني هذا يسألني نصيب امرأته من أبيها، فقلت: إن شئتما دفعتها إليكما بذلك، فتلتمسان مني قضاء غير ذلك؟ فوالله الذي بإذنه تقوم السماء والأرض، لا أقضي فيها قضاء غير ذلك حتى تقوم الساعة، فإن عجزتما فادفعاها إليَّ فأنا أكفيكماها
[ر:2748]
6348 - حدثنا إسماعيل قال: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يقتسم ورثتي ديناراً، ما تركت بعد نفقة نسائي ومؤونة عاملي فهو صدقة^
[ر:2624]
6349 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
 أن أزواج النبي صلى الله عليه وسلم حين توفي رسول الله صلى الله عليه وسلم، أردن أن يبعثن عثمان إلى أبي بكر يسألنه ميراثهن، فقالت عائشة: أليس قال رسول الله صلى الله عليه وسلم: ^لا نورث، ما تركنا صدقة^
[ر:2926]

*******************
قول النبي صلى الله عليه وسلم:^من ترك مالاً فلأهله^
6350 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب: حدثني أبو سلمة، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^أنا أولى بالمؤمنين من أنفسهم، فمن مات وعليه دين ولم يترك وفاء فعلينا قضاؤه، ومن ترك مالاً فلورثته^
[ر:2176]
*******************
ميراث الولد من أبيه وأمه
وقال زيد بن ثابت: إذا ترك رجل أو امرأة بنتاً فلها النصف، وإن كانتا اثنتين أو أكثر فلهن الثلثان، وإن كان معهن ذكر بدئ بمن شركهم فيؤتى فريضته، فما بقي فللذكر مثل حظ الأنثيين
6351 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر^
[6345 - 6356 - 6365]

*******************
ميراث البنات
6352 - حدثنا الحميدي: حدثنا سفيان: حدثنا الزُهري قال: أخبرني عامر بن سعد بن أبي وقاص، عن أبيه قال:
 مرضت بمكة مرضاً، فأشفيت منه على الموت، فأتاني النبي صلى الله عليه وسلم يعودني، فقلت: يا رسول الله، إن لي مالاً كثيراً، وليس يرثني إلا ابنتي، أفأتصدق بثلثي مالي؟ قال: ^لا^ قال: قلت: فالشطر؟ قال: ^لا^ قلت: الثلث؟ قال: ^الثلث كبير، إنك إن تركت ولدك أغنياء خير من أن تتركهم عالة يتكففون الناس، وإنك لن تنفق نفقة إلا أجرت عليها، حتى اللقمة ترفعها إلى في امرأتك^ فقلت: يا رسول الله، أأخلَّف عن هجرتي؟ فقال: ^لن تخلَّف بعدي، فتعمل عملاً تريد به وجه الله، إلا ازددت به رفعة ودرجة، ولعلك أن تخلَّف بعدي حتى ينتفع بك أقوام ويضرَّ بك آخرون، ولكن البائس سعد بن خولة^ يرثي له رسول الله صلى الله عليه وسلم أن مات بمكة
قال سفيان: وسعد بن خولة رجل من بني عامر بن لؤي
[ر:56]
6353 - حدثني محمود بن غيلان: حدثنا أبو النضر: حدثنا أبو معاوية شيبان، عن أشعث، عن الأسود بن يزيد قال:
 أتانا معاذ بن جبل باليمن معلماً وأميراً، فسألناه عن رجل: توفي وترك ابنته وأخته، فأعطى الابنة النصف والأخت النصف
[6360]
*******************
ميراث ابن الابن إذا لم يكن ابن
وقال زيد: ولد الأبناء بمنزلة الولد، إذا لم يكن دونهم ولد ذكر، ذكرهم كذكرهم، وأنثاهم كأنثاهم، يرثون كما يرثون، ويحجبون كما يحجبون، ولا يرث ولد الابن مع الابن
6354 - حدثنا مسلم بن إبراهيم: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن ابن عباس قال:
 قال رسول الله صلى الله عليه وسلم: ^ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر^
[ر:6351]
*******************
ميراث ابنة ابن مع ابنة
6355 - حدثنا آدم: حدثنا شعبة: حدثنا أبو قيس: سمعت هزيل بن شرحبيل قال:
 سئل أبو موسى عن ابنة وابنة ابن وأخت، فقال: للابنة النصف، وللأخت النصف، وأت ابن مسعود فسيتابعني، فسئل ابن مسعود، وأخبر بقول أبي موسى فقال: لقد ضللت إذاً وما أنا من المهتدين، أقضي فيها بما قضى النبي صلى الله عليه وسلم: للابنة النصف، ولابنة الابن السدس تكملة الثلثين، وما بقي فللأخت، فأتينا أبا موسى فأخبرناه بقول ابن مسعود، فقال: لا تسألوني ما دام هذا الحبر فيكم
[6361]
*******************
ميراث الجد مع الأب والإخوة
وقال أبو بكر وابن عباس وابن الزبير: الجد أب وقرأ ابن عباس: "يا بني آدم" "واتبعت ملة آبائي إبراهيم وإسحق ويعقوب"  يوسف: 38
ولم يذكر أن أحداً خالف أبا بكر في زمانه، وأصحاب النبي صلى الله عليه وسلم متوافرون
وقال ابن عباس: يرثني ابن ابني دون إخوتي ولا أرث أنا ابن ابني؟
ويذكر عن عمر وعلي وابن مسعود وزيد أقاويل مختلفة
6356 - حدثنا سليمان بن حرب: حدثنا وهيب، عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر^
[ر:6351]
6357 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا أيوب، عن عكرمة، عن ابن عباس قال:
 أما الذي قال رسول الله صلى الله عليه وسلم: ^لو كنت متخذاً من هذه الأمة خليلاً لاتخذته، ولكن خلَّة الإسلام أفضل، أو قال: خير^ فإنه أنزله أباً، أو قال: قضاه أباً
[ر:455]
*******************
ميراث الزوج مع الولد وغيره
6358 - حدثنا محمد بن يوسف، عن ورقاء، عن ابن أبي نجيح، عن عطاء، عن ابن عباس رضي الله عنهما قال:
 كان المال للولد، وكانت الوصية للوالدين، فنسخ الله من ذلك ما أحب، فجعل للذكر مثل حظ الأنثيين، وجعل للأبوين لكل واحد منهما السدس، وجعل للمرأة الثمن والربع، وللزوج الشطر والربع
[ر:2596]
*******************
ميراث المرأة والزوج مع الولد وغيره
6359 - حدثنا قتيبة: حدثنا الليث، عن ابن شهاب، عن ابن المسيَّب، عن أبي هريرة أنه قال:
 قضى رسول الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتاً بغرَّة، عبد أو أمة، ثم إن المرأة التي قضى لها بالغرَّة توفيت، فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها وزوجها، وأن العقل على عصبتها
[ر:5426]
*******************
ميراث الأخوات مع البنات عصبة
6360 - حدثنا بشر بن خالد: حدثنا محمد بن جعفر، عن شعبة، عن سليمان، عن إبراهيم، عن الأسود قال:
 قضى فينا معاذ بن جبل على عهد رسول الله صلى الله عليه وسلم: النصف للابنة والنصف للأخت ثم قال سليمان: قضى فينا، ولم يذكر على عهد رسول الله صلى الله عليه وسلم
[ر:6353]
6361 - حدثني عمرو بن عباس: حدثنا عبد الرحمن: حدثنا سفيان، عن أبي قيس، عن هزيل قال:
 قال عبد الله: لأقضينَّ فيها بقضاء النبي صلى الله عليه وسلم: للابنة النصف، ولابنة الابن السدس، وما بقي فللأخت
[ر:6355]
*******************
ميراث الأخوات والإخوة
6362 - حدثنا عبد الله بن عثمان: أخبرنا عبد الله: أخبرنا شعبة، عن محمد بن المنكدر قال: سمعت جابراً رضي الله عنه قال:
 دخل علي النبي صلى الله عليه وسلم وأنا مريض، فدعا بوضوء فتوضأ، ثم نضح علي من وضوئه فأفقت، فقلت: يا رسول الله، إنما لي أخوات، فنزلت آية الفرائض
[ر:191]
*******************
"يستفتونك قل الله يفتيكم في الكلالة إن امرؤ هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا إخوة رجالاً ونساء فللذكر مثل حظ الأنثيين يبين الله لكم أن تضلوا والله بكل شئ عليم"  النساء: 176

6363 - حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحق، عن البراء رضي الله عنه قال:
 آخر آية نزلت خاتمة سورة النساء: "يستفتونك قل الله يفتيكم في الكلالة"
[ر:4106]
*******************
ابني عم: أحدهما أخ للأم، والآخر زوج
وقال علي: للزوج النصف، وللأخ من الأم السدس، وما بقي بينهما نصفان
6364 - حدثنا محمود: أخبرنا عبيد الله، عن إسرائيل، عن أبي حصين، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^أنا أولى بالمؤمنين من أنفسهم، فمن مات وترك مالاً فماله لموالي العصبة، ومن ترك كلاً أو ضياعاً فأنا وليه، فلأدعى له^
[ر:2176]
6365 - حدثنا أمية بن بسطام: حدثنا يزيد بن زريع، عن روح، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس،
 عن النبي صلى الله عليه وسلم قال: ^ألحقوا الفرائض بأهلها، فما تركت الفرائض فلأولى رجل ذكر^
[ر:6351]
*******************
ذوي الأرحام
6366 - حدثني إسحق بن إبراهيم قال: قلت لأبي أسامة: حدثكم إدريس: حدثنا طلحة، عن سعيد بن جبير، عن ابن عباس:
 "ولكلٍّ جعلنا موالي" "والذين عاقدت أيمانكم" قال: كان المهاجرون حين قدموا المدينة يرث الأنصاري المهاجري دون ذوي رحمه، للأخوَّة التي آخى النبي صلى الله عليه وسلم بينهم، فلما نزلت: "ولكلٍّ جعلنا موالي" قال: نسختها: "والذين عاقدت أيمانكم"
[ر:2170]
*******************
ميراث الملاعنة
6367 - حدثني يحيى بن قزعة: حدثنا مالك، عن نافع، عن ابن عمر رضي الله عنهما:
 أن رجلاً لاعن امرأته في زمن النبي صلى الله عليه وسلم وانتفى من ولدها، ففرق النبي صلى الله عليه وسلم بينهما، وألحق الولد بالمرأة
[ر:4471]
*******************
الولد للفراش، حرة كانت أو أمة
6368 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت:
 كان عتبة عهد إلى أخيه سعد: أن ابن وليدة زمعة مني، فاقبضه إليك، فلما كان عام الفتح أخذه سعد، فقال: ابن أخي عهد إلي فيه، فقام عبد بن زمعة، فقال: أخي وابن وليدة أبي، ولد على فراشه، فتساوقا إلى النبي صلى الله عليه وسلم، فقال سعد: يا رسول الله، ابن أخي، قد كان عهد إلي فيه، فقال عبد بن زمعة: أخي وابن وليدة أبي، ولد على فراشه، فقال النبي صلى الله عليه وسلم: ^هو لك يا عبد بن زمعة، الولد للفراش وللعاهر الحجر^ ثم قال لسودة بنت زمعة: ^احتجبي منه^ لما رأى من شبهه بعتبة، فما رآها حتى لقي الله
[ر:1948]
6369 - حدثنا مسدد، عن يحيى، عن شعبة، عن محمد بن زياد: أنه سمع أبا هريرة،
 عن النبي صلى الله عليه وسلم قال: ^الولد لصاحب الفراش^
[6432]

*******************
الولاء لمن أعتق، وميراث اللقيط
وقال عمر: اللقيط حر
6370 - حدثنا حفص بن عمر: حدثنا شعبة، عن الحكم، عن إبراهيم، عن الأسود، عن عائشة قالت: اشتريت بريرة،
 فقال النبي صلى الله عليه وسلم: ^اشتريها، فإن الولاء لمن أعتق^ وأهدي لها شاة، فقال: ^هو لها صدقة ولنا هدية^
قال الحكم: وكان زوجها حراً وقول الحكم مرسل
وقال ابن عباس: رأيته عبداً
[ر:444 - 4976]
6371 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك، عن نافع، عن ابن عمر،
 عن النبي صلى الله عليه وسلم قال: ^إنما الولاء لمن أعتق^
[ر:2048]
*******************
ميراث السائبة
6372 - حدثنا قبيصة بن عقبة: حدثنا سفيان، عن أبي قيس، عن هزيل، عن عبد الله قال:
 إن أهل الإسلام لا يسيِّبون، وإن أهل الجاهلية كانوا يسيِّبون
6373 - حدثنا موسى: حدثنا أبو عوانة، عن منصور، عن إبراهيم، عن الأسود:
 أن عائشة رضي الله عنها اشترت بريرة لتعتقها، واشترط أهلها ولاءها، فقالت: يا رسول الله، إني اشتريت بريرة لأعتقها، وإن أهلها يشترطون ولاءها، فقال: ^أعتقيها، فإنما الولاء لمن أعتق^ أو قال: ^أعطى الثمن^ قال: فاشترتها فأعتقتها، قال: وخيِّرت فاختارت نفسها، وقالت: لو أعطيت كذا وكذا ما كنت معه
قال الأسود: وكان زوجها حراً قول الأسود منقطع
وقول ابن عباس: رأيته عبداً، أصح
[ر:444 - 4976]
*******************
إثم من تبرأ من مواليه
6374 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن إبراهيم التيمي، عن أبيه قال: قال علي رضي الله عنه:
 ما عندنا كتاب نقرؤه إلا كتاب الله غير هذه الصحيفة، قال: فأخرجها، فإذا فيها أشياء من الجراحات وأسنان الإبل، قال: وفيها: ^المدينة حرم ما بين عير إلى ثور، فمن أحدث فيها حدثاً، أو آوى محدثاً، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه يوم القيامة صرف ولا عدل ومن والى قوما بغير إذن مواليه، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل منه يوم القيامة صرف ولا عدل وذمة المسلمين واحدة، يسعى بها أدناهم، فمن أخفر مسلماً فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه يوم القيامة صرف ولا عدل^
[ر:1771]
6375 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
 نهى النبي صلى الله عليه وسلم عن بيع الولاء وعن هبته
[ر:2398]
*******************
إذا أسلم على يديه
وكان الحسن لا يرى له ولاية
وقال النبي صلى الله عليه وسلم: ^الولاء لمن أعتق^
ويذكر عن تميم الداري رفعه قال: هو أولى الناس بمحياه ومماته
واختلفوا في صحة هذا الخبر
6376 - حدثنا قتيبة بن سعيد، عن مالك، عن نافع، عن ابن عمر:
 أن عائشة أم المؤمنين: أرادت أن تشتري جارية تعتقها، فقال أهلها: نبيعكها على أن ولاءها لنا، فذكرت ذلك لرسول الله صلى الله عليه وسلم، فقال: ^لا يمنعك ذلك، فإنما الولاء لمن أعتق^
[ر:2048]
6377 - حدثنا محمد: أخبرنا جرير، عن منصور، عن إبراهيم، عن الأسود، عن عائشة رضي الله عنها قالت:
 اشتريت بريرة، فاشترط أهلها ولاءها فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: ^أعتقيها، فإن الولاء لمن أعطى الورِق^ قالت: فأعتقتها قالت: فدعاها رسول الله صلى الله عليه وسلم فخيَّرها من زوجها، فقالت: لو أعطاني كذا وكذا ما بتُّ عنده، فاختارت نفسها
[ر:444]
*******************
ما يرث النساء من الولاء
6378 - حدثنا حفص بن عمر: حدثنا همام، عن نافع، عن ابن عمر رضي الله عنهما قال:
 أرادت عائشة أن تشتري بريرة، فقالت للنبي صلى الله عليه وسلم: إنهم يشترطون الولاء فقال النبي صلى الله عليه وسلم: ^اشتريها، فإنما الولاء لمن أعتق^
[ر:2048]
6379 - حدثنا ابن سلام: أخبرنا وكيع، عن سفيان، عن منصور، عن إبراهيم، عن الأسود، عن عائشة قالت:
 قال رسول الله صلى الله عليه وسلم: ^الولاء لمن أعطى الورِق، وولي النعمة^
[ر:444]
*******************
مولى القوم من أنفسهم، وابن الأخت منهم
6380 - حدثنا آدم: حدثنا شعبة: حدثنا معاوية بن قرَّة وقتادة، عن أنس بن مالك رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^مولى القوم أنفسهم^ أو كما قال
6381 - حدثنا أبو الوليد: حدثنا شعبة، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال: ^ابن أخت القوم منهم، أو: من أنفسهم^
[ر:2977]
*******************
ميراث الأسير
قال: وكان شريح يورِّث الأسير في أيدي العدو، ويقول: هو أحوج إليه
وقال عمر بن عبد العزيز: أجز وصية الأسير وعتاقه، وما صنع في ماله، ما لم يتغيِّر عن دينه، فإنما هو ماله يصنع فيه ما يشاء
6382 - حدثنا أبو الوليد: حدثنا شعبة، عن عدي، عن أبي حازم، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^من ترك مالاً فلورثته، ومن ترك كلاً فإلينا^
[ر:2176]
*******************
لا يرث المسلم الكافر ولا الكافر المسلم
وإذا أسلم قبل أن يقسم الميراث فلا ميراث له
6383 - حدثنا أبو عاصم، عن ابن جريج، عن ابن شهاب، عن علي بن حسين، عن عمرو بن عثمان، عن أسامة بن زيد رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قال: ^لا يرث المسلم الكافر ولا الكافر المسلم^
*******************
ميراث العبد النصراني، والمكاتب النصراني وإثم من انتفى من ولده
[بدون نص]
*******************
إثم من انتفى من ولده ومن ادعى أخاً أو ابن أخ

6384 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها أنها قالت:
 اختصم سعد بن أبي وقَّاص وعبد بن زمعة في غلام، فقال سعد: هذا يا رسول الله ابن أخي عتبة بن أبي وقَّاص، عهد إلي أنه ابنه، انظر إلى شبهه، وقال عبد بن زمعة: هذا أخي يا رسول الله، ولد على فراش أبي من وليدته، فنظر رسول الله صلى الله عليه وسلم إلى شبهه فرأى شبهاً بيِّناً بعتبة، فقال: ^هو لك يا عبد بن زمعة، الولد للفراش وللعاهر الحجر، واحتجبي منه يا سودة بنت زمعة^: قالت: فلم ير سودة قط
[ر:1948]
*******************
من ادَّعى إلى غير أبيه
6385 - حدثنا مسدد: حدثنا خالد، هو ابن عبد الله: حدثنا خالد، عن أبي عثمان، عن سعد رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^من ادَّعى إلى غير أبيه، وهو يعلم أنه غير أبيه، فالجنة عليه حرام^ فذكرته لأبي بكرة فقال: وأنا سمعته أذناي ووعاه قلبي من رسول الله صلى الله عليه وسلم
[ر:4071]

6386 - حدثنا أصبغ بن الفرج: حدثنا ابن وهب: أخبرني عمرو، عن جعفر بن ربيعة، عن عراك، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لا ترغبوا عن آبائكم، فمن رغب عن أبيه فهو كفر^
*******************
إذا ادَّعت المرأة ابناً
6387 - حدثنا أبو اليمان: أخبرنا شعيب قال: حدثنا أبو الزناد، عن عبد الرحمن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^كانت امرأتان معهما ابناهما، جاء الذئب فذهب بابن إحداهما، فقالت لصاحبتها: إنما ذهب بابنك، وقالت الأخرى: إنما ذهب بابنك، فتحاكمتا إلى داود عليه السلام فقضى به للكبرى، فخرجتا على سليمان بن داود عليهما السلام فأخبرتاه، فقال: ائتوني بالسكين أشقُّه بينهما، فقالت الصغرى: لا تفعل يرحمك الله هو ابنها، فقضى به للصغرى^
قال أبو هريرة: والله إن سمعت بالسكين قط إلا يومئذ، وما كنا نقول إلا المدية
[ر:3244]
*******************
القائف
6388 6389 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت:
 إن رسول الله صلى الله عليه وسلم دخل علي مسروراً، تبرق أسارير وجهه، فقال: ^ألم تري أن مجزِّزاً نظر آنفاً إلى زيد بن حارثة وأسامة بن زيد، فقال: إن هذه الأقدام بعضها من بعض^
 ^6389^ - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن الزُهري، عن عروة، عن عائشة قالت:
 دخل علي رسول الله صلى الله عليه وسلم ذات يوم وهو مسرور، فقال: ^يا عائشة، ألم تري أن مجزِّزاً المدلجي دخل فرأى أسامة وزيداً، وعليهما قطيفة، قد غطَّيا رؤوسهما وبدت أقدامهما، فقال: إن هذه الأقدام بعضها من بعض^
[ر:3362]
*******************مجلد الحدود
*******************
ما يحذر من الحدود: الزنا وشرب الخمر
وقال ابن عباس: ينزع منه نور الإيمان في الزنا
6390 - حدثني يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي بكر بن عبد الرحمن، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشرب وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا ينتهب نهبة، يرفع الناس إليه فيها أبصارهم، وهو مؤمن^
وعن ابن شهاب، عن سعيد بن المسيَّب وأبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم: بمثله، إلا النهبة
[ر:2343]
*******************
ما جاء في ضرب شارب الخمر
6391 - حدثنا حفص بن عمر: حدثنا هشام، عن قتادة، عن أنس: أن النبي صلى الله عليه وسلم ^ح^ حدثنا آدم: حدثنا شعبة: حدثنا قتادة، عن أنس بن مالك رضي الله عنه:
 أن النبي صلى الله عليه وسلم ضرب في الخمر بالجريد والنعال، وجلد أبو بكر أربعين
[6394]
*******************
من أمر بضرب الحد في البيت
6392 - حدثنا قتيبة: حدثنا عبد الوهَّاب، عن أيوب، عن ابن أبي مليكة، عن عقبة بن الحارث قال:
 جيء بالنعيمان، أو بابن النعيمان، شارباً، فأمر النبي صلى الله عليه وسلم من كان بالبيت أن يضربوه، قال: فضربوه، فكنت أنا فيمن ضربه بالنعال
[ر:2191]
*******************
الضرب بالجريد والنعال
6393 - حدثنا سليمان بن حرب: حدثنا وهيب بن خالد، عن أيوب، عن عبد الله ابن أبي مليكة، عن عقبة بن الحارث:
 أن النبي صلى الله عليه وسلم أتي بنعيمان، أو بابن نعيمان، وهو سكران، فشق عليه، وأمر من في البيت أن يضربوه، فضربوه بالجريد والنعال، وكنت فيمن ضربه
[ر:2191]
6394 - حدثنا مسلم: حدثنا هشام: حدثنا قتادة، عن أنس قال:
 جلد النبي صلى الله عليه وسلم في الخمر بالجريد والنعال، وجلد أبو بكر أربعين
[ر:6391]
6395 - حدثنا قتيبة: حدثنا أبو ضمرة أنس، عن يزيد بن الهاد، عن محمد بن إبراهيم، عن أبي سلمة، عن أبي هريرة رضي الله عنه:
 أتي النبي صلى الله عليه وسلم برجل قد شرب، قال: ^اضربوه^ قال أبو هريرة: فمنا الضارب بيده، والضارب بنعله، والضارب بثوبه، فلما انصرف، قال بعض القوم: أخزاك الله، قال: ^لا تقولوا هكذا، لا تعينوا عليه الشيطان^
[6399]
6396 - حدثنا عبد الله بن عبد الوهَّاب: حدثنا خالد بن الحارث: حدثنا سفيان: حدثنا أبو حصين: سمعت عمير بن سعيد النخعي قال:
 سمعت علي بن أبي طالب رضي الله عنه قال: ما كنت لأقيم حداً على أحد فيموت، فأجد في نفسي، إلا صاحب الخمر، فإنه لو مات وديته، وذلك أن رسول الله صلى الله عليه وسلم لم يسنَّه
6397 - حدثنا مكي بن إبراهيم، عن الجعيد، عن يزيد بن خصيفة، عن السائب بن يزيد قال:
 كنا نؤتى بالشارب على عهد رسول الله صلى الله عليه وسلم وإمرة أبي بكر وصدراً من خلافة عمر، فنقوم إليه بأيدينا ونعالنا وأرديتنا، حتى كان آخر إمرة عمر، فجلد أربعين، حتى إذا عتوا وفسقوا جلد ثمانين
*******************
ما يكره من لعن شارب الخمر، وأنه ليس بخارج من الملة
6398 - حدثنا يحيى بن بكير: حدثني الليث قال: حدثني خالد بن يزيد، عن سعيد ابن أبي هلال، عن زيد بن أسلم، عن أبيه، عن عمر بن الخطاب:
 أن رجلاً على عهد النبي صلى الله عليه وسلم كان اسمه عبد الله، وكان يلقب حماراً، وكان يضحك رسول الله صلى الله عليه وسلم، وكان النبي صلى الله عليه وسلم قد جلده في الشراب، فأتي به يوما فأمر به فجلد، فقال رجل من القوم: اللهم العنه، ما أكثر ما يؤتى به؟ فقال النبي صلى الله عليه وسلم: ^لا تلعنوه، فوالله ما علمت إلا أنه يحب الله ورسوله^
6399 - حدثنا علي بن عبد الله بن جعفر: حدثنا أنس بن عياض: حدثنا ابن الهاد، عن محمد بن إبراهيم، عن أبي سلمة، عن أبي هريرة قال:
 أتي النبي صلى الله عليه وسلم بسكران، فأمر بضربه، فمنا من يضربه بيده ومنا من يضربه بنعله ومنا من يضربه بثوبه، فلما انصرف قال رجل: ما له أخزاه الله، فقال رسول الله صلى الله عليه وسلم: ^لا تكونوا عون الشيطان على أخيكم^
[ر:6395]
*******************
السارق حين يسرق
6400 - حدثني عمرو بن علي: حدثنا عبد الله بن داود: حدثنا فضيل بن غزوان، عن عكرمة، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^لا يزني الزاني جين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن^
[6424]
*******************
لعن السارق إذا لم يُسَمَّ
6401 - حدثنا عمرو بن حفص بن غياث: حدثني أبي: حدثنا الأعمش قال: سمعت أبا صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لعن الله السارق، يسرق البيضة فتقطع يده، ويسرق الحبل فتقطع يده^
قال الأعمش: كانوا يرون أنه بيض الحديد، والحبل كانوا يرون أنه منها ما يسوى دراهم
[6414]
*******************
الحدود كفَّارة
6402 - حدثنا محمد بن يوسف: حدثنا ابن عيينة، عن الزُهري، عن أبي إدريس الخولاني، عن عبادة بن الصامت رضي الله عنه قال:
 كنا عند النبي صلى الله عليه وسلم في مجلس، فقال: ^بايعوني على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا - وقرأ هذه الآية كلها - فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فعوقب به فهو كفارته، ومن أصاب من ذلك شيئاً فستره الله عليه، إن شاء غفر له، وإن شاء عذَّبه^
[ر:18]
*******************
ظهر المؤمن حمى إلا في حد أو حق

6403 - حدثني محمد بن عبد الله: حدثنا عاصم بن علي: حدثنا عاصم بن محمد، عن واقد بن محمد: سمعت أبي: قال عبد الله:
 قال رسول الله صلى الله عليه وسلم في حجة الوداع: ^ألا، أي شهر تعلمونه أعظم حرمة^ قالوا: ألا شهرنا هذا، قال: ^ألا، أي بلد تعلمونه أعظم حرمة^ قالوا: ألا بلدنا هذا، قال: ^ألا، أي يوم تعلمونه أعظم حرمة^ قالوا: ألا يومنا هذا، قال: ^فإن الله تبارك وتعالى قد حرَّم عليكم دماءكم وأموالكم وأعراضكم إلا بحقها، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا، ألا هل بلَّغت^ ثلاثاً، كل ذلك يجيبونه: ألا، نعم، قال: ^ويحكم، أو ويلكم، لا ترجعنَّ بعدي كفاراً، يضرب بعضكم رقاب بعض^
[ر:1655]
*******************
إقامة الحدود والانتقام لحرمات الله
6404 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت:
 ما خُيِّر النبي صلى الله عليه وسلم بين أمرين إلا اختار أيسرهما ما لم يأثم، فإذا كان الإثم كان أبعدهما منه، والله ما انتقم لنفسه في شيء يؤتى إليه قطُّ، حتى تُنْتَهَكَ حرمات الله، فينتقم لله
[ر:3367]
*******************
إقامة الحدود على الشريف والوضيع
6405 - حدثنا أبو الوليد: حدثنا الليث، عن ابن شهاب، عن عروة، عن عائشة:
 أن أسامة كلم النبي صلى الله عليه وسلم في امرأة، فقال: ^إنما هلك من كان قبلكم، أنهم كانوا يقيمون الحد على الوضيع ويتركون على الشريف، والذي نفسي بيده، لو فاطمة فعلت ذلك لقطعت يدها^
[ر:2505]

12 - كراهية الشفاعة في الحد إذا رُفع إلى السلطان
6406 - حدثنا سعيد بن سليمان: حدثنا الليث، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها:
 أن قريشاً أهمَّتهم المرأة المخزومية التي سرقت، فقالوا: من يكلم رسول الله صلى الله عليه وسلم، ومن يجترئ عليه إلا أسامة، حِبُّ رسول الله صلى الله عليه وسلم، فكلَّم رسول الله صلى الله عليه وسلم، فقال: ^أتشفع في حد من حدود الله^ ثم قام فخطب، قال: ^يا أيها الناس، إنما ضل من كان قبلكم، أنهم كانوا إذا سرق الشريف تركوه، وإذا سرق الضعيف فيهم أقاموا عليه الحد، وايم الله، لو أن فاطمة بنت محمد سرقت لقطع محمد يدها^
[ر:2505]
*******************
قول الله تعالى: "والسارق والسارقة فاقطعوا أيديهما"  المائدة: 38  وفي كم يقطع
وقطع علي من الكف
وقال قتادة، في امرأة سرقت فقطعت شمالها: ليس إلا ذلك

6407 6410 - حدثنا عبد الله بن مسلمة: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن عمرة، عن عائشة:
 قال النبي صلى الله عليه وسلم: ^تقطع اليد في ربع دينار فصاعداً^
وتابعه عبد الرحمن بن خالد، وابن أخي الزُهري، ومعمر، عن الزُهري
حدثنا إسماعيل بن أبي أويس، عن ابن وهب، عن يونس، عن ابن شهاب، عن عروة بن الزبير، وعمرة، عن عائشة، عن النبي صلى الله عليه وسلم قال: ^تقطع يد السارق في ربع دينار^
حدثنا عمران بن ميسرة: حدثنا عبد الوارث: حدثنا الحسين، عن يحيى بن أبي كثير، عن محمد بن عبد الرحمن الأنصاري، عن عمرة بنت عبد الرحمن حدثته: أن عائشة رضي الله عنها حدثتهم، عن النبي صلى الله عليه وسلم قال: ^تقطع اليد في ربع دينار^

^6408^ - حدثنا عثمان بن أبي شيبة: حدثنا عبدة، عن هشام بن عروة، عن أبيه قال: أخبرتني عائشة:
 أن يد السارق لم تقطع على عهد النبي صلى الله عليه وسلم إلا في ثمن مجنٍّ، حجفة أو ترس
حدثنا عثمان: حدثنا حميد بن عبد الرحمن: حدثنا هشام، عن أبيه، عن عائشة: مثله
 ^6409^ - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا هشام بن عروة، عن أبيه، عن عائشة قالت:
 لم تكن تقطع يد السارق في أدنى من حجفة أو ترس، كل واحد منهما ذو ثمن
رواه وكيع، وابن إدريس، عن هشام، عن أبيه، مرسلاً
^6410^ - حدثني يوسف بن موسى: حدثنا أبو أسامة قال: هشام بن عروة أخبرنا، عن أبيه، عن عائشة رضي الله عنها قالت:
 لم تقطع يد سارق على عهد النبي صلى الله عليه وسلم في أدنى من ثمن المجنِّ، ترس أو حجفة، وكان كل واحد منهما ذا ثمن
6411 6413 - حدثنا إسماعيل: حدثني مالك بن أنس، عن نافع، مولى عبد الله بن عمر، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قطع في مجنٍّ ثمنه ثلاثة دراهم
تابعه محمد بن إسحق وقال الليث: حدثني نافع: قيمته
 ^6412^ - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن ابن عمر قال:
 قطع النبي صلى الله عليه وسلم في مجنٍّ، ثمنه ثلاثة دراهم
حدثنا مسدد: حدثنا يحيى، عن عبيد الله قال: حدثني نافع، عن عبد الله قال: قطع النبي صلى الله عليه وسلم في مجنٍّ، ثمنه ثلاثة دراهم
^6413^ - حدثني إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع: أن عبد الله بن عمر رضي الله عنهما قال:
 قطع النبي صلى الله عليه وسلم يد السارق، في مجنٍّ ثمنه ثلاثة دراهم
6414 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الأعمش قال: سمعت أبا صالح قال: سمعت أبا هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^لعن الله السارق، يسرق البيضة فتقطع يده، ويسرق الحبل فتقطع يده^
[ر:6401]
*******************
توبة السارق
6415 - حدثنا إسماعيل بن عبد الله قال: حدثني ابن وهب، عن يونس، عن ابن شهاب، عن عروة، عن عائشة:
 أن النبي صلى الله عليه وسلم قطع يد امرأة، قالت عائشة: وكانت تأتي بعد ذلك فأرفع حاجتها إلى النبي صلى الله عليه وسلم، فتابت وحسنت توبتها
[ر:2505]
6416 - حدثنا عبد الله بن محمد الجعفي: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن أبي إدريس، عن عبادة بن الصامت رضي الله عنه قال:
 بايعت رسول الله صلى الله عليه وسلم في رهط، فقال: ^أبايعكم على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوني في معروف، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فأخذ به في الدنيا فهو كفَّارة له وطهور، ومن ستره الله، فذلك إلى الله: إن شاء عذَّبه، وإن شاء غفر له^
قال أبو عبد الله: إذا تاب السارق بعدما قطعت يده قبلت شهادته، وكل محدود كذلك إذا تاب قبلت شهادته
[ر:18]
*******************مجلد المحاربين من أهل الكفر والردة
*******************
المحاربين من أهل الكفر والردة
وقول الله تعالى: "إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فساداً أن يقتَّلوا أو يصلَّبوا أو تقطَّع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض"  المائدة: 33
6417 - حدثنا علي بن عبد الله: حدثنا الوليد بن مسلم: حدثنا الأوزاعي: حدثني يحيى بن أبي كثير قال: حدثني أبو قلابة الجرمي، عن أنس رضي الله عنه قال:
 قدم على النبي صلى الله عليه وسلم نفر من عكل، فأسلموا، فاجتووا المدينة، فأمرهم أن يأتوا إبل الصدقة، فيشربوا من أبوالها وألبانها، ففعلوا فصحُّوا، فارتدُّوا وقتلوا رعاتها، واستاقوا الإبل، فبعث في آثارهم، فأتي بهم، فقطع أيديهم وأرجلهم، وسمل أعينهم، ثم لم يحسمهم حتى ماتوا
[ر:231]
*******************
لم يحسم النبي صلى الله عليه وسلم المحاربين من أهل الردة حتى هلكوا
6418 - حدثنا محمد بن الصلت أبو يعلى: حدثنا الوليد: حدثني الأوزاعي، عن يحيى، عن أبي قلابة، عن أنس:
 أن النبي صلى الله عليه وسلم قطع العرنيين ولم يحسمهم حتى ماتوا
[ر:231]
*******************
لم يسق المرتدون المحاربون حتى ماتوا
6419 - حدثنا موسى بن إسماعيل، عن وهيب، عن أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
 قدم رهط من عكل على النبي صلى الله عليه وسلم، كانوا في الصُّفَّة، فاجتووا المدينة، فقالوا: يا رسول الله، أبغنا رِسْلاً، فقال: ^ما أجد لكم إلا أن تلحقوا بإبل رسول الله صلى الله عليه وسلم^ فأتوها، فشربوا من ألبانها وأبوالها، حتى صحُّوا وسمنوا وقتلوا الراعي واستاقوا الذود، فأتى النبي صلى الله عليه وسلم الصريخ، فبعث الطلب في آثارهم، فما ترجَّل النهار حتى أتي بهم، فأمر بمسامير فأحميت، فكحلهم، وقطع أيديهم وأرجلهم وما حسمهم، ثم ألقوا في الحرة، يستسقون فما سقوا حتى ماتوا
قال أبو قلابة: سرقوا وقتلوا وحاربوا الله ورسوله
[ر:231]
*******************
سمر النبي صلى الله عليه وسلم أعين المحاربين
6420 - حدثنا قتيبة بن سعيد: حدثنا حمَّاد، عن أيوب، عن أبي قلابة، عن أنس بن مالك:
 أن رهطاً من عكل، أو قال: عرينة، ولا أعلمه إلا قال: من عكل، قدموا المدينة، فأمر لهم النبي صلى الله عليه وسلم بلقاح، وأمرهم أن يخرجوا فيشربوا من أبوالها وألبانها، فشربوا حتى إذا برئوا قتلوا الراعي واستاقوا النعم، فبلغ النبي صلى الله عليه وسلم غدوة، فبعث الطلب في إثرهم، فما ارتفع النهار حتى جئ بهم، فأمر بهم فقطع أيديهم وأرجلهم، وسمر أعينهم، فألقوا بالحرة يستسقون فلا يسقون
قال أبو قلابة: هؤلاء قوم سرقوا وقتلوا وكفروا بعد إيمانهم، وحاربوا الله ورسوله
[ر:231]
*******************
فضل من ترك الفواحش
6421 - حدثنا محمد بن سلام: أخبرنا عبد الله، عن عبيد الله بن عمر، عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^سبعة يظلهم الله يوم القيامة في ظله يوم لا ظل إلا ظله: إمام عادل، وشاب نشأ في عبادة الله، ورجل ذكر الله في خلاء ففاضت عيناه، ورجل قلبه معلق في المسجد، ورجلان تحابا في الله، ورجل دعته امرأة ذات منصب وجمال إلى نفسها فقال: إني أخاف الله، ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما صنعت يمينه^
[ر:629]
6422 - حدثنا محمد بن أبي بكر: حدثنا عمر بن علي وحدثني خليفة: حدثنا عمر بن علي: حدثنا أبو حازم، عن سهل بن سعد الساعدي:
 قال النبي صلى الله عليه وسلم: ^من توكَّل لي ما بين رجليه وما بين لحييه توكَّلت له بالجنة^
[ر:6109]
*******************
إثم الزناة
وقول الله تعالى: "ولا يزنون"  الفرقان: 68  "ولا تقربوا الزنا إنه كان فاحشة وساء سبيلاً"  الإسراء: 32

6423 - أخبرنا داود بن شبيب: حدثنا همَّام، عن قتادة: أخبرنا أنس بن مالك قال: لأحدثنَّكم حديثاً لا يحدِّثكموه أحد بعدي، سمعته من النبي صلى الله عليه وسلم،
 سمعت النبي صلى الله عليه وسلم يقول: ^لا تقوم الساعة - وإما قال: من أشراط الساعة - أن يرفع العلم، ويظهر الجهل، ويشرب الخمر، ويظهر الزنا، ويقلَّ الرجال، ويكثر النساء حتى يكون للخمسين امرأة القيم الواحد^
[ر:80]
6424 - حدثنا محمد بن المثنَّى: أخبرنا إسحق بن يوسف: أخبرنا الفضيل بن غزوان، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^لا يزني العبد حين يزني وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا يشرب حين يشرب وهو مؤمن، ولا يقتل وهو مؤمن^ قال عكرمة: قلت لابن عباس: كيف ينزع الإيمان منه؟ قال: هكذا، وشبك بين أصابعه، ثم أخرجها، فإن تاب عاد إليه هكذا، وشبك بين أصابعه
[ر:6400]
6425 - حدثنا آدم: حدثنا شعبة، عن الأعمش، عن ذكوان، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا يشرب حين يشربها وهو مؤمن، والتوبة معروضة بعد^
[ر:2343]
6426 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان قال: حدثني منصور وسليمان، عن أبي وائل، عن أبي ميسرة، عن عبد الله رضي الله عنه قال:
 قلت: يا رسول الله، أي الذنب أعظم؟ قال: ^أن تجعل لله ندًّا وهو خلقك^ قلت: ثم أي؟ قال: ^أن تقتل ولدك من أجل أن يطعم معك^ قلت: ثم أي؟ قال: ^أن تزاني حليلة جارك^
قال يحيى: وحدثنا سفيان: حدثني واصل، عن أبي وائل، عن عبد الله: قلت: يا رسول الله: مثله
قال عمرو: فذكرته لعبد الرحمن، وكان حدَّثنا، عن سفيان، عن الأعمش ومنصور وواصل، عن أبي وائل، عن أبي ميسرة، قال: دعه دعه
[ر:4207]

*******************
رجم المحصن
وقال الحسن: من زنى بأخته حده حد الزاني
6427 - حدثنا آدم: حدثنا شعبة: حدثنا سلمة بن كهيل قال: سمعت الشعبي يحدث،
 عن علي رضي الله عنه، حين رجم المرأة يوم الجمعة، وقال: قد رجمتها بسنة رسول الله صلى الله عليه وسلم
6428 - حدثني إسحق: حدثنا خالد، عن الشيباني: سألت عبد الله بن أبي أوفى:
 هل رجم رسول الله صلى الله عليه وسلم؟ قال: نعم، قلت: قبل سورة النور أم بعد؟ قال: لا أدري
[6449]
6429 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا يونس، عن ابن شهاب قال: حدثني أبو سلمة بن عبد الرحمن، عن جابر بن عبد الله الأنصاري:
 أن رجلاً من أسلم، أتى رسول الله صلى الله عليه وسلم فحدثه أنه قد زنى، فشهد على نفسه أربع شهادات، فأمر به رسول الله صلى الله عليه وسلم فرجم، وكان قد أحصن
[ر:4969]
*******************
لا يرجم المجنون والمجنونة
وقال علي لعمر: أما علمت: أن القلم رفع عن المجنون حتى يفيق، وعن الصبي حتى يدرك، وعن النائم حتى يستيقظ
6430 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي سلمة وسعيد بن المسيَّب، عن أبي هريرة رضي الله عنه قال:
 أتى رجل رسول الله صلى الله عليه وسلم وهو في المسجد، فناداه فقال: يا رسول الله، إني زنيت، فأعرض عنه حتى ردد عليه أربع مرات، فلما شهد على نفسه أربع شهادات، دعاه النبي صلى الله عليه وسلم فقال: ^أبك جنون^ قال: لا، قال: ^فهل أحصنت^ قال: نعم، فقال النبي صلى الله عليه وسلم: ^اذهبوا به فارجموه^
قال ابن شهاب: فأخبرني من سمع جابر بن عبد الله قال: فكنت فيمن رجمه، فرجمناه بالمصلَّى، فلما أذلقته الحجارة هرب، فأدركناه بالحرَّة فرجمناه
[ر:4970]
*******************
للعاهر الحجر
6431 - حدثنا أبو الوليد: حدثنا الليث، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت:
 اختصم سعد وابن زمعة، فقال النبي صلى الله عليه وسلم: ^هو لك يا عبد بن زمعة، الولد للفراش، واحتجبي منه يا سودة^ زاد لنا قتيبة عن الليث: ^وللعاهر الحجر^
[ر:1948]
6432 - حدثنا آدم: حدثنا شعبة: حدثنا محمد بن زياد قال: سمعت أبا هريرة:
 قال النبي صلى الله عليه وسلم: ^الولد للفراش، وللعاهر الحجر^
[ر:6369]
*******************
الرجم في البلاط
6433 - حدثنا محمد بن عثمان: حدثنا خالد بن مخلد، عن سليمان: حدثني عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
 أتي رسول الله صلى الله عليه وسلم بيهودي ويهودية قد أحدثا جميعاً، فقال لهم: ^ما تجدون في كتابكم^ قالوا: إن أحبارنا أحدثوا تحميم الوجه والتجبية، قال عبد الله بن سلام: ادعهم يا رسول الله بالتوراة، فأتي بها، فوضع أحدهم يده على آية الرجم، وجعل يقرأ ما قبلها وما بعدها، فقال له ابن سلام: ارفع يدك، فإذا آية الرجم تحت يده، فأمر بهما رسول الله صلى الله عليه وسلم فرجما
قال ابن عمر: فرجما عند البلاط، فرأيت اليهودي أجنأ عليها
[ر:1264]

*******************
الرجم بالمصلَّى
6434 - حدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري، عن أبي سلمة، عن جابر:
 أن رجلاً من أسلم، جاء النبي صلى الله عليه وسلم فاعترف بالزنا، فأعرض عنه النبي صلى الله عليه وسلم حتى شهد على نفسه أربع مرات، قال له النبي صلى الله عليه وسلم: ^أبك جنون^ قال: لا، قال: ^آحصنت^ قال: نعم، فأمر به فرجم بالمصلَّى، فلما أذلقته الحجارة فرَّ، فأدرك فرجم حتى مات فقال له النبي صلى الله عليه وسلم خيراً، وصلى عليه
لم يقل يونس وابن جريج، عن الزُهري: فصلى عليه
سئل أبو عبد الله: هل قوله: فصلى عليه، يصح أم لا؟ قال: رواه معمر، قيل له: رواه غير معمر؟ قال: لا
[ر:4969]
*******************
من أصاب ذنباً دون الحد، فأخبر الإمام، فلا عقوبة عليه بعد التوبة، إذا جاء مستفتياً
قال عطاء: لم يعاقبه النبي صلى الله عليه وسلم
[ر:6437]
وقال ابن جريج: ولم يعاقب الذي جامع في رمضان
ولم يعاقب عمر صاحب الظبي
وفيه: عن أبي عثمان، عن ابن مسعود، عن النبي صلى الله عليه وسلم
[ر:503]
6435 - حدثنا قتيبة: حدثنا الليث، عن ابن شهاب، عن حميد بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 أن رجلاً وقع بامرأته في رمضان، فاستفتى رسول الله صلى الله عليه وسلم فقال: ^هل تجد رقبة^ قال: لا، قال: ^هل تستطيع صيام شهرين^ قال: لا، قال: ^فأطعم ستين مسكيناً^
[ر:1834]
6436 - وقال الليث، عن عمرو بن الحارث، عن عبد الرحمن بن القاسم، عن محمد بن جعفر بن الزبير، عن عبَّاد بن عبد الله بن الزبير، عن عائشة:
 أتى رجل النبي صلى الله عليه وسلم في المسجد، قال: احترقت، قال: ^مم ذاك^ قال: وقعت بامرأتي في رمضان، قال له: ^تصدق^ قال: ما عندي شيء، فجلس، وأتاه إنسان يسوق حماراً ومعه طعام - قال عبد الرحمن: ما أدري ما هو - إلى النبي صلى الله عليه وسلم، فقال: ^أين المحترق^ فقال: ها أنا ذا، قال: ^خذ هذا فتصدَّق به^ قال: على أحوج مني، ما لأهلي طعام؟ قال: ^فكلوه^
قال أبو عبد الله: الحديث الأول أبين، قوله: ^أطعم أهلك^
[ر:1833]
*******************
إذا أقر بالحد ولم يبين هل للإمام أن يستر عليه
6437 - حدثني عبد القدوس بن محمد: حدثني عروة بن عاصم الكلابي: حدثنا همَّام بن يحيى: حدثنا إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال:
 كنت عند النبي صلى الله عليه وسلم فجاءه رجل فقال: يا رسول الله، إني أصبت حداً فأقمه علي، قال: ولم يسأله عنه، قال: وحضرت الصلاة، فصلى مع النبي صلى الله عليه وسلم، فلما قضى النبي صلى الله عليه وسلم الصلاة، قام إليه رجل فقال: يا رسول الله، إني أصبت حداً، فأقم فيَّ كتاب الله، قال: ^أليس قد صليت معنا^ قال: نعم، قال: ^فإن الله قد غفر لك ذنبك، أو قال: حدَّك^
*******************
هل يقول الإمام للمقرِّ: لعلك لمست أو غمزت
6438 - حدثني عبد الله بن محمد الجعفي: حدثنا وهب بن جرير: حدثنا أبي قال: سمعت يعلى بن حكيم، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 لما أتى ماعز بن مالك النبي صلى الله عليه وسلم قال له: ^لعلك قبَّلت، أو غمزت، أو نظرت^ قال: لا يا رسول الله، قال: ^أنكتها^ لا يكني، قال: فعند ذلك أمر برجمه
*******************
سؤال الإمام المقرَّ: هل أحصنت
6439 - حدثنا سعيد بن عفير قال: حدثني الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن ابن المسيَّب وأبي سلمة: أن أبا هريرة قال:
 أتى رسول الله صلى الله عليه وسلم رجل من الناس وهو في المسجد، فناداه: يا رسول الله، إني زنيت، يريد نفسه، فأعرض عنه النبي صلى الله عليه وسلم فتنحَّى لشقِّ وجهه الذي أعرض قبله، فقال: يا رسول الله، إني زنيت، فأعرض عنه، فجاء لشقِّ وجه النبي صلى الله عليه وسلم الذي أعرض عنه، فلما شهد على نفسه أربع شهادات، دعاه النبي صلى الله عليه وسلم فقال: ^أبك جنون^ قال: لا يا رسول الله، فقال: ^أحصنت^ قال: نعم يا رسول الله، قال: ^اذهبوا به فارجموه^
قال ابن شهاب: أخبرني من سمع جابراً قال: فكنت فيمن رجمه، فرجمناه بالمصلَّى، فلما أذلقته الحجارة جمز، حتى أدركناه بالحرَّة فرجمناه
[ر:4970]
*******************
الاعتراف بالزنا
6440 - حدثنا علي بن عبد الله: حدثنا سفيان قال: حفظناه من في الزُهري قال: أخبرني عبيد الله: أنه سمع أبا هريرة وزيد بن خالد قالا:
 كنا عند النبي صلى الله عليه وسلم فقام رجل فقال: أنشدك الله إلا قضيت بيننا بكتاب الله، فقام خصمه، وكان أفقه منه، فقال: اقض بيننا بكتاب الله وأذن لي؟ قال: ^قل^ قال: إن ابني كان عسيفاً على هذا فزنى بامرأته، فافتديت منه بمائة شاة وخادم، ثم سألت رجالاً من أهل العلم، فأخبروني: أن على ابني جلد مائة وتغريب عام، وعلى امرأته الرجم فقال النبي صلى الله عليه وسلم: ^والذي نفسي بيده لأقضينَّ بينكما بكتاب الله جل ذكره، المائة شاة والخادم ردّ، وعلى ابنك جلد مائة وتغريب عام، واغد يا أنيس على امرأة هذا، فإن اعترفت فارجمها^ فغدا عليها فاعترفت فرجمها
قلت لسفيان: لم يقل: فأخبروني أن على ابني الرجم؟ فقال: أشكُّ فيها من الزُهري، فربما قلتُها، وربما سكتُّ
[ر:2190]
6441 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري، عن عبيد الله، عن ابن عباس رضي الله عنهما قال:
 قال عمر: لقد خشيت أن يطول بالناس زمان، حتى يقول قائل: لا نجد الرجم في كتاب الله، فيضلُّوا بترك فريضة أنزلها الله، ألا وإن الرجم حق على من زنى وقد أحصن، إذا قامت البيِّنة، أو كان الحمل أو الاعتراف - قال سفيان: كذا حفظت - ألا وقد رجم رسول الله صلى الله عليه وسلم ورجمنا بعده
[ر:2330]

*******************
رجم الحبلى في الزنا إذا أحصنت
6442 - حدثنا عبد العزيز بن عبد الله: حدثني إبراهيم بن سعد، عن صالح، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس قال:
 كنت أقرئ رجالاً من المهاجرين، منهم عبد الرحمن بن عوف، فبينما أنا في منزله بمنى، وهو عند عمر بن الخطاب في آخر حجة حجها، إذ رجع إلي عبد الرحمن فقال: لو رأيت رجلاً أتى أمير المؤمنين اليوم، فقال: يا أمير المؤمنين، هل لك في فلان؟ يقول: لو قد مات عمر لقد بايعت فلاناً، فوالله ما كانت بيعة أبي بكر إلا فلتة فتمَّت، فغضب عمر، ثم قال: إني إن شاء الله لقائم العشية في الناس، فمحذرهم هؤلاء الذين يريدون أن يغصبوهم أمورهم قال عبد الرحمن: فقلت: يا أمير المؤمنين لا تفعل، فإن الموسم يجمع رعاع الناس وغوغاءهم، فإنهم هم الذين يغلبون على قربك حين تقوم في الناس، وأنا أخشى أن تقوم فتقول مقالة يطيِّرها عنك كلُّ مطيِّر، وأن لا يعوها، وأن لا يضعوها على مواضعها، فأمهل حتى تقدم المدينة، فإنها دار الهجرة والسنة، فتخلص بأهل الفقه وأشراف الناس، فتقول ما قلت متمكناً، فيعي أهل العلم مقالتك، ويضعونها على مواضعها فقال عمر: والله - إن شاء الله - لأقومنَّ بذلك أو ل مقام أقومه بالمدينة قال ابن عباس: فقدمنا المدينة في عقب ذي الحجة، فلما كان يوم الجمعة عجَّلت الرواح حين زاغت الشمس، حتى أجد سعيد بن زيد بن عمرو ابن نفيل جالساً إلى ركن المنبر، فجلست حوله تمس ركبتي ركبته، فلم أنشب أن خرج عمر بن الخطاب، فلما رأيته مقبلاً، قلت لسعيد بن زيد بن عمرو بن نفيل: ليقولنَّ العشية مقالة لم يقلها منذ استخلف، فأنكر عليَّ وقال: ما عسيت أن يقول ما لم يقل قبله، فجلس عمر على المنبر، فلما سكت المؤذنون قام، فأثنى على الله بما هو أهله، ثم قال: أما بعد، فإني قائل لكم مقالة قد قُدِّر لي أن أقولها، لا أدري لعلها بين يدي أجلي، فمن عقلها ووعاها فليحدِّث بها حيث انتهت به راحلته، ومن خشي أن لا يعقلها فلا أحلُّ لأحد أن يكذب عليَّ: إنَّ الله بعث محمداً صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، فكان مما أنزل الله آية الرجم، فقرأناها وعقلناها ووعيناها، رجم رسول الله صلى الله عليه وسلم ورجمنا بعده، فأخشى إن طال بالناس زمان أن يقول قائل: والله ما نجد آية الرجم في كتاب الله، فيضلُّوا بترك فريضة أنزلها الله، والرجم في كتاب الله حق على من زنى إذا أحصن من الرجال والنساء، إذا قامت البيِّنة، أو كان الحبل أو الاعتراف، ثم إنا كنا نقرأ فيما نقرأ من كتاب الله: أن لا ترغبوا عن آبائكم، فإنه كفر بكم أن ترغبوا عن آبائكم، أو إن كفراً بكم أن ترغبوا عن آبائكم ألا ثم إن رسول الله صلى الله عليه وسلم قال: ^لا تطروني كما أطريَ عيسى بن مريم، وقولوا: عبد الله ورسوله^
ثم إنه بلغني قائل منكم يقول: والله لو قد مات عمر بايعت فلاناً، فلا يغترَّنَّ امرؤ أن يقول: إنما كانت بيعة أبي بكر فلتة وتمَّت، ألا وإنها قد كانت كذلك، ولكن الله وقى شرَّها، وليس فيكم من تقطع الأعناق إليه مثل أبي بكر، من بايع رجلاً من غير مشورة من المسلمين فلا يتابع هو ولا الذي تابعه، تغرَّة أن يقتلا، وإنه قد كان من خبرنا حين توفى الله نبيه صلى الله عليه وسلم أن الأنصار خالفونا، واجتمعوا بأسرهم في سقيفة بني ساعدة، وخالف عنا علي والزبير ومن معهما، واجتمع المهاجرون إلى أبي بكر، فقلت لأبي بكر: يا أبا بكر انطلق بنا إلى إخواننا هؤلاء من الأنصار، فانطلقنا نريدهم، فلما دنونا منهم، لقينا منهم رجلان صالحان، فذكرا ما تمالأ عليه القوم، فقالا: أين تريدون يا معشر المهاجرين؟ فقلنا: نريد إخواننا هؤلاء من الأنصار، فقالا: لا عليكم أن لا تقربوهم، اقضوا أمركم، فقلت: والله لنأتينَّهم، فانطلقنا حتى أتيناهم في سقيفة بني ساعدة، فإذا رجل مزمَّل بين ظهرانيهم، فقلت: من هذا؟ فقالوا: هذا سعد بن عبادة، فقلت: ما له؟ قالوا: يوعك، فلما جلسنا قليلاً تشهَّد خطيبهم، فأثنى على الله بما هو أهله، ثم قال: أما بعد، فنحن أنصار الله وكتيبة الإسلام، وأنتم معشر المهاجرين رهط، وقد دفَّت دافَّة من قومكم، فإذا هم يريدون أن يختزلونا من أصلنا، وأن يحضنونا من الأمر فلما سكت أردت أن أتكلم، وكنت قد زوَّرت مقالة أعجبتني أردت أن أقدمها بين يدي أبي بكر، وكنت أداري منه بعض الحد، فلما أردت أن أتكلم، قال أبو بكر: على رسلك، فكرهت أن أغضبه، فتكلم أبو بكر فكان هو أحلم مني وأوقر، والله ما ترك من كلمة أعجبتني في تزويري، إلا قال في بديهته مثلها أو أفضل منها حتى سكت، فقال: ما ذكرتم فيكم من خير فأنتم له أهل، ولن يعرف هذا الأمر إلا لهذا الحي من قريش، هم أوسط العرب نسباً وداراً، وقد رضيت لكم أحد هذين الرجلين، فبايعوا أيهما شئتم، فأخذ بيدي وبيد أبي عبيدة بن الجراح، وهو جالس بيننا، فلم أكره مما قال غيرها، كان والله أن أقَدَّم فتضرب عنقي، لا يقرِّبني ذلك من إثم، أحب إلي من أن أتأمَّر على قوم فيهم أبو بكر، اللهم إلا أن تسوِّل لي نفسي عند الموت شيئاً لا أجده الآن فقال قائل من الأنصار: أنا جُذيلها المحكَّك، وعُذيقها المرجَّب، منَّا أمير، ومنكم أمير، يا معشر قريش فكثر اللغط، وارتفعت الأصوات، حتى فرقت من الاختلاف، فقلت: ابسط يدك يا أبا بكر، فبسط يده فبايعته، وبايعه المهاجرون ثم بايعته الأنصار ونزونا على سعد بن عبادة، فقال قائل منهم: قتلتم سعد بن عبادة، فقلت: قتل الله سعد بن عبادة، قال عمر: وإنا والله ما وجدنا فيما حضرنا من أمر أقوى من مبايعة أبي بكر، خشينا إن فارقنا القوم ولم تكن بيعة: أن يبايعوا رجلاً منهم بعدنا، فإما بايعناهم على ما لا نرضى، وإما نخالفهم فيكون فساد، فمن بايع رجلاً على غير مشورة من المسلمين، فلا يتابع هو ولا الذي بايعه، تغرَّة أن يقتلا
[ر:2330]
*******************
البكران يجلدان وينفيان
"والزانية والزاني فاجلدوا كل واحد منهما مائة جلدة ولا تأخذكم بهما رأفة في دين الله إن كنتم تؤمنون بالله واليوم الآخر وليشهد عذابهما طائفة من المؤمنين الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين"  النور: 2 - 3
قال ابن عيينة: رأفة في إقامة الحد
6443 6444 - حدثنا مالك بن إسماعيل: حدثنا عبد العزيز: أخبرنا ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن زيد بن خالد الجهني قال:
 سمعت النبي صلى الله عليه وسلم يأمر فيمن زنى ولم يحصن: جلد مائة وتغريب عام
قال ابن شهاب: وأخبرني عروة بن الزبير: أن عمر بن الخطاب غرَّب، ثم لم تزل تلك السُّنَّة
^6444^ - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قضى فيمن زنى ولم يحصن: بنفي عام، وبإقامة الحد عليه
[ر:2190]
*******************
نفي أهل المعاصي والمخنثين

6445 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا يحيى، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 لعن النبي صلى الله عليه وسلم المخنثين من الرجال، والمترجلات من النساء، وقال: ^أخرجوهم من بيوتكم^ وأخرج فلاناً، وأخرج عمر فلاناً
[ر:5547]
*******************
من أمر غير الإمام بإقامة الحد غائباً عنه
6446 - حدثنا عاصم بن علي: حدثنا ابن أبي ذئب، عن الزُهري، عن عبيد الله، عن أبي هريرة وزيد بن خالد:
 أن رجلاً من الأعراب جاء إلى النبي صلى الله عليه وسلم وهو جالس فقال: يا رسول الله، اقض بكتاب الله، فقام خصمه فقال: صدق، اقض له يا رسول الله بكتاب الله، إن ابني كان عسيفاً على هذا فزنى بامرأته، فأخبروني أن على ابني الرجم، فافتديت بمائة من الغنم ووليدة، ثم سألت أهل العلم، فزعموا أن ما على ابني جلد مائة وتغريب عام، فقال: ^والذي نفسي بيده، لأقضينَّ بينكما بكتاب الله، أما الغنم والوليدة فردّ عليك، وعلى ابنك جلد مائة وتغريب عام، وأما أنت يا أنيس، فاغد على امرأة هذا فارجمها^ فغدا أنيس فرجمها
[ر:2190]
*******************
قول الله تعالى
"ومن لم يستطع منكم طولاً أن ينكح المحصنات المؤمنات فمما ملكت أيمانكم من فتياتكم المؤمنات والله أعلم بإيمانكم بعضكم من بعض فانكحوهنَّ بإذن أهلهنَّ وآتوهنَّ أجورهنَّ بالمعروف محصنات غير مسافحات ولا متخذات أخدان فإذا أحصنَّ فإن أتين بفاحشة فعليهنَّ نصف ما على المحصنات من العذاب ذلك لمن خشي العنت منكم وأن تصبروا خير لكم والله غفور رحيم"  النساء: 25
غير مسافحات: زواني ولا متخذات أخذان: أخلاء
*******************
إذا زنت الأمة
6447 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن أبي هريرة وزيد بن خالد رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم سئل عن الأمة إذا زنت ولم تحصن؟ قال: ^إذا زنت فاجلدوها، ثم إن زنت فاجلدوها، ثم إن زنت فاجلدوها ثم بيعوها ولو بضفير^
قال ابن شهاب: لا أدري بعد الثالثة أو الرابعة
[ر:2046]
*******************
لا يثرَّب على الأمة إذا زنت ولا تنفى

6448 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن سعيد المقبري، عن أبيه، عن أبي هريرة أنه سمعه يقول:
 قال النبي صلى الله عليه وسلم: ^إذا زنت الأمة فتبيَّن زناها، فليجلدها ولا يثرِّب، ثم إن زنت فليجلدها ولا يثرِّب، ثم إن زنت الثالثة فليبعها ولو بحبل من شعر^
تابعه إسماعيل بن أمية، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[ر:2045]
*******************
أحكام أهل الذمَّة وإحصانهم، إذا زنوا ورفعوا إلى الإمام
6449 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الشيباني: سألت عبد الله بن أبي أوفى عن الرجم فقال:
 رجم النبي صلى الله عليه وسلم، فقلت: أقبل النور أم بعده؟ قال: لا أدري
تابعه علي بن مسهر، وخالد بن عبد الله، والمحاربي، وعبيدة بن حميد، عن الشيباني وقال بعضهم: المائدة، والأول أصح
[ر:6428]
6450 - حدثنا إسماعيل بن عبد الله: حدثني مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما أنه قال:
 إن اليهود جاؤوا إلى رسول الله صلى الله عليه وسلم، فذكروا له أن رجلاً منهم وامرأة زنيا، فقال لهم رسول الله صلى الله عليه وسلم: ^ما تجدون في التوراة في شأن الرجم^ فقالوا: نفضحهم ويجلدون، قال عبد الله بن سلام: كذبتم إن فيها الرجم، فأتوا بالتوراة فنشروها، فوضع أحدهم يده على آية الرجم، فقرأ ما قبلها وما بعدها، فقال له عبد الله بن سلام: ارفع يدك، فرفع يده فإذا فيها آية الرجم، قالوا: صدق يا محمد فيها آية الرجم، فأمر بهما رسول الله صلى الله عليه وسلم فرجما، فرأيت الرجل يحني على المرأة، يقيها الحجارة
[ر:1264]
*******************
إذا رمى امرأته أو امرأة غيره بالزنا، عند الحاكم والناس، هل على الحاكم أن يبعث إليها فيسألها عما رميت به
6451 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن ابن شهاب، عن عبيد الله ابن عبد الله بن عتبة بن مسعود، عن أبي هريرة وزيد بن خالد أنهما أخبراه:
 أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم، فقال أحدهما: اقض بيننا بكتاب الله، وقال الآخر، وهو أفقههما: أجل يا رسول الله، فاقض بيننا بكتاب الله، وأذن لي أن أتكلم، قال: ^تكلم^ قال: إن ابني كان عسيفاً على هذا - قال مالك: والعسيف الأجير - فزنى بامرأته، فأخبروني أن على ابني الرجم، فافتديت منه بمائة شاة وبجارية لي، ثم إني سألت أهل العلم، فأخبروني أن ما على ابني جلد مائة وتغريب عام، وإنما الرجم على امرأته، فقال رسول الله صلى الله عليه وسلم: ^أما والذي نفسي بيده، لأقضينَّ بينكما بكتاب الله، أما غنمك وجاريتك فردّ عليك^ وجلد ابنه مائة وغرَّبه عاماً، وأمر أنيساً الأسلمي أن يأتي امرأة الآخر: ^فإن اعترفت فارجمها^ فاعترفت فرجمها
[ر:2190]
*******************
من أدَّب أهله أو غيره دون السلطان
وقال أبو سعيد: عن النبي صلى الله عليه وسلم: ^إذا صلَّى، فأراد أحد أن يمرَّ بين يديه فليدفعه، فإن أبي فليقاتله^ وفعله أبو سعيد
[ر:487]
6452 6453 - حدثنا إسماعيل: حدثني مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة قالت:
 جاء أبو بكر رضي الله عنه، ورسول الله صلى الله عليه وسلم واضع رأسه على فخذي، فقال: حبست رسول الله صلى الله عليه وسلم والناس، وليسوا على ماء، فعاتبني وجعل يطعن بيده في خاصرتي، ولا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وسلم، فأنزل الله آية التيمم
^6453^ - حدثنا يحيى بن سليمان: حدثني ابن وهب: أخبرني عمرو: أن عبد الرحمن بن القاسم حدثه، عن أبيه، عن عائشة قالت:
 أقبل أبو بكر، فلكزني لكزة شديدة، وقال: حبست الناس في قلادة، فبي الموت، لمكان رسول الله صلى الله عليه وسلم، وقد أوجعني نحوه لكز ووكز واحد
[ر:327]
*******************
من رأى مع امرأته رجلاً فقتله
6454 - حدثنا موسى: حدثنا أبو عوانة: حدثنا عبد الملك، عن ورَّاد كاتب المغيرة، عن المغيرة قال: قال سعد بن عبادة:
 لو رأيت رجلاً مع امرأتي لضربته بالسيف غير مصفح، فبلغ ذلك النبي صلى الله عليه وسلم فقال: ^أتعجبون من غيرة سعد، لأنا أغيَر منه، والله أغيَر مني^
[6980]

*******************
ما جاء في التعريض
6455 - حدثنا إسماعيل: حدثني مالك، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم جاءه أعرابي فقال: يا رسول الله، إن امرأتي ولدت غلاماً أسود، فقال: ^هل لك من إبل^ قال: نعم، قال: ^ما ألوانها^ قال: حمر، قال: ^هل فيها من أورق^ قال: نعم، قال: ^فأنى كان ذلك^ قال: أراه عرق نزعه، قال: ^فلعل ابنك هذا نزعه عرق^
[ر:4999]
*******************
كم التعزير والأدب

 6456 6458 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني يزيد بن أبي حبيب، عن بكير بن عبد الله، عن سليمان بن يسار، عن عبد الرحمن بن جابر بن عبد الله، عن أبي بردة رضي الله عنه قال:
 كان النبي صلى الله عليه وسلم يقول: ^لا يجلد فوق عشر جلدات إلا في حد من حدود الله^
 ^6457^ - حدثنا عمرو بن علي: حدثنا فضيل بن سليمان: حدثنا مسلم بن أبي مريم: حدثني عبد الرحمن بن جابر،
 عمن سمع النبي صلى الله عليه وسلم قال: ^لا عقوبة فوق عشر ضربات إلا في حد من حدود الله^
^6458^ - حدثنا يحيى بن سليمان: حدثني ابن وهب: أخبرني عمرو: أن بكيراً حدثه قال: بينما أنا جالس عند سليمان بن يسار، إذ جاء عبد الرحمن بن جابر، فحدث سليمان بن يسار، ثم أقبل علينا سليمان بن يسار فقال: حدثني عبد الرحمن بن جابر: أن أباه حدثه: أنه سمع أبا بردة الأنصاري قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^لا تجلدوا فوق عشرة أسواط إلا في حد من حدود الله^
6459 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: حدثنا أبو سلمة: أن أبا هريرة رضي الله عنه قال:
 نهى رسول الله صلى الله عليه وسلم عن الوصال، فقال له رجال من المسلمين: فإنك يا رسول الله تواصل، فقال رسول الله صلى الله عليه وسلم: ^أيكم مثلي، إني أبيت يطعمني ربي ويسقين^ فلما أبوا أن ينتهوا عن الوصال واصل بهم يوماً، ثم رأوا الهلال، فقال: ^لو تأخر لزدتكم^ كالمنكِّل بهم حين أبوا
تابعه شعيب، ويحيى بن سعيد، ويونس، عن الزُهري
وقال عبد الرحمن بن خالد، عن ابن شهاب، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[ر:1864]
6460 - حدثني عياش بن الوليد: حدثنا عبد الأعلى: حدثنا معمر، عن الزُهري، عن سالم، عن عبد الله بن عمر:
 أنهم كانوا يُضربون على عهد رسول الله صلى الله عليه وسلم إذا اشتروا طعاماً جزافاً، أن يبيعوه في مكانهم، حتى يؤووه إلى رحالهم
[ر:2017]
6461 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري: أخبرني عروة، عن عائشة رضي الله عنها قالت:
 ما انتقم رسول الله صلى الله عليه وسلم لنفسه في شيء يؤتى إليه حتى تنتهك من حرمات الله، فينتقم لله
[ر:3367]
*******************
من أظهر الفاحشة واللطخ والتهمة بغير بيِّنة

6462 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزُهري، عن سهل بن سعد قال:
 شهدت المتلاعنين وأنا ابن خمس عشرة، فرَّق بينهما، فقال زوجها: كذبت عليها إن أمسكتها
قال: فحفظت ذاك من الزُهري: إن جاءت به كذا وكذا فهو، وإن جاءت به كذا وكذا، كأنه وحرة، فهو
وسمعت الزُهري يقول: جاءت به للذي يكره
[ر:413]
6463 6464 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أبو الزناد، عن القاسم بن محمد قال: ذكر ابن عباس المتلاعنين، فقال عبد الله بن شدَّاد:
 هي التي قال رسول الله صلى الله عليه وسلم: ^لو كنت راجماً امرأة عن غير بيِّنة^ قال: لا، تلك امرأة أعلنت

^6464^ - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا يحيى بن سعيد، عن عبد الرحمن بن القاسم، عن القاسم بن محمد، عن ابن عباس رضي الله عنهما:
 ذكر التلاعن عند النبي صلى الله عليه وسلم، فقال عاصم بن عدي في ذلك قولاً ثم انصرف، وأتاه رجل من قومه يشكو أنه وجد مع أهله رجلاً، فقال عاصم: ما ابتليت بهذا إلا لقولي، فذهب به إلى النبي صلى الله عليه وسلم فأخبره بالذي وجد عليه امرأته، وكان ذلك الرجل مصفراً، قليل اللحم، سبط الشعر، وكان الذي ادعى عليه أنه وجده عند أهله آدم خدلاً، كثير اللحم، فقال النبي صلى الله عليه وسلم: ^اللهم بيِّن^ فوضعت شبيها بالرجل الذي ذكر زوجها أنه وجده عندها، فلاعن النبي صلى الله عليه وسلم بينهما، فقال رجل لابن عباس في المجلس: هي التي قال النبي صلى الله عليه وسلم: ^لو رجمت أحداً بغير بيِّنة رجمت هذه^ فقال: لا، تلك امرأة كانت تظهر في الإسلام السوء
[ر:5004]
*******************
رمي المحصنات
"والذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمانين جلدة ولا تقبلوا لهم شهادة أبداً وأولئك هم الفاسقون إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم"  النور: 4 - 5
"إن الذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدنيا والآخرة ولهم عذاب عظيم"  النور: 23
وقول الله: "والذين يرمون أزواجهم"  النور: 6  "ثم لم يأتوا" الآية  النور: 4

6465 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان، عن ثور بن زيد عن أبي الغيث، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^اجتنبوا السبع الموبقات^ قالوا: يا رسول الله، وما هن؟ قال: ^الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات المؤمنات الغافلات^
[ر:2615]
*******************
قذف العبيد
6466 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن فضيل بن غزوان، عن ابن أبي نعم، عن أبي هريرة رضي الله عنه قال:
 سمعت أبا القاسم صلى الله عليه وسلم يقول: ^من قذف مملوكه، وهو بريء مما قال، جلد يوم القيامة، إلا أن يكون كما قال^

*******************
هل يأمر الإمام رجلاً فيضرب الحد غائباً عنه
وقد فعله عمر
6467 - حدثنا محمد بن يوسف: حدثنا ابن عيينة، عن الزُهري، عن عبيد الله بن عبد الله بن عتبة، عن أبي هريرة وزيد بن خالد الجهني قالا:
 جاء رجل إلى النبي صلى الله عليه وسلم فقال: أنشدك الله إلا قضيت بيننا بكتاب الله، فقام خصمه، وكان أفقه منه، فقال: صدق، اقض بيننا بكتاب الله، وأذن لي يا رسول الله، فقال النبي صلى الله عليه وسلم: ^قل^ فقال: إن ابني عسيفاً كان في أهل هذا، فزنى بامرأته، فافتديت منه بمائة شاة وخادم، وإني سألت رجالاً من أهل العلم، فأخبروني أن على ابني جلد مائة وتغريب عام، وأن على امرأة هذا الرجم، فقال: ^والذي نفسي بيده، لأقضينَّ بينكما بكتاب الله، المائة والخادم ردّ عليك، وعلى ابنك جلد مائة وتغريب عام، ويا أنيس اغد على امرأة هذا فسلها، فإن اعترفت فارجمها^ فاعترفت فرجمها
[ر:2190]
*******************مجلد الدّيات
*******************
الدّيات
وقول الله تعالى:"ومن يقتل مؤمناً متعمِّداً فجزاؤه جهنم"  النساء: 93

6468 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن أبي وائل، عن عمرو بن شرحبيل قال: قال عبد الله:
 قال رجل: يا رسول الله، أي الذنب أكبر عند الله؟ قال: ^أن تدعو لله ندًّا وهو خلقك^ قال: ثم أي؟ قال: ^ثم أن تقتل ولدك خشية أن يطعم معك^ قال: ثم أي؟ قال: ^ثم أن تزاني بحليلة جارك^ فأنزل الله عز وجل تصديقها: "والذين لا يدعون مع الله إلهاً آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك" الآية
[ر:4207]
6469 - حدثنا علي: حدثنا إسحق بن سعيد بن عمرو بن سعيد بن العاص، عن أبيه، عن ابن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^لا يزال المؤمن في فسحة من دينه، ما لم يصب دماً حراماً^
6470 - حدثني أحمد بن يعقوب: حدثنا إسحق بن سعيد: سمعت أبي يحدث، عن عبد الله بن عمر قال:
 إن من ورطات الأمور، التي لا مخرج لمن أوقع نفسه فيها، سفك الدم الحرام بغير حلِّه
6471 - حدثنا عبيد الله بن موسى، عن الأعمش، عن أبي وائل، عن عبد الله قال:
 قال النبي صلى الله عليه وسلم: ^أول ما يقضى بين الناس في الدماء^
[ر:6168]
6472 - حدثنا عبدان: حدثنا عبد الله: حدثنا يونس، عن الزُهري: حدثنا عطاء بن يزيد: أن عبيد الله بن عدي حدثه: أن المقداد بن عمرو الكندي، حليف بني زهرة، حدثه، وكان شهد بدراً مع النبي صلى الله عليه وسلم، أنه قال:
 يا رسول الله، إن لقيت كافراً فاقتتلنا، فضرب يدي بالسيف فقطعها، ثم لاذ بشجرة وقال: أسلمت لله، آقتله بعد أن قالها؟ قال رسول الله صلى الله عليه وسلم: ^لا تقتله^ قال: يا رسول الله، فإنه طرح إحدى يدي، ثم قال ذلك بعدما قطعها، آقتله؟ قال: ^لا تقتله، فإن قتلته فإنه بمنزلتك قبل أن تقتله، وأنت بمنزلته قبل أن يقول كلمته التي قال^
وقال حبيب بن أبي عمرة، عن سعيد، عن ابن عباس قال: قال النبي صلى الله عليه وسلم للمقداد: ^إذا كان رجل مؤمن يخفي إيمانه مع قوم كفار، فأظهر إيمانه فقتلته؟ فكذلك كنت أنت تخفي إيمانك بمكة من قبل^
[ر:3794]
*******************
قول الله تعالى: "ومن أحياها"  المائدة: 32
قال ابن عباس: من حرم قتلها إلا بحق "فكأنما أحيا الناس جميعاً"  المائدة: 32
6473 - حدثنا قبيصة: حدثنا سفيان، عن الأعمش، عن عبد الله بن مرَّة، عن مسروق، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا تقتل نفس إلا كان على ابن آدم الأول كفل منها^
[ر:3157]
6474 - حدثنا أبو الوليد: حدثنا شعبة قال: واقد بن عبد الله أخبرني، عن أبيه: سمع عبد الله بن عمر،
 عن النبي صلى الله عليه وسلم قال: ^لا ترجعوا بعدي كفاراً، يضرب بعضكم رقاب بعض^
[ر:1655]
6475 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن علي بن مدرك قال: سمعت أبا زرعة بن عمرو بن جرير، عن جرير قال:
 قال لي النبي صلى الله عليه وسلم في حجة الوداع: ^استنصت الناس، لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض^
رواه أبو بكرة وابن عباس عن النبي صلى الله عليه وسلم
[ر:121 - وانظر: 1652 - 1654]
6476 - حدثني محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن فراس، عن الشعبي، عن عبد الله بن عمرو،
 عن النبي صلى الله عليه وسلم قال: ^الكبائر: الإشراك بالله، وعقوق الوالدين، أو قال: اليمين الغموس^ شك شعبة
وقال معاذ: حدثنا شعبة قال: ^الكبائر: الإشراك بالله، واليمين الغموس، وعقوق الوالدين، أو قال: وقتل النفس^
[ر:6298]
6477 - حدثنا إسحق بن منصور: حدثنا عبد الصمد: حدثنا شعبة: حدثنا عبيد الله بن أبي بكر: سمع أنساً رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^الكبائر^
وحدثنا عمرو: حدثنا شعبة، عن ابن أبي بكر، عن أنس بن مالك، عن النبي صلى الله عليه وسلم قال: ^أكبر الكبائر: الإشراك بالله، وقتل النفس، وعقوق الوالدين، وقول الزور، أو قال: وشهادة الزور^
[ر:2510]
6478 - حدثنا عمرو بن زرارة: حدثنا هشيم: حدثنا حصين: حدثنا أبو ظبيان قال: سمعت أسامة بن زيد بن حارثة رضي الله عنهما يحدث قال:
 بعثنا رسول الله صلى الله عليه وسلم إلى الحرقة من جهينة، قال: فصبَّحنا القوم فهزمناهم، قال: ولحقت أنا ورجل من الأنصار رجلاً منهم، قال: فلما غشيناه قال: لا إله إلا الله، قال: فكف عنه الأنصاري، فطعنته برمحي حتى قتلته، قال: فلما قدمنا بلغ ذلك النبي صلى الله عليه وسلم، قال: فقال لي: ^يا أسامة، أقتلته بعد ما قال لا إله إلا الله^ قال: قلت: يا رسول الله، إنما كان متعوذاً، قال: ^أقتلته بعدما قال لا إله إلا الله^ قال: فما زال يكررها علي، حتى تمنيت أني لم أكن أسلمت قبل ذلك اليوم
[ر:4021]
6479 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا يزيد، عن أبي الخير، عن الصنابحي، عن عبادة بن الصامت رضي الله عنه قال:
 إني من النقباء الذين بايعوا رسول الله صلى الله عليه وسلم، بايعناه على أن لا نشرك بالله شيئاً، ولا نسرق، ولا نزني، ولا نقتل النفس التي حرم الله، ولا ننتهب، ولا نعصي، بالجنة إن فعلنا ذلك، فإن غشينا من ذلك شيئاً، كان قضاء ذلك إلى الله
[ر:18]
6480 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله بن عمر رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^من حمل علينا السلاح فليس منا^
رواه أبو موسى، عن النبي صلى الله عليه وسلم
[6659 - وانظر: 6660]
6481 - حدثنا عبد الرحمن بن المبارك: حدثنا حمَّاد بن زيد: حدثنا أيوب ويونس، عن الحسن، عن الأحنف بن قيس قال:
 ذهبت لأنصر هذا الرجل، فلقيني أبو بكرة، فقال: أين تريد؟ قلت: أنصر هذا الرجل، قال: ارجع، فإني سمعت رسول الله صلى الله عليه وسلم يقول: ^إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار^ قلت: يا رسول الله، هذا القاتل، فما بال المقتول؟ قال: ^إنه كان حريصاً على قتل صاحبه^
[ر:31]
*******************
قول الله تعالى:
"يا أيها الذين آمنوا كتب عليكم القصاص في القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفي له من أخيه شيء فاتباع بالمعروف وأداء إليه بإحسان ذلك تخفيف من ربكم ورحمة فمن اعتدى بعد ذلك فله عذاب أليم"  البقرة: 178

*******************
سؤال القاتل حتى يقر، والإقرار في الحدود
6482 - حدثنا حجاج بن منهال: حدثنا همَّام، عن قتادة، عن أنس بن مالك رضي الله عنه:
 أن يهودياً رضَّ رأس جارية بين حجرين، فقيل لها: من فعل بك هذا؟ أفلان أو فلان، حتى سمِّي اليهودي، فأتي به النبي صلى الله عليه وسلم، فلم يزل به حتى أقرَّ به، فرُضَّ رأسه بالحجارة
[ر:2282]
*******************
إذا قتل بحجر أو بعصا
6483 - حدثنا محمد: أخبرنا عبد الله بن إدريس، عن شعبة، عن هشام بن زيد ابن أنس، عن جده أنس بن مالك قال:
 خرجت جارية عليها أوضاح بالمدينة، قال: فرماها يهودي بحجر، قال: فجيء بها إلى النبي صلى الله عليه وسلم وبها رمق، فقال لها رسول الله صلى الله عليه وسلم: ^فلان قتلك^ فرفعت رأسها، فأعاد عليها، قال: ^فلان قتلك^ فرفعت رأسها، فقال لها في الثالثة: ^فلان قتلك^ فخفضت رأسها، فدعا به رسول الله صلى الله عليه وسلم فقتله بين الحجرين
[ر:2282]
*******************
قول الله تعالى:
"أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص فمن تصدق به فهو كفارة له ومن لم يحكم بما أنزل الله فأولئك هم الظالمون"  المائدة: 45

6484 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش، عن عبد الله بن مرة، عن مسروق، عن عبد الله قال:
 قال رسول الله صلى الله عليه وسلم: ^لا يحل دم امرئ مسلم، يشهد أن لا إله إلا الله وأني رسول الله، إلا بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والمفارق لدينه التارك للجماعة^
*******************
من أقاد بالحجر
6485 - حدثنا محمد بن بشار: حدثنا محمد بن جعفر: حدثنا شعبة، عن هشام بن زيد، عن أنس رضي الله عنه:
 أن يهودياً قتل جارية على أوضاح لها، فقتلها بحجر، فجيء بها إلى النبي صلى الله عليه وسلم وبها رمق، فقال: ^أقتلك فلان^ فأشارت برأسها: أن لا، ثم قال الثانية، فأشارت برأسها: أن لا، ثم سألها الثالثة: فأشارت برأسها: أن نعم، فقتله النبي صلى الله عليه وسلم بحجرين
[ر:2282]
*******************
من قتل له قتيل فهو بخير النظرين
6486 - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن أبي هريرة: أن خزاعة قتلوا رجلاً
وقال عبد الله بن رجاء: حدثنا حرب، عن يحيى: حدثنا أبو سلمة: حدثنا أبو هريرة:
 أنه عام فتح مكة، قتلت خزاعة رجلاً من بني ليث، بقتيل لهم في الجاهلية، فقام رسول الله صلى الله عليه وسلم فقال: ^إن الله حبس عن مكة الفيل، وسلَّط عليهم رسوله والمؤمنين، ألا وإنها لم تحل لأحد قبلي، ولا تحل لأحد بعدي، ألا وإنما أحلت لي ساعة من نهار، ألا وإنها ساعتي هذه حرام، لا يختلى شوكها، ولا يعضد شجرها، ولا يلتقط ساقطتها إلا منشد ومن قتل له قتيل فهو بخير النظرين: إما يودى وإما يقاد^
فقام رجل من أهل اليمن، يقال له أبو شاه، فقال: اكتب لي يا رسول الله فقال رسول الله صلى الله عليه وسلم: ^اكتبوا لأبي شاه^ ثم قام رجل من قريش، فقال: يا رسول الله، إلا الإذخر، فإنما نجعله في بيوتنا وقبورنا فقال رسول الله صلى الله عليه وسلم: ^إلا الإذخر^
وتابعه عبيد الله، عن شيبان في الفيل
وقال بعضهم: عن أبي نعيم: ^القتل^
وقال عبيد الله: ^إما أن يقاد أهل القتيل^
[ر:112]

6487 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن عمرو، عن مجاهد، عن ابن عباس رضي الله عنهما قال:
 كانت في بني إسرائيل قصاص ولن تكن فيهم الدية، فقال الله لهذه الأمة: "كتب عليكم القصاص في القتلى - إلى هذه الآية - فمن عفي له من أخيه شئ" قال ابن عباس: فالعفو أن يقبل الدية في العمد، قال: "فاتباع بالمعروف" أن يطلب بمعروف ويؤدي بإحسان
[ر:4228]
*******************
من طلب دم امرئ بغير حق
6488 - حدثنا أبو اليمان: أخبرنا شعيب، عن عبد الله بن أبي الحسين: حدثنا نافع بن جبير، عن ابن عباس:
 أن النبي صلى الله عليه وسلم قال: ^أبغض الناس إلى الله ثلاثة: ملحد في الحرم، ومبتغ في الإسلام سنة الجاهلية، ومطَّلب دم امرئ بغير حق ليهريق دمه^
*******************
العفو في الخطأ بعد الموت
6489 - حدثنا فروة: حدثنا علي بن مسهر، عن هشام، عن أبيه، عن عائشة: هزم المشركون يوم أحد وحدثني محمد بن حرب: حدثنا أبو مروان يحيى بن أبي زكريا، عن هشام، عن عروة، عن عائشة رضي الله عنها قالت:
 صرخ إبليس يوم أحد في الناس: يا عباد الله أخراكم، فرجعت أولاهم على أخراهم، حتى قتلوا اليمان، فقال حذيفة: أبي أبي، فقتلوه فقال حذيفة: غفر الله لكم وقد انهزم منهم قوم حتى لحقوا بالطائف
[ر:3116]
*******************
قول الله تعالى:
"وما كان لمؤمن أن يقتل مؤمناً إلا خطأ ومن قتل مؤمنا خطأ فتحرير رقبة مؤمنة ودية مسلمة إلى أهله إلا أن يصَّدَّقوا فإن كان من قوم عدوٍّ لكم وهو مؤمن فتحرير رقبة مؤمنة وإن كان من قوم بينكم وبينهم ميثاق فدية مسلَّمة إلى أهله وتحرير رقبة مؤمنة فمن لم يجد فصيام شهرين متتابعين توبة من الله وكان الله عليماً حكيماً"  النساء: 92
11 - إذا أقرَّ بالقتل مرَّة قُتل به
6490 - حدثني إسحق: أخبرنا حبَّان: حدثنا همَّام: حدثنا قتادة: حدثنا أنس بن مالك:
 أن يهودياً رضَّ رأس جارية بين حجرين، فقيل لها: من فعل بك هذا، أفلان، أفلان؟ حتى سمِّي اليهودي، فأومأت برأسها فجيء باليهودي فاعترف، فأمر به النبي صلى الله عليه وسلم فرُضَّ رأسه بالحجارة وقد قال همَّام: بحجرين
[ر:2282]
*******************
قتل الرجل بالمرأة
6491 - حدثنا مسدد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس بن مالك رضي الله عنه:
 أن النبي صلى الله عليه وسلم قتل يهودياً بجارية قتلها على أوضاح لها
[ر:2282]
*******************
القصاص بين الرجال والنساء في الجراحات
وقال أهل العلم: يقتل الرجل بالمرأة
ويذكر عن عمر: تقاد المرأة من الرجل، في كل عمد يبلغ نفسه فما دونها من الجراح
وبه قال عمر بن عبد العزيز: وإبراهيم، وأبو الزناد عن أصحابه وجرحت أخت الربيع إنساناً، فقال النبي صلى الله عليه وسلم: ^القصاص^
[ر:2556]
6492 - حدثنا عمرو بن علي: حدثنا يحيى: حدثنا سفيان: حدثنا موسى بن أبي عائشة، عن عبيد الله بن عبد الله، عن عائشة رضي الله عنها قالت:
 لددنا النبي صلى الله عليه وسلم في مرضه، فقال: ^لا تلدُّوني^ فقلنا: كراهية المريض للدواء، فلما أفاق قال: ^لا يبقى أحد منكم إلا لُدَّ، غير العبَّاس، فإنه لم يشهدكم^
[ر:4189]
*******************
من أخذ حقه، أو اقتصَّ دون السلطان
6493 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد: أن الأعرج حدثه: أنه سمع أبا هريرة يقول:
 إنه سمع رسول الله صلى الله عليه وسلم يقول: ^نحن الآخرون السابقون يوم القيامة^
وبإسناده: ^لو اطَّلع في بيتك أحد، ولم تأذن له، خذفته بحصاة، ففقأت عينه ما كان عليك من جناح^
[6506 - وانظر: 236]
6494 - حدثنا مسدد: حدثنا يحيى، عن حميد:
 أن رجلاً اطلع في بيت النبي صلى الله عليه وسلم، فسدد إليه مشقصاً فقلت: من حدَّثك؟ قال: أنس بن مالك
[ر:5888]
*******************
إذا مات في الزحام أو قُتِل
6495 - حدثني إسحق بن منصور: أخبرنا أبو أسامة قال: هشام أخبرنا عن أبيه، عن عائشة قالت:
 لما كان يوم أحد هزم المشركون، فصاح إبليس: أي عباد الله أخراكم، فرجعت أولاهم فاجتلدت هي وأخراهم، فنظر حذيفة فإذا هو بأبيه اليمان، فقال: أي عباد الله أبي أبي، قالت: فوالله ما احتجزوا حتى قتلوه، قال حذيفة: غفر الله لكم
قال عروة: فما زالت في حذيفة منه بقية خير حتى لحق بالله
[ر:3116]
*******************
إذا قتل نفسه خطأ فلا دية له
6496 - حدثنا المكِّيُّ بن إبراهيم: حدثنا يزيد بن أبي عبيد، عن سلمة قال:
 خرجنا مع النبي صلى الله عليه وسلم إلى خيبر، فقال رجل منهم: أسمعنا يا عامر من هُنيَّاتك، فحدا بهم، فقال النبي صلى الله عليه وسلم: ^من السائق^ قالوا: عامر، فقال: ^رحمه الله^ فقالوا: يا رسول الله، هلا أمتعتنا به، فأصيب صبيحة ليلته، فقال القوم: حبط عمله، قتل نفسه، فلما رجعت وهم يتحدثون أن عامراً حبط عمله، فجئت إلى النبي صلى الله عليه وسلم فقلت: يا نبي الله، فداك أبي وأمي، زعموا أن عامراً حبط عمله، فقال: ^كذب من قالها، إن له لأجرين اثنين، إنه لجاهد مجاهد، وأي قتل يزيده عليه^
[ر:2345]
*******************
إذا عضَّ رجلاً فوقعت ثناياه
6497 - حدثنا آدم: حدثنا شعبة: حدثنا قتادة قال: سمعت زرارة بن أوفى، عن عمران بن حصين:
 أن رجلاً عضَّ يد رجل، فنزع يده من فيه، فوقعت ثنيتاه، فاختصموا إلى النبي صلى الله عليه وسلم فقال: ^يعَضُّ أحدكم أخاه كما يعَضُّ الفحل؟ لا دية له^
6498 - حدثنا أبو عاصم، عن ابن جريج، عن عطاء، عن صفوان بن يعلى، عن أبيه قال:
 خرجت في غزوة، فعضَّ رجل فانتزع ثنيَّته، فأبطلها النبي صلى الله عليه وسلم
[ر:2146]
*******************
"السن بالسن"  المائدة: 45

 6499 - حدثنا الأنصاري: حدثنا حميد، عن أنس رضي الله عنه:
 أن ابنة النضر لطمت جارية فكسرت ثنيَّتها، فأتوا النبي صلى الله عليه وسلم فأمر بالقصاص
[ر:2556]
*******************
دية الأصابع
6500 - حدثنا آدم: حدثنا شعبة، عن قتادة، عن عكرمة، عن ابن عباس،
 عن النبي صلى الله عليه وسلم قال: ^هذه وهذه سواء^ يعني الخنصر والإبهام
حدثنا محمد بن بشار: حدثنا ابن أبي عدي، عن شعبة، عن قتادة، عن عكرمة، عن ابن عباس قال: سمعت النبي صلى الله عليه وسلم، نحوه
*******************
إذا أصاب قوم من رجل، هل يُعاقب أو يُقتص منهم كلهم
وقال مطرف، عن الشعبي، في رجلين شهدا على رجل أنه سرق، فقطعه عليّ، ثم جاءا بآخر وقالا: أخطأنا، فأبطل شهادتهما، وأخذا بدية الأول، وقال: لو علمت أنكما تعمدتما لقطعتكما
وقال لي ابن بشار: حدثنا يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما: أن غلاما قُتل غيلة، فقال عمر: لو اشترك فيها أهل صنعاء لقتلتهم
وقال مغيرة بن حكيم، عن أبيه: إن أربعة قتلوا صبياً، فقال عمر مثله
وأقاد أبو بكر وابن الزبير وعلي وسويد بن مقرِّن من لطمة
وأقاد عمر من ضربة بالدِّرَّة وأقاد عليّ من ثلاثة أسواط
واقتصَّ شريح من سوط وخموش
6501 - حدثنا مسدد: حدثنا يحيى، عن سفيان: حدثنا موسى بن أبي عائشة، عن عبيد الله بن عبد الله قال: قالت عائشة:
 لددنا رسول الله صلى الله عليه وسلم في مرضه، وجعل يشير إلينا: ^لا تلدُّوني^ قال: فقلنا: كراهية المريض بالدواء، فلما أفاق قال: ^ألم أنهكم أن تلدُّوني^ قال: قلنا: كراهية المريض للدواء، فقال رسول الله صلى الله عليه وسلم: ^لا يبقى منكم أحد إلا لُدَّ وأنا أنظر إلا العبَّاس، فإنه لم يشهدكم^
[ر:4189]
*******************
القسامة
وقال الأشعث بن قيس: قال النبي صلى الله عليه وسلم: ^شاهداك أو يمينه^
[ر:2380]
وقال ابن أبي مليكة: لم يقد بها معاوية
وكتب عمر بن عبد العزيز إلى عدي بن أرطاة، وكان أمَّرَه على البصرة، في قتيل وجد عند بيت من بيوت السَّمَّانين: إن وجد أصحابه بيِّنة، وإلا فلا تظلم الناس، فإن هذا لا يقضى فيه إلى يوم القيامة
6502 - حدثنا أبو نعيم: حدثنا سعيد بن عبيد، عن بشير بن يسار:
 زعم أن رجلاً من الأنصار يقال له سهل بن أبي حثمة أخبره: أن نفراً من قومه انطلقوا إلى خيبر، فتفرقوا فيها، فوجدوا أحدهم قتيلاً، وقالوا للذي وجد فيهم: قد قتلتم صاحبنا، قالوا: ما قتلنا ولا علمنا قاتلاً، فانطلقوا إلى رسول الله صلى الله عليه وسلم، فقالوا: يا رسول الله، انطلقنا إلى خيبر، فوجدنا أحدنا قتيلاً، فقال: ^الكُبْرَ الكُبْرَ^ فقال لهم: ^تأتون بالبيِّنة على من قتله^ قالوا: ما لنا بيِّنة، قال: ^فيحلفون^ قالوا: لا نرضى بأيمان اليهود، فكره رسول الله صلى الله عليه وسلم أن يبطل دمه، فوداه مائة من إبل الصدقة
[ر:2555]
6503 - حدثنا قتيبة بن سعيد: حدثنا أبو بشر إسماعيل بن إبراهيم الأسدي: حدثنا الحجاج بن أبي عثمان: حدثني أبو رجاء من آل أبي قلابة: حدثني أبو قلابة:
 أن عمر بن عبد العزيز أبرز سريره يوماً للناس، ثم أذن لهم فدخلوا، فقال: ما تقولون في القسامة؟ قال: نقول: القسامة القود بها حق، وقد أقادت بها الخلفاء قال لي: ما تقول يا أبا قلابة؟ ونصبني للناس، فقلت: يا أمير المؤمنين، عندك رؤوس الأجناد وأشراف العرب، أرأيت لو أن خمسين منهم شهدوا على رجل محصن بدمشق أنه قد زنى، ولم يروه، أكنت ترجمه؟ قال: لا قلت: أرأيت لو أن خمسين منهم شهدوا على رجل بحمص أنه سرق، أكنت تقطعه ولم يروه؟ قال: لا، قلت: فوالله ما قتل رسول الله صلى الله عليه وسلم أحداً قطُّ إلا في إحدى ثلاث خصال: رجل قتل بجريرة نفسه فقتل، أو رجل زنى بعد إحصان، أو رجل حارب الله ورسوله، وارتدَّ عن الإسلام فقال القوم: أو ليس قد حدث أنس بن مالك: أن رسول الله صلى الله عليه وسلم قطع في السَّرَقِ، وسمر الأعين، ثم نبذهم في الشمس؟ فقلت: أنا أحدثكم حديث أنس، حدثني أنس: أن نفراً من عكل ثمانية، قدموا على رسول الله صلى الله عليه وسلم فبايعوه على الإسلام، فاستوخموا الأرض فسقمت أجسامهم، فشكوا ذلك إلى رسول الله صلى الله عليه وسلم، قال: ^أفلا تخرجون مع راعينا في إبله، فتصيبون من ألبانها وأبوالها^ قالوا: بلى، فخرجوا فشربوا من ألبانها وأبوالها، فصحُّوا، فقتلوا راعي رسول الله صلى الله عليه وسلم وأطردوا النعم، فبلغ ذلك رسول الله صلى الله عليه وسلم فأرسل في آثارهم، فأدركوا فجيء بهم، فأمر بهم فقطِّعت أيديهم وأرجلهم، وسمر أعينهم، ثم نبذهم في الشمس حتى ماتوا، قلت: وأي شيء اشتد مما صنع هؤلاء، ارتدوا عن الإسلام، وقتلوا وسرقوا
فقال عنبسة بن سعيد: والله إن سمعت كاليوم قطُّ، فقلت: أتردُّ عليَّ حديثي يا عنبسة؟ قال: لا، ولكن جئت بالحديث على وجهه، والله لا يزال هذا الجند بخير ما عاش هذا الشيخ بين أظهرهم، قلت: وقد كان في هذا سنَّة من رسول الله صلى الله عليه وسلم، دخل عليه نفر من الأنصار، فتحدثوا عنده، فخرج رجل منهم بين أيديهم فقُتل، فخرجوا بعده، فإذا هم بصاحبهم يتشحَّط في الدم، فرجعوا إلى رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله، صاحبنا كان تحدَّث معنا، فخرج بين أيدينا، فإذا نحن به يتشحَّط في الدم، فخرج رسول الله صلى الله عليه وسلم فقال: ^بمن تظنُّون، أو ترون، قتله^ قالوا: نرى أن اليهود قتلته فأرسل إلى اليهود فدعاهم، فقال: ^آنتم قتلتم هذا^ قالوا: لا، قال: ^أترضون نفل خمسين من اليهود ما قتلوه^ قالوا: ما يبالون أن يقتلونا أجمعين، ثم ينتفلون، قال: ^أفتستحقون الدية بأيمان خمسين منكم^ قالوا: ما كنا لنحلف، فوداه من عنده، قلت: وقد كانت هذيل خلعوا خليعاً لهم في الجاهلية، فطرق أهل بيت من اليمن بالبطحاء، فانتبه له رجل منهم، فحذفه بالسيف فقتله، فجاءت هذيل، فأخذوا اليماني فرفعوه إلى عمر بالموسم، وقالوا: قتل صاحبنا، فقال: إنهم قد خلعوه، فقال: يقسم خمسون من هذيل ما خلعوه، قال: فأقسم منهم تسعة وأربعون رجلاً، وقدم رجل منهم من الشأم، فسألوه أن يقسم، فافتدى يمينه منهم بألف درهم، فأدخلوا مكانه رجل آخر، فدفعه إلى أخي المقتول، فقرنت يده بيده، قالوا: فانطلقنا والخمسون الذين أقسموا، حتى إذا كانوا بنخلة، أخذتهم السماء، فدخلوا في غار في الجبل، فانهجم الغار على الخمسين الذين أقسموا فماتوا جميعاً، وأفلت القرينان، واتبعهما حجر فكسر رجل أخي المقتول، فعاش حولاً ثم مات، قلت: وقد كان عبد الملك بن مروان أقاد رجلا بالقسامة، ثم ندم بعدما صنع، فأمر بالخمسين الذين أقسموا، فمحوا من الديوان، وسيَّرهم إلى الشأم
[ر:231]
22 - من اطَّلع في بيت قوم ففقؤا عينه، فلا دية له
6504 - حدثنا أبو اليمان: حدثنا حمَّاد بن زيد، عن عبيد الله بن أبي بكر بن أنس، عن أنس رضي الله عنه:
 أن رجلاً اطَّلع من حجر في بعض حجر النبي صلى الله عليه وسلم، فقام إليه بمشقص، أو مشاقص، وجعل يختله ليطعنه
[ر:5888]
6505 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن ابن شهاب: أن سهل بن سعد الساعدي أخبره:
 أن رجلاً اطَّلع في جحر في باب رسول الله صلى الله عليه وسلم، ومع رسول الله صلى الله عليه وسلم مدرى يحك به رأسه، فلما رآه رسول الله صلى الله عليه وسلم قال: ^لو أعلم أنك تنتظرني، لطعنت به في عينيك^ قال رسول الله صلى الله عليه وسلم: ^إنما جعل الإذن من قبل البصر^
[ر:5580]
6506 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال:
 قال أبو القاسم صلى الله عليه وسلم: ^لو أن امرأ اطَّلع عليك بغير إذن فخذفته بحصاة ففقأت عينه، لم يكن عليك جناح^
[ر:6493]
*******************
العاقلة
6507 - حدثنا صدقة بن الفضل: أخبرنا ابن عيينة: حدثنا مطرِّف قال: سمعت الشعبي قال: سمعت أبا جحيفة قال:
 سألت علياً رضي الله عنه: هل عندكم شيء ما ليس في القرآن؟ وقال مرة: ما ليس عند الناس؟ فقال: والذي فلق الحبة وبرأ النسمة، ما عندنا إلا ما في القرآن، إلا فهماً يعطى رجل في كتابه، وما في الصحيفة قلت: وما في الصحيفة؟ قال: العقل، وفكاك الأسير، وأن لا يقتل مسلم بكافر
[ر:111]
*******************
جنين المرأة
6508 - حدثنا عبد الله بن يوسف: أخبرنا مالك، وحدثنا إسماعيل: حدثنا مالك، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة رضي الله عنه:
 أن امرأتين من هذيل، رمت إحداهما الأخرى فطرحت جنينها، فقضى رسول الله صلى الله عليه وسلم فيها بغرَّة، عبد أو أمة
[ر:5426]
6509 6510 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا هشام، عن أبيه، عن المغيرة بن شعبة، عن عمر رضي الله عنه: أنه استشارهم في إملاص المرأة، فقال المغيرة:
 قضى النبي صلى الله عليه وسلم بالغرَّة، عبد أو أمة، فشهد محمد بن سلمة: أنه شهد النبي صلى الله عليه وسلم قضى به
 ^6510^ - حدثنا عبيد الله بن موسى، عن هشام، عن أبيه:
 أن عمر نشد الناس: من سمع النبي صلى الله عليه وسلم قضى في السقط؟ فقال المغيرة: أنا سمعته قضى فيه بغرَّة، عبد أو أمة قال: ائت بمن يشهد معك على هذا فقال محمد بن سلمة: أنا أشهد على النبي صلى الله عليه وسلم بمثل هذا
حدثني محمد بن عبد الله: حدثنا محمد بن سابق: حدثنا زائدة: حدثنا هشام بن عروة، عن أبيه: أنه سمع المغيرة بن شعبة يحدث عن عمر: أنه استشارهم في إملاص المرأة، مثله
[6887]
*******************
جنين المرأة، وأن العقل على الوالد وعصبة الوالد، لا على الولد

6511 6512 - حدثنا عبد الله بن يوسف: حدثنا الليث، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قضى في جنين امرأة من بني لحيان بغرة، عبد أو أمة، ثم أن المرأة التي قضى عليها بالغرَّة توفيت، فقضى رسول الله صلى الله عليه وسلم أن ميراثها لبنيها وزوجها، وأن العقل على عصبتها
^6512^ - حدثنا أحمد بن صالح: حدثنا ابن وهب: حدثنا يونس، عن ابن شهاب، عن ابن المسيَّب وأبي سلمة بن عبد الرحمن: أن أبا هريرة رضي الله عنه قال:
 اقتتلت امرأتان من هذيل، فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها، فاختصموا إلى النبي صلى الله عليه وسلم، فقضى أن دية جنينها غرَّة، عبد أو وليدة، وقضى أن دية المرأة على عاقلتها
[ر:5426]
*******************
من استعان عبداً أو صبياً
ويذكر: أن أم سلمة بعثت إلى معلم الكتَّاب: ابعث إلي غلماناً ينفشون صوفاً، ولا تبعث إلي حراً

6513 - حدثني عمر بن زرارة: أخبرنا إسماعيل بن إبراهيم، عن عبد العزيز، عن أنس قال:
 لما قدم رسول الله صلى الله عليه وسلم المدينة، أخذ أبو طلحة بيدي، فانطلق بي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إن أنساً غلام كيِّس فليخدمك، قال: فخدمته في الحضر والسفر، فوالله ما قال لي لشيء صنعته لم صنعت هذا هكذا، ولا لشيء لم أصنعه لم لم تصنع هذا هكذا
[ر:2616]
*******************
المعدن جُبار والبئر جُبار
6514 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثنا ابن شهاب، عن سعيد بن المسيَّب وأبي سلمة بن عبد الرحمن، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^العجماء جرحها جُبار، والبئر جُبار، والمعدن جُبار، وفي الركاز الخمس^
[ر:1428]
*******************
العجماء جُبار
وقال ابن سيرين: كانوا لا يضمِّنون من النفحة، ويضمِّنون من ردِّ العنان
وقال حمَّاد: لا تضمن النفحة إلا أن ينخس إنسان الدابة
وقال شريح: لا يضمن ما عاقبت، أن يضربها فتضرب برجلها
وقال الحكم وحمَّاد: إذا ساق المكاري حماراً عليه امرأة فتخرُّ، لا شيء عليه
وقال الشعبي: إذا ساق دابة فأتعبها، فهو ضامن لما أصابت، وإن كان خلفها مترسلاً لم يضمن

6515 - حدثنا مسلم: حدثنا شعبة، عن محمد بن زياد، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^العجماء عقلها جُبار، والبئر جُبار، والمعدن جُبار، وفي الركاز الخمس^
[ر:1428]
*******************
إثم من قتل ذمِّيًّا بغير جرم
6516 - حدثنا قيس بن حفص: حدثنا عبد الواحد: حدثنا الحسن: حدثنا مجاهد، عن عبد الله بن عمرو،
 عن النبي صلى الله عليه وسلم قال: ^من قتل نفساً معاهداً لم يُرح رائحة الجنة، وإن ريحها ليوجد من مسيرة أربعين عاماً^
[ر:2995]
*******************
لا يقتل المسلم بالكافر
6517 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا مطرِّف: أن عامراً حدثهم، عن أبي جحيفة قال: قلت لعليٍّ وحدثنا صدقة بن الفضل: أخبرنا ابن عيينة: حدثنا مطرِّف: سمعت الشعبي يحدث قال: سمعت أبا جحيفة قال:
 سألت علياً رضي الله عنه: هل عندكم شيء مما ليس في القرآن؟ وقال ابن عيينة مرة: ما ليس عند الناس؟ فقال: والذي فلق الحبة وبرأ النسمة، ما عندنا إلا ما في القرآن، إلا فهماً يعطي رجل في كتابه، وما في الصحيفة قلت: وما في الصحيفة؟ قال: العقل، وفكاك الأسير، وأن لا يقتل مسلم بكافر
[ر:111]
*******************
إذا لطم المسلم يهودياً عند الغضب
رواه أبو هريرة، عن النبي صلى الله عليه وسلم
[ر:2280]
6518 6519 - حدثنا أبو نعيم: حدثنا سفيان، عن عمرو بن يحيى، عن أبيه، عن أبي سعيد،
 عن النبي صلى الله عليه وسلم قال: ^لا تخيِّروا بين الأنبياء^
^6519^ - حدثنا محمد بن يوسف: حدثنا سفيان، عن عمرو بن يحيى المازني، عن أبيه، عن أبي سعيد الخدري قال:
 جاء رجل من اليهود إلى النبي صلى الله عليه وسلم قد لُطم وجهه، فقال: يا محمد، إن رجلاً من أصحابك من الأنصار لطم وجهي، قال: ^ادعوه^ فدعوه، قال: ^ألطمت وجهه^ قال: يا رسول الله، إني مررت باليهود فسمعته يقول: والذي اصطفى موسى على البشر، قال: قلت: أعلى محمد صلى الله عليه وسلم؟ قال: فأخذتني غضبة فلطمته، قال: ^لا تخيِّروني من بين الأنبياء، فإن الناس يصعقون يوم القيامة، فأكون أول من يفيق، فإذا أنا بموسى آخذ بقائمة من قوائم العرش، فلا أدري أفاق قبلي، أم جوزي بصعقة الطور^
[ر:2281]
*******************مجلد استتابة المرتدين والمعاندين وقتالهم

*******************
إثم من أشرك بالله، وعقوبته في الدنيا والآخرة
قال الله تعالى: "إن الشرك لظلم عظيم"  لقمان: 13  و"لئن أشركت ليحبطنَّ عملك ولتكونن من الخاسرين"  الزمر: 65
6520 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
 لما نزلت هذه الآية: "الذين آمنوا ولم يلبسوا إيمانهم بظلم" شق ذلك على أصحاب رسول الله صلى الله عليه وسلم، وقالوا: أينا لم يلبس إيمانه بظلم؟ فقال رسول الله صلى الله عليه وسلم: ^إنه ليس بذلك، ألا تسمعون إلى قول لقمان: "إن الشرك لظلم عظيم"
[ر:32]
6521 - حدثنا مسدد: حدثنا بشر بن المفضَّل: حدثنا الجريري وحدثني قيس بن حفص: حدثنا إسماعيل بن إبراهيم: أخبرنا سعيد الجريري: حدثنا عبد الرحمن بن أبي بكرة، عن أبيه رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^أكبر الكبائر: الإشراك بالله، وعقوق الوالدين، وشهادة الزور، وشهادة الزور - ثلاثاً - أو: قول الزور^ فما زال يكررها حتى قلنا: ليته سكت
[ر:2511]
6522 - حدثني محمد بن الحسين بن إبراهيم: أخبرنا عبيد الله بن موسى: أخبرنا شيبان، عن فراس، عن الشعبي، عن عبد الله بن عمرو رضي الله عنهما قال:
 جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، ما الكبائر؟ قال: ^الإشراك بالله^ قال: ثم ماذا؟ قال: ^ثم عقوق الوالدين^ قال: ثم ماذا؟ قال: ^ثم عقوق الوالدين^ قال: ثم ماذا؟ قال: ^اليمين الغموس^ قلت: وما اليمين الغموس؟ قال: ^الذي يقتطع مال امرئ مسلم، هو فيها كاذب^
[ر:6298]
6523 - حدثنا خلاد بن يحيى: حدثنا سفيان، عن منصور والأعمش، عن أبي وائل، عن ابن مسعود رضي الله عنه قال:
 قال رجل: يا رسول الله، أنؤاخذ بماعملنا في الجاهلية؟ قال: ^من أحسن في الإسلام لم يؤاخذ بما عمل في الجاهلية، ومن أساء في الإسلام أخذ بالأول والآخر^
*******************
حكم المرتد والمرتدة واستتابتهم
وقال ابن عمر والزُهري وإبراهيم: تقتل المرتدة
وقال الله تعالى: "كيف يهدي الله قوما كفروا بعد إيمانهم وشهدوا أن الرسول حق وجاءهم البيِّنات والله لا يهدي القوم الظالمين أولئك جزاؤهم أن عليهم لعنة الله والملائكة والناس أجمعين خالدين فيها لا يخفف عنهم العذاب ولا هم ينظرون إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم إن الذين كفروا بعد إيمانهم ثم ازدادوا كفراً لن تقبل توبتهم وأولئك هم الضالون"  آل عمران: 86 - 90
وقال: "يا أيها الذين آمنوا إن تطيعوا فريقاً من الذين أوتوا الكتاب يردُّوكم بعد إيمانكم كافرين"  آل عمران: 100
وقال: "إن الذين آمنوا ثم كفروا ثم آمنوا ثم كفروا ثم ازدادوا كفراً لم يكن الله ليغفر لهم ولا ليهديهم سبيلاً"  النساء: 137
وقال: "من يرتدَّ منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه أذلَّة على المؤمنين أعزَّة على الكافرين"  المائدة: 54
"ولكن من شرح بالكفر صدراً فعليهم غضب من الله ولهم عذاب عظيم ذلك بأنهم استحبوا الحياة الدنيا على الآخرة وأن الله لا يهدي القوم الكافرين أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون لا جرم - يقول: حقاً - أنهم في الآخرة هم الخاسرون - إلى قوله - إن ربك من بعدها لغفور رحيم"  النحل: 106 - 110
"ولا يزالون يقاتلونكم حتى يردُّوكم عن دينكم إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدنيا والآخرة وأولئك أصحاب النار هم فيها خالدون"  البقرة: 217
6524 - حدثنا أبو النعمان محمد بن الفضل: حدثنا حمَّاد بن زيد، عن أيوب، عن عكرمة قال:
 أتي علي رضي الله عنه بزنادقة فأحرقهم، فبلغ ذلك ابن عباس فقال: لو كنت أنا لم أحرقهم، لنهي رسول الله صلى الله عليه وسلم: ^لا تعذِّبوا بعذاب الله^ ولقتلتهم، لقول رسول الله صلى الله عليه وسلم: ^من بدَّل دينه فاقتلوه^
[ر:2854]
6525 - حدثنا مسدد: حدثنا يحيى، عن قرَّة بن خالد: حدثني حميد بن هلال: حدثنا أبو بردة، عن أبي موسى قال:
 أقبلت إلى النبي صلى الله عليه وسلم ومعي رجلان من الأشعريين، أحدهما عن يميني والآخر عن يساري، ورسول الله صلى الله عليه وسلم يستاك، فكلاهما سأل، فقال: ^يا أبا موسى، أو: يا عبد الله بن قيس^ قال: قلت: والذي بعثك بالحق ما أطلعاني على ما في أنفسهما، وما شعرت أنهما يطلبان العمل، فكأني أنظر إلى سواكه تحت شفته قلصت، فقال: ^لن، أو: لا نستعمل على عملنا من أراده، ولكن اذهب أنت يا أبا موسى، أو يا عبد الله بن قيس، إلى اليمن^ ثم أتبعه معاذ بن جبل، فلما قدم عليه ألقى له وسادة، قال: انزل، وإذا رجل عنده موثق، قال: ما هذا؟ قال: كان يهودياً فأسلم ثم تهوَّد، قال: اجلس، قال: لا أجلس حتى يُقتل، قضاء الله ورسوله، ثلاث مرات فأمر به فقتل، ثم تذاكرا قيام الليل، فقال أحدهما: أما أنا فأقوم وأنام، وأرجو في نومتي ما أرجو في قومتي
[ر:2142]
*******************
قتل من أبى قبول الفرائض، وما نسبوا إلى الردة
6526 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني عبيد الله بن عبد الله بن عتبة: أن أبا هريرة قال:
 لمَّا توفي النبي صلى الله عليه وسلم واستخلف أبو بكر، وكفر من كفر من العرب، قال عمر: يا أبا بكر، كيف تقاتل الناس، وقد قال رسول الله صلى الله عليه وسلم: ^أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فمن قال: لا إله إلا الله، عصم مني ماله ونفسه إلا بحقه، وحسابه على الله^ قال أبو بكر: والله لأقاتلنَّ من فرَّق بين الصلاة والزكاة، فإن الزكاة حق المال، والله لو منعوني عناقاً كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها قال عمر: فوالله ما هو إلا أن رأيت أن قد شرح الله صدر أبي بكر للقتال، فعرفت أنه الحق
[ر:1335]
*******************
إذا عرَّض الذمِّيُّ بسب النبي صلى الله عليه وسلم ولم يصرِّح، نحو قوله: السام عليكم

6527 - حدثنا محمد بن مقاتل أبو الحسن: أخبرنا عبد الله: أخبرنا شعبة، عن هشام بن زيد بن أنس بن مالك قال: سمعت أنس بن مالك يقول:
 مرَّ يهودي برسول الله صلى الله عليه وسلم فقال: السام عليك، فقال رسول الله صلى الله عليه وسلم: ^وعليك^ فقال رسول الله صلى الله عليه وسلم: ^أتدرون ما يقول؟ قال: السام عليك^ قالوا: يا رسول الله، ألا نقتله؟ قال: ^لا، إذا سلَّم عليكم أهل الكتاب، فقولوا: وعليكم^
6528 - حدثنا أبو نعيم، عن ابن عيينة، عن الزُهري، عن عروة، عن عائشة رضي الله عنها قالت:
 استأذن رهط من اليهود على النبي صلى الله عليه وسلم فقالوا: السام عليك، فقلت: بل عليكم السام واللعنة، فقال: ^يا عائشة، إن الله رفيق يحب الرفق في الأمر كله^ قلت: أولم تسمع ما قالوا: قال: ^قلت: وعليكم^
[ر:2777]
6529 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن سفيان ومالك بن أنس قالا: حدثنا عبد الله بن دينار قال: سمعت ابن عمر رضي الله عنهما يقول:
 قال رسول الله صلى الله عليه وسلم: ^إن اليهود إذا سلَّموا على أحدكم إنما يقولون: سام عليك، فقل: عليك^
[ر:5902]
6530 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش قال: حدثني شقيق قال: قال عبد الله:
 كأني أنظر إلى النبي صلى الله عليه وسلم يحكي نبياً من الأنبياء، ضربه قومه فأدموه، فهو يمسح الدم عن وجهه، ويقول: ^رب اغفر لقومي فإنهم لا يعلمون^
[ر:3290]
*******************
قتل الخوارج والملحدين بعد إقامة الحجة عليهم
وقول الله تعالى: "وما كان الله ليضلَّ قوماً بعد إذ هداهم حتى يبيِّن لهم ما يتقون"  التوبة: 115
وكان ابن عمر يراهم شرار خلق الله، وقال: إنهم انطلقوا إلى آيات نزلت في الكفار، فجعلوها على المؤمنين
6531 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا خيثمة: حدثنا سويد بن غفلة: قال علي رضي الله عنه:
 إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثاً، فوالله لأن أخرَّ من السماء، أحب إلي من أن أكذب عليه، وإذا حدثتكم فيما بيني وبينكم، فإن الحرب خدعة، وإني سمعت رسول الله صلى الله عليه وسلم يقول: ^سيخرج قوم في آخر الزمان، أحداث الأسنان، سفهاء الأحلام، يقولون من خير قول البريَّة، لا يجاوز إيمانهم حناجرهم، يمرقون من الدين كما يمرق السهم من الرميَّة، فأينما لقيتموهم فاقتلوهم، فإن في قتلهم أجراً لمن قتلهم يوم القيامة^
[ر:3415]
6532 - حدثنا محمد بن المثنَّى: حدثنا عبد الوهَّاب قال: سمعت يحيى بن سعيد قال: أخبرني محمد بن إبراهيم، عن أبي سلمة، وعطاء بن يسار:
 أنهما أتيا أبا سعيد الخدري، فسألاه عن الحروريَّة: أسمعت النبي صلى الله عليه وسلم؟ قال: لا أدري ما الحروريَّة؟ سمعت النبي صلى الله عليه وسلم يقول: ^يخرج في هذه الأمة - ولم يقل منها - قوم تحقرون صلاتكم مع صلاتهم، يقرؤون القرآن لا يجاوز حلوقهم، أو حناجرهم، يمرقون من الدين مروق السهم من الرميَّة، فينظر الرامي إلى سهمه، إلى نصله، إلى رصافه، فيتمارى في الفوقة، هل علق بها من الدم شيء^
[ر:3414]
6533 - حدثنا يحيى بن سليمان: حدثني ابن وهب قال: حدثني عمر: أن أباه حدثه، عن عبد الله بن عمر، وذكر الحروريَّة، فقال:
 قال النبي صلى الله عليه وسلم: ^يمرقون من الإسلام مروق السهم من الرميَّة^
*******************
من ترك قتال الخوارج للتألف، ولئلا ينفر الناس عنه
6534 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن أبي سلمة، عن أبي سعيد قال:
 بينا النبي صلى الله عليه وسلم يقسم، جاء عبد الله بن ذي الخويصرة التميمي فقال: اعدل يا رسول الله، فقال: ^ويحك، ومن يعدل إذا لم أعدل^ قال عمر بن الخطاب: ائذن لي فأضرب عنقه، قال: ^دعه، فإن له أصحاباً، يحقر أحدكم صلاته مع صلاته، وصيامه مع صيامه، يمرقون من الدين كما يمرق السهم من الرميَّة، ينظر في قذذه فلا يوجد فيه شيء، ثم ينظر إلى نصله فلا يوجد فيه شيء، ثم ينظر إلى رصافه فلا يوجد فيه شيء، ثم ينظر في نضيِّه فلا يوجد فيه شيء، قد سبق الفرث والدم، آيتهم رجل إحدى يديه، أو قال: ثدييه، مثل ثدي المرأة، أو قال: مثل البضعة تدردر، يخرجون على حين فرقة من الناس^
قال أبو سعيد: أشهد سمعت من النبي صلى الله عليه وسلم، وأشهد أن علياً قتلهم، وأنا معه، جيء بالرجل على النعت الذي نعته النبي صلى الله عليه وسلم، قال: فنزلت فيه: "ومنهم من يلمزك في الصدقات"
[ر:3414]
6535 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا الشيباني: حدثنا يسير بن عمرو قال: قلت لسهل بن حنيف:
 هل سمعت النبي صلى الله عليه وسلم يقول في الخوارج شيئاً؟ قال: سمعته يقول، وأهوى بيده قبل العراق: ^يخرج منه قوم يقرؤون القرآن، لا يجاوز تراقيهم، يمرقون من الإسلام مروق السهم من الرميَّة^

*******************
قول النبي صلى الله عليه وسلم: ^لا تقوم الساعة حتى تقتتل فئتان، دعواهما واحدة^
6536 - حدثنا علي: حدثنا سفيان: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تقوم الساعة حتى تقتتل فئتان، دعواهما واحدة^
[ر:3413]
*******************
ما جاء في المتأولين
6537 - قال أبو عبد الله: وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني عروة بن الزبير: أن المسور بن مخرمة وعبد الرحمن بن عبد القاري أخبراه: أنهما سمعا عمر بن الخطاب يقول:
 سمعت هشام بن حكيم يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم، فاستمعت لقراءته، فإذا هو يقرؤها على حروف كثيرة لم يقرئنيها رسول الله صلى الله عليه وسلم كذلك، فكدت أساوره في الصلاة، فانتظرته حتى سلَّم، ثم لبَّبْتُه بردائه أو بردائي، فقلت: من أقرأك هذه السورة؟ قال: أقرأنيها رسول الله صلى الله عليه وسلم، قلت له: كذبت، فوالله إن رسول الله صلى الله عليه وسلم أقرأني هذه السورة التي سمعتك تقرؤها، فانطلقت أقوده إلى رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، إني سمعت هذا يقرأ بسورة الفرقان على حروف لم تقرئنيها، وأنت أقرأتني سورة الفرقان، فقال رسول الله صلى الله عليه وسلم: ^أرسله يا عمر، اقرأ يا هشام^ فقرأ عليه القراءة التي سمعته يقرؤها، فقال رسول الله صلى الله عليه وسلم: ^هكذا أنزلت^ ثم قال رسول الله صلى الله عليه وسلم: ^اقرأ يا عمر^ فقرأت، فقال: ^هكذا أنزلت^ ثم قال: ^إن هذا القرآن أنزل على سبعة أحرف، فاقرؤوا ما تيسر منه^
[ر:2287]
6538 - حدثنا إسحق بن إبراهيم: أخبرنا وكيع ^ح^ حدثنا يحيى: حدثنا وكيع، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله رضي الله عنه قال:
 لما نزلت هذه الآية: "الذين آمنوا ولم يلبسوا إيمانهم بظلم^ شق ذلك على أصحاب النبي صلى الله عليه وسلم، وقالوا: أينا لم يظلم نفسه؟ فقال رسول الله صلى الله عليه وسلم: ^ليس كما تظنون، إنما هو كما قال لقمان لابنه: "يا بني لا تشرك بالله إن الشرك لظلم عظيم"^
[ر:32]
6539 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري: أخبرني محمود بن الربيع قال: سمعت عتبان بن مالك يقول:
 غدا عليَّ رسول الله صلى الله عليه وسلم، فقال رجل: أين مالك بن الدخشن؟ فقال رجل منا: ذلك منافق، لا يحب الله ورسوله، فقال النبي صلى الله عليه وسلم: ^ألا تقولونه: يقول لا إله إلا الله، يبتغي بذلك وجه الله^ قال: بلى، قال: ^فإنه لا يوافي عبد يوم القيامة به، إلا حرَّم الله عليه النار^
[ر:414]
6540 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن حصين، عن فلان قال: تنازع أبو عبد الرحمن وحبَّان بن عطية، فقال أبو عبد الرحمن لحبَّان: لقد علمت ما الذي جرَّأ صاحبك على الدماء، يعني علياً، قال: ما هو لا أبا لك؟ قال: شيء سمعته يقوله، قال: ما هو؟ قال:
 بعثني رسول الله صلى الله عليه وسلم والزبير وأبا مرثد، وكلنا فارس، قال: ^انطلقوا حتى تأتوا روضة حاج - قال أبو سلمة: هكذا قال أبو عوانة: حاج - فإن فيها امرأة معها صحيفة من حاطب بن أبي بلتعة إلى المشركين، فأتوني بها^ فانطلقنا على أفراسنا حتى أدركناها حيث قال لنا رسول الله صلى الله عليه وسلم، تسير على بعير لها، وكان كتب إلى أهل مكة بمسير رسول الله صلى الله عليه وسلم إليهم، فقلنا: أين الكتاب الذي معك؟ قالت: ما معي كتاب، فأنخنا بها بعيرها، فابتغينا في رحلها فما وجدنا شيئاً، فقال صاحبي: ما نرى معها كتاباً، قال: فقلت: لقد علمنا ما كذب رسول الله صلى الله عليه وسلم، ثم حلف عليذ: والذي يحلف به، لتخرجنَّ الكتاب أو لأجرِّدنَّك، فأهوت إلى حجزتها، وهي محتجزة بكساء، فأخرجت الصحيفة، فأتوا بها رسول الله صلى الله عليه وسلم، فقال عمر: يا رسول الله، قد خان الله ورسوله والمؤمنين، دعني فأضرب عنقه، فقال رسول الله صلى الله عليه وسلم: ^يا حاطب، ما حملك على ما صنعت^ قال: يا رسول الله، ما لي أن لا أكون مؤمناً بالله ورسوله؟ ولكني أردت أن يكون لي عند القوم يد يدفع بها عن أهلي ومالي، وليس من أصحابك أحد إلا له هنالك من قومه من يدفع الله به عن أهله وماله، قال: ^صدق، ولا تقولوا له إلا خيراً^ قال: فعاد عمر فقال: يا رسول الله، قد خان الله ورسوله والمؤمنين، دعني فلأضرب عنقه، قال: ^أو ليس من أهل بدر، وما يدريك، لعل الله اطَّلع عليهم فقال: اعملوا ما شئتم، فقد أوجبت لكم الجنة^ فاغرورقت عيناه، فقال: الله ورسوله أعلم
قال أبو عبد الله: خاخ أصح، ولكن كذا قال أبو عوانة: حاج، وحاج تصحيف، وهو موضع، وهشيم يقول: خاخ
[ر:2845]
*******************مجلد الإكراه
*******************
 الإكراه
قول الله تعالى: "إلا من أكره وقلبه مطمئن بالإيمان ولكن من شرح بالكفر صدراً فعليهم غضب من الله ولهم عذاب عظيم"  النحل: 106
وقال: "إلا أن تتقوا منهم تقاة"  آل عمران: 28 : وهي تقيَّة
وقال: "إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين في الأرض - إلى قوله - عفوًّا غفوراً"  النساء: 97 - 99
وقال: "والمستضعفين من الرجال والنساء والولدان الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك ولياً واجعل لنا من لدنك نصيراً"  النساء: 75
فعذر الله المستضعفين الذين لا يمتنعون من ترك ما أمر الله به، والمكره لا يكون إلا مستضعفاً، غير ممتنع من فعل ما أمر به
وقال الحسن: التقيَّة إلى يوم القيامة
وقال ابن عباس، فيمن يكرهه اللصوص فيطلِّق: ليس بشيء
وبه قال ابن عمر وابن الزبير والشعبي والحسن
وقال النبي صلى الله عليه وسلم: ^الأعمال بالنيَّة^
[ر:1]
6541 - حدثنا يحيى بن بكير: حدثنا الليث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن هلال بن أسامة: أن أبا سلمة بن عبد الرحمن أخبره، عن أبي هريرة:
 أن النبي صلى الله عليه وسلم كان يدعو في الصلاة: ^اللهم أنج عيَّاش ابن أبي ربيعة، وسلمة بن هشام، والوليد بن الوليد، اللهم أنج المستضعفين من المؤمنين، اللهم اشدد وطأتك على مضر، وابعث عليهم سنين كسني يوسف^
[ر:961]
*******************
من اختار الضرب والقتل والهوان على الكفر

6542 - حدثنا محمد بن عبد الله بن حوشب الطائفي: حدثنا عبد الوهاب: حدثنا أيوب، عن أبي قلابة، عن أنس رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^ثلاث من كنَّ فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحبَّ إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار^
[ر:16]
6543 - حدثنا سعيد بن سليمان: حدثنا عبَّاد، عن إسماعيل: سمعت سعيد بن زيد يقول:
 لقد رأيتني، وإن عمر موثقي على الإسلام، ولو انقضَّ أحد مما فعلتم بعثمان، كان محقوقاً أن ينقضَّ
[ر:3649]
6544 - حدثنا مسدد: حدثنا يحيى، عن إسماعيل: حدثنا قيس، عن خبَّاب بن الأرتِّ قال:
 شكونا إلى رسول الله صلى الله عليه وسلم، وهو متوسِّد بردة له في ظل الكعبة، فقلنا: ألا تستنصر لنا، ألا تدعو لنا؟ فقال: ^قد كان من قبلكم، يؤخذ الرجل فيحفر له في الأرض، فيجعل فيها، فيجاء بالمنشار فيوضع على رأسه فيجعل نصفين، ويمشط بأمشاط الحديد ما دون لحمه وعظمه، فما يصده ذلك عن دينه، والله ليتمَّنَّ هذا الأمر، حتى يسير الراكب من صنعاء إلى حضرموت، لا يخاف إلا الله، والذئب على غنمه، ولكنكم تستعجلون^
[ر:3416]
*******************
في بيع المكره ونحوه، في الحق وغيره
6545 - حدثنا عبد العزيز بن عبد الله: حدثنا الليث، عن سعيد المقبري، عن أبيه، عن أبي هريرة رضي الله عنه قال:
 بينما نحن في المسجد إذ خرج علينا رسول الله صلى الله عليه وسلم فقال: ^انطلقوا إلى يهود^ فخرجنا معه حتى جئنا بيت المدراس، فقام النبي صلى الله عليه وسلم فناداهم: ^يا معشر يهود، أسلموا تسلموا^ فقالوا: قد بلَّغت يا أبا القاسم، فقال: ^ذلك أريد^ ثم قالها الثانية، فقالوا: قد بلَّغت يا أبا القاسم، ثم قال الثالثة، فقال: ^اعلموا أن الأرض لله ورسوله، وإني أريد أن أجليكم، فمن وجد منكم بماله شيئاً فليبعه، وإلا فاعلموا أن الأرض لله ورسوله^
[ر:2996]
*******************
لا يجوز نكاح المكره
"ولا تكرهوا فتياتكم على البغاء إن أردن تحصُّناً لتبتغوا عرض الحياة الدنيا ومن يكرههنَّ فإن الله من بعد إكراههنَّ غفور رحيم"  النور: 33
6546 - حدثنا يحيى بن قزعة: حدثنا مالك، عن عبد الرحمن بن القاسم، عن أبيه، عن عبد الرحمن ومجمِّع ابني يزيد بن جارية الأنصاري، عن خنساء بنت خذام الأنصارية:
 أن أباها زوجها وهي ثيِّب فكرهت ذلك، فأتت النبي صلى الله عليه وسلم فردَّ نكاحها
[ر:4845]
6547 - حدثنا محمد بن يوسف: حدثنا سفيان، عن ابن جريج، عن ابن أبي مليكة، عن أبي عمرو، وهو ذكوان، عن عائشة رضي الله عنها قالت:
 قلت: يا رسول الله، يستأمر النساء في أبضاعهن؟ قال: ^نعم^ قلت: فإن البكر تستأمر فتستحي فتسكت؟ قال: ^سكاتها إذنها^
[ر:4844]
*******************
إذا أكره حتى وهب عبداً أو باعه لم يجز
وبه قال بعض الناس، وقال: فإن نذر المشتري فيه نذراً، فهو جائز بزعمه، وكذلك إن دبَّره
6548 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن عمرو بن دينار، عن جابر رضي الله عنه:
 أن رجلاً من الأنصار دبر مملوكاً، ولم يكن له مال غيره، فبلغ ذلك رسول الله صلى الله عليه وسلم، فقال: ^من يشتريه مني^ فاشتراه نعيم بن النحَّام بثمانمائة درهم قال: فسمعت جابراً يقول: عبداً قبطياً، مات عام أول
[ر:2034]
*******************
من الإكراه
"كُرْهاً"  الأحقاف: 15  و"كَرْهاً"  آل عمران: 83 : واحد
6549 - حدثنا حسين بن منصور: حدثنا أسباط بن محمد: حدثنا الشيباني سليمان بن فيروز، عن عكرمة، عن ابن عباس قال الشيباني: وحدثني عطاء أبو الحسن السوائي، ولا أظنه إلا ذكره عن ابن عباس رضي الله عنهما:
 "يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء كَرْهاً" الآية قال: كانوا إذا مات الرجل كان أولياؤه أحق بامرأته: إن شاء بعضهم تزوجها، وإن شاؤوا زوجوها، وإن شاؤوا لم يزوجوها، فهم أحق بها من أهلها، فنزلت هذه الآية في ذلك
[ر:4303]
*******************
إذا استكرهت المرأة على الزنا فلا حد عليها
لقوله تعالى: "ومن يكرههنَّ فإن الله من بعد إكراههنَّ غفور رحيم"  النور: 33
وقال الليث: حدثني نافع: أن صفية بنت أبي عبيد أخبرته: أن عبداً من رقيق الإمارة وقع على وليدة من الخمس، فاستكرهها حتى اقتضَّها، فجلده عمر الحد ونفاه، ولم يجلد الوليدة من أجل أنه استكرهها
قال الزُهري، في الأمة البكر يفترعها الحر: يقيم ذلك الحكم من الأمة العذراء بقدر قيمتها ويجلد، وليس في الأمة الثيب في قضاء الأئمة غرم، ولكن عليه الحد
6550 - حدثنا أبو اليمان: حدثنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^هاجر إبراهيم بسارة، دخل بها قرية فيها ملك من الملوك، أو جبَّار من الجبابرة، فأرسل إليه: أن أرسل إلي بها، فقام إليها، فقامت تتوضأ وتصلي، فقالت: اللهم إن كنت آمنت بك وبرسولك، فلا تسلط علي الكافر، فغُطَّ حتى ركض برجله^
[ر:2104]
7 - يمين الرجل لصاحبه: إنه أخوه، إذا خاف عليه القتل أو نحوه
وكذلك كل مكره يخاف، فإنه يَذبُّ عنه الظالم، ويقاتل دونه ولا يخذله، فإن قاتل دون المظلوم فلا قود عليه ولا قصاص
وإن قيل له: لتشربنَّ الخمر، أو لتأكلنَّ الميتة، أو لتبيعنَّ عبدك، أو تقرُّ بدَين، أو تهب هبة، أو تحلُّ عقدة، أو لنقتلنَّ أباك أو أخاك في الإسلام، وما أشبه ذلك، وسعه ذلك، لقول النبي صلى الله عليه وسلم: ^المسلم أخو المسلم^
وقال بعض الناس: لو قيل لتشربنَّ الخمر، أو لتأكلنَّ الميتة، أو لنقتلنَّ ابنك أو أباك، أو ذا رحم محرم، لم يسعه، لأن هذا ليس بمضطر ثم ناقض فقال: إن قيل له: لنقتلنَّ أباك أو ابنك، أو لتبيعنَّ هذا العبد، أو لتقرنَّ بدَين أو تهب، يلزمه في القياس، ولكنا نستحسن ونقول: البيع والهبة، وكل عقدة في ذلك باطل فرَّقوا بين كل ذي رحم محرم، وغيره، بغير كتاب ولا سنة وقال النبي صلى الله عليه وسلم: ^قال إبراهيم لامرأته: هذه أختي، وذلك في الله^
[ر:3179]
وقال النخعي: إذا كان المستحلف ظالماً فنيَّة الحالف، وإن كان مظلوماً فنيَّة المستحلف
6551 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أن سالماً أخبره: أن عبد الله بن عمر رضي الله عنهما أخبره:
 أن رسول الله صلى الله عليه وسلم قال: ^المسلم أخو المسلم، لا يظلمه ولا يسلمه، ومن كان في حاجة أخيه كان الله في حاجته^
[ر:2310]
6552 - حدثنا محمد بن عبد الرحيم: حدثنا سعيد بن سليمان: حدثنا هشيم: أخبرنا عبيد الله بن أبي بكر بن أنس، عن أنس رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^انصر أخاك ظالماً أو مظلوماً^ فقال رجل: يا رسول الله، أنصره إذا كان مظلوماً، أفرأيت إذا كان ظالماً كيف أنصره؟ قال: ^تحجزه، أو تمنعه، من الظلم فإن ذلك نصره^
[ر:2311]
*******************مجلد الحيل
*******************
في ترك الحيل، وأن لكل امرئ ما نوى في الأيمان وغيرها

 6553 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن يحيى بن سعيد، عن محمد بن إبراهيم، عن علقمة بن وقَّاص قال: سمعت عمر بن الخطاب رضي الله عنه يخطب قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^يا أيها الناس، إنما الأعمال بالنيَّة، وإنما لامرئ ما نوى، فمن كانت هجرته إلى الله ورسوله، فهجرته إلى الله ورسوله، ومن هاجر إلى دنيا يصيبها، أو امرأة يتزوجها، فهجرته إلى ما هاجر إليه^
[ر:1]
*******************
في الصلاة
6554 - حدثني إسحق بن نصر: حدثنا عبد الرزاق، عن معمر، عن همَّام، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ^
[ر:135]
*******************
في الزكاة، وأن لا يفرَّق بين مجتمع، ولا يُجمع بين متفرق، خشية الصدقة
6555 - حدثنا محمد بن عبد الله الأنصاري: حدثنا أبي: حدثنا ثمامة بن عبد الله ابن أنس: أن أنساً حدثه:
 أن أبا بكر كتب له فريضة الصدقة التي فرض رسول الله صلى الله عليه وسلم: ^ولا يُجمع بين متفرِّق، ولا يُفرَّق بين مجتمع، خشية الصدقة^
[ر:1380]
6556 - حدثنا قتيبة: حدثنا إسماعيل بن جعفر، عن أبي سهيل، عن أبيه، عن طلحة بن عبيد الله:
 أن أعرابياً جاء إلى رسول الله صلى الله عليه وسلم ثائر الرأس، فقال: يا رسول الله، أخبرني ماذا فرض الله علي من الصلاة؟ فقال: ^الصلوات الخمس إلا أن تطوَّع شيئاً^ فقال: أخبرني بما فرض الله علي من الصيام؟ قال: ^شهر رمضان إلا أن تطوَّع شيئاً^ قال: أخبرني بما فرض الله علي من الزكاة؟ قال: فأخبره رسول الله صلى الله عليه وسلم بشرائع الإسلام قال: والذي أكرمك، لا أتطوَّع شيئاً، ولا أنقص مما فرض الله عليَّ شيئاً فقال رسول الله صلى الله عليه وسلم: ^أفلح إن صدق، أو: أدخل الجنة إن صدق^
[ر:46]
وقال بعض الناس: في عشرين ومائة بعير حِقَّتان، فإن أهلكها متعمداً، أو وهبها، أو احتال فيها فراراً من الزكاة، فلا شيء عليه
6557 - حدثني إسحق: حدثنا عبد الرزاق: حدثنا معمر، عن همَّام، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^يكون كنز أحدكم يوم القيامة شجاعاً أقرع، يفرُّ منه صاحبه، فيطلبه ويقول: أنا كنزك، قال: والله لن يزال يطلبه، حتى يبسط يده فيلقمها فاه^ وقال رسول الله صلى الله عليه وسلم: ^إذا ما ربُّ النَّعَم لم يعط حقَّها تُسلَّط عليه يوم القيامة، فتخبط وجهه بأخفافها^
[ر:1337 - 1338]
وقال بعض الناس: في رجل له إبل، فخاف أن تجب عليه الصدقة، فباعها بإبل مثلها أو بغنم أو ببقر أو بدراهم، فراراً من الصدقة بيوم احتيالاً، فلا شيء عليه وهو يقول: إن زكَّى إبله قبل أن يحول الحول بيوم أو بستة جازت عنه
6558 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس أنه قال:
 استفتى سعد بن عبادة الأنصاري رسول الله صلى الله عليه وسلم في نذر كان على أمه، توفيت قبل أن تقضيه، فقال رسول الله صلى الله عليه وسلم: ^اقضه عنها^
[ر:2610]
وقال بعض الناس: إذا بلغت الإبل عشرين ففيها أربع شياه، فإن وهبها قبل الحول أو باعها فراراً أو احتيالاً لإسقاط الزكاة، فلا شيء عليه، وكذلك إن أتلفها فمات، فلا شيء في ماله
*******************
الحيلة في النكاح
6559 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن عبيد الله قال: حدثني نافع، عن عبد الله رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم نهى عن الشِّغار قلت لنافع: ما الشِّغار؟ قال: ينكح ابنة الرجل وينكحه ابنته بغير صداق، وينكح أخت الرجل وينكحه أخته بغير صداق
[ر:4822]
وقال بعض الناس: إن احتال حتى تزوج على الشِّغار فهو جائز، والشرط باطل
وقال في المتعة: النكاح فاسد، والشرط باطل وقال بعضهم: المتعة والشِّغار جائز، والشرط باطل
6560 - حدثنا مسدد: حدثنا يحيى، عن عبيد الله بن عمر: حدثنا الزُهري، عن الحسن وعبد الله ابني محمد بن علي، عن أبيهما:
 أن علياً رضي الله عنه قيل له: إن ابن عباس لا يرى بمتعة النساء بأساً، فقال: إن رسول الله صلى الله عليه وسلم نهى عنها يوم خيبر، وعن لحوم الحمر الإنسية
[ر:3979]
وقال بعض الناس: إن احتال حتى تمتع فالنكاح فاسد وقال بعضهم: النكاح جائز والشرط باطل
*******************
ما يكره من الاحتيال في البيوع، ولا يمنع فضل الماء ليمنع به فضل الكلأ
6561 - حدثنا إسماعيل: حدثنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يمنع فضل الماء ليمنع به فضل الكلأ^
[ر:2226]
*******************
ما يكره من التناجش
6562 - حدثنا قتيبة بن سعيد، عن مالك، عن نافع، عن ابن عمر:
 أن رسول الله صلى الله عليه وسلم نهى عن النجش
[ر:35 2]؟؟؟
*******************
ما ينهى من الخداع في البيوع
وقال أيوب: يخادعون الله كأنما يخادعون آدمياً، لو أتوا الأمر عياناً كان أهون علي
6563 - حدثنا إسماعيل: حدثنا مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
 أن رجلاً ذكر للنبي صلى الله عليه وسلم أنه يُخدع في البيوع، فقال: ^إذا بايعت فقل لا خلابة^
[ر:2011]
*******************
ما ينهى من الاحتيال للولي في اليتيمة المرغوبة، وأن لا يكمِّل لها صداقها
6564 - حدثنا أبو اليمان: حدثنا شعيب، عن الزُهري قال: كان عروة يحدث:
 أنه سأل عائشة: "وإن خفتم أن لا تقسطوا في اليتامى فانكحوا ما طاب لكم من النساء" قالت: هي اليتيمة في حجر وليها، فيرغب في مالها وجمالها، فيريد أن يتزوجها بأدنى من سنة نسائها، فنُهوا عن نكاحهنَّ إلا أن يقسطوا لهنَّ في إكمال الصداق، ثم استفتى الناس رسول الله صلى الله عليه وسلم بعد، فأنزل الله: "ويستفتونك في النساء" فذكر الحديث
[ر:2362]
*******************
إذا غصب جارية فزعم أنها ماتت، فقضي بقيمة الجارية الميتة، ثم وجدها صاحبها فهي له، ويرد القيمة ولا تكون القيمة ثمناً
وقال بعض الناس: الجارية للغاصب، لأخذه القيمة وفي هذا احتيال لمن اشتهى جارية رجل لا يبيعها، فغصبها، واعتل بأنها ماتت، حتى يأخذ ربها قيمتها، فتطيب للغاصب جارية غيره قال النبي صلى الله عليه وسلم: ^أموالكم عليكم حرام^
[ر:1654]
 ^ولكل غادر لواء يوم القيامة^
6565 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^لكل غادر لواء يوم القيامة يعرف به^
[ر:3016]
6566 - حدثنا محمد بن كثير، عن سفيان، عن هشام، عن عروة، عن زينب بنت أم سلمة، عن أم سلمة،
 عن النبي صلى الله عليه وسلم قال: ^إنما أنا بشر، وإنكم تختصمون إلي، ولعل بعضكم أن يكون ألحن بحجته من بعض، وأقضي له على نحو مما أسمع، فمن قضيت له من حق أخيه شيئاً فلا يأخذ، فإنما أقطع له قطعة من النار^
[ر:2326]
*******************
في النكاح
6567 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لا تنكح البكر حتى تستأذن، ولا الثَّيِّب حتى تستأمر^ فقيل: يا رسول الله، كيف إذنها؟ قال: ^إذا سكتت^
[ر:4843]
وقال بعض الناس: إن لم تستأذن البكر ولم تزوج، فاحتال رجل، فأقام شاهدين زوراً: أنه تزوجها برضاها، فأثبت القاضي نكاحها، والزوج يعلم أن الشهادة باطلة، فلا بأس أن يطأها، وهو تزويج صحيح
6568 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا يحيى بن سعيد، عن القاسم:
 أن امرأة من ولد جعفر، تخوَّفت أن يزوِّجها وليُّها وهي كارهة، فأرسلت إلى شيخين من الأنصار: عبد الرحمن ومجمِّع ابني جارية، قالا: فلا تخشين، فإن خنساء بنت خذام أنكحها أبوها وهي كارهة، فردَّ النبي صلى الله عليه وسلم ذلك
قال سفيان: وأما عبد الرحمن فسمعته يقول عن أبيه: إن خنساء
[ر:4845]
6569 - حدثنا أبو نعيم: حدثنا شيبان، عن يحيى، عن أبي سلمة، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تُنكح الأيِّم حتى تُستأمر، ولا تُنكح البكر حتى تُستأذن^ قالوا: كيف إذنها؟ قال: ^أن تسكت^
[ر:4843]
وقال بعض الناس: إن احتال إنسان بشاهدي زور على تزويج امرأة ثيِّب بأمرها، فأثبت القاضي نكاحها إياه، والزوج يعلم أنه لم يتزوجها قط، فإنه يسعه هذا النكاح، ولا بأس بالمقام له معها
6570 - حدثنا أبو عاصم، عن ابن جريج، عن ابن أبي مليكة، عن ذكوان، عن عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم: ^البكر تُستأذن^ قلت: إن البكر تستحيي؟ قال: ^إذنها صُماتها^
[ر:4844]
وقال بعض الناس: إن هوي إنسان جارية يتيمة أو بكراً، فأبت، فاحتال فجاء بشاهدي زور على أنه تزوجها، فأدركت، فرضيت اليتيمة، فقبل القاضي بشهادة الزور، والزوج يعلم ببطلان ذلك، حل له الوطء
*******************
ما يكره من احتيال المرأة مع الزوج والضرائر، وما نزل على النبي صلى الله عليه وسلم في ذلك
6571 - حدثنا عبيد الله بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة قالت:
 كان رسول الله صلى الله عليه وسلم يحب الحلواء، ويحب العسل، وكان إذا صلى العصر أجاز على نسائه فيدنو منهن، فدخل على حفصة، فاحتبس عندها أكثر مما كان يحتبس، فسألت عن ذلك، فقيل لي: أهدت لها امرأة من قومها عكة عسل، فسقت رسول الله صلى الله عليه وسلم منه شربة، فقلت: أما والله لنحتالنَّ له، فذكرتُ ذلك لسودة، وقلت لها: إذا دخل عليك فإنه سيدنو منك، فقولي له: يا رسول الله، أكلت مغافير، فإنه سيقول: لا، فقولي له: ما هذه الريح، وكان رسول الله صلى الله عليه وسلم يشتد عليه أن توجد منه الريح، فإنه سيقول: سقتني حفصة شربة عسل، فقولي له: جرست نحله العرفط، وسأقول ذلك، وقوليه أنت يا صفية، فلما دخل على سودة، قلت: تقول سودة: والذي لا إله إلا هو، لقد كدت أن أبادئه بالذي قلت لي وإنه لعلى الباب، فرقاً منك، فلما دنا رسول الله صلى الله عليه وسلم قلت: يا رسول الله، أكلت مغافير؟ قال: ^لا^ قلت: فما هذه الريح؟ قال: ^سقتني حفصة شربة عسل^ قلت: جرست نحله العرفط، فلما دخل علي قلت له مثل ذلك، ودخل على صفية فقالت له مثل ذلك، فلما دخل على حفصة قالت له: يا رسول الله، ألا أسقيك منه؟ قال: ^لا حاجة لي به^ قالت: تقول سودة: سبحان الله، لقد حرمناه، قالت: قلت لها: اسكتي
[ر:4918]
*******************
ما يكره من الاحتيال في الفرار من الطاعون
6572 - حدثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن عبد الله بن عامر ابن ربيعة:
 أن عمر بن الخطاب رضي الله عنه خرج إلى الشأم، فلما جاء سرغ، بلغه أن الوباء وقع بالشأم، فأخبره عبد الرحمن بن عوف: أن رسول الله صلى الله عليه وسلم قال: ^إذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض وأنتم بها فلا تخرجوا فراراً منه^ فرجع عمر من سرغ
وعن ابن شهاب، عن سالم بن عبد الله: أن عمر إنما انصرف من حديث عبد الرحمن
[ر:5397]
6573 - حدثنا أبو اليمان: حدثنا شعيب، عن الزُهري: حدثنا عامر بن سعد بن أبي وقَّاص: أنه سمع أسامة بن زيد يحدث سعداً:
 أن رسول الله صلى الله عليه وسلم ذكر الوجع فقال: ^رجز، أو عذاب، عُذِّب به بعض الأمم، ثم بقي منه بقية، فيذهب المرة ويأتي الأخرى، فمن سمع به بأرض فلا يقدمنَّ عليه، ومن كان بأرض وقع بها فلا يخرج فراراً منه^
[ر:3286]
*******************
في الهبة والشفعة
وقال بعض الناس: إن وهب هبة، ألف درهم أو أكثر، حتى مكث عنده سنين، واحتال في ذلك، ثم رجع الواهب فيها فلا زكاة على واحد منهما فخالف الرسول صلى الله عليه وسلم في الهبة، وأسقط الزكاة
6574 - حدثنا أبو نعيم: حدثنا سفيان، عن أيوب السختياني، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^العائد في هبته كالكلب يعود في قيئه، ليس لنا مثل السوء^
[ر:2449]
6575 - حدثنا عبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن أبي سلمة، عن جابر بن عبد الله قال:
 إنما جعل النبي صلى الله عليه وسلم الشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة
[ر:2099]
وقال بعض الناس: الشفعة للجوار، ثم عمد إلى ما شدده فأبطله، وقال: إن اشترى داراً، فخاف أن يأخذ الجار بالشفعة، فاشترى سهماً من مائة سهم، ثم اشترى الباقي، وكان للجار الشفعة في السهم الأول، ولا شفعة له في باقي الدار، وله أن يحتال في ذلك
6576 6577 - حدثنا علي بن عبد الله: حدثنا سفيان، عن إبراهيم بن ميسرة: سمعت عمرو بن الشريد قال:
 جاء المسور بن مخرمة فوضع يده على منكبي، فانطلقت معه إلى سعد، فقال أبو رافع للمسور: ألا تأمر هذا أن يشتري مني بيتي الذي في داري؟ فقال: لا أزيده على أربعمائة، إما مقطَّعة وإما منجَّمة، قال: أعطيت خمسمائة نقداً فمنعته، ولولا أني سمعت النبي صلى الله عليه وسلم يقول: ^الجار أحق بصَقَبِه^ ما بعتكه، أو قال: ما أعطيتكه
قلت لسفيان: إن معمراً لم يقل هكذا، قال: لكنه قال لي هكذا
وقال بعض الناس: إذا أراد أن يقطع الشفعة فله أن يحتال حتى يبطل الشفعة، فيهب البائع للمشتري الدار ويحدُّها، ويدفعها إليه، ويعوِّضه المشتري ألف درهم، فلا يكون للشفيع فيها شفعة
 ^6577^ - حدثنا محمد بن يوسف: حدثنا سفيان، عن إبراهيم بن ميسرة، عن عمرو بن الشريد، عن أبي رافع:
 أن سعداً ساومه بيتاً بأبعمائة مثقال، فقال: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: ^الجار أحق بصقبه^ لما أعطيتك
[ر:2139]
وقال بعض الناس: إن اشترى نصيب دار، فأراد أن يبطل الشفعة، وهب لابنه الصغير، ولا يكون عليه يمين
*******************
احتيال العامل ليهدى له
6578 - حدثنا عبيد الله بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن أبي حميد الساعدي قال:
 استعمل رسول الله صلى الله عليه وسلم رجلاً على صدقات بني سليم، يدعى ابن اللُّتبيَّة، فلما جاء حاسبه، قال: هذا مالكم وهذا هدية فقال رسول الله صلى الله عليه وسلم: ^فهلا جلست في بيت أبيك وأمك، حتى تأتيك هديتك إن كنت صادقاً^ ثم خطبنا، فحمد الله وأثنى عليه، ثم قال: ^أما بعد، فإني أستعمل الرجل منكم على العمل مما ولاني الله، فيأتي فيقول: هذا مالكم وهذا هدية أهديت لي، أفلا جلس في بيت أبيه وأمه حتى تأتيه هديته، والله لا يأخذ أحد منكم شيئاً بغير حقه إلا لقي الله يحمله يوم القيامة، فلأعرفنَّ أحداً منكم لقي الله يحمل بعيراً له رغاء، أو بقرة لها خوار، أو شاة تيعر^ ثم رفع يده حتى رئي بياض إبطه، يقول: ^اللهم هل بلَّغت^ بصر عيني وسمع أذني
[ر:883]
6579 6580 - حدثنا أبو نعيم: حدثنا سفيان، عن إبراهيم بن ميسرة، عن عمرو بن الشريد، عن أبي رافع قال:
 قال النبي صلى الله عليه وسلم: ^الجار أحق بصَقَبِه^
وقال بعض الناس: إن اشترى داراً بعشرين ألف درهم، فلا بأس أن يحتال حتى يشتري الدار بعشرين ألف درهم، وينقده تسعة آلاف درهم، وتسعمائة درهم، وتسعة وتسعين، وينقده ديناراً بما بقي من العشرين ألفا فإن طلب الشفيع أخذها بعشرين ألف درهم، وإلا فلا سبيل له على الدار، فإن استحقت الدار رجع المشتري على البائع بما دفع إليه، وهو تسعة آلاف درهم وتسعمائة وتسعة وتسعون درهماً ودينار، لأن البيع حين استحق انتقض الصرف في الدينار، فإن وجد بهذه الدار عيباً، ولم تستحق، فإنه يردها عليه بعشرين ألف درهم
قال: فأجاز هذا الخداع بين المسلمين، وقال النبي صلى الله عليه وسلم: ^بيع المسلم، لا داء ولا خبثة ولا غائلة^
 ^6580^ - حدثنا مسدد: حدثنا يحيى، عن سفيان قال: حدثني إبراهيم بن ميسرة، عن عمرو بن الشريد:
 أن أبا رافع ساوم سعد بن مالك بيتاً بأربعمائة مثقال، وقال: لولا أني سمعت النبي صلى الله عليه وسلم يقول: ^الجار أحق بصَقَبِه^ ما أعطيتك
[ر:2137]
*******************مجلد التعبير
*******************
أول ما بدئ به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصالحة
6581 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، وحدثني عبد الله بن محمد: حدثنا عبد الرزاق: حدثنا معمر: قال الزُهري: فأخبرني عروة، عن عائشة رضي الله عنها أنها قالت:
 أول ما بدئ به رسول الله صلى الله عليه وسلم من الوحي الرؤيا الصادقة في النوم، فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، فكان يأتي حراء فيتحنث فيه، وهو التعبد، الليالي ذوات العدد، ويتزود لذلك، ثم يرجع إلى خديجة فتزوده لمثلها، حتى فجئه الحق وهو في غار حراء، فجاءه الملك فيه، فقال: اقرأ، فقال النبي صلى الله عليه وسلم: ^فقلت: ما أنا بقارئ، فأخذني فغطَّني حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، فقلت: ما أنا بقارئ، فأخذني فغطَّني الثانية حتى بلغ مني الجهد، ثم أرسلني فقال: اقرأ، فقلت: ما أنا بقارئ، فأخذني فغطَّني الثالثة حتى بلغ مني الجهد، ثم أرسلني فقال: "اقرأ باسم ربك الذي خلق - حتى بلغ - علم الإنسان ما لم يعلم"^ فرجع بها ترجف بوادره، حتى دخل على خديجة، فقال: ^زمِّلوني زمِّلوني^ فزمَّلوه حتى ذهب عنه الروع، فقال: ^يا خديجة، ما لي^ وأخبرها الخبر، وقال: ^قد خشيت على نفسي^ فقالت له: كلا، أبشر، فوالله لا يخزيك الله أبداً، إنك لتصل الرحم، وتصدق الحديث، وتحمل الكلَّ، وتقري الضيف، وتعين على نوائب الحق ثم انطلقت به خديجة حتى أتت به ورقة بن نوفل بن أسد ابن عبد العزى بن قصي، وهو ابن عم خديجة أخي أبيها، وكان امرأ تنصَّر في الجاهلية، وكان يكتب الكتاب العربي، فيكتب بالعربية من الإنجيل ما شاء الله أن يكتب، وكان شيخاً كبيراً قد عمي، فقالت له خديجة: أي ابن عمِّ، اسمع من ابن أخيك، فقال ورقة: ابن أخي ماذا ترى؟ فأخبره النبي صلى الله عليه وسلم ما رأى، فقال ورقة: هذا الناموس الذي أنزل على موسى، ياليتني فيها جذعاً، أكون حياً حين يخرجك قومك فقال رسول الله صلى الله عليه وسلم: ^أو مخرجيَّ هم^ فقال ورقة: نعم، لم يأت رجل قط بمثل ما جئت به إلا عودي، وإن يدركني يومك أنصرك نصراً مؤزَّراً ثم لم ينشب ورقة أن توفي، وفتر الوحي فترة حتى حزن النبي صلى الله عليه وسلم، فيما بلغنا، حزناً غدا منه مراراً كي يتردى من رؤوس شواهق الجبال، فكلما أوفى بذروة جبل لكي يلقي منه نفسه تبدَّى له جبريل، فقال: يا محمد، إنك رسول الله حقا فيسكن لذلك جأشه، وتقرُّ نفسه، فيرجع، فإذا طالت عليه فترة الوحي غدا لمثل ذلك، فإذا أوفى بذروة جبل تبدَّى له جبريل فقال له مثل ذلك
[ر:3]
قال ابن عباس: "فالق الإصباح"  الأنعام: 96 : ضوء السمش بالنهار، وضوء القمر بالليل
*******************
رؤيا الصالحين
وقوله تعالى: "لقد صدق الله رسوله الرؤيا بالحق لتدخلنَّ المسجد الحرام إن شاء الله آمنين محلِّقين رؤوسكم ومقصِّرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحاً قريباً"  الفتح: 27
6582 - حدثنا عبد الله بن مسلمة، عن مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم قال: ^الرؤيا الحسنة، من الرجل الصالح، جزء من ستة وأربعين جزءاً من النبوة^
[6593 - وانظر: 6586 - 6587]
*******************
الرؤيا من الله
6583 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا يحيى، هو ابن سعيد، قال: سمعت أبا سلمة قال: سمعت أبا قتادة،
 عن النبي صلى الله عليه وسلم قال: ^الرؤيا الصادقة من الله، والحلم من الشيطان^
[ر:3118]
6584 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني ابن الهاد، عن عبد الله بن خبَّاب، عن أبي سعيد الخدري:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^إذا رأى أحدكم رؤيا يحبها، فإنما هي من الله، فليحمد الله عليها وليحدِّث بها، وإذا رأى غير ذلك مما يكره، فإنما هي من الشيطان، فليستعذ من شرها، ولا يذكرها لأحد، فإنها لا تضره^
[6638]
*******************
الرؤيا الصالحة جزء من ستة وأربعين جزءاً من النبوة
6585 - حدثنا مسدد: حدثنا عبد الله بن يحيى بن أبي كثير، وأثنى عليه خيراً، لقيته باليمامة، عن أبيه: حدثنا أبو سلمة، عن أبي قتادة،
 عن النبي صلى الله عليه وسلم قال: ^الرؤيا الصالحة من الله، والحلم من الشيطان، فإذا حلم فليتعوذ منه، وليبصق عن شماله، فإنها لا تضره^
وعن أبيه: حدثنا عبد الله بن أبي قتادة، عن أبيه، عن النبي صلى الله عليه وسلم مثله
[ر:3118]
6586 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن قتادة، عن أنس بن مالك، عن عبادة بن الصامت،
 عن النبي صلى الله عليه وسلم قال: ^رؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة^
[ر:6582]
6587 - حدثنا يحيى بن قزعة: حدثنا إبراهيم بن سعد، عن الزُهري، عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^رؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة^
رواه ثابت، وحميد، وإسحق بن عبد الله، وشعيب، عن أنس، عن النبي صلى الله عليه وسلم
[6614 - وانظر: 6582]
6588 - حدثني إبراهيم بن حمزة: حدثني ابن أبي حازم والدراوردي، عن يزيد، عن عبد الله بن خبَّاب، عن أبي سعيد الخدري:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^الرؤيا الصالحة جزء من ستة وأربعين جزءاً من النبوة^
*******************
المبشِّرات
6589 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: حدثني سعيد بن المسيب: أن أبا هريرة قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^لم يبق من النبوة إلا المبشِّرات^ قالوا: وما المبشِّرات؟ قال: ^الرؤيا الصالحة^
*******************
رؤيا يوسف
وقوله تعالى: "إذ قال يوسف لأبيه يا أبت إني رأيت أحد عشر كوكباً والشمس والقمر رأيتهم لي ساجدين قال يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيداً إن الشيطان للإنسان عدو مبين وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتمَّ نعمته عليك وعلى آل يعقوب كما أتمَّها على أبويك من قبل إبراهيم وإسحق إن ربك عليم حكيم"  يوسف: 4 - 6
وقوله تعالى: "يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقاً وقد أحسن بي إذ أخرجني من السجن وجاء بكم من البدو من بعد أن نزغ الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم الحكيم رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث فاطر السموات والأرض أنت وليي في الدنيا والآخرة توفني مسلماً وألحقني بالصالحين"  يوسف: 100 - 101
قال أبو عبد الله: فاطر والبديع والمبدئ والبارئ والخالق واحد قال أبو عبد الله: من البدو: بادئة
*******************
رؤيا إبراهيم عليه السلام
وقوله تعالى: "فلما بلغ معه السعي قال يا بني إني أرى في المنام أني أذبحك فانظر ماذا ترى قال يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين فلما أسلما وتلَّه للجبين وناديناه أن يا إبراهيم قد صدَّقت الرؤيا إنا كذلك نجزي المحسنين"  الصافات: 102 - 105
قال مجاهد: أسلما: سلَّما ما أمرا به، وتلَّه: وضع وجهه بالأرض
*******************
التواطؤ على الرؤيا

6590 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سالم بن عبد الله، عن ابن عمر رضي الله عنه:
 أن أناساً أروا ليلة القدر في السبع الأواخر، وأن أناساً أروا أنها في العشر الأواخر، فقال النبي صلى الله عليه وسلم: ^التمسوها في السبع الأواخر^
[ر:1911]
*******************
رؤيا أهل السجون والفساد والشرك
لقوله تعالى: "ودخل معه السجن فتيان قال أحدهما إني أراني أعصر خمراً وقال الآخر إني أراني أحمل فوق رأسي خبزاً تأكل الطير منه نبِّئنا بتأويله إنا نراك من المحسنين قال لا يأتيكما طعام ترزقانه إلا نبَّأتكما بتأويله قبل أن يأتيكما ذلكما مما علَّمني ربي إني تركت ملَّة قوم لا يؤمنون بالله وهم بالآخرة هم كافرون واتَّبعت ملَّة آبائي إبراهيم وإسحق ويعقوب ما كان لنا أن نشرك بالله من شيء ذلك من فضل الله علينا وعلى الناس ولكنَّ أكثر الناس لا يشكرون يا صاحبي السجن أأرباب متفرِّقون - وقال الفضيل لبعض الأتباع: يا عبد الله: أرباب متفرقون - خير أم الله الواحد القهار ما تعبدون من دونه إلا أسماء سمَّيتموها أنتم وآباءكم ما أنزل الله بها من سلطان إن الحكم إلا لله أمر أن لا تعبدوا إلا إياه ذلك الدين القيِّم ولكنَّ أكثر الناس لا يعلمون يا صاحبي السجن أما أحدكما فيسقي ربَّه خمراً وأما الآخر فيصلب فتأكل الطير من رأسه قضي الأمر الذي فيه تستفتيان وقال للذي ظنَّ أنه ناج منهما اذكرني عند ربك فأنساه الشيطان ذكر ربِّه فلبث في السجن بضع سنين وقال الملك إني أرى سبع بقرات سمان يأكلهنَّ سبع عجاف وسبع سنبلات خضر وأخر يابسات يا أيها الملأ أفتوني في رؤياي إن كنتم للرؤيا تعبرون قالوا أضغاث أحلام وما نحن يتأويل الأحلام بعالمين وقال الذي نجا منهما وادَّكر بعد أمَّة أنا أنبِّئكم بتأويله فأرسلون يوسف أيها الصدِّيق أفتنا في سبع بقرات سمان يأكلهنَّ سبع عجاف وسبع سنبلات خضر وأخر يابسات لعلي أرجع إلى الناس لعلهم يعلمون قال تزرعون سبع سنين دأباً فما حصدتم فذروه في سنبله إلا قليلاً مما تأكلون ثم يأتي من بعد ذلك سبع شداد يأكلن ما قدَّمتم لهنَّ إلا قليلاً مما تحصنون ثم يأتي من بعد ذلك عام فيه يغاث الناس وفيه يعصرون وقال الملك ائتوني به فلما جاءه الرسول قال ارجع إلى ربك"  يوسف: 36 - 50
وادَّكر: افتعل من ذكر، أمَّة: قرن، وتقرأ: أمه: نسيان
وقال ابن عباس: يعصرون: الأعناب والدهن تحصنون: تحرسون
6591 - حدثنا عبد الله: حدثنا جويرية، عن مالك، عن الزُهري: أن سعيد بن المسيب وأبا عبيد أخبراه، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^لو لبثت في السجن ما لبث يوسف، ثم أتاني الداعي لأجبته^
[ر:3192]
*******************
من رأى النبي صلى الله عليه وسلم في المنام
6592 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزُهري: حدثني أبو سلمة: أن أبا هريرة قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^من رآني في المنام فسيراني في اليقظة، ولا يتمثَّل الشيطان بي^
قال أبو عبد الله: قال ابن سيرين: إذا رآه في صورته
6593 - حدثنا معلى بن أسد: حدثنا عبد العزيز بن مختار: حدثنا ثابت البناني، عن أنس رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^من رآني في المنام فقد رآني، فإن الشيطان لا يتخيَّل بي، ورؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة^
[ر:6582]
6594 6595 - حدثنا يحيى بن بكير: حدثنا الليث، عن عبيد الله بن أبي جعفر: أخبرني أبو سلمة، عن أبي قتادة قال:
 قال النبي صلى الله عليه وسلم: ^الرؤيا الصالحة من الله، والحلم من الشيطان، فمن رأى شيئاً يكرهه فلينفث عن شماله ثلاثاً وليتعوَّذ من الشيطان، فإنها لا تضره، وإن الشيطان لا يتراءى بي^
 ^6595^ - حدثنا خالد بن خليًّ: حدثنا محمد بن حرب: حدثني الزبيدي، عن الزُهري: قال أبو سلمة: قال أبو قتادة رضي الله عنه:
 قال النبي صلى الله عليه وسلم: ^من رآني فقد رأى الحق^
تابعه يونس وابن أخي الزُهري
[ر:3118]
6596 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني ابن الهاد، عن عبد الله بن خبَّاب، عن أبي سعيد الخدري:
 سمع النبي صلى الله عليه وسلم يقول: ^من رآني فقد رأى الحق، فإن الشيطان لا يتكوَّنني^
*******************
رؤيا الليل
رواه سمرة
[ر:6640]
6597 - حدثنا أحمد بن المقدام العجلي: حدثنا محمد بن عبد الرحمن الطفاوي: حدثنا أيوب، عن محمد، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^أعطيت مفاتيح الكلم، ونصرت بالرعب، وبينما أنا نائم البارحة إذ أتيت بمفاتيح خزائن الأرض حتى وضعت في يدي^
قال أبو هريرة: فذهب رسول الله صلى الله عليه وسلم وأنتم تنتقلونها
[ر: 2815]
6598 - حدثنا عبد الله بن مسلمة، عن مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^أراني الليلة عند الكعبة، فرأيت رجلاً آدم، كأحسن ما أنت راء من أدم الرجال، له لمَّة كأحسن ما أنت راء من اللِّمم، قد رجَّلها، تقطر ماء، متَّكئاً على رجلين أو على عواتق رجلين، يطوف بالبيت، فسألت: من هذا؟ فقيل: المسيح ابن مريم، ثم إذا أنا برجل جعد قطط، أعور العين اليمنى، كأنها عنبة طافية فسألت: من هذا؟ فقيل: المسيح الدجال^
[ر:3256]
6599 - حدثنا يحيى: حدثنا الليث، عن يونس، عن ابن شهاب، عن عبيد الله ابن عبد الله: أن ابن عباس كان يحدث: أن رجلاً أتى رسول الله صلى الله عليه وسلم فقال: إني رأيت الليلة في المنام، وساق الحديث
وتابعه سليمان بن كثير، وابن أخي الزُهري، وسفيان بن حسين، عن الزُهري، عن عبيد الله، عن ابن عباس، عن النبي صلى الله عليه وسلم
وقال الزبيدي، عن الزُهري، عن عبيد الله: أن ابن عباس، أو أبا هريرة، عن النبي صلى الله عليه وسلم
وقال شعيب، وإسحق بن يحيى، عن الزُهري: كان أبو هريرة يحدث عن النبي صلى الله عليه وسلم، وكان معمر لا يسنده حتى كان بعد
[6639]
*******************
الرؤيا بالنهار
وقال ابن عون، عن ابن سيرين: رؤيا النهار مثل رؤيا الليل
6600 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن إسحق بن عبد الله بن أبي طلحة: أنه سمع أنس بن مالك يقول:
 كان رسول الله صلى الله عليه وسلم يدخل على أم حرام بنت ملحان، وكانت تحت عبادة بن الصامت، فدخل عليها يوماً فأطعمته، وجعلت تفلي رأسه، فنام رسول الله صلى الله عليه وسلم ثم استيقظ وهو يضحك، قالت: فقلت: ما يضحكك يا رسول الله؟ قال: ^ناس من أمتي عرضوا عليَّ غزاة في سبيل الله، يركبون ثبج هذا البحر، ملوكاً على الأسرَّة، أو: مثل الملوك على الأسرَّة^ شك إسحق، قالت: فقلت: يا رسول الله، ادع الله أن يجعلني منهم، فدعا لها رسول الله صلى الله عليه وسلم، ثم وضع رأسه ثم استيقظ وهو يضحك، فقلت: ما يضحكك يا رسول الله؟ قال: ^ناس من أمتي عرضوا عليَّ غزاة في سبيل الله^ كما قال في الأولى، قالت: فقلت: يا رسول الله ادع الله أن يجعلني منهم، قال: ^أنت من الأولين^ فركبت البحر في زمان معاوية بن أبي سفيان، فصرعت عن دابتها حين خرجت من البحر، فهلكت
[ر:2636]
*******************
رؤيا النساء
6601 6602 - حدثنا سعيد بن عفير: حدثني الليث: حدثني عقيل، عن ابن شهاب: أخبرني خارجة بن زيد بن ثابت:
 أن أم العلاء، امرأة من الأنصار بايعت رسول الله صلى الله عليه وسلم، أخبرته: أنهم اقتسموا المهاجرين قرعة، قالت: فطار لنا عثمان بن مظعون وأنزلناه في أبياتنا، فوجع وجعه الذي توفِّي فيه، فلما توفِّي غُسِّل وكُفِّن في أثوابه، دخل رسول الله صلى الله عليه وسلم، فقلت: رحمة الله عليك أبا السائب، فشهادتي عليك لقد أكرمك الله، فقال رسول الله صلى الله عليه وسلم: ^وما يدريك أن الله أكرمه^ فقلت: بأبي أنت يا رسول الله، فمن يكرمه الله؟ فقال رسول الله صلى الله عليه وسلم: ^أما هو فوالله لقد جاءه اليقين، والله إني لأرجو له الخير، ووالله ما أدري وأنا رسول الله ماذا يفعل بي^
فقالت: والله لا أزكِّي بعده أحداً أبداً
^6602^ - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري بهذا،
 وقال: ^ما أدري ما يفعل به^ قالت: وأحزنني فنمت، فرأيت لعثمان عيناً تجري، فأخبرت رسول الله صلى الله عليه وسلم فقال: ^ذلك عمله^
[ر:1186]
*******************
الحلم من الشيطان وإذا حلم فليبصق عن يساره، وليستعذ بالله عز وجل
6603 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن أبي سلمة: أن أبا قتادة الأنصاري، وكان من أصحاب النبي صلى الله عليه وسلم وفرسانه، قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^الرؤيا من الله، والحلم من الشيطان، فإذا حلم أحدكم الحلم يكرهه فليبصق عن يساره، وليستعذ بالله منه، فلن يضره^
[ر:3118]
*******************
اللبن
6604 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري: أخبرني حمزة بن عبد الله: أن ابن عمر قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^بينا أنا نائم أتيت بقدح لبن، فشربت منه، حتى إني لأرى الرِّيَّ يخرج من أظفاري، ثم أعطيت فضلي - يعني - عمر^ قالوا: فما أوَّلته يا رسول الله؟ قال: ^العلم^
[ر:82]
*******************
إذا جرى اللبن في أطرافه أو أظافره
6605 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب: حدثني حمزة بن عبد الله بن عمر: أنه سمع عبد الله بن عمر رضي الله عنهما يقول:
 قال رسول الله صلى الله عليه وسلم: ^بينا أنا نائم أتيت بقدح لبن، فشربت منه، حتى إني لأرى الرِّيَّ يخرج من أطرافي، فأعطيت فضلي عمر بن الخطاب^ فقال من حوله: فما أوَّلت ذلك يا رسول الله؟ قال: ^العلم^
[ر:82]
*******************
القميص في المنام
6606 - حدثنا علي بن عبد الله: حدثنا يعقوب بن إبراهيم: حدثني أبي، عن صالح، عن ابن شهاب قال: حدثني أبو أمامة بن سهل: أنه سمع أبا سعيد الخدري يقول:
 قال رسول الله صلى الله عليه وسلم: ^بينما أنا نائم، رأيت الناس يعرضون علي وعليهم قمص، منها ما يبلغ الثدي، ومنها ما يبلغ دون ذلك، ومرَّ عليَّ عمر بن الخطاب وعليه قميص يجرُّه^ قالوا: ما أوَّلت يا رسول الله؟ قال: ^الدين^
[ر:23]
*******************
جر القميص في المنام
6607 - حدثنا سعيد بن عفير: حدثني الليث: حدثني عقيل، عن ابن شهاب: أخبرني أبو أمامة بن سهل، عن أبي سعيد الخدري رضي الله عنه أنه قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^بينا أنا نائم، رأيت الناس عرضوا عليَّ وعليهم قمص، فمنها ما يبلغ الثدي، ومنها ما يبلغ دون ذلك، وعرض عليَّ عمر بن الخطاب، وعليه قميص يجتره^ قالوا: فما أولته يا رسول الله؟ قال: ^الدين^
[ر:23]
*******************
الخضر في المنام، والروضة الخضراء

6608 - حدثنا عبد الله بن محمد الجعفي: حدثنا حرميُّ بن عمارة: حدثنا قرَّة بن خالد، عن محمد بن سيرين قال: قال قيس بن عباد:
 كنت في حلقة فيها سعد بن مالك وابن عمر، فمر عبد الله بن سلام، فقالوا: هذا رجل من أهل الجنة، فقلت له: إنهم قالوا كذا وكذا، قال: سبحان الله، ما كان ينبغي لهم أن يقولوا ما ليس لهم به علم، إنما رأيت كأنما عمود وضع في روضة خضراء، فنصب فيها، وفي رأسها عروة، وفي أسفلها منصف، والمنصف الوصيف، فقيل: ارقه، فرقيت حتى أخذت بالعروة، فقصصتها على رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: ^يموت عبد الله وهو آخذ بالعروة الوثقى^
[ر:3602]
*******************
كشف المرأة في المنام
6609 - حدثنا عبيد الله بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم: ^أريتك في المنام مرتين، إذا رجل يحملك في سرقة من حرير، فيقول: هذه امرأتك، فأكشفها فإذا هي أنت، فأقول: إن يكن هذا من عند الله يمضه^
[ر:3682]
*******************
ثياب الحرير في المنام
6610 - حدثنا محمد: أخبرنا أبو معاوية: أخبرنا هشام، عن ابنه، عن عائشة قالت:
 قال رسول الله صلى الله عليه وسلم: ^أريتك قبل أن أتزوجك مرتين، رأيت الملك يحملك في سرقة من حرير، فقلت له: اكشف، فكشف فإذا هي أنت، فقلت: إن يكن هذا من عند الله يمضه، ثم أريتك يحملك في سرقة من حرير، فقلت: اكشف، فكشف، فإذا هي أنت، فقلت: إن يك هذا من عند الله يمضه^
[ر:3682]
*******************
المفاتيح في اليد
6611 - حدثنا سعيد بن عفير: حدثنا الليث: حدثني عقيل، عن ابن شهاب: أخبرني سعيد بن المسيب: أن أبا هريرة قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^بعثت بجوامع الكلم، ونصرت بالرعب، وبينا أنا نائم أتيت بمفاتيح خزائن الأرض فوضعت في يدي^
قال أبو عبد الله: وبلغني أن جوامع الكلم: أن الله يجمع الأمور الكثيرة، التي كانت تكتب في الكتب قبله، في الأمر الواحد، والأمرين، أو نحو ذلك
[ر:2815]
*******************
التعليق بالعروة والحلقة
6612 - حدثني عبد الله بن محمد: حدثنا أزهر، عن ابن عون ^ح^ وحدثني خليفة: حدثنا معاذ: حدثنا ابن عون، عن محمد: حدثنا قيس بن عباد، عن عبد الله بن سلام قال:
 رأيت كأني في روضة، وسط الروضة عمود، في أعلى العمود عروة، فقيل لي: ارقه، قلت: لا أستطيع، فأتاني وصيف فرفع ثيابي فرقيت، فاستمسكت بالعروة، فانتبهت وأنا مستمسك بها، فقصصتها على النبي صلى الله عليه وسلم فقال: ^تلك الروضة روضة الإسلام، وذلك العمود عمود الإسلام، وتلك العروة عروة الوثقى، لا تزال مستمسكاً بالإسلام حتى تموت^
[ر:3602]
*******************
عمود الفسطاط تحت وسادته

*******************
الإستبرق ودخول الجنة في المنام
6613 - حدثنا معلَّى بن أسد: حدثنا وهيب، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
 رأيت في المنام كأن في يدي سرقة من حرير، لا أهوي بها إلى مكان في الجنة إلا طارت بي إليه، فقصصتها على حفصة، فقصتها حفصة على النبي صلى الله عليه وسلم، فقال: ^إن أخاك رجل صالح، أو قال: إن عبد الله رجل صالح^
[ر:429]
*******************
القيد في المنام
6614 - حدثنا عبد الله بن صبَّاح: حدثنا معتمر: سمعت عوفاً: حدثنا محمد بن سيرين: أنه سمع أبا هريرة يقول:
 قال رسول الله صلى الله عليه وسلم: ^إذا اقترب الزمان لم تكد رؤيا المؤمن تكذب، ورؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة^ وما كان من النبوة فإنه لا يكذب قال محمد: وأنا أقول هذه، قال: وكان يقال: الرؤيا ثلاث: حديث النفس، وتخويف الشيطان، وبشرى من الله، فمن رأى شيئاً يكرهه فلا يقصَّه على أحد وليقم فليصل، قال: وكان يكره الغُلَّ في النوم، وكان يعجبهم القيد، ويقال: القيد ثبات في الدين
وروى قتادة، ويونس، وهشام، وأبو هلال، عن ابن سيرين، عن أبي هريرة، عن النبي صلى الله عليه وسلم، وأدرجه بعضهم كله في الحديث، وحديث عوف أبين وقال يونس: لا أحسبه إلا عن النبي صلى الله عليه وسلم في القيد
قال أبو عبد الله: لا تكون الأغلال إلا في الأعناق
[ر:6587]
*******************
العين الجارية في المنام
6615 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن خارجة بن زيد بن ثابت،
 عن أم العلاء، وهي امرأة من نسائهم، بايعت رسول الله صلى الله عليه وسلم، قالت: طار لنا عثمان بن مظعون في السُّكنى، حين اقترعت الأنصار على سكنى المهاجرين، فاشتكى فمرَّضناه حتى توفِّي، ثم جعلناه في أثوابه، فدخل علينا رسول الله صلى الله عليه وسلم، فقلت: رحمة الله عليك أبا السائب، فشهادتي عليك لقد أكرمك الله، قال: ^وما يدريك^ قلت: لا أدري والله، قال: ^أمَّا هو فقد جاءه اليقين، إني لأرجو له الخير من الله، والله ما أدري - وأنا رسول الله - ما يفعل بي ولا بكم^
قالت أم العلاء: فوالله لا أزكِّي أحداً بعده، قالت: ورأيت لعثمان في النوم عيناً تجري، فجئت رسول الله صلى الله عليه وسلم فذكرت ذلك له، فقال: ^ذاكِ عمله يجري له^
[ر:1186]
*******************
نزع الماء من البئر حتى يروى الناس
رواه أبو هريرة، عن النبي صلى الله عليه وسلم
[ر:3464]
6616 - حدثنا يعقوب بن إبراهيم بن كثير: حدثنا شعيب بن حرب: حدثنا صخر بن جويرية: حدثنا نافع: أن ابن عمر رضي الله عنهما حدثه قال:
 قال رسول الله صلى الله عليه وسلم: ^بينا أنا على بئر أنزع منها إذ جاء أبو بكر وعمر، فأخذ أبو بكر الدلو، فنزع ذنوباً أو ذنوبين، وفي نزعه ضعف، فغفر الله له، ثم أخذها ابن الخطاب من يد أبي بكر، فاستحالت في يده غرباً، فلم أر عبقرياً من الناس يفري فريَّه، حتى ضرب الناس بعطن^
[ر:3434]

*******************
نزع الذنوب والذنوبين من البئر بضعف
6617 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا موسى، عن سالم، عن أبيه،
 عن رؤيا النبي صلى الله عليه وسلم في أبي بكر وعمر قال: ^رأيت الناس اجتمعوا، فقام أبو بكر فنزع ذنوباً أو ذنوبين، وفي نزعه ضعف، والله يغفر له، ثم قام ابن الخطاب، فاستحالت غرباً، فما رأيت في الناس من يفري فريَّه، حتى ضرب الناس بعطن^
[ر:3434]
6618 - حدثنا سعيد بن عفير: حدثني الليث قال: حدثني عقيل، عن ابن شهاب: أخبرني سعيد: أن أبا هريرة أخبره:
 أن رسول الله صلى الله عليه وسلم قال: ^بينا أنا نائم، رأيتني على قليب، وعليها دلو، فنزعت منها ما شاء الله، ثم أخذها ابن أبي قحافة، فنزع منها ذنوباً أو ذنوبين، وفي نزعه ضعف، والله يغفر له، ثم استحالت غرباً، فأخذها عمر بن الخطاب، فلم أر عبقرياً من الناس ينزع نزع عمر بن الخطاب، حتى ضرب الناس بعطن^
[ر:3464]
*******************
الاستراحة في المنام
6619 - حدثنا إسحق بن إبراهيم: حدثنا عبد الرزاق، عن معمر، عن همَّام: أنه سمع أبا هريرة رضي الله عنه يقول:
 قال رسول الله صلى الله عليه وسلم: ^بينا أنا نائم، رأيت أني على حوض أسقي الناس، فأتاني أبو بكر فأخذ الدلو من يدي ليريحني، فنزع ذنوبين وفي نزعة ضعف، والله يغفر له، فأتى ابن الخطاب فأخذ منه، فلم يزل ينزع حتى تولَّى الناس، والحوض يتفجَّر^
[ر:3464]
*******************
القصر في المنام
6620 - حدثنا سعيد بن عفير: حدثني الليث: حدثني عقيل، عن ابن شهاب قال: أخبرني سعيد بن المسيَّب: أن أبا هريرة قال:
 بينا نحن جلوس عند رسول الله صلى الله عليه وسلم قال: ^بينا أنا نائم، رأيتني في الجنة، فإذا امرأة تتوضأ إلى جانب قصر، قلت: لمن هذا القصر؟ قالوا: لعمر بن الخطاب، فذكرت غيرته فولَّيت مدبراً^ قال أبو هريرة: فبكى عمر بن الخطاب ثم قال: أعليك، بأبي أنت وأمي يا رسول الله، أغار؟
[ر:3070]
6621 - حدثنا عمرو بن علي: حدثنا معتمر بن سليمان: حدثنا عبيد الله بن عمر، عن محمد بن المنكدر، عن جابر بن عبد الله قال:
 قال رسول الله صلى الله عليه وسلم: ^دخلت الجنة، فإذا أنا بقصر من ذهب، فقلت: لمن هذا؟ فقالوا: لرجل من قريش، فما منعني أن أدخله يا ابن الخطاب، إلا ما أعلم من غيرتك^ قال: وعليك أغار يا رسول الله؟
[ر:3476]
*******************
الوضوء في المنام
6622 - حدثني يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني سعيد بن المسيَّب: أن أبا هريرة قال:
 بينما نحن جلوس عند رسول الله صلى الله عليه وسلم قال: ^بينا أنا نائم رأيتني في الجنة، فإذا امرأة تتوضأ إلى جانب قصر، فقلت: لمن هذا القصر؟ فقالوا: لعمر، فذكرت غيرته فولَّيت مدبراً^ فبكى عمر وقال: عليك بأبي أنت وأمي يا رسول الله أغار
[ر:3070]
*******************
الطواف بالكعبة في المنام
6623 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني سالم بن عبد الله ابن عمر: أن عبد الله بن عمر رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^بينا أنا نائم رأيتني أطوف بالكعبة، فإذا رجل آدم، سبط الشعر، بين رجلين، ينطف رأسه ماء، فقلت: من هذا؟ قالوا: ابن مريم، فذهبت ألتفت فإذا رجل أحمر جسيم، جعد الرأس، أعور العين اليمنى، كأنَّ عينه عنبة طافية، قلت: من هذا؟ قالوا: هذا الدجَّال، أقرب الناس به شبهاً ابن قطن^
وابن قطن رجل من بني المصطلق من خزاعة
[ر:3256]
*******************
إذا أعطى فضله غيره في النوم
6624 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني حمزة بن عبد الله بن عمر: أن عبد الله بن عمر قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^بينا أنا نائم أتيت بقدح لبن، فشربت منه حتى إني لأرى الرِّيَّ يجري، ثم أعطيت فضله عمر^
قالوا: فما أوَّلته يا رسول الله؟ قال: ^العلم^
[ر:82]
*******************
الأمن وذهاب الروع في المنام
6625 - حدثني عبيد الله بن سعيد: حدثنا عفَّان بن مسلم: حدثنا صخر بن جويرية: حدثنا نافع: أن ابن عمر قال:
 إن رجالاً من أصحاب رسول الله صلى الله عليه وسلم كانوا يرون الرؤيا على عهد رسول الله صلى الله عليه وسلم، فيقصونها على رسول الله صلى الله عليه وسلم، فيقول فيها رسول الله صلى الله عليه وسلم ما شاء الله، وأنا غلام حديث السن، وبيتي المسجد قبل أن أنكح، فقلت في نفسي: لو كان فيك خير لرأيت مثل ما يرى هؤلاء، فلما اضطجعت ليلة قلت: اللهم إن كنت تعلم فيَّ خيراً فأرني رؤيا، فبينما أنا كذلك إذ جاءني ملكان، في يد كل واحد منهما مقمعة من حديد، يقبلان بي إلى جهنم، وأنا بينهما أدعو الله: اللهم أعوذ بك من جهنم، ثم أراني لقيني ملك في يده مقمعة من حديد، فقال: لم ترع، نعم الرجل أنت، لو تكثر الصلاة فانطلقوا بي حتى وقفوا بي على شفير جهنم، فإذا هي مطويَّة كطي البئر، لها قرون كقرون البئر، بين كل قرنين ملك بيده مقمعة من حديد، وأرى فيها رجالاً معلَّقين بالسلاسل، رؤوسهم أسفلهم، عرفت فيها رجالاً من قريش، فانصرفوا بي عن ذات اليمين فقصصتها على حفصة، فقصَّتها حفصة على رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: ^إن عبد الله رجل صالح^ فقال نافع: لم يزل بعد ذلك يكثر الصلاة
[ر:429]
*******************
الأخذ على اليمين في النوم
6626 - حدثني عبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهري، عن سالم، عن ابن عمر قال:
 كنت غلاماً شاباً عزباً في عهد النبي صلى الله عليه وسلم، وكنت أبيت في المسجد، وكان من رأى مناماً قصَّه على النبي صلى الله عليه وسلم، فقلت: اللهم إن كان لي عندك خير فأرني مناماً يعبره لي رسول الله صلى الله عليه وسلم، فنمت، فرأيت ملكين أتياني، فانطلقا بي، فلقيهما ملك آخر، فقال لي: لن تراع، إنك رجل صالح فانطلقا بي إلى النار، فإذا هي مطوية كطي البئر، وإذا فيها ناس قد عرفت بعضهم، فأخذا بي ذات اليمين فلما أصبحت ذكرت ذلك لحفصة فزعمت حفصة أنها قصتها على النبي صلى الله عليه وسلم، فقال: ^إن عبد الله رجل صالح، لو كان يكثر الصلاة من الليل^
قال الزُهري: وكان عبد الله بعد ذلك يكثر الصلاة من الليل
[ر:429]
*******************
القدح في النوم
6627 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن عقيل، عن ابن شهاب، عن حمزة بن عبد الله، عن عبد الله بن عمر رضي الله عنهما قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^بينا أنا نائم أتيت بقدح لبن، فشربت منه، ثم أعطيت فضلي عمر بن الخطاب^ قالوا: فما أوَّلته يا رسول الله؟ قال: ^العلم^
[ر:82]
*******************
إذا طار الشيء في المنام
6628 - حدثني سعيد بن محمد: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن عبيدة ابن نشيط قال: قال عبيد الله بن عبد الله: سألت عبد الله بن عباس رضي الله عنهما، عن رؤيا رسول الله صلى الله عليه وسلم التي ذكر، فقال ابن عباس: ذكر لي:
 أن رسول الله صلى الله عليه وسلم قال: ^بينا أنا نائم، رأيت أنه وضع في يدي سواران من ذهب، ففظعتهما وكرهتهما، فأذن لي فنفختهما فطارا، فأوَّلتهما كذَّابَين يخرجان^ فقال عبيد الله: أحدهما العنسي الذي قتله فيروز باليمن، والآخر مسيلمة
[ر:3424]
*******************
إذا رأى بقراً تنحر
6629 - حدثني محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن جده أبي بردة، عن أبي موسى - أراه -
 عن النبي صلى الله عليه وسلم قال: ^رأيت في المنام أني أهاجر من مكة إلى أرض بها نخل، فذهب وهلي إلى أنها اليمامة أو الهجر، فإذا هي المدينة يثرب، ورأيت فيها بقراً، والله خير، فإذا هم المؤمنون يوم أحد، وإذا الخير ما جاء الله به من الخير، وثواب الصدق الذي آتانا الله به بعد يوم بدر^
[ر:3425]
*******************
النفخ في المنام
6630 - حدثني إسحق بن إبراهيم الحنظلي: حدثنا عبد الرزاق: أخبرنا معمر، عن همَّام بن منبِّه قال: هذا ما حدثنا به أبو هريرة،
 عن رسول الله صلى الله عليه وسلم قال: ^نحن الآخرون السابقون^ وقال رسول الله صلى الله عليه وسلم: ^بينا أنا نائم إذ أوتيت خزائن الأرض، فوضع في يديَّ سوارين من ذهب، فكبرا عليَّ وأهمَّاني، فأوحي إليَّ أن أنفخهما، فنفختهما فطارا، فأوَّلتهما الكذَّابَين اللذَين أنا بينهما: صاحب صنعاء، وصاحب اليمامة^
[ر: 836 - 4116]
*******************
إذا رأى أنه أخرج الشيء من كورة، فأسكنه موضعاً آخر

6631 - حدثنا إسماعيل بن عبد الله: حدثني أخي عبد الحميد، عن سليمان بن بلال، عن موسى بن عقبة، عن سالم بن عبد الله، عن أبيه:
 أن النبي صلى الله عليه وسلم قال: ^رأيت كأن امرأة سوداء ثائرة الرأس، خرجت من المدينة، حتى قامت بمهيعة - وهي الجحفة - فأوَّلت أن وباء المدينة نقل إليها^
[6632 - 6633]
*******************
المرأة السوداء
6632 - حدثنا أبو بكر المقدَّمي: حدثنا فضيل بن سليمان: حدثنا موسى: حدثني سالم بن عبد الله، عن عبد الله بن عمر رضي الله عنهما:
 في رؤيا النبي صلى الله عليه وسلم في المدينة: ^رأيت امرأة سوداء ثائرة الرأس، خرجت من المدينة حتى نزلت بمهيعة، فتأوَّلتها أن وباء المدينة نقل إلى مهيعة^ وهي الجحفة
[ر:6631]
*******************
المرأة الثائرة الرأس
6633 - حدثنا إبراهيم بن المنذر: حدثني أبو بكر بن أبي أويس: حدثني سليمان، عن موسى بن عقبة، عن سالم، عن أبيه:
 أن النبي صلى الله عليه وسلم قال: ^رأيت امرأة سوداء ثائرة الرأس، خرجت من المدينة، حتى قامت بمهيعة، فأوَّلت أن وباء المدينة ينقل إلى مهيعة^ وهي الجحفة
[ر:6631]
*******************
إذا هزَّ سيفاً في المنام
6634 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد بن عبد الله بن أبي بردة، عن جده أبي بردة، عن أبي موسى - أراه -
 عن النبي صلى الله عليه وسلم قال: ^رأيت في رؤياي أني هززت سيفاً فانقطع صدره، فإذا هو ما أصيب من المؤمنين يوم أحد، ثم هززته أخرى، فعاد أحسن ما كان، فإذا هو ما جاء الله به من الفتح، واجتماع المؤمنين^
[ر:3425]
*******************
من كذب في حلمه
6635 - حدثنا علي بن عبد الله: حدثنا سفيان، عن أيوب، عن عكرمة، عن ابن عباس،
 عن النبي صلى الله عليه وسلم قال: ^من تحلَّم بحلم لم يره كلِّف أن يعقد بين شعيرتين، ولن يفعل، ومن استمع إلى حديث قوم، وهم له كارهون، أو يفرُّون منه، صُبَّ في أذنه الآنك يوم القيامة، ومن صوَّر صورة عُذِّب، وكُلِّف أن ينفخ فيها، وليس بنافخ^
قال سفيان: وصله لنا أيوب
وقال قتيبة: حدثنا أبو عوانة، عن قتادة، عن عكرمة، عن أبي هريرة: قوله: ^من كذب في رؤياه^
وقال شعبة، عن أبي هاشم الرُّمَّانيِّ: سمعت عكرمة: قال أبو هريرة: قوله: ^من صوَّر صورة، ومن تحلَّم، ومن استمع^
حدثنا إسحق: حدثنا خالد، عن أبي خالد، عن عكرمة، عن ابن عباس قال: ^من استمع، ومن تحلَّم، ومن صوَّر^ نحوه
تابعه هشام، عن عكرمة، عن ابن عباس، قوله

6636 - حدثناً علي بن مسلم: حدثنا عبد الصمد: حدثنا عبد الرحمن بن عبد الله بن دينار، مولى ابن عمر، عن أبيه، عن ابن عمر:
 أن رسول الله صلى الله عليه وسلم قال: ^إن من أفرى الفرى أن يري عينه ما لم تر^

*******************
إذا رأى ما يكره، فلا يخبر بها ولا يذكرها
6637 - حدثنا سعيد بن الربيع: حدثنا شعبة، عن عبد ربه بن سعيد قال: سمعت أبا سلمة يقول:
 لقد كنت أرى الرؤيا فتمرضني، حتى سمعت أبا قتادة يقول: وأنا كنت أرى الرؤيا تمرضني، حتى سمعت النبي صلى الله عليه وسلم يقول: ^الرؤيا الحسنة من الله، فإذا رأى أحدكم ما يحب فلا يحدِّث به إلا من يحب، وإذا رأى ما يكره فليتعوذ بالله من شرِّها، ومن شر الشيطان، وليتفل ثلاثاً، ولا يحدث بها أحداً، فإنها لن تضرَّه^
[ر:3118]
6638 - حدثنا إبراهيم بن حمزة: حدثني ابن أبي حازم والدراوردي، عن يزيد، عن عبد الله بن خبَّاب، عن أبي سعيد الخدري:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^إذا رأى أحدكم الرؤيا يحبها، فإنها من الله، فليحمد الله عليها وليحدِّث بها، وإذا رأى غير ذلك مما يكره، فإنما هي من الشيطان، فليستعذ من شرِّها، ولا يذكرها لأحد، فإنها لن تضرَّه^
[ر:6584]
*******************
من لم ير الرؤيا لأول عابر إذا لم يصب
6639 - حدثنا يحيى بن بكير: حدثنا الليث، عن يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة: أن ابن عباس رضي الله عنهما كان يحدِّث:
 أن رجلاً أتى رسول الله صلى الله عليه وسلم فقال: إني رأيت الليلة في المنام ظلَّة تنطف السمن والعسل، فأرى الناس يتكفَّفون منها، فالمستكثر والمستقل، وإذا سبب واصل من الأرض إلى السماء، فأراك أخذت به فعلوت، ثم أخذ به رجل آخر فعلا به، ثم أخذ به رجل آخر فعلا به، ثم أخذ به رجل آخر فانقطع ثم وُصل فقال أبو بكر: يا رسول الله، بأبي أنت، والله لتدعنِّي فأعبرها، فقال النبي صلى الله عليه وسلم: ^اعبرها^ قال: أمَّا الظلَّة فالإسلام، وأما الذي ينطف من العسل والسمن فالقرآن، حلاوته تنطف، فالمستكثر من القرآن والمستقل، وأما السبب الواصل من السماء إلى الأرض فالحق الذي أنت عليه، تأخذ به فيعليك الله، ثم يأخذ به رجل من بعدك فيعلو به، ثم يأخذ به رجل آخر فيعلو به، ثم يأخذ به رجل آخر فينقطع به، ثم يوصَّل له فيعلو به، فأخبرني يا رسول الله، بأبي أنت، أصبت أم أخطأت؟ قال النبي صلى الله عليه وسلم: ^أصبت بعضاً وأخطأت بعضاً^ قال: فوالله لتحدِّثنِّي بالذي أخطأت، قال: ^لا تقسم^
[ر:6599]

*******************
تعبير الرؤيا بعد صلاة الصبح
6640 - حدثنا مؤمَّل بن هشام، أبو هشام: حدثنا إسماعيل بن إبراهيم: حدثنا عوف: حدثنا أبو رجاء: حدثنا سمرة بن جندب رضي الله عنه قال:
 كان رسول اًلله صلى اًلله عليه وسلم - يعني - مما يكثر أن يقول لأصحابه: ^هل رأى أحد منكم من رؤيا^ قال: فيقصُّ عليه من شاء الله أن يقصَّ، وإنه قال ذات غداة: ^إنه أتاني الليلة آتيان، وإنهما ابتعثاني، وإنهما قالا لي انطلق، وإني انطلقت معهما، وإنا أتينا على رجل مضطجع، وإذا آخر قائم عليه بصخرة، وإذا هو يهوي بالصخرة لرأسه فيثلغ رأسه، فيتدهده الحجر ها هنا، فيتبع الحجر فيأخذه، فلا يرجع إليه حتى يصح رأسه كما كان، ثم يعود عليه فيفعل به مثل ما فعل به مرَّة الأولى، قال: قلت لهما: سبحان الله ما هذان؟ قال: قالا لي: انطلق انطلق، قال: فانطلقنا، فأتينا على رجل مستلق لقفاه، وإذا آخر قائم عليه بكلُّوب من حديد، وإذا هو يأتي أحد شقَّي وجهه فيشرشر شدقه إلى قفاه، ومنخره إلى قفاه، وعينه إلى قفاه - قال: وربما قال أبو رجاء: فيشقُّ - قال: ثم يتحول إلى الجانب الآخر فيفعل به مثل ما فعل بالجانب الأول، فما يفرغ من ذلك الجانب حتى يصح ذلك الجانب كما كان، ثم يعود عليه فيفعل مثل مل فعل المرة الأولى، قال: قلت: سبحان الله ما هذان؟ قال: قالا لي: انطلق انطلق، فانطلقنا، فأتينا على مثل التنُّور - قال: وأحسب أنه كان يقول - فإذا فيه لغط وأصوات، قال: فاطَّلعنا فيه، فإذا فيه رجال ونساء عراة، وإذا هم يأتيهم لهب من أسفل منهم، فإذا أتاهم ذلك اللهب ضوضوا، قال: قلت لهما: ما هؤلاء؟ قال: قالا لي: انطلق انطلق، قال: فانطلقنا، فأتينا على نهر - حسبت أنه كان يقول - أحمر مثل الدم، وإذا في النهر رجل سابح يسبح، وإذا على شط النهر رجل قد جمع عنده حجارة كثيرة، وإذا ذلك السابح يسبح ما يسبح، ثم يأتي ذلك الذي قد جمع عنده الحجارة، فيفغر له فاه فيلقمه حجراً فينطلق يسبح، ثم يرجع إليه كلما رجع إليه فغر له فاه فألقمه حجراً، قال: قلت لهما: ما هذان؟ قال: قالا لي: انطلق انطلق، قال: فانطلقنا، فأتينا على رجل كريه المرآة، كأكره ما أنت راء رجلاً مرآة، فإذا عنده نار يحشُّها ويسعى حولها، قال: قلت لهما: ما هذا؟ قال: قالا لي: انطلق انطلق، فانطلقنا، فأتينا على روضة معتمة، فيها من كل لون الربيع، وإذا بين ظهري الروضة رجل طويل، لا أكاد أرى رأسه طولاً في السماء، وإذا حول الرجل من أكثر ولدان رأيتهم قطُّ، قال: قلت لهما: ما هذا ما هؤلاء؟ قال: قالا لي: انطلق انطلق، قال: فانطلقنا فانتهينا إلى روضة عظيمة، لم أر روضة قطُّ أعظم منها ولا أحسن، قال: قالا لي: ارق فيها، قال: فارتقينا فيها، فانتهينا إلى مدينة مبنيَّة بلبن ذهب ولبن فضة، فأتينا باب المدينة فاستفتحنا ففتح لنا فدخلناها، فتلقَّانا فيها رجال شطر من خلقهم كأحسن ما أنت راء، وشطر كأقبح ما أنت راء، قال: قالا لهم: اذهبوا فقعوا في ذلك النهر، قال: وإذا نهر معترض يجري كأن ماءه المحض في البياض، فذهبوا فوقعوا فيه، ثم رجعوا إلينا قد ذهب ذلك السوء عنهم، فصاروا في أحسن صورة، قال: قالا لي: هذه جنة عدن وهذاك منزلك، قال: فسما بصري صعداً، فإذا قصر مثل الربابة البيضاء، قال: قالا لي: هذاك منزلك، قال: قلت لهما: بارك الله فيكما ذراني فأدخله، قالا: أما الآن فلا، وأنت داخله، قال: قلت لهما: فإني قد رأيت منذ الليلة عجباً، فما هذا الذي رأيت؟ قال: قالا لي: أما إنا سنخبرك، أما الرجل الأول الذي أتيت عليه يثلغ رأسه بالحجر، فإنه الرجل  يأخذ القرآن فيرفضه وينام عن الصلاة المكتوبة، وأما الرجل الذي أتيت عليه، يشرشر شدقه إلى قفاه، ومنخره إلى قفاه، وعينه إلى قفاه، فإنه الرجل يغدو من بيته، فيكذب الكذبة تبلغ الآفاق، وأما الرجال والنساء العراة الذين في مثل بناء التنُّور، فإنهم الزناة والزواني، وأما الرجل الذي أتيت عليه يسبح في النهر ويلقم الحجارة، فإنه آكل الربا، وأما الرجل الكريه المرآة، الذي عند النار يحشُّها ويسعى حولها، فإنه مالك خازن جهنم، وأما الرجل الطويل الذي في الروضة فإنه إبراهيم صلى الله عليه وسلم، وأما الولدان الذين حوله فكل مولود مات على الفطرة^ قال: فقال بعض المسلمين: يا رسول الله، وأولاد المشركين؟ فقال رسول الله صلى الله عليه وسلم: ^وأولاد المشركين، وأما القوم الذين كانوا شطراً منهم حسن وشطراً منهم قبيح، فإنهم قوم خلطوا عملاً صالحا وآخر سيِّئاً، تجاوز الله عنهم^
[ر:809]
*******************مجلد الفتن
*******************
ما جاء في قول الله تعالى:"واتقوا فتنة لا تصيبنَّ الذين ظلموا منكم خاصة"  الأنفال: 25  وما كان النبي صلى الله عليه وسلم يحذِّر من الفتن

6641 - حدثنا علي بن عبد الله: حدثنا بشر بن السَّريِّ: حدثنا نافع بن عمر، عن ابن أبي مليكة قال: قالت أسماء،
 عن النبي صلى الله عليه وسلم قال: ^أنا على حوضي أنتظر من يرد عليَّ، فيؤخذ بناس من دوني، فأقول: أمتي، فيقول: لا تدري، مشوا على القهقرى^ قال ابن أبي مليكة: اللهم إنا نعوذ بك أن نرجع على أعقابنا، أو نفتن
[ر:6220]
6642 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن مغيرة، عن أبي وائل قال: قال عبد الله:
 قال النبي صلى الله عليه وسلم: ^أنا فرطكم على الحوض، فليرفعنَّ إليَّ رجال منكم، حتى إذا أهويت لأناولهم اختلجوا دوني، فأقول: أي ربِّ أصحابي، يقول: لا تدري ما أحدثوا بعدك^
[ر:6205]
6643 - حدثنا يحيى بن بكير: حدثنا يعقوب بن عبد الرحمن، عن أبي حازم قال: سمعت سهل بن سعد يقول:
 سمعت النبي صلى الله عليه وسلم يقول: ^أنا فرطكم على الحوض، من ورده شرب منه، ومن شرب منه لم يظمأ بعده أبداً، ليردنَّ عليَّ أقوام أعرفهم ويعرفونني، ثم يحال بيني وبينهم^
قال أبو حازم: فسمعني النعمان بن أبي عياش وأنا أحدِّثهم هذا، فقال: هكذا سمعت سهلاً؟ فقلت: نعم، قال: وأنا أشهد على أبي سعيد الخدري لسمعته يزيد فيه قال: ^إنهم مني، فيقال: إنك لا تدري ما بدَّلوا بعدك، فأقول: سحقاً سحقاً لمن بدَّل بعدي^
[ر:6212]
*******************
قول النبي صلى الله عليه وسلم: ^سترون بعدي أموراً تنكرونها^
وقال عبد الله بن زيد: قال النبي صلى الله عليه وسلم: ^اصبروا حتى تلقوني على الحوض^
[ر:4075]
6644 - حدثنا مسدد: حدثنا يحيى بن سعيد: حدثنا الأعمش: حدثنا زيد بن وهب: سمعت عبد الله قال:
 قال لنا رسول الله صلى الله عليه وسلم: ^إنكم سترون بعدي أثرة وأموراً تنكرونها^ قالوا: فما تأمرنا يا رسول الله؟ قال: ^أدوا إليهم حقهم، وسلوا الله حقكم^
[ر:3408]
6645 6646 - حدثنا مسدد، عن عبد الوارث، عن الجعد، عن أبي رجاء، عن ابن عباس،
 عن النبي صلى الله عليه وسلم قال: ^من كره من أميره شيئاً فليصبر، فإنه من خرج من السلطان شبراً مات ميتة جاهلية^
 ^6646^ - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن الجعد أبي عثمان: حدثني أبو رجاء العطاردي قال: سمعت ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^من رأى من أميره شيئاً يكرهه فليصبر عليه فإنه من فارق الجماعة شبراً فمات، إلا مات ميتة جاهلية^ [6724]
6647 - حدثنا إسماعيل: حدثني ابن وهب، عن عمرو، عن بكير، عن بسر بن سعيد، عن جنادة بن أبي أمية قال:
 دخلنا على عبادة بن الصامت وهو مريض، قلنا: أصلحك الله، حدَّث بحديث ينفعك الله به، سمعته من النبي صلى الله عليه وسلم، قال: دعانا النبي صلى الله عليه وسلم فبايعناه، فقال فيما أخذ علينا: أن بايعنا على السمع والطاعة، في منشطنا ومكرهنا، وعسرنا ويسرنا وأثرة علينا، وأن لا ننازع الأمر أهله، إلا أن تروا كفرا بواحاً، عندكم من الله فيه برهان
[6774]
6648 - حدثنا محمد بن عرعرة: حدثنا شعبة، عن قتادة، عن أنس بن مالك، عن أسيد بن حضير:
 أن رجلاً أتى النبي صلى الله عليه وسلم فقال: يا رسول الله، استعملت فلاناً ولم تستعملني؟ قال: ^إنكم سترون بعدي أثرة، فاصبروا حتى تلقوني^
[ر:3581]
*******************
قول النبي صلى الله عليه وسلم: ^هلاك أمتي على يدي أغيلمة سفهاء^
6649 - حدثنا موسى بن إسماعيل: حدثنا عمرو بن يحيى بن سعيد بن عمرو بن سعيد قال: أخبرني جدي قال: كنت جالساً مع أبي هريرة في مسجد النبي صلى الله عليه وسلم بالمدينة، ومعنا مروان، قال أبو هريرة:
 سمعت الصادق المصدوق يقول: ^هلكة أمتي على يدي غلمة من قريش^ فقال مروان: لعنة الله عليهم غلمة فقال أبو هريرة: لو شئت أن أقول: بني فلان وبني فلان لفعلت فكنت أخرج مع جدي إلى بني مروان حين ملكوا بالشأم، فإذا رآهم غلماناً أحداثاً قال لنا: عسى هؤلاء أن يكونوا منهم؟ قلنا: أنت أعلم
[ر:3409]
*******************
قول النبي صلى الله عليه وسلم: ^ويل للعرب من شر قد اقترب^
6650 - حدثنا مالك بن إسماعيل: حدثنا ابن عيينة: أنه سمع الزُهري، عن عروة، عن زينب بنت أم سلمة، عن أم حبيبة، عن زينب بنت جحش رضي الله عنهن أنها قالت:
 استيقظ النبي صلى الله عليه وسلم من النوم محمراً وجهه يقول: ^لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه^ وعقد سفيان تسعين أو مائة، قيل: أنهلك وفينا الصالحون؟ قال: ^نعم، إذا كثر الخبث^
[ر:3168]
6651 - حدثنا أبو نعيم: حدثنا ابن عيينة، عن الزُهري وحدثني محمود: أخبرنا عبد الرزاق: أخبرنا معمر، عن الزُهري، عن عروة، عن أسامة بن زيد رضي الله عنهما قال:
 أشرف النبي صلى الله عليه وسلم على أطم من آطام المدينة، فقال: ^هل ترون ما أرى^ قالوا: لا، قال: ^فإني لأرى الفتن تقع خلال بيوتكم كوقع القطر^
[ر:1779]
*******************
ظهور الفتن
6652 - حدثنا عياش بن الوليد: أخبرنا عبد الأعلى: حدثنا معمر، عن الزُهري، عن سعيد، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^يتقارب الزمان، وينقص العلم، ويلقى الشُّحُّ، وتظهر الفتن، ويكثر الهرج^ قالوا: يا رسول الله، أيُّما هو؟ قال: ^القتل القتل^ وقال شعيب، عن يونس، والليث، وابن أخي الزُهري، عن الزُهري، عن حميد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
[ر:5690]
6653 6656 - حدثنا عبيد الله بن موسى، عن الأعمش، عن شقيق قال: كنت مع عبد الله وأبي موسى فقالا:
 قال النبي صلى الله عليه وسلم: ^إن بين يدي الساعة لأياماً ينزل فيها الجهل، ويرفع فيها العلم، ويكثر فيها الهرج^ والهرج القتل
 ^6654^ - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا شقيق قال: جلس عبد الله وأبو موسى فتحدثا: فقال أبو موسى:
 قال النبي صلى الله عليه وسلم: ^إن بين يدي الساعة لأياماً، يرفع فيها العلم، وينزل فيها الجهل، ويكثر الهرج^ والهرج القتل
^6655^ - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي وائل قال: إني لجالس مع عبد الله وأبي موسى رضي الله عنهما، فقال أبو موسى: سمعت النبي صلى الله عليه وسلم، مثله، والهرج بلسان الحبشة القتل
^6656^ - حدثنا محمد: حدثنا غندر: حدثنا شعبة، عن واصل، عن أبي وائل، عن عبد الله، وأحسبه رفعه،
 قال: ^بين يدي الساعة أيام الهرج، يزول فيها العلم ويظهر فيها الجهل^ قال أبو موسى: والهرج: القتل بلسان الحبشة
وقال أبو عوانة، عن عاصم، عن أبي وائل، عن الأشعري أنه قال لعبد الله: تعلم الأيام التي ذكر النبي صلى الله عليه وسلم أيام الهرج؟ نحوه
وقال ابن مسعود:
 سمعت النبي صلى الله عليه وسلم يقول: ^من شرار الناس من تدركهم الساعة وهم أحياء^
*******************
لا يأتي زمان إلا الذي بعده شر منه
6657 - حدثنا محمد بن يوسف: حدثنا سفيان، عن الزبير بن عدي قال:
 أتينا أنس بن مالك، فشكونا إليه ما يلقون من الحجاج، فقال: اصبروا، فإنه لا يأتي عليكم زمان إلا الذي بعده شر منه، حتى تلقوا ربكم، سمعته من نبيكم صلى الله عليه وسلم

6658 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري ^ح^ وحدثنا إسماعيل: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن هند بنت الحارث الفراسيَّة: أن أم سلمة زوج النبي صلى الله عليه وسلم قالت:
 استيقظ رسول الله صلى الله عليه وسلم ليلة فزعاً، يقول: ^سبحان الله، ماذا أنزل الله من الخزائن، وماذا أنزل من الفتن، من يوقظ صواحب الحجرات - يريد أزواجه لكي يصلين - رب كاسية في الدنيا عارية في الآخرة^
[ر:115]
*******************
قول النبي صلى الله عليه وسلم: ^من حمل علينا السلاح فليس منا^
6659 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^من حمل علينا السلاح فليس منا^
[ر:6480]
6660 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى،
 عن النبي صلى الله عليه وسلم قال: ^من حمل علينا السلاح فليس منا^
6661 - حدثنا محمد: أخبرنا عبد الرزاق، عن معمر، عن همَّام: سمعت أبا هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لا يشير أحدكم على أخيه بالسلاح، فإنه لا يدري، لعل الشيطان ينزغ في يده، فيقع في حفرة من النار^
6662 6663 - حدثنا علي بن عبد الله: حدثنا سفيان قال: قلت لعمرو: يا أبا محمد: سمعت جابر بن عبد الله يقول:
 مرَّ رجل بسهام في المسجد، فقال له رسول الله صلى الله عليه وسلم: ^أمسك بنصالها^ قال: نعم
^6663^ - حدثنا أبو النعمان: حدثنا حماد بن زيد، عن عمرو بن دينار، عن جابر:
 أن رجلاً مرَّ في المسجد بأسهم قد بدا نصولها، فأمر أن يأخذ بنصولها، لا يخدش مسلماً
[ر:440]
6664 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى،
 عن النبي صلى الله عليه وسلم قال: ^إذا مرَّ أحدكم في مسجدنا، أو في سوقنا، ومعه نبل، فليمسك على نصالها، أو قال: فليقبض بكفه، أن يصيب أحداً من المسلمين منها بشيء^
[ر:441]
*******************
قول النبي صلى الله عليه وسلم: ^لا ترجعوا بعدي كفاراً، يضرب بعضكم رقاب بعض^
6665 - حدثنا عمر بن حفص: حدثني أبي: حدثنا الأعمش: حدثنا شقيق قال: قال عبد الله:
 قال النبي صلى الله عليه وسلم: ^سباب المسلم فسوق، وقتاله كفر^
[ر:48]
6666 - حدثنا حجاج بن منهال: حدثنا شعبة: أخبرني واقد بن محمد، عن أبيه، عن ابن عمر:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^لا ارجعوا بعدي كفاراً، يضرب بعضكم رقاب بعض^
[ر:1655]
6667 - حدثنا مسدد: حدثنا يحيى: حدثنا قرَّة بن خالد: حدثنا ابن سيرين، عن عبد الرحمن بن أبي بكرة، عن أبي بكرة، وعن رجل آخر، هو أفضل في نفسي من عبد الرحمن بن أبي بكرة: عن أبي بكرة:
 أن رسول الله صلى الله عليه وسلم خطب الناس فقال: ^ألا تدرون أي يوم هذا^ قالوا: الله ورسوله أعلم، قال: حتى ظننا أنه سيسمِّيه بغير اسمه، فقال: ^أليس بيوم النحر^ قلنا: بلى يا رسول الله، قال: ^أي بلد هذا، أليست بالبلدة^ قلنا: بلى يا رسول الله، قال: ^فإن دماءكم، وأموالكم، وأعراضكم، وأبشاركم، عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا، ألا هل بلَّغت^ قلنا: نعم، قال: ^اللهم اشهد، فليبلِّغ الشاهد الغائب، فإنه ربَّ مبلِّغ يبلِّغه من هو أوعى له^ فكان كذلك، قال: ^لا ترجعوا بعدي كفاراً، يضرب بعضكم رقاب بعض^ فلما كان يوم حرِّق ابن الحضرمي، حين حرَّقه جارية بن قدامة، قال: أشرفوا على أبي بكرة، فقالوا: هذا أبو بكرة يراك، قال عبد الرحمن: فحدثتني أمي، عن أبي بكرة أنه قال: لو دخلوا عليَّ ما بهشت بقصبة
[ر:67]
6668 - حدثنا أحمد بن إشكاب: حدثنا محمد بن فضيل، عن أبيه، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^لا ترتدُّوا بعدي كفاراً، يضرب بعضكم رقاب بعض^
[ر:1652]
6669 - حدثنا سليمان بن حرب: حدثنا شعبة، عن علي بن مدرك: سمعت أبا زرعة ابن عمرو بن جرير، عن جده جرير قال:
 قال لي رسول الله صلى الله عليه وسلم في حجة الوداع: ^استنصت الناس^ ثم قال: ^لا ترجعوا بعدي كفاراً، يضرب بعضكم رقاب بعض^
[ر:121]
*******************
تكون فتنة القاعد فيها خير من القائم
6670 6671 - حدثنا محمد بن عبيد الله: حدثنا إبراهيم بن سعد، عن أبيه، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة
قال إبراهيم: وحدثني صالح بن كيسان، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^ستكون فتن، القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من الساعي، من تشرَّف لها تستشرفه، فمن وجد فيها ملجأ، أو معاذاً، فليعذ به^
^6671^ - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني أبو سلمة بن عبد الرحمن: أن أبا هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^ستكون فتن، القاعد فيها خير من القائم، والقائم خير من الماشي، والماشي فيها خير من الساعي، من تشرَّف لها تستشرفه، فمن وجد ملجأ، أو معاذاً، فليعذ به^
[ر:3406]
*******************
إذا التقى المسلمان بسيفيهما
6672 - حدثنا عبد الله بن عبد الوهَّاب: حدثنا حمَّاد، عن رجل لم يسمِّه، عن الحسن قال:
 خرجت بسلاحي ليالي الفتنة، فاستقبلني أبو بكرة فقال: أين تريد؟ قلت: أريد نصرة ابن عمِّ رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: ^إذا تواجه المسلمان بسيفيهما فكلاهما من أهل النار^ قيل: فهذا القاتل، فما بال المقتول؟ قال: ^إنه أراد قتل صاحبه^
قال حمَّاد بن زيد: فذكرت هذا الحديث لأيوب ويونس بن عبيد، وأنا أريد أن يحدِّثاني به، فقالا: إنما روى هذا الحديث: الحسن، عن الأحنف بن قيس، عن أبي بكرة
حدثنا سليمان: حدثنا حمَّاد بهذا
وقال مؤمَّل: حدثنا حمَّاد بن زيد: حدثنا أيوب، ويونس، وهشام، ومعلَّى بن زياد، عن الحسن، عن الأحنف، عن أبي بكرة، عن النبي صلى الله عليه وسلم
ورواه معمر، عن أيوب
ورواه بكَّار بن عبد العزيز، عن أبيه، عن أبي بكرة
وقال غندر: حدثنا شعبة، عن منصور، عن ربعي بن حراش، عن أبي بكرة، عن النبي صلى الله عليه وسلم، ولم يرفعه سفيان، عن منصور
[ر:31]
*******************
كيف الأمر إذا لم تكن جماعة
6673 - حدثنا محمد بن المثنَّى: حدثنا الوليد بن مسلم: حدثنا ابن جابر: حدثني بسر بن عبيد الله الحضرمي: أنه سمع أبا إدريس الخولاني: أنه سمع حذيفة بن اليمان يقول:
 كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر، مخافة أن يدركني، فقلت: يا رسول الله، إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: ^نعم^ قلت: وهل بعد ذلك الشر من خير؟ قال: ^نعم، وفيه دخن^ قلت: وما دخنه؟ قال: ^قوم يهدون بغير هديي، تعرف منهم وتنكر^ قلت: فهل بعد ذلك الخير من شر؟ قال: ^نعم، دعاة على أبواب جهنم، من أجابهم إليها قذفوه فيها^ قلت: يا رسول الله صفهم لنا، قال: ^هم من جلدتنا، ويتكلمون بألسنتنا^ قلت: فما تأمرني إن أدركني ذلك؟ قال: ^تلزم جماعة المسلمين وإمامهم^ قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال: ^فاعتزل تلك الفرق كلها، ولو أن تعضَّ بأصل شجرة، حتى يدركك الموت وأنت على ذلك^
[ر:3411]
*******************
من كره أن يكثِّر سواد الفتن والظلم
6674 - حدثنا عبد الله بن يزيد: حدثنا حيوة وغيره قال: حدثنا أبو الأسود وقال الليث: عن أبي الأسود قال:
 قطع على أهل المدينة بعث، فاكتتبت فيه، فلقيت عكرمة فأخبرته، فنهاني أشد النهي ثم قال: أخبرني ابن عباس: أن أناساً من المسلمين كانوا مع المشركين، يكثِّرون سواد المشركين على رسول الله صلى الله عليه وسلم، فيأتي السهم فيرمى فيصيب أحدهم فيقتله، أو يضربه فيقتله، فأنزل الله تعالى: "إن الذين توفاهم الملائكة ظالمي أنفسهم"
[ر:4320]
*******************
إذا بقي في حثالة من الناس
6675 - حدثنا محمد بن كثير: أخبرنا سفيان: حدثنا الأعمش، عن زيد بن وهب: حدثنا حذيفة قال:
 حدثنا رسول الله صلى الله عليه وسلم حديثين، رأيت أحدهما وأنا أنتظر الآخر: حدثنا: ^أن الأمانة نزلت في جذر قلوب الرجال، ثم علموا من القرآن، ثم علموا من السنة^ وحدثنا عن رفعها قال: ^ينام الرجل النومة فتقبض الأمانة من قلبه، فيظل أثرها مثل أثر الوكت، ثم ينام النومة فتقبض فيبقى فيها أثرها مثل أثر المجل، كجمر دحرجته على رجلك فنفط، فتراه منتبراً وليس فيه شيء، ويصبح الناس يتبايعون، فلا يكاد أحد يؤدي الأمانة، فيقال: إن في بني فلان رجلاً أميناً، ويقال للرجل: ما أعقله وما أظرفه وما أجلده، وما في قلبه مثقال حبة خردل من إيمان^ ولقد أتى عليَّ زمان، ولا أبالي أيكم بايعت، لئن كان مسلماً ردَّه عليَّ الإسلام، وإن كان نصرانياً ردَّه عليَّ ساعيه، وأما اليوم: فما كنت أبايع إلا فلاناً وفلاناً
[ر:6132]
*******************
التعرُّب في الفتنة
6676 - حدثنا قتيبة بن سعيد: حدثنا حاتم، عن يزيد بن أبي عبيد، عن سلمة ابن الأكوع:
 أنه دخل على الحجاج فقال: يا ابن الأكوع، ارتددت على عقبيك، تعرَّبت؟ قال: لا، ولكن رسول الله صلى الله عليه وسلم أذن لي في البدو
وعن يزيد بن أبي عبيد قال: لما قتل عثمان بن عفان، خرج سلمة بن الأكوع إلى الرَّبذة، وتزوج هناك امرأة، وولدت له أولاداً، فلم يزل بها، حتى قبل أن يموت بليال، نزل المدينة
6677 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الرحمن بن عبد الله ابن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري رضي الله عنه أنه قال:
 قال رسول الله صلى الله عليه وسلم: ^يوشك أن يكون خير مال المسلم غنم يتبع بها شعف الجبال ومواقع القطر، يفرُّ بدينه من الفتن^
[ر:19]
*******************
التعوذ من الفتن
6678 - حدثنا معاذ بن فضالة: حدثنا هشام، عن قتادة، عن أنس رضي الله عنه قال:
 سألوا النبي صلى الله عليه وسلم حتى أحفوه بالمسألة، فصعد النبي صلى الله عليه وسلم ذات يوم المنبر فقال: ^لا تسألوني عن شيء إلا بيَّنت لكم^ فجعلت أنظر يميناً وشمالاً، فإذا كل رجل رأسه في ثوبه يبكي، فأنشأ رجل، كان إذا لاحى يدعى إلى غير أبيه، فقال: يا نبي الله من أبي؟ فقال: ^أبوك حذافة^ ثم أنشأ عمر فقال: رضينا بالله رباً، وبالإسلام ديناً، وبمحمد رسولاً، نعوذ بالله من سوء الفتن فقال النبي صلى الله عليه وسلم: ^ما رأيت في الخير والشر كاليوم قطُّ، إنه صوِّرت لي الجنة والنار، حتى رأيتهما دون الحائط^
قال: فكان قتادة يذكر هذا الحديث عند هذه الآية: "يا أيها الذين آمنوا لا تسألواعن أشياء إن تبد لكم تسؤكم"
وقال عباس النرسي: حدثنا يزيد بن زريع: حدثنا سعيد: حدثنا قتادة: أن أنساً حدثهم: أن نبي الله صلى الله عليه وسلم، بهذا، وقال: كل رجل لافاً رأسه في ثوبه يبكي وقال: عائذاً بالله من سوء الفتن، أو قال: أعوذ بالله من سوأى الفتن
وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد ومعتمر، عن أبيه، عن قتادة: أن أنساً حدثهم، عن النبي صلى الله عليه وسلم بهذا وقال: عائذاً بالله من شر الفتن
[ر:6001]
*******************
قول النبي صلى الله عليه وسلم: ^الفتنة من قبل المشرق^
6679 6680 - حدثني عبد الله بن محمد: حدثنا هشام بن يوسف، عن معمر، عن الزُهري، عن سالم، عن أبيه،
 عن النبي صلى الله عليه وسلم أنه قام إلى جنب المنبر فقال: ^الفتنة ها هنا، الفتنة ها هنا، من حيث يطلع قرن الشيطان، أو قال: قرن الشمس^
^6680^ - حدثنا قتيبة بن سعيد: حدثنا ليث، عن نافع، عن ابن عمر رضي الله عنهما:
 أنه سمع رسول الله صلى الله عليه وسلم وهو مستقبل المشرق يقول: ^ألا إن الفتنة ها هنا، من حيث يطلع قرن الشيطان^
[ر:2937]
6681 - حدثنا علي بن عبد الله: حدثنا أزهر بن سعد، عن ابن عون، عن نافع، عن ابن عمر قال:
 ذكر النبي صلى الله عليه وسلم: ^اللهم بارك لنا في شأمنا، اللهم بارك لنا في يمننا^ قالوا: يا رسول الله، وفي نجدنا؟ قال: ^اللهم بارك لنا في شأمنا، اللهم بارك لنا في يمننا^ قالوا: يا رسول الله، وفي نجدنا؟ فأظنه قال في الثالثة: ^هناك الزلازل والفتن، وبها يطلع قرن الشيطان^
[ر:990 - 2937]
6682 - حدثنا إسحق الواسطي: حدثنا خالد، عن بيان، عن وبرة بن عبد الرحمن، عن سعيد بن جبير قال:
 خرج علينا عبد الله بن عمر، فرجونا أن يحدِّثنا حديثاً حسناً، قال: فبادرنا إليه رجل فقال: يا أبا عبد الرحمن، حدثنا عن القتال في الفتنة، والله يقول: "وقاتلوهم حتى لا تكون فتنة" فقال: هل تدري ما الفتنة، ثكلتك أمك؟ إنما كان محمد صلى الله عليه وسلم يقاتل المشركين، وكان الدخول في دينهم فتنة، وليس كقتالهم على الملك
[ر:4243]
*******************
الفتنة التي تموج كموج البحر
وقال ابن عيينة، عن خلف بن حوشب: كانوا يستحبُّون أن يتمثَّلوا بهذه الأبيات عند الفتن، قال امرؤ القيس:
الحرب أول ما تكون فتيَّة *** تسعى بزينتها لكل جهول
حتى إذا اشتعلت وشبَّ ضرامها *** ولَّت عجوزاً غير ذات حليل
شمطاء يُنكر لونها وتغيَّرت *** مكروهة للشمِّ والتقبيل
6683 - حدثنا عمرو بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا شقيق: سمعت حذيفة يقول:
 بينا نحن جلوس عند عمر، إذ قال: أيكم يحفظ قول النبي صلى الله عليه وسلم في الفتنة؟ قال: ^فتنة الرجل في أهله وماله وولده وجاره، تكفِّرها الصلاة والصدقة، والأمر بالمعروف والنهي عن المنكر^ قال: ليس عن هذا أسألك، ولكن التي تموج كموج البحر، قال: ليس عليك منها بأس يا أمير المؤمنين، إن بينك وبينها باباً مغلقاً، قال عمر: أيكسر الباب أم يفتح؟ قال: لا، بل يكسر، قال عمر: إذا لا يغلق أبداً، قلت: أجل قلنا لحذيفة: أكان عمر يعلم الباب؟ قال: نعم، كما يعلم أن دون غد ليلة، وذلك أني حدَّثته حديثاً ليس بالأغاليط فهبنا أن نسأله: من الباب؟ فأمرنا مسروقاً فسأله، فقال: من الباب؟ قال: عمر
[ر:502]
6684 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر، عن شريك بن عبد الله، عن سعيد بن المسيَّب، عن أبي موسى الأشعري قال:
 خرج النبي صلى الله عليه وسلم إلى حائط من حوائط المدينة لحاجته، وخرجت في إثره، فلما دخل الحائط جلست على بابه، وقلت: لأكوننَّ اليوم بوَّاب النبي صلى الله عليه وسلم، ولم يأمرني، فذهب النبي صلى الله عليه وسلم وقضى حاجته، وجلس على قُفِّ البئر، فكشف عن ساقيه ودلاهما في البئر، فجاء أبو بكر يستأذن عليه ليدخل، فقلت: كما أنت حتى أستأذن لك، فوقف فجئت إلى النبي صلى الله عليه وسلم فقلت: يا نبي الله، أبو بكر يستأذن عليك، قال: ^ائذن له وبشِّره بالجنة^ فدخل، فجاء عن يمين النبي صلى الله عليه وسلم، فكشف عن ساقيه ودلاهما في البئر، فجاء عمر فقلت: كما أنت حتى أستأذن لك، فقال النبي صلى الله عليه وسلم: ^ائذن له وبشره بالجنة^ فجاء عن يسار النبي صلى الله عليه وسلم، فكشف عن ساقيه فدلاهما في البئر، فامتلأ القُفُّ، فلم يكن فيه مجلس، ثم جاء عثمان فقلت: كما أنت حتى أستأذن لك، فقال النبي صلى الله عليه وسلم: ^ائذن له وبشره بالجنة، معها بلاء يصيبه^ فدخل فلم يجد معهم مجلساً، فتحوَّل حتى جاء مقابلهم على شفة البئر، فكشف عن ساقيه ثم دلاهما في البئر، فجعلت أتمنَّى أخاً لي، وأدعو الله أن يأتي
قال ابن المسيَّب: فتأوَّلت ذلك قبورهم، اجتمعت ها هنا، وانفرد عثمان
[ر:3471]
6685 - حدثني بشر بن خالد: أخبرنا محمد بن جعفر، عن شعبة، عن سليمان: سمعت أبا وائل قال:
 قيل لأسامة: ألا تكلِّم هذا؟ قال: قد كلمته ما دون أن أفتح باباً أكون أول من يفتحه، وما أنا بالذي أقول لرجل، بعد أن يكون أميراً على رجلين: أنت خير، بعدما سمعت من رسول الله صلى الله عليه وسلم يقول: ^يجاء برجل فيطرح في النار، فيطحن فيها كطحن الحمار برحاه، فيطيف به أهل النار فيقولون: أي فلان، ألست كنت تأمر بالمعروف وتنهى عن المنكر؟ فيقول: إني كنت آمر بالمعروف ولا أفعله، وأنهى عن المنكر وأفعله^
[ر:3094]
6686 - حدثنا عثمان بن الهيثم: حدثنا عوف، عن الحسن، عن أبي بكرة قال:
 لقد نفعني الله بكلمة أيام الجمل، لمَّا بلغ النبي صلى الله عليه وسلم أنَّ فارساً ملَّكوا ابنة كسرى قال: ^لن يفلح قوم ولَّوا أمرهم امرأة^
[ر:4163]
6687 6690 - حدثنا عبد الله بن محمد: حدثنا يحيى بن آدم: حدثنا أبو بكر ابن عياش: حدثنا أبو حصين: حدثنا أبو مريم، عبد الله بن زياد الأسدي، قال:
 لما سار طلحة والزبير وعائشة إلى البصرة، بعث علي عمار بن ياسر وحسن بن علي، فقدما علينا الكوفة، فصعدا المنبر، فكان الحسن بن علي فوق المنبر في أعلاه، وقام عمار أسفل من الحسن، فاجتمعنا إليه، فسمعت عماراً يقول: إن عائشة قد سارت إلى البصرة، ووالله إنها لزوجة نبيكم صلى الله عليه وسلم في الدنيا والآخرة، ولكنَّ الله تبارك وتعالى ابتلاكم، ليعلم إيَّاه تطيعون أم هي
^6688^ - حدثنا أبو نعيم: حدثنا ابن أبي غنيَّة، عن الحكم، عن أبي وائل: قام عمار على منبر الكوفة، فذكر عائشة، وذكر مسيرها، وقال: إنها زوجة نبيكم صلى الله عليه وسلم في الدنيا والآخرة، ولكنها مما ابتليتم
^6689^ - حدثنا بدل بن المحبَّر: حدثنا شعبة: أخبرني عمرو: سمعت أبا وائل يقول:
 دخل أبو موسى وأبو مسعود على عمار، حيث بعثه عليّ إلى أهل الكوفة يستنفرهم، فقالا: ما رأيناك أتيت أمراً أكره عندنا من إسراعك في هذا الأمر منذ أسلمت؟ فقال عمار: ما رأيت منكما منذ أسلمتما أمراً أكره عندي من إبطائكما عن هذا الأمر، وكساهما حلَّة حلَّة، ثم راحوا إلى المسجد
 ^6690^ - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن شقيق بن سلمة:
 كنت جالساً مع أبي مسعود وأبي موسى وعمار، فقال أبو مسعود: ما من أصحابك أحد إلا لو شئت لقلت فيه غيرك، وما رأيت منك شيئاً منذ صحبت النبي صلى الله عليه وسلم أعيب عندي من استسراعك في هذا الأمر، قال عمار: يا أبا مسعود، وما رأيت منك ولا من صاحبك هذا شيئاً منذ صحبتما النبي صلى الله عليه وسلم أعيب عندي من إبطائكما في هذا الأمر فقال أبو مسعود، وكان موسراً: يا غلام هات حلَّتين، فأعطى إحداهما أبا موسى والأخرى عماراً، وقال: روحا فيه إلى الجمعة
[ر:3561]
*******************
إذا أنزل الله بقوم عذاباً
6691 - حدثنا عبد الله بن عثمان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري: أخبرني حمزة بن عبد الله بن عمر: أنه سمع ابن عمر رضي الله عنهما يقول:
 قال رسول الله صلى الله عليه وسلم: ^إذا أنزل الله بقوم عذاباً، أصاب العذاب من كان فيهم، ثم بعثوا على أعمالهم^
*******************
قول النبي صلى الله عليه وسلم للحسن بن علي: ^إن ابني هذا لسيِّد، ولعل الله أن يصلح به بين فئتين من المسلمين^
6692 - حدثنا علي بن عبد الله: حدثنا سفيان: حدثنا إسرائيل أبو موسى، ولقيته بالكوفة جاء إلى ابن شبرمة، فقال:
 أدخلني على عيسى فأعظه، فكأن ابن شبرمة خاف عليه فلم يفعل، قال: حدثنا الحسن قال: لما سار الحسن بن علي رضي الله عنهما إلى معاوية بالكتائب، قال عمرو بن العاص لمعاوية: أرى كتيبة لا تولِّي حتى تدبر أخراها، قال معاوية: من لذاراريِّ المسلمين؟ فقال: أنا، فقال عبد الله بن عامر وعبد الرحمن بن سمرة: نلقاه فنقول له الصلح، قال الحسن: ولقد سمعت أبا بكرة قال: بينا النبي صلى الله عليه وسلم يخطب، جاء الحسن، فقال النبي صلى الله عليه وسلم: ^ابني هذا سيِّد، ولعل الله أن يصلح به بين فئتين من المسلمين^
[ر:2557]
6693 - حدثنا علي بن عبد الله: حدثنا سفيان، قال: قال عمرو: أخبرني محمد بن علي: أن حرملة مولى أسامة أخبره - قال عمرو: وقد رأيت حرملة - قال:
 أرسلني أسامة إلى علي وقال: إنه سيسألك الآن فيقول: ما خلَّف صاحبك؟ فقل له: يقول لك: لو كنت في شدق الأسد لأحببت أن أكون معك فيه، ولكن هذا أمر لم أره فلم يعطني شيئاً، فذهبت إلى حسن وحسين وابن جعفر، فأوقروا لي راحلتي
*******************
إذا قال عند القوم شيئاً، ثم خرج فقال بخلافه
6694 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن أيوب، عن نافع قال: لما خلع أهل المدينة يزيد بن معاوية، جمع ابن عمر حشمه وولده، فقال:
 إني سمعت النبي صلى الله عليه وسلم يقول: ^ينصب لكل غادر لواء يوم القيامة^ وإنا قد بايعنا هذا الرجل على بيع الله ورسوله، وإني لا أعلم غدراً أعظم من أن يبايع رجل على بيع الله ورسوله ثم ينصب له القتال، وإني لا أعلم أحداً منكم خلعه، ولا تابع في هذا الأمر، إلا كانت الفيصل بيني وبينه
[ر:3016]
6695 - حدثنا أحمد بن يونس: حدثنا أبو شهاب، عن عوف، عن أبي المنهال قال:
 لما كان ابن زياد ومروان بالشأم، ووثب ابن الزبير بمكة، ووثب القرَّاء بالبصرة، فانطلقت مع أبي إلى أبي برزة الأسلمي حتى دخلنا عليه في داره، وهو جالس في ظل عُلِّيَّة له من قصب، فجلسنا إليه، فأنشأ أبي يستطعمه الحديث فقال: يا أبا برزة، ألا ترى ما وقع فيه الناس؟ فأول شيء سمعته تكلم به: إني احتسبت عند الله أني أصبحت ساخطاً على أحياء قريش، إنكم يا معشر العرب، كنتم على الحال الذي علمتم من الذلَّة والقلَّة والضلالة، وإن الله أنقذكم بالإسلام وبمحمد صلى الله عليه وسلم، حتى بلغ بكم ما ترون، وهذه الدنيا التي أفسدت بينكم، إن ذاك الذي بالشأم، والله إن يقاتل إلا على الدنيا، وإن هؤلاء الذين بين أظهركم، والله إن يقاتلون إلا على الدنيا، وإن ذاك الذي بمكة والله إن يقاتل إلا على الدنيا
[6843]
6696 6697 - حدثنا آدم بن أبي إياس: حدثنا شعبة، عن واصل الأحدب، عن أبي وائل، عن حذيفة بن اليمان قال:
 إن المنافقين اليوم شر منهم على عهد النبي صلى الله عليه وسلم، كانوا يومئذ يُسرُّون واليوم يجهرون
^6697^ - حدثنا خلاد: حدثنا مسعر، عن حبيب بن أبي ثابت، عن أبي الشعثاء، عن حذيفة قال:
 إنما كان النفاق على عهد النبي صلى الله عليه وسلم، فأما اليوم: فإنما هو الكفر بعد الإيمان
*******************
لا تقوم الساعة حتى يُغبط أهل القبور
6698 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى يمرَّ الرجل بقبر الرجل فيقول: يا ليتني مكانه^
*******************
تغيير الزمان حتى تُعبد الأوثان
6699 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: قال سعيد بن المسيَّب: أخبرني أبو هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة^
وذو الخلصة: طاغية دوس التي كانوا يعبدون في الجاهلية
6700 - حدثنا عبد العزيز بن عبد الله: حدثني سليمان، عن ثور، عن أبي الغيث، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى يخرج رجل من قحطان، يسوق الناس بعصاه^
[ر:3329]
*******************
خروج النار
وقال أنس: قال النبي صلى الله عليه وسلم: ^أول أشراط الساعة نار تحشر الناس من المشرق إلى المغرب^
[ر:3151]
6701 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: قال سعيد بن المسيب: أخبرني أبو هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى تخرج نار من أرض الحجاز، تضيء أعناق الإبل ببصرى^
6702 - حدثنا عبد الله بن سعيد الكندي: حدثنا عقبة بن خالد: حدثنا عبيد الله، عن خبيب بن عبد الرحمن، عن جده حفص بن عاصم، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^يوشك الفرات أن يحسر عن كنز من ذهب، فمن حضره فلا يأخذ منه شيئاً^
قال عقبة: وحدثنا عبيد الله: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة، عن النبي صلى الله عليه وسلم مثله، إلا أنه قال: ^يحسر عن جبل من ذهب^
6703 - حدثنا مسدد: حدثنا يحيى، عن شعبة: حدثنا معبد: سمعت حارثة بن وهب قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^تصدَّقوا، فسيأتي على الناس زمان، يمشي الرجل بصدقته فلا يجد من يقبلها^
قال مسدد: حارثة أخو عبيد الله بن عمر لأمه
[ر:1345]
6704 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن عبد الرحمن، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى تقتتل فئتان عظيمتان، يكون بينهما مقتلة عظيمة، دعوتهما واحدة وحتى يبعث دجَّالون كذَّابون، قريب من ثلاثين، كلهم يزعم أنه رسول الله، وحتى يقبض العلم وتكثر الزلازل، ويتقارب الزمان، وتظهر الفتن، ويكثر الهرج، وهو القتل وحتى يكثر فيكم المال، فيفيض حتى يُهمَّ رب المال من يقبل صدقته، وحتى يعرضه، فيقول الذي يعرضه عليه: لا أرب لي به وحتى يتطاول الناس في البنيان وحتى يمر الرجل بقبر الرجل فيقول: يا ليتني مكانه وحتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس - يعني - آمنوا أجمعون، فذلك حين: "لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً" ولتقومنَّ الساعة وقد نشر الرجلان ثوبهما بينهما، فلا يتبايعانه ولا يطويانه ولتقومنَّ الساعة وقد انصرف الرجل بلبن لقحته فلا يطعمه ولتقومنَّ الساعة وهو يليط حوضه فلا يسقي فيه، ولتقومنَّ الساعة وقد رفع أكلته إلى فيه فلا يطعمها^
[ر:3413]
*******************
ذكر الدجَّال
6705 - حدثنا مسدد: حدثنا يحيى: حدثنا إسماعيل: حدثني قيس قال: قال لي المغيرة بن شعبة:
 ما سأل أحد النبي صلى الله عليه وسلم عن الدجال ما سألته، وإنه قال لي: ^ما يضرُّك منه^ قلت: لأنهم يقولون إن معه جبل خبز ونهر ماء، قال: ^هو أهون على الله من ذلك^
6705 م - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن نافع، عن ابن عمر - أراه -
 عن النبي صلى الله عليه وسلم قال: ^أعور عين اليمنى، كأنها عنبة طافية^
[ر:3256]
6706 - حدثنا سعد بن حفص: حدثنا شيبان، عن يحيى، عن إسحق بن عبد الله ابن أبي طلحة، عن أنس بن مالك قال:
 قال النبي صلى الله عليه وسلم: ^يجيء الدجال، حتى ينزل في ناحية المدينة، ثم ترجف المدينة ثلاث رجفات، فيخرج إليه كل كافر ومنافق^
[ر:1782]
6707 - حدثنا علي بن عبد الله: حدثنا محمد بن بشر: حدثنا مسعر: حدثنا سعد ابن إبراهيم، عن أبيه، عن أبي بكرة،
 عن النبي صلى الله عليه وسلم قال: ^لا يدخل المدينة رعب المسيح، لها يومئذ سبعة أبواب، على كل باب ملكان^
قال: وقال ابن إسحق، عن صالح بن إبراهيم، عن أبيه قال: قدمت البصرة، فقال لي أبو بكرة: سمعت النبي صلى الله عليه وسلم، بهذا
حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن أبيه، عن جده، عن أبي بكرة، عن النبي صلى الله عليه وسلم قال: ^لا يدخل المدينة رعب المسيح الدجال، ولها يومئذ سبعة أبواب، على كل باب ملكان^
[ر:1780]
6708 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم، عن صالح، عن ابن شهاب، عن سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
 قام رسول الله صلى الله عليه وسلم في الناس، فأثنى على الله بما هو أهله، ثم ذكر الدجال، فقال: ^إني لأنذركموه، وما من نبي إلا وقد أنذره قومه، ولكني سأقول لكم فيه قولاً لم يقله نبي لقومه: إنه أعور، وإن الله ليس بأعور^
[ر:3159]
6709 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن سالم، عن عبد الله بن عمر:
 أن رسول الله صلى الله عليه وسلم قال: ^بينا أنا نائم أطوف بالكعبة، فإذا رجل سبط الشعر، ينطف أو يهراق رأسه ماء، قلت: من هذا؟ قالوا: ابن مريم، ثم ذهبت ألتفت فإذا رجل جسيم أحمر جعد الرأس، أعور العين، كأن عينه عنبة طافية، قالوا: هذا الدجال، أقرب الناس به شبهاً ابن قطن^ رجل من خزاعة
حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا أيوب، عن نافع، عن ابن عمر - أراه - عن النبي صلى الله عليه وسلم قال: ^أعور عين اليمنى، كأنها عنبة طافية^
[ر:3256]
6710 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب، عن عروة: أن عائشة رضي الله عنها قالت:
 سمعت رسول الله صلى الله عليه وسلم يستعيذ في صلاته من فتنة الدجال
[ر:798]
6711 - حدثنا عبدان: أخبرني أبي، عن شعبة، عن عبد الملك، عن ربعي، عن حذيفة،
 عن النبي صلى الله عليه وسلم قال في الدجال: ^إن معه ماء وناراً، فناره ماء بارد، وماؤه نار^
قال أبو مسعود: أنا سمعته من رسول الله صلى الله عليه وسلم
[ر:3266]
6712 - حدثنا سليمان بن حرب: حدثنا شعبة، عن قتادة، عن أنس رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^ما بعث نبي إلا أنذر أمته الأعور الكذاب، ألا إنه أعور، وإن ربكم ليس بأعور، وإن بين عينيه مكتوب كافر^
فيه أبو هريرة وابن عباس، عن النبي صلى الله عليه وسلم
[6973 - وانظر: 1480 - 3160]
*******************
لا يدخل الدجال المدينة
6713 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني عبيد الله بن عبد الله ابن عتبة بن مسعود: أن أبا سعيد قال:
 حدثنا رسول الله صلى الله عليه وسلم يوماً حديثاً طويلاً عن الدجال، فكان فيما يحدثنا به أنه قال: ^يأتي الدجال، وهو محرَّم عليه أن يدخل نقاب المدينة، فينزل بعض السِّباخ التي تلي المدينة، فيخرج إليه يومئذ رجل، وهو خير الناس، أو من خيار الناس، فيقول: أشهد أنك الدجال الذي حدثنا رسول الله صلى الله عليه وسلم حديثه، فيقول الدجال: أرأيتم إن قتلت هذا ثم أحييته، هل تشكُّون في الأمر؟ فيقولون: لا، فيقتله، ثم يحييه، فيقول: والله ما كنت فيك أشد بصيرة مني اليوم، فيريد الدجال أن يقتله فلا يسلط عليه^
[ر:1783]
6714 - حدثنا عبد الله بن مسلمة، عن مالك، عن نعيم بن عبد الله المجمر، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^على أنقاب المدينة ملائكة، لا يدخلها الطاعون، ولا الدجال^
[ر:1781]
6715 - حدثني يحيى بن موسى: حدثنا يزيد بن هارون: أخبرنا شعبة، عن قتادة، عن أنس بن مالك،
 عن النبي صلى الله عليه وسلم قال: ^المدينة يأتيها الدجال، فيجد الملائكة يحرسونها، فلا يقربها الدجال، قال: ولا الطاعون إن شاء الله^
[ر:1782]
*******************
يأجوج ومأجوج
6716 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري ^ح^ وحدثنا إسماعيل: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن عروة بن الزبير: أن زينب بنت أبي سلمة حدثته، عن أم حبيبة بنت أبي سفيان، عن زينب بنت جحش:
 أن رسول الله صلى الله عليه وسلم دخل عليها يوماً فزعاً يقول: ^لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه^ وحلَّق بإصبعيه الإبهام والتي تليها: قالت زينب بنت جحش: فقلت: يا رسول الله، أفنهلك وفينا الصالحون؟ قال: ^نعم، إذا كثر الخبث^
[ر:3168]
6717 - حدثنا موسى بن إسماعيل: حدثنا وهيب: حدثنا ابن طاوس، عن أبيه، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^يفتح الردم ردم يأجوج ومأجوج مثل هذه^ وعقد وهيب تسعين
[ر:3169]
*******************مجلد الأحكام
*******************
قول الله تعالى: "أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم"  النساء: 59

6718 - حدثنا عبدان: أخبرنا عبد الله، عن يونس، عن الزُهري: أخبرني أبو سلمة ابن عبد الرحمن: أنه سمع أبا هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، ومن أطاع أميري فقد أطاعني، ومن عصى أميري فقد عصاني^
[ر:2797]
6719 - حدثنا إسماعيل: حدثني مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^ألا كلكم راع وكلكم مسؤول عن رعيته، فالإمام الذي على الناس راع وهو مسؤول عن رعيته، والرجل راع على أهل بيته وهو مسؤول عن رعيته، والمرأة راعية على أهل بيت زوجها وولده وهي مسؤولة عنهم، وعبد الرجل راع على مال سيده وهو مسؤول عنه، ألا فكلكم راع وكلكم مسؤول عن رعيته^
[ر:853]
*******************
الأمراء من قريش
6720 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري قال: كان محمد بن جبير ابن مطعم يحدث: أنه بلغ معاوية، وهم عنده في وفد من قريش: أن عبد الله بن عمرو يحدِّث:
 أنه سيكون ملك من قحطان، فغضب، فقام فأثنى على الله بما هو أهله، ثم قال: أمَّا بعد فإنه بلغني أن رجالاً منكم يحدِّثون أحاديث ليست في كتاب الله، ولا تؤثر عن رسول الله صلى الله عليه وسلم، وأولئك جهَّالكم، فإياكم والأماني التي تضل أهلها، فإني سمعت رسول الله صلى الله عليه وسلم يقول: ^إن هذا الأمر في قريش، لا يعاديهم أحد إلا كبَّه الله في النار على وجهه، ما أقاموا الدين^
تابعه نعيم، عن ابن المبارك، عن معمر، عن الزُهري، عن محمد بن جبير
[ر:3309]
6721 - حدثنا أحمد بن يونس: حدثنا عاصم بن محمد: سمعت أبي يقول: قال ابن عمر:
 قال رسول الله صلى الله عليه وسلم: ^لا يزال هذا الأمر في قريش ما بقي منهم اثنان^
[ر:3310]
*******************
أجر من قضى بالحكمة
لقوله تعالى: "ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون"  المائدة: 47
6722 - حدثنا شهاب بن عبَّاد: حدثنا إبراهيم بن حميد، عن إسماعيل، عن قيس، عن عبد الله قال:
 قال رسول الله صلى الله عليه وسلم: ^لا حسد إلا في اثنتين: رجل آتاه الله مالاً، فسلطه على هلكته في الحق، وآخر آتاه الله حكمة، فهو يقضي بها ويعلِّمها^
[ر:73]
*******************
السمع والطاعة للإمام ما لم تكن معصية
6723 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن شعبة، عن أبي التيَّاح، عن أنس بن مالك رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^اسمعوا وأطيعوا، وإن استعمل عليكم عبد حبشي، كأن رأسه زبيبة^
[ر:661]
6724 - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن الجعد، عن أبي رجاء، عن ابن عباس يرويه قال:
 قال النبي صلى الله عليه وسلم: ^من رأى من أميره شيئاً يكرهه فليصبر، فإنه ليس أحد يفارق الجماعة شبراً فيموت، إلا مات ميتة جاهلية^
[ر:6645]
6725 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن عبيد الله: حدثني نافع، عن عبد الله رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^السمع والطاعة على المرء المسلم فيما أحب وكره، ما لم يؤمر بمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة^
[ر:2796]

6726 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا سعد بن عبيدة، عن أبي عبد الرحمن، عن علي رضي الله عنه قال:
 بعث النبي صلى الله عليه وسلم سريَّة، وأمَّر عليهم رجلاً من الأنصار، وأمرهم أن يطيعوه، فغضب عليهم، وقال: أليس قد أمر النبي صلى الله عليه وسلم أن تطيعوني؟ قالوا: بلى، قال: قد عزمت عليكم لما جمعتم حطباً وأوقدتم ناراً، ثم دخلتم فيها فجمعوا حطباً، فأوقدوا، فلما همُّوا بالدخول، فقام ينظر بعضهم إلى بعض، قال بعضهم: إنما تبعنا النبي صلى الله عليه وسلم فراراً من النار، أفندخلها؟ فبينما هم كذلك إذ خمدت النار، وسكن غضبه، فذكر للنبي صلى الله عليه وسلم فقال: ^لو دخلوها ما خرجوا منها أبداً، إنما الطاعة في المعروف^
[ر:4085]
*******************
من لم يسأل الإمارة أعانه الله عليها
6727 - حدثنا حجاج بن منهال: حدثنا جرير بن حازم، عن الحسن، عن عبد الرحمن بن سمرة قال:
 قال لي النبي صلى الله عليه وسلم: ^يا عبد الرحمن، لا تسأل الإمارة، فإنك إن أعطيتها عن مسألة وُكِلت إليها، وإن أعطيتها عن غير مسألة أعنت عليها، وإذا حلفت على يمين، فرأيت غيرها خيراً منها، فكفِّر عن يمينك وأت الذي هو خير^
[ر:6248]
*******************
من سأل الإمارة وُكِل إليها
6728 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا يونس، عن الحسن قال: حدثني عبد الرحمن بن سمرة قال:
 قال لي رسول الله صلى الله عليه وسلم: ^يا عبد الرحمن بن سمرة، لا تسأل الإمارة، فإن أعطيتها عن مسألة وُكِلت إليها، وإن أعطيتها عن غير مسألة أعنت عليها، وإذا حلفت على يمين، فرأيت غيرها خيراً منها، فأت الذي هو خير، وكفِّر عن يمينك^
[ر:6248]
*******************
ما يُكره من الحرص على الإمارة
6729 - حدثنا أحمد بن يونس: حدثنا ابن أبي ذئب، عن سعيد المقبري، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^إنكم ستحرصون على الإمارة، وستكون ندامة يوم القيامة، فنعم المرضعة وبئست الفاطمة^
وقال محمد بن بشار: حدثنا عبد الله بن حمران: حدثنا عبد الحميد بن جعفر، عن سعيد المقبري، عن عمر بن الحكم، عن أبي هريرة، قوله
6730 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى رضي الله عنه قال:
 دخلت على النبي صلى الله عليه وسلم أنا ورجلان من قومي، فقال أحد الرجلين: أمِّرنا يا رسول الله، وقال الآخر مثله، فقال: ^إنا لا نولِّي هذا من سأله، ولا من حرص عليه^
[ر:2142]
*******************
من استرعي رعية فلم ينصح
6731 6732 - حدثنا أبو نعيم: حدثنا أبو الأشهب، عن الحسن: أن عبيد الله بن زياد، عاد معقل بن يسار في مرضه الذي مات فيه، فقال له معقل: إني محدِّثك حديثاً سمعته من رسول الله صلى الله عليه وسلم:
 سمعت النبي صلى الله عليه وسلم يقول: ^ما من عبد يسترعيه الله رعية، فلم يحطها بنصحه، إلا لم يجد رائحة الجنة^
 ^6732^ - حدثنا إسحق بن منصور: أخبرنا حسين الجعفي قال: زائدة ذكره عن هشام، عن الحسن قال: أتينا معقل بن يسار نعوده، فدخل علينا عبيد الله، فقال له معقل: أحدِّثك حديثاً سمعته من رسول الله صلى الله عليه وسلم،
 فقال: ^ما من وال يلي رعيَّة من المسلمين، فيموت وهو غاش لهم، إلا حرَّم الله عليه الجنة^
*******************
من شاقَّ شقَّ الله عليه
6733 - حدثنا إسحق الواسطي: حدثنا خالد، عن الجريري، عن طريف أبي تميمة قال:
 شهدت صفوان وجندباً وأصحابه وهو يوصيهم، فقالوا: هل سمعت من رسول الله صلى الله عليه وسلم شيئاً؟ قال: سمعته يقول: ^من سمَّع سمَّع الله به يوم القيامة، قال: ومن شاقَّ شقَّ الله عليه يوم القيامة^
فقالوا: أوصنا فقال: إن أول ما ينتن من الإنسان بطنه، فمن استطاع أن لا يأكل إلا طيِّباً فليفعل، ومن استطاع أن لا يحال بينه وبين الجنة بملء كفٍّ من دم أهراقه فليفعل
قلت لأبي عبد الله: من يقول سمعت رسول الله صلى الله عليه وسلم، جندب؟ قال: نعم جندب
[ر:6134]
*******************
القضاء والفتيا في الطريق
وقضى يحيى بن يعمر في الطريق وقضى الشعبي على باب داره
6734 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن سالم بن أبي الجعد، حدثنا أنس بن مالك رضي الله عنه قال:
 بينما أنا والنبي صلى الله عليه وسلم خارجان من المسجد، فلقينا رجل عند سدَّة المسجد، فقال: يا رسول الله، متى الساعة؟ قال النبي صلى الله عليه وسلم: ^ما أعددت لها^ فكأن الرجل استكان، ثم قال: يا رسول الله، ما أعددت لها كبير صيام ولا صلاة ولا صدقة، ولكني أحب الله ورسوله، قال: ^أنت مع من أحببت^
[ر:3485]
*******************
ما ذكر أن النبي صلى الله عليه وسلم لم يكن له بوَّاب
6735 - حدثنا إسحق بن منصور: أخبرنا عبد الصمد: حدثنا شعبة: حدثنا ثابت البناني، عن أنس بن مالك:
 يقول لامرأة من أهله: تعرفين فلانة؟ قالت: نعم، قال: فإن النبي صلى الله عليه وسلم مر بها وهي تبكي عند قبر، فقال: ^اتقي الله واصبري^ فقالت: إليك عني، فإنك خلو من مصيبتي قال: فجاوزها ومضى، فمر بها رجل فقال: ما قال لك رسول الله صلى الله عليه وسلم؟ قالت: ما عرفته، قال: إنه لرسول الله صلى الله عليه وسلم، قال: فجاءت إلى بابه فلم تجد عليه بواباً، فقالت: يا رسول الله، والله ما عرفتك، فقال النبي صلى الله عليه وسلم: ^إن الصبر عند أول صدمة^
[ر:1194]
*******************
الحاكم يحكم بالقتل على من وجب عليه، دون الإمام الذي فوقه
6736 - حدثنا محمد بن خالد الذهلي: حدثنا الأنصاري محمد: حدثنا أبي، عن ثمامة، عن أنس: أن قيس بن سعد:
 كان يكون بين يدي النبي صلى الله عليه وسلم، بمنزلة صاحب الشرط من الأمير
6737 6738 - حدثنا مسدد: حدثنا يحيى، عن قرَّة بن خالد: حدثني حميد بن هلال: حدثنا أبو بردة، عن أبي موسى:
 أن النبي صلى الله عليه وسلم بعثه وأتبعه بمعاذ
^6738^ - حدثني عبد الله بن الصبَّاح: حدثنا محبوب بن الحسن: حدثنا خالد، عن حميد بن هلال، عن أبي بردة، عن أبي موسى:
 أن رجلاً أسلم ثم تهوَّد، فأتى معاذ بن جبل وهو عند أبي موسى، فقال: ما لهذا؟ قال: أسلم ثم تهوَّد، قال: لا أجلس حتى أقتله، قضاء الله تعالى ورسوله صلى الله عليه وسلم
[ر:2142]
*******************
هل يقضي القاضي أو يفتي وهو غضبان
6739 - حدثنا آدم: حدثنا شعبة: حدثنا عبد الملك بن عمير: سمعت عبد الرحمن ابن أبي بكرة قال:
 كتب أبو بكرة إلى ابنه، وكان بسجستان، بأن لا تقضي بين اثنين وأنت غضبان، فإني سمعت النبي صلى الله عليه وسلم يقول: ^لا يقضينَّ حكم بين اثنين وهو غضبان^
6740 - حدثنا محمد بن مقاتل: أخبرنا عبد الله: أخبرنا إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن أبي مسعود الأنصاري قال:
 جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، إني والله لأتأخر عن صلاة الغداة، من أجل فلان مما يطيل بنا فيها، قال: فما رأيت النبي صلى الله عليه وسلم قطُّ أشد غضباً في موعظة منه يومئذ، ثم قال: ^أيها الناس، إن منكم منفِّرين، فأيُّكم ما صلَّى بالناس فليوجز، فإن فيهم الكبير والضعيف وذا الحاجة^
[ر:90]
6741 - حدثنا محمد بن أبي يعقوب الكرماني: حدثنا حسان بن إبراهيم: حدثنا يونس: قال محمد: أخبرني سالم: أن عبد الله بن عمر أخبره:
 أنه طلق امرأته وهي حائض، فذكر عمر للنبي صلى الله عليه وسلم، فتغيَّظ فيه رسول الله صلى الله عليه وسلم، ثم قال: ^ليراجعها، ثم ليمسكها حتى تطهر، ثم تحيض فتطهر، فإن بدا له أن يطلقها فليطلقها^
[ر:4625]
*******************
من رأى للقاضي أن يحكم بعلمه في أمر الناس، إذا لم يخف الظنون والتهمة
كما قال النبي صلى الله عليه وسلم لهند: ^خذي ما يكفيك وولدك بالمعروف^
[ر:2097]
وذلك إذا كان أمراً مشهوراً
6742 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: حدثني عروة: أن عائشة رضي الله عنها قالت:
 جاءت هند بنت عتبة بن ربيعة فقالت: يا رسول الله، والله ما كان على ظهر الأرض أهل خباء أحبَّ إلي أن يذلوا من أهل خبائك، وما أصبح اليوم على ظهر الأرض أهل خباء أحبَّ إلي أن يعزُّوا من أهل خبائك ثم قالت: إن أبا سفيان رجل مسِّيك، فهل علي من حرج أن أطعم من الذي له عيالنا؟ قال لها: ^لا حرج عليك أن تطعميهم من معروف^
[ر:2097]
*******************
الشهادة على الخط المختوم، وما يجوز من ذلك وما يضيق عليه، وكتاب الحاكم إلى عامله والقاضي إلى القاضي
وقال بعض الناس: كتاب الحاكم جائز إلا في الحدود، ثم قال: إن كان القتل خطأ فهو جائز، لأن هذا مال بزعمه، وإنما صار مالاً بعد أن ثبت القتل، فالخطأ والعمد واحد
وقد كتب عمر إلى عامله في الحدود
وكتب عمر بن عبد العزيز في سن كُسرت
وقال إبراهيم: كتاب القاضي إلى القاضي جائز إذا عرف الكتاب والخاتم
وكان الشعبي يجيز الكتاب المختوم بما فيه من القاضي ويروى عن ابن عمر نحوه
وقال معاوية بن عبد الكريم الثقفي: شهدت عبد الملك بن يعلى قاضي البصرة، وإياس بن معاوية، والحسن، وثمامة بن عبد الله بن أنس، وبلال بن أبي بردة، وعبد الله بن بريدة الأسلمي، وعامر بن عبدة، وعبَّاد بن منصور، يجيزون كتب القضاة بغير محضر من الشهود، فإن قال الذي جيء عليه بالكتاب: إنه زور، قيل له: اذهب فالتمس المخرج من ذلك
وأول من سأل على كتاب القاضي البيِّنة ابن أبي ليلى وسوَّار بن عبد الله
وقال لنا أبو نعيم: حدثنا عبيد الله بن محرز: جئت بكتاب من موسى بن أنس قاضي البصرة، وأقمت عنده البيِّنة: أنَّ لي عند فلان كذا وكذا، وهو بالكوفة، وجئت به القاسم بن عبد الرحمن فأجازه
وكره الحسن وأبو قلابة: أن يشهد على وصية حتى يعلم ما فيها، لأنه لا يدري لعل فيها جَوراً
وقد كتب النبي صلى الله عليه وسلم إلى أهل خيبر: ^إما أن تدوا صاحبكم، وإما أن تؤذنوا بحرب^
[ر:6769]
وقال الزُهري، في الشهادة على المرأة من وراء الستر: إن عرفتها فاشهد، وإلا فلا تشهد
6743 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة قال: سمعت قتادة، عن أنس بن مالك قال:
 لما أراد النبي صلى الله عليه وسلم أن يكتب إلى الروم، قالوا: إنهم لا يقرؤون كتاباً إلا مختوماً، فاتخذ النبي صلى الله عليه وسلم خاتماً من فضة، كأني أنظر إلى وبيصه، ونقشه: محمد رسول الله
[ر:65]
*******************
متى يستوجب الرجل القضاء
وقال الحسن: أخذ الله على الحكام أن لا يتبعوا الهوى، ولا يخشوا الناس، ولا يشتروا بآياته ثمناً قليلاً، ثم قرأ: "يا داود إنَّا جعلناك خليفة في الأرض فاحكم بين الناس بالحقِّ ولا تتَّبع الهوى فيُضلَّك عن سبيل الله إن الذين يضلُّون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب"  ص: 26  وقرأ: "إنَّا أنزلنا التوارة فيها هدى ونور يحكم بها النبيُّون الذين أسلموا للذين هادوا والرَّبَّانيُّون والأحبار بما استُحفظوا - استُودعوا - من كتاب الله وكانوا عليه شهداء فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمناً قليلاً ومن لم يحكم بما أنزل الله فأولئك هم الكافرون"  المائدة: 44  وقرأ: "وداود وسليمان إذ يحكمان في الحرث إذ نفشت فيه غنم القوم وكنَّا لحكمهم شاهدين ففهَّمناها سليمان وكلاً آتينا حكماً وعلماً"  الأنبياء: 78 - 79  فحمد سليمان ولم يلم داود، ولولا ما ذكر الله من أمر هذين لرأيت أن القضاة هلكوا، فإنه أثنى على هذا بعلمه وعذر هذا باجتهاده
وقال مزاحم بن زفر: قال لنا عمر بن عبد العزيز: خمس إذا أخطأ القاضي منهنَّ خطَّة، كانت فيه وصمة: أن يكون فهماً، حليماً، عفيفاً، صليباً، عالماً سؤولاً عن العلم
*******************
رزق الحكام والعاملين عليها
وكان شريح القاضي يأخذ على القضاء أجراً وقالت عائشة: يأكل الوصي بقدر عمالته وأكل أبو بكر وعمر
6744 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني السائب بن يزيد، ابن اخت نمر: أن حويطب بن عبد العزى أخبره: أن عبد الله بن السعدي أخبره:
 أنه قدم على عمر في خلافته، فقال له عمر: ألم أحدَّث أنك تلي من أعمال الناس أعمالاً، فإذا أعْطِيتَ العمالة كرهتَها؟ فقلت: بلى، فقال عمر: ما تريد إلى ذلك؟ فقلت: إن لي أفراساً و أعبداً، وأنا بخير، وأريد أن تكون عمالتي صدقة على المسلمين قال عمر: لا تفعل، فإني كنت أردتُ الذي أردتَ، فكان رسول الله صلى الله عليه وسلم يعطيني العطاء، فأقول: أعطه أفقر إليه منِّي، حتى أعطاني مرَّة مالاً، فقلت: أعطه أفقر إليه منِّي، فقال النبي صلى الله عليه وسلم: ^خذه، فتموَّله، وتصدَّق به، فما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه، وإلاَّ فلا تتبعه نفسك^
وعن الزُهري قال: حدثني سالم بن عبد الله: أن عبد الله بن عمر قال: سمعت عمر يقول: كان النبي صلى الله عليه وسلم يعطيني العطاء،
فأقول: أعطه أفقر إليه مني، حتى أعطاني مرَّة مالاً، فقلت: أعطه من هو أفقر إليه مني، فقال النبي صلى الله عليه وسلم: ^خذه، فتموَّله، وتصدَّق به، فما جاءك من هذا المال و أنت غير مشرف ولا سائل فخذه، وما لا فلا تتبعه نفسك^
[ر: 1404]
*******************
 من قضى ولاعن في المسجد
ولاعن عمر عند منبر النبي صلى الله عليه وسلم وقضى شريح والشَعبيُّ ويحيى بن يعمر في المسجد و قضى مروان على زيد بن ثابت باليمين عند المنبر وكان الحسن وزرارة بن أوفى يقضيان في الرحبة خارجاً من المسجد
6745   6846 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزُهري، عن سهل بن سعد قال: شهدت المتلاعِنَيْنِ، وأنا ابن خمس عشرة سنة، وفُرِّق بينهما
^6746^ - حدثنا يحيى: حدثنا عبد الرزاق: أخبرنا ابن جريج: أخبرني ابن شهاب، عن سهل أخي بني ساعدة:
 أن رجلاً من الأنصار جاء إلى النبي صلى الله عليه وسلم فقال:
أرأيت رجلاً وجد مع امرأته رجلاً، أيقتله؟ فتلاعنا في المسجد وأنا شاهد
[ر:413]
*******************
من حكم في المسجد، حتى إذا أتى على حدٍّ أمر أن يخرج من المسجد فيقام
و قال عمر: أخرجاه من المسجد، وضربه ويذكر عن عليٍّ نحوه
6747 - حدثنا يحيى بن بكير: حدثني الليث، عن عقيل، عن ابن شهاب، عن أبي سلمة و سعيد بن المسيَّب، عن أبي هريرة قال:
 أتى رجل رسول الله صلى الله عليه و سلم و هو في المسجد، فناداه فقال: يا رسول الله، إني زنيت، فأعرض عنه، فلما شهد على نفسه أربعاً قال: ^أبك جنون^ قال: لا، قال: ^اذهبوا به فارجموه^
قال ابن شهاب: فأخبرني من سمع جابر بن عبد الله قال: كنت فيمن رجمه بالمصلى
رواه يونس ومعمر وابن جريج، عن الزُهري، عن أبي سلمه، عن جابر، عن النبي صلى الله عليه و سلم، في الرجم
[ر:4970]
*******************
موعظة الإمام للخصوم
6748 - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام، عن أبيه، عن زينب بنت أبي سلمة، عن أم سلمة رضي الله عنها:
 أن رسول الله صلى الله عليه و سلم قال: ^إنما أنا بشر، وإنكم تختصمون إلي، ولعل بعضكم أن يكون ألحن بحجته من بعض، فأقضي له على نحو ما أسمع، فمن قضيت له بحق أخيه شيئاً فلا يأخذه، فإنما أقطع له قطعة من النار^
[ر:2326]
*******************
الشهادة تكون عند الحاكم، في ولايته القضاء أو قبل ذلك، للخصم
وقال شريح القاضي، وسأله إنسان الشهادة، فقال: ائت الامير حتى أشهد لك
وقال عكرمة: قال عمر لعبد الرحمن بن عوف: لو رأيت رجلاً على حدٍّ، زناً أو سرقة، و أنت أمير؟ فقال: شهادتك شهادة رجل من المسلمين، قال: صدقت قال عمر: لولا أن يقول الناس زاد عمر في كتاب الله، لكتبت آية الرجم بيدي
[ر:6441]
وأقرَّ ماعز عند النبي صلى الله عليه و سلم بالزنا أربعاً فأمر برجمه، ولم يذكر أن النبي صلى الله عليه وسلم أشهد من حضره
[ر:4969، 4970]
وقال حمَّاد: إذا أقرَّ مرَّة عند الحاكم رُجم وقال الحكم: أربعاً
6749 - حدثنا قتيبة: حدثنا الليث بن سعد، عن يحيى، عن عمر بن كثير، عن أبي محمد مولى أبي قتادة: أن أبا قتادة قال:
 قال رسول الله صلى الله عليه وسلم يوم حنين: ^من له بيِّنة على قتيل قتله فله سلبه^ فقمت لألتمس بيِّنة على  قتيل، فلم أرَ أحداً يشهد لي، فجلست، ثم بدا لي فذكرت أمره إلى رسول الله صلى الله عليه وسلم، فقال رجل من جلسائه، سلاح هذا القتيل الذي يذكر عندي، قال: فأرضه منه، فقال أبو بكر: كلا، لا يعطه أصيبغ من قريش و يدع أسداً من أسد الله، يقاتل عن الله ورسوله، قال: فأمر رسول الله صلى الله عليه و سلم فأدَّاه إلي، فاشتريت منه خرافاً، فكان أول مال تأثَّلتُه
قال لي عبد الله، عن الليث: فقام النبي صلى الله عليه و سلم فأدَّاه إلي
[ر:1994]
وقال أهل الحجاز: الحاكم لا يقضي بعلمه، شهد بذلك في ولايته أو قبلها، ولو أقر خصم عنده لآخر بحق في مجلس القضاء، فإنه لا يقضي عليه في قول بعضهم حتى يدعوا بشاهدين فيحضرهما إقراره
وقال بعض أهل العراق: ما سمع أو رآه في مجلس القضاء قضى به، وما كان في غيره لم يقض إلا بشاهدَين
وقال آخرون منهم: بل يقضي به، لأنه مؤتمن، وإنما يراد من الشهادة معرفة الحق، فعلمه أكثر من الشهادة
و قال بعضهم: يقضي بعلمه في الأموال، ولا يقضي في غيرها
وقال القاسم: لا ينبغي للحاكم أن يقضي قضاء بعلمه دون علم غيره، مع أن علمه أكثر من شهادة غيره، ولكن فيه تعرُّضاً لتهمة نفسه عند المسلمين، وإيقاعاً لهم في الظنون، وقد كره النبي صلى الله عليه وسلم  الظن فقال: ^إنما هذه صفيَّة^
6750 - حدثنا عبد العزيز بن عبد الله الأويسي: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن علي بن حسين:
 أن النبي صلى الله عليه وسلم أتته صفية بنت حيي، فلما رجعت  انطلق معها، فمر به رجلان من الأنصار، فدعاهما فقال: ^إنما هي صفية^ قالا: سبحان الله، قال: ^إنَّ الشيطان يجري من ابن آدم مجرى الدم^
رواه شعيب، وابن مسافر، وابن أبي عتيق، و اسحق بن يحيى، عن الزُهري، عن علي، يعني ابن حسين، عن صفية، عن النبي صلى الله عليه وسلم
[ر:1930]
*******************
أمر الموالي إذا وجَّه أميرين إلى موضع: أن يتطاوعا ولا يتعاصيا
6751 - حدثنا محمد بن بشار: حدثنا العقدي: حدثنا شعبة، عن سعيد بن أبي بردة قال: سمعت أبي قال:
 بعث النبي صلى الله عليه وسلم أبي ومعاذ بن جبل إلى اليمن، فقال: ^يسِّرا ولا تعسِّرا، وبشِّرا ولا تنفِّرا، وتطاوعا^ فقال له أبو موسى: إنه يُصنع بأرضنا البتع؟ فقال: ^كل مسكر حرام^
وقال أبو النضر، وأبو داود، ويزيد بن هارون، ووكيع، عن شعبة، عن
سعيد بن أبي بردة، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم [ر:2873]
*******************
إجابة الحاكم الدعوة
وقد أجاب عثمان بن عفان عبداً للمغيرة بن شعبة
6725 - حدثنا مسدد: حدثنا يحيى بن سعيد، عن سفيان: حدثني منصور، عن أبي وائل، عن أبي موسى،
 عن النبي صلى الله عليه وسلم قال: ^فكُّوا العاني وأجيبوا الداعي^
[ر:2881]
*******************
هدايا العمَّال
6753 - حدثنا علي بن عبد الله: حدثنا سفيان، عن الزُهري: أنه سمع عروة: أخبرنا أبو حميد الساعدي قال:
 استعمل النبي صلى الله عليه وسلم رجلاً من بني أسد، يقال له ابن الأتبيَّة، على صدقة، فلما قدم قال: هذا لكم وهذا أهدي لي، فقام النبي صلى الله عليه و سلم على المنبر - قال سفيان أيضا: فصعد المنبر - فحمد الله وأثنى عليه، ثم قال: ^ما بال العامل نبعثه، فيأتي فيقول: هذا لك وهذا لي، فهلا جلس في بيت أبيه وأمه فينظر أيهدى أم لا؟ والذي نفسي بيده، لا يأتي بشيء إلا جاء به يوم القيامة يحمله على رقبته: إن كان بعيراً له رغاء، أو بقرة لها خوار أو شاة تيعر^ ثم رفع يديه حتى رأينا عفرتي إبطيه: ^ألا هل بلَّغت^ ثلاثاً
قال سفيان: قصه علينا الزُهري، وزاد هشام: عن أبيه عن أبي حميد
قال: سمع أذناي، وأبصرته عيني، وسلوا زيد بن ثابت، فإنه سمعه معي
ولم يقل الزُهري: سمع أذني
[ر:883]
"خوار":  الأعراف: 148  و طه: 88 : صوت، والجؤار من
" تجأرون"   النحل: 53 : كصوت البقرة
*******************
استقضاء الموالي واستعمالهم
6754 - حدثنا عثمان بن صالح: حدثنا عبد الله بن وهب: أخبرني ابن جريج: أن نافعاً أخبره: أن ابن عمر رضي الله عنهما أخبره قال:
كان سالم مولى أبي حذيفة يؤم المهاجرين الأولين وأصحاب النبي صلى الله عليه وسلم في مسجد قباء، فيهم أبو بكر وعمر وأبو سلمة وزيد  وعامر بن ربيعة
[ر:660]
*******************
العرفاء للناس
6755 - حدثنا اسماعيل بن أبي أويس: حدثني اسماعيل بن ابراهيم، عن عمه موسى ابن عقبة: قال ابن شهاب: حدثني عروة بن الزبير: أن مروان بن الحكم والمسور بن مخرمة أخبراه:
 أن رسول الله صلى الله عليه وسلم قال، حين أذن لهم المسلمون في عتق سبي هوازن: ^إني لا أدري من أذن فيكم ممن لم يأذن، فارجعوا حتى يرفع إلينا عرفاؤكم أمركم^ فرجع الناس فكلمهم عرفاؤهم، فرجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه: أن الناس قد طيَّبوا وأذنوا
[ر:2184]
*******************
ما يكره من ثناء السلطان، وإذا خرج قال غير ذلك
6756 - حدثنا أبو نعيم: حدثنا عاصم بن محمد بن زيد بن عبد الله بن عمر، عن أبيه: قال أناس لابن عمر: إنا ندخل على سلطاننا، فنقول لهم خلاف ما نتكلم إذا خرجنا من عندهم، قال: كنا نعدها نفاقاً
6757 - حدثنا قتيبة: حدثنا الليث، عن يزيد بن ابي حبيب، عن عراك، عن أبي هريرة: أنه سمع رسول الله صلى الله عليه وسلم يقول: ^إن شرَّ
الناس ذو الوجهين، الذي يأتي هؤلاء بوجه وهؤلاء بوجه^
[ر:5711]
*******************
القضاء على الغائب
6758 - حدَّثنا محمد بن كثير: أخبرنا سفيان، عن هشام، عن أبيه، عن عائشة رضي الله عنها:
 أن هند قالت للنبي صلى الله عليه وسلم: إن أبا سفيان رجل شحيح، فأحتاج أن آخذ من ماله؟ قال: ^خذي ما يكفيك وولدك بالمعروف^
[ر:2097]
*******************
 من قضي له بحق أخيه فلا يأخذه، فإن قضاء الحاكم لا يحلُّ حراماً ولا يحرِّم حلالاً
6759 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن زينب بنت أبي سلمة أخبرته: أنَّ أمَّ سلمة زوج النبي صلى الله عليه وسلم أخبرتها،
 عن رسول الله صلى الله عليه وسلم: أنه سمع خصومة بباب حجرته، فخرج إليهم فقال:
^إنما أنا بشر، وإنه يأتيني الخصم، فلعل بعضكم أن يكون أبلغ من بعض، فأحسب أنه صادق فأقضي له بذلك، فمن قضيت له بحق مسلم، فإنما هي قطعة من النار، فليأخذها أو ليتركها^
[ر:2326]
6760 - حدثنا إسماعيل قال: حدثني مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة زوج النبي صلى الله عليه وسلم أنها قالت:
 كان عتبة بن أبي وقَّاص، عهد إلى أخيه سعد بن أبي وقَّاص، أن ابن وليدة زمعة منِّي، فاقبضه إليك، فلما كان عام الفتح أخذه سعد فقال: ابن
أخي، قد كان عهد إليَّ فيه، فقام إليه عبد بن زمعة فقال: أخي و ابن وليدة أبي، ولد على فراشه، فتساوقا إلى رسول الله صلى الله عليه وسلم، فقال سعد: يا رسول الله، ابن أخي كان عهد إليَّ فيه، وقال عبد بن زمعة: أخي وابن وليدة أبي،
ولد على فراشه، فقال رسول الله صلى الله عليه وسلم: ^هو لك يا عبد بن زمعة^ ثم قال رسول الله صلى الله عليه وسلم: ^الولد للفراش، وللعاهر الحَجَر^ ثم قال لسودة بنت زمعة: ^احتجبي منه^ لما رأى من شبهه بعتبة، فما رآها حتى لقي الله تعالى
[ر:1948]
*******************
الحكم في البئر ونحوها
6761 - حدثنا إسحق بن نصر: حدثنا عبد الرزاق: أخبرنا سفيان، عن منصور والأعمش، عن أبي وائل قال: قال عبد الله:
 قال النبي صلى الله عليه وسلم: ^لا يحلف على يمين صَبْرٍ، يَقتَطِعُ مالاً وهو فيها فاجر، إلا لقي الله وهو عليه غضبان^ فأنزل الله: " إنَّ الذين يشترون بعهد الله وأيمانهم ثمناً قليلاً" الآية، فجاء الأشعث وعبد الله يُحدِّثهم، فقال: فيَّ نزلت وفي رجل خاصمته في بئرٍ، فقال النبي صلى الله عليه وسلم: ^ألك بيِّنة^ قلت: لا، قال: ^فليحلف^ قلت إذن يحلف، فنزلت: "إنَّ الذين يشترون بعهد الله" الآية
[ر:2229]
*******************
 القضاء في كثير المال وقليله
وقال ابن عيينة، عن ابن شبرمة: القضاء في قليل المال و كثيره سواء
6762 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني عروة بن الزبير: أنَّ زينب بنت أبي سلمة أخبرته، عن أمها أم سلمة قالت:
 سمع النبي صلى الله عليه وسلم جَلَبَةَ خصام عند بابه، فخرج عليهم فقال: ^ إنما أنا بشر، وإنه يأتيني الخصم، فلعل بعضاً أن يكون أبلغ من بعض، أقضي له بذلك، وأحسب أنه صادق، فمن قضيت له بحق مسلم فإنما هي قطعة من النار، فليأخذها أو ليدعها^
[ر:2326]
*******************
بيع الإمام على الناس أموالهم وضياعهم
وقد باع النبي صلى الله عليه وسلم مدبَّراً من نُعيم بن النَّحَّام
6763 - حدثنا ابن نمير: حدثنا محمد بن بشر: حدثنا إسماعيل: حدثنا سلمة ابن كهيل، عن عطاء، عن جابر بن عبد الله قال:
 بلغ النبي صلى الله عليه وسلم أنَّ رجلاً من أصحابه أعتق غلاماً له عن دُبُرٍ، لم يكن له مال غيره، فباعه بثمانمائة درهم، ثم أرسل بثمنه إليه
[ر:2034]
*******************
من لم يكترث بطعن من لا يعلم في الأمراء حديثاً
6764 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله ابن دينار قال: سمعت ابن عمر رضي الله عنهما يقول:
 بعث رسول الله صلى الله عليه وسلم بعثاً، وأمَّر عليهم أسامة بن زيد، فطعن في إمارته، وقال: ^إن تطعنوا في إمارته فقد كنتم تطعنون في إمارة أبيه من قبله، وايم الله إن كان لخليقاً للإمرة، وإن كان لَمِنْ أَحَبِّ الناس اليَّ، و إنَّ هذا لمن أحبَّ الناس إليَّ بعده^
[ر:3524]
*******************
الألدُّ الخصِم، وهو الدائم في الخصومة
" لُدًّا "   مريم: 97 : عُوجاً " ألَدُّ "   البقرة: 204 : أعوج
6765 - حدثنا مسدَّد: حدثنا يحيى بن سعيد، عن ابن جريج: سمعت ابن أبي مليكة يحدِّث، عن عائشة رضي الله عنها قالت:
 قال رسول الله صلى الله عليه وسلم: ^ أبغض الرجال إلى الله الألدُّ الخصِم^
[ر:2325]
*******************
إذا قضى الحاكم بجَورٍ، أو خلاف أهل العلم فهو ردٌّ
6766 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُّهريِّ، عن سالم، عن ابن عمر: بعث النبي صلى الله عليه وسلم خالدًا ^ح^ وحدثني أبو عبد الله نُعيم بن حمَّاد: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن سالم، عن أبيه قال:
 بعث النبي صلى الله عليه وسلم خالد بن الوليد إلى بني جذيمة، فلم يحسنوا أن يقولوا: أسلمنا، فقالوا صبأنا صبأنا، فجعل خالد يقتل ويأسر، ودفع إلى كل رجل منَّا أسيره، فأمر كل رجل منا أن يقتل أسيره، فقلت: والله لا أقتل أسيري، ولا يقتل رجلاً من أصحابي أسيره، فذكرنا ذلك للنبي صلى الله عليه وسلم، فقال: ^اللهمَّ إنِّي أبرأ إليك ممَّا صنع خالد بن الوليد^ مرتين
[ر:4084]
*******************
الإمام يأتي قوماً فيصلح بينهم
6767 - حدثنا أبو النعمان: حدثنا حمَّاد: حدثنا أبو حازم المديني، عن سهل بن سعد الساعدي  قال: كان قتالاً بين بني عمرو، فبلغ ذلك النبي صلى الله عليه وسلم، فصلى الظهر ثم أتاهم يصلح بينهم، فلمَّا حضرت صلاة العصر، فأذَّن بلال وأقام، وأمر أبا بكر فتقدَّم، وجاء النبي صلى الله عليه وسلم وأبو بكر في الصلاة، فشقَّ الناس حتى قام خلف أبي بكر، فتقدم في الصفِّ الذي يليه، قال: وصفَّح القوم، وكان أبو بكر إذا دخل في الصلاة لم يلتفت حتى يفرغ، فلمَّا رأى التَّصفيح لا يمسك عليه التفت، فرأى النبي صلى الله عليه وسلم خلفه، فأومأ إليه النبي صلى الله عليه وسلم: ^أن امضه^ وأومأ بيده هكذا، و لبث أبو بكر هنيَّةً يحمد الله على قول النبي صلى الله عليه وسلم، ثم مشى القهقرى، فلمَّا رأى النبي صلى الله عليه وسلم ذلك تقدَّم، فصلَّى النبي صلى الله عليه وسلم بالناس، فلما قضى صلاته قال: ^يا أبا بكر، ما منعك إذ أومأت إليك أن لا تكون مضيت^ قال: لم يكن لابن أبي قحافة أن يؤمَّ النبيَّ صلى الله عليه وسلم، وقال للقوم: ^إذا نابكم أمر فليسبِّح الرجال وليصفِّح النساء^
[ر:652]
*******************
يُستحبُّ للكاتب أن يكون أميناً عاقلاً
6768 - حدثنا محمد بن عبيد الله أبو ثابت: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن عبيد بن السبَّاق، عن زيد بن ثابت قال: بعث إليَّ أبو بكر مقتل أهل اليمامة وعنده عمر، فقال أبو بكر: إنَّ عمر أتاني فقال: إنَّ القتل قد استحرَّ يوم اليمامة بقرَّاء القرآن، وإني أخشى أن يستحرَّ القتل بقرَّاء القرآن في المواطن كلِّها، فيذهب قرآن كثير، و إني أرى أن تأمر بجمع القرآن، قلت: كيف أفعل شيئاً لم يفعله رسول الله صلى الله عليه وسلم؟ فقال عمر: هو والله خير، فلم يزل عمر يراجعني في ذلك حتَّى شرح الله صدري للذي شرح له صدر عمر، ورأيت في ذلك الذي رأى عمر قال زيد: قال أبو بكر: وإنك رجل شابّ عاقل لا نتَّهمك، قد كنت تكتب الوحي لرسول الله صلى الله عليه وسلم، فتتبَّع القرآن فاجمعه قال زيد: فوالله لو كلَّفني  نقل جبل من الجبال ما كان بأثقل عليَّ ممَّا كلَّفني من جمع القرآن قلت كيف تفعلان شيئاً لم يفعله رسول الله صلى الله عليه وسلم؟ قال أبو بكر: هو والله خير، فلم يزل يحثُّ مراجعتي حتى شرح الله صدري للَّذي شرح الله له صدر أبي بكر وعمر، ورأيت في ذلك الذي رأيا، فتتبَّعت القرآن أجمعه من العُسُبِ والرقاع و اللخاف وصدور الرجال، فوجدت في آخر سورة التوبة: "لقد جاءكم رسول من أنفسكم" إلى آخرها مع خزيمة، أو أبي خزيمة، فألحقتها في سورتها، فكانت الصحف عند أبي بكر حياته حتى توفاه الله عز وجل، ثم عند عمر حياته حتى توفاه الله، ثم عند حفصة بنت عمر
قال محمد بن عبيد الله: اللخاف يعني الخزف
[ر:4402]
*******************
كتاب الحاكم إلى عمَّاله، والقاضي إلى أمنائه
6769 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي ليلى^ح^ حدثنا إسماعيل: حدثني مالك، عن أبي ليلى بن عبد الله بن عبد الرحمن بن سهل، عن سهل بن أبي حثْمة: أنه أخبره هو ورجال من كُبَراء قومه:
 أنَّ عبد الله بن سهل ومُحَيِّصة خرجا إلى خيبر من جهد أصابهم، فأخبِرَ محيِّصة أنَّ عبد الله قُتِل و طرح في فقير أو عين، فأتى يهود فقال: أنتم والله قتلتموه، قالوا: ما قتلناه والله، ثمَّ أقبل حتى قدم على قومه فذكر لهم، فأقبل هو وأخوه حويِّصة، وهو أكبر منه، وعبد الرحمن بن سهل، فذهب ليتكلم، وهو الذي كان بخيبر، فقال النبي صلى الله عليه وسلم لمحيِّصة: ^كبِّر كبِّر^ يريد السن، فتكلم حويِّصة ثمَّ تكلم محيِّصة، فقال رسول الله صلى الله عليه وسلم: ^ إمَّا أن يدوا صاحبكم، وإمَّا أن يُؤذِنوا بحرب^ فكتب رسول الله صلى الله عليه وسلم إليهم به، فكتبوا: ما قتلناه، فقال رسول الله لحويِّصة ومحيِّصة وعبد الرحمن: ^أتحلفون وتستحقُّون دم صاحبكم^ فقالوا: لا، قال: ^أفتحلف لكم يهود^ قالوا: ليسوا بمسلمين، فوداه رسول الله صلى الله عليه وسلم من عنده مائة ناقة حتى أدخلت الدار، قال سهل: فركضتني منها ناقة
[ر:2555]
*******************
هل يجوز للحاكم أن يبعث رجلاً وحده للنظر في الأمور
6770 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا الزُهري، عن عبيد الله بن عبد الله، عن أبي هريرة وزيد بن خالد الجهنيِّ قالا:
 جاء أعرابي فقال: يا رسول الله، اقض بيننا بكتاب الله، فقام خصمه فقال: صدق، فاقض بيننا بكتاب الله، فقال الأعرابي: إنَّ ابني كان عسيفاً على هذا فزنى بامرأته، فقالوا لي: على ابنك الرجم، ففديت ابني منه بمائة من الغنم ووليدة، ثم سألت أهل العلم فقالوا: إنما على ابنك جلد مائة وتغريب عام، فقال النبي صلى الله عليه وسلم: ^لأقضينَّ بينكما بكتاب الله، أمَّا الوليدة و الغنم فردٌّ عليك، وعلى ابنك جلد مائة وتغريب عام، وأمَّا أنت يا أنيس - لرجل - فاغد على إمرأة  هذا فارجمها^ فغدا عليها أنيس فرجمها
[ر:2190]
*******************
ترجمة الحكام، وهل يجوز ترجمان واحد
وقال خارجة بن زيد بن ثابت، عن زيد بن ثابت: أن النبي صلى الله عليه وسلم أمره أن يتعلم كتاب اليهود حتى كتبت للنبي صلى الله عليه وسلم كتبهن وأقرأته كتبهم إذا كتبوا إليه
وقال عمر، وعنده عليّ وعبد الرحمن وعثمان: ماذا تقول هذه؟ قال عبد الرحمن ابن حاطب: فقلت: تخبرك بصاحبها الذي صنع بها
وقال أبو جمرة: كنت أترجم بين ابن عباس وبين الناس
[ر:87]
وقال بعض الناس: لا بدَّ للحاكم من مترجمَيْن
6711 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني عبيد الله بن عبد الله: أنَّ عبد الله بن عباس أخبره: أنَّ أبا سفيان بن حرب أخبره: أنَّ هرقل أرسل إليه في ركب من قريش، ثم قال لترجمانه: قل لهم: إني سائل هذا، فإن كذبني فكذِّبوه، فذكر الحديث، فقال للترجمان: قل له: إن كان ما تقول حقاً، فسيملك موضع قدميَّ هاتين
[ر:7]
*******************
محاسبة الإمام عمَّاله
6722 - حدثنا محمد: أخبرنا عبدة: حدثنا هشام بن عروة، عن أبيه، عن أبي حُميد الساعديِّ:
 أنَّ النبي صلى الله عليه وسلم استعمل ابن الأتبيَّة على صدقات بني سُليم، فلما جاء إلى رسول الله صلى الله عليه وسلم وحاسبه قال: هذا الذي لكم، وهذه هدية أهديت لي، فقال رسول الله صلى الله عليه وسلم: ^فهلاَّ جلست في بيت أبيك وبيت أمك حتى تأتيك هديتك إن كنت صادقاً^ ثم قام رسول الله صلى الله عليه وسلم فخطب الناس، وحمد الله وأثنى عليه، ثم قال: ^ أما بعد، فإني أستعمل رجالاً منكم على أمور مما ولاَّني الله، فيأتي أحدكم فيقول: هذا لكم وهذه هديَّة أهديت لي، فهلاَّ جلس في بيت أبيه وبيت أمه حتى تأتيه هديته إن كان صادقاً، فوالله، لا يأخذ أحدكم منها شيئاً - قال هشام - بغير حقِّه، إلاَّ جاء الله يحمله يوم القيامة، ألا فلا أعرفنَّ ما جاء الله رجل ببعير له رغاء، أو ببقرة لها خوار، أو شاةً تيعر^ ثم رفع يديه حتى رأيت بياض إبطيه: ^ألا هل بلَّغت^
[ر:883]
*******************
بطانة الإمام وأهل مشورته
البطانة: الدُّخَلاء
6773 - حدثنا أصبغ: أخبرنا ابن وهب: أخبرني يونس، عن ابن شهاب، عن أبي سلمة، عن أبي سعيد الخدري،
 عن النبي صلى الله عليه وسلم قال: ^ما بعث الله من نبي، ولا استخلف من خليفة، إلاَّ كانت له بطانتان: بطانة تأمره بالمعروف وتحضه عليه، وبطانة تأمره بالشر وتحضه عليه، فالمعصوم من عصم الله تعالى^
وقال سليمان، عن يحيى: أخبرني ابن شهاب بهذا و عن ابن أبي عتيق،
وموسى، عن ابن شهاب مثله وقال شعيب، عن الزُهري: حدثني أبو سلمة، عن أبي سعيد قوله وقال الأوزاعيُّ ومعاوية بن سلام:حدثني الزُهري: حدثني أبو سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم وقال ابن أبي حسين وسعيد بن زياد، عن أبي سلمة، عن أبي سعيد قوله وقال عبيد الله بن أبي جعفر: حدثني صفوان، عن أبي سلمة، عن أبي أيوب قال: سمعت النبي صلى الله عليه وسلم
[ر:6237]
*******************
كيف يبايع الإمام الناس
6774 - حدنا إسماعيل: حدثني مالك، عن يحيى بن سعيد قال: أخبرني عبادة بن الوليد: أخبرني أبي، عن عبادة بن الصامت قال:
 بايعنا رسول الله صلى الله عليه وسلم على السمع و الطاعة في المنشط والمكره، وأن لا ننازع الأمر أهله وأن نقوم، أو: نقول بالحق حيثما كنَّا لا نخاف في الله لومة لائم
[ر:6647]
6775 - حدثنا عمرو بن عليٍّ: حدثنا خالد بن الحارث: حدثنا حميد، عن أنس رضي الله عنه: خرج النبي صلى الله عليه وسلم في غداة باردة، والمهاجرون والأنصار يحفرون الخندق، فقال:
^اللهم إنَّ الخير خير الآخرة  ***  فاغفر للأنصار و المهاجرة^
فأجابوا:
نحن الذين بايعوا محمدا  ***  على الجهاد ما بقينا أبدا
[ر:2679]
6776 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن عبد الله بن دينار،
عن عبد الله بن عمر رضي الله عنهما قال:
  كنَّا إذا بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة يقول لنا: ^فيما استطعتم^
6777 - حدثنا مسدد: حدثنا يحيى، عن سفيان: حدثنا عبد الله بن دينار قال: شهدت ابن عمر حيث اجتمع الناس على عبد الملك قال: كتب: إنِّي أقرُّ بالسمع والطاعة لعبد الله عبد الملك أمير المؤمنين، على سنَّة الله وسنَّة رسوله ما استطعت، وإنَّ بنيَّ قد أقرُّا بمثل ذلك
[6779، 6844]
6778 - حدثنا يعقوب بن إبراهيم: حدثنا هُشَيْم: أخبرنا سيَّار، عن الشعبيِّ، عن جرير بن عبد الله قال:
 بايعت النبي صلى الله عليه وسلم على السمع والطاعة، فلقَّنني:^فيما استطعت، والنصح لكلِّ مسلم^
[ر:57]
6779 - حدثنا عمرو بن عليٍّ: حدثنا يحيى، عن سفيان قال: حدثني عبد الله بن دينار قال: لمَّا بايع الناس عبد الملك، كتب إليه عبد الله بن عمر: إلى عبد الله عبد الملك أمير المؤمنين، إنِّي أقرُّ بالسمع والطاعة لعبد الله عبد الملك أمير المؤمنين، على سنَّة الله وسنَّة رسوله فيما استطعت، وإنَّ بنيَّ قد أقرُّوا بذلك
[ر:6777]
6780 - حدثنا عبد الله بن مسلمة: حدثنا حاتم، عن يزيد قال: قلت لسلمة: على أي شيء بايعتم النبي صلى الله عليه وسلم يوم الحديبيَّة؟ قال: على الموت
[ر:2800]
6781 - حدثنا عبد الله بن محمد بن أسماء: حدثنا جويرية، عن مالك،
عن  الزُهريِّ: أنَّ حميد بن عبد الرحمن أخبره: أنَّ المسور بن مخرمة
أخبره: أنَّ الرهط الذين ولاهم عمر اجتمعوا فتشاوروا، فقال لهم عبد الرحمن: لست بالذي أنافسكم على هذا الأمر، ولكنكم إن شئتم اخترت لكم منكم، فجعلوا ذلك إلى عبد الرحمن، فلما ولَّوا عبد الرحمن أمرهم، فمال الناس على عبد الرحمن، حتى ما أرى أحداً من الناس يتبع أولئك الرهط ولا يطأ عقبه، ومال الناس على عبد الرحمن يشاورونه تلك الليالي، حتى إذا كانت الليلة التي أصبحنا منها فبايعنا عثمان، قال المسور: طرقني عبد الرحمن بعد هجع من الليل، فضرب الباب حتى استيقظتُ، فقال أراك نائماً، فوالله ما اكتحلت هذه الثلاث بكبير نوم، انطلق فادعوا الزبير وسعداً، فدعوتهما له فشاورهما، ثم دعاني فقال: ادع لي علِيًّا، فدعوته فناجاه حتى ابهارَّ الليل، ثم قام عليّ من عنده وهو على طمع، وقد كان عبد الرحمن يخشى من عليٍّ شيئاً، ثم قال: ادع لي عثمان، فدعوته، فناجاه حتى فرَّق بينهما المؤذِّن بالصبح، فلما صلَّى للناس الصبح، واجتمع أولئك الرهط عند المنبر، فأرسل إلى من كان حاضراً من المهاجرين والأنصار، وأرسل إلى أمراء الأجناد، وكانوا وافوا تلك الحَجَّة مع عمر، فلما اجتمعوا تشهَّد عبد الرحمن ثم قال: أمَّا بعد يا عليُّ، إنِّي قد نظرت في أمر الناس، فلم أرهم يعدلون بعثمان، فلا تجعلنَّ على نفسك سبيلاً فقال: أبايعك على سنَّة الله ورسوله والخليفتين من بعده، فبايعه عبد الرحمن، وبايعه الناس: المهاجرون، والأنصار، وأمراء الأجناد، والمسلمون
*******************
من بايع مرتين
6782 - حدثنا أبو عاصم، عن يزيد بن أبي عبيد، عن سلمة قال:
 بايعنا النبي صلى الله عليه وسلم تحت الشجرة، فقال لي: ^يا سلمة ألا تبايع^ قلت: يا رسول الله، قد بايعت في الأول، قال: ^وفي الثاني^
[ر:2800]
*******************
بيعة الأعراب
6783 - حدثنا عبد الله بن مسلمة، عن مالك، عن محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما:
 أنَّ أعرابيًّا بايع رسول الله صلى الله عليه وسلم على الإسلام، فأصابه وعك، فقال: أقلني بيعتي، فأبى، ثمَّ جاءه فقال: أقلني بيعتي، فأبى، فخرج، فقال رسول الله صلى الله عليه وسلم: ^المدينة كالكير، تنفي خبثها، وتصنع طيِّبها^
[ر:1784]
*******************
بيعة الصغير
6784 - حدثنا علي بن عبد الله: حدثنا عبد الله بن يزيد: حدثنا سعيد، هو ابن أبي أيوب، قال: حدثني أبو عقيل زُهرة بن معبد، عن جدِّه عبد الله بن هشام، وكان قد أدرك النبي صلى الله عليه وسلم، وذهبت به أمُّه زينب بنت حميد إلى رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله بايعه، فقال النبي صلى الله عليه وسلم: ^هو صغير^ فمسح رأسه ودعا له، وكان يضحِّي بالشاة الواحدة عن جميع أهله
[ر:2368]
*******************
من بايع ثم استقال البيعة
6785 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن محمد بن المنكدر،
عن جابر ابن عبد الله:
 أنَّ أعرابيًّا بايع رسول الله صلى الله عليه وسلم على الإسلام، فأصاب الأعرابي وعك بالمدينة، فأتى الأعرابي إلى رسول الله صلى الله عليه وسلم فقال:
يا رسول الله، أقلني بيعتي، فأبى رسول الله صلى الله عليه وسلم، ثم جاءه فقال: أقلني بيعتي، فأبى، ثم جاءه فقال: أقلني بيعتي، فأبى، فخرج الأعرابي، فقال رسول الله صلى الله عليه وسلم: ^إنما المدينة كالكير، تنفي خبثها وتنصع طيِّبها^
[ر:1784]
*******************
من بايع رجلاً لا يبايعه إلاَّ للدنيا
6786 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن أبي صالح، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^ثلاثة لا يكلمهم الله يوم القيامة ولا يزكِّيهم ولهم عذاب أليم: رجل على فضل ماء بالطريق يمنع منه ابن السبيل، ورجل بايع إماماً لا يبايعه إلا لدنياه، إن أعطاه ما يريد وفى له وإلا لم يف له، ورجل بايع رجلاً بسلعةٍ بعد العصر، فحلف بالله لقد أعطي بها كذا وكذا فصدَّقه، فأخذها، ولم  يعط بها^
[ر:2230]
*******************
بيعة النساء
رواه ابن عباس، عن النبي صلى الله عليه وسلم
[ر:936]
6787 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري وقال الليث: حدثني يونس، عن ابن شهاب: أخبرني أبو إدريس الخولانيُّ: أنه سمع عبادة بن الصامت يقول:
 قال لنا رسول الله صلى الله عليه وسلم ونحن في مجلس: ^تبايعوني على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتانٍ تفترونه بين أيديكم وأرجلكم، ولا تعصوا في معروف، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فعوقب في الدنيا فهو كفارة له، ومن أصاب من ذلك شيئاً فستره الله، فأمره إلى الله: إن شاء عاقبه وإن شاء عفا عنه^فبايعناه على ذلك
[ر:18]
6788 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري،
عن عروة، عن عائشة رضي الله عنها قالت:
  كان النبي صلى الله عليه وسلم يبايع النساء بالكلام بهذه الآية: "لا يشركن بالله شيئاً" قالت: وما مسَّت يد رسول الله صلى الله عليه وسلم يد امرأة إلاَّ امرأة يملكها
[ر:4609]
6789 - حدثنا مسدَّد: حدثنا عبد الوارث، عن أيوب، عن حفصة، عن أمِّ عطيَّة قالت:
 بايعنا النبي صلى الله عليه وسلم، فقرأ علينا: "أن لا يشركن بالله شيئاً" ونهانا عن النياحة، فقبضت امرأة منا يدها، فقالت: فلانة أسعدتني، وأنا أريد أن أجزيها فلم يقل شيئاً، فذهبَت ثم رجعَت، فما وفت امرأة إلا أم سُليم، وأم العلاء، وابنة أبي سبرة امرأة معاذ، أو ابنة أبي سبرة، وامرأة معاذ
[ر:1244]
*******************
من نكث بيعة
وقال الله تعالى: "إنَّ الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم فمن نكث فإنما ينكث على نفسه ومن أوفى بما عاهد عليهُ الله فسيؤتيه أجراً عظيماً"   الفتح:10
6790 - حدثنا أبو نعيم: حدثنا سفيان، عن عمر بن المنكدر: سمعت حابراً قال:
 جاء أعرابيّ إلى النبي صلى الله عليه وسلم فقال: بايعني على الإسلام، فبايعه على الإسلام، ثم جاء الغد محموماً، فقال: أقلني، فأبى، فلما ولَّى، قال: ^المدينة كالكير، تنفي خبثها وتنصع طيِّبها^
[ر:1784]
*******************
الإستخلاف
6791 - حدثنا يحيى بن يحيى: أخبرنا سليمان بن بلال، عن يحيى بن سعيد: سمعت القاسم بن محمد قال:
 قالت عائشة رضي الله عنها: وارأساه، فقال رسول الله صلى الله عليه وسلم: ^ذاكِ  لو كان وأنا حيّ فأستغفر لك وأدعو لك^ فقالت عائشة: واثكلياه، والله إني لأظنك تحبُّ موتي، ولو كان ذاك لظلِلتَ
آخر يومك معرِّساً ببعض أزواجك، فقال النبي صلى الله عليه وسلم: ^بل أنا وارأساه، لقد هممت، أو أردت، أن أرسل إلى أبي بكر وابنه فأعهد، أن يقول القائلون أو يتمنى المتمنُّون، ثم قلت: يأبى الله ويدفع المؤمنون، أو: يدفع الله ويأبى المؤمنون^
[ر:5342]
6792 - حدثنا محمد بن يوسف: أخبرنا سفيان، عن هشام بن عروة، عن أبيه، عن عبد الله بن عمر رضي الله عنهما قال:
 قيل لعمر: ألا تستخلف؟ قال: إن أستخلف فقد استخلف من هو خير مني أبو بكر، وإن أترك فقد ترك من هو خير مني رسول الله صلى الله عليه وسلم فأثنوا عليه، فقال: راغب وراهب، وددت أنِّي نجوت منها كفافاً، لا لي ولا عليَّ، لا أتحمَّلها حيًّا وميِّتاً

6793 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزُّهريّ:
أخبرني أنس بن مالك رضي الله عنه: أنه سمع خطبة عمر الآخرة حين جلس على المنبر، وذلك الغد من يوم توفي النبي صلى الله عليه وسلم، فتشهَّد وأبو بكر صامت لا يتكلم، قال: كنت أرجو أن يعيش رسول الله صلى الله عليه وسلم حتى يدبرنا، يريد بذلك أن يكون آخرهم، فإن يكُ محمد صلى الله عليه وسلم قد مات، فإن الله تعالى قد جعل بين أظهركم نوراً تهتدون به بما هدى الله محمداً صلى الله عليه وسلم، وإنَّ أبا بكر صاحب رسول الله صلى الله عليه وسلم ثاني اثنين، فإنَّه أولى المسلمين بأموركم، فقوموا فبايعوه، وكانت طائفة منهم قد بايعوه قبل ذلك في سقيفة بني ساعدة، وكانت بيعة العامَّة على المنبر قال الزُهريُّ، عن أنس بن مالك: سمعت عمر يقول لأبي بكر يومئذٍ: اصعد المنبر، فلم يزل به حتى صعد المنبر، فبايعه الناس عامَّةً
[6841]

6794 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن أبيه، عن محمد بن جبير بن مطعم، عن أبيه قال:
 أتت النبي صلى الله عليه وسلم امرأة فكلمته في شيء، فأمرها أن ترجع إليه، قالت: يا رسول الله، أرأيت إن جئت ولم أجدك؟ كأنها تريد الموت، قال: ^إن لم تجديني فأتي أبا بكر^
[ر:3459]
6795 - حدثنا مسدد: حدثنا يحيى، عن سفيان: حدثني قيس بن مسلم، عن طارق بن شهاب، عن أبي بكر رضي الله عنه: قال لوفد بزاخة: تتبعون أذناب الإبل، حتى يري الله خليفة نبيِّه صلى الله عليه وسلم والمهاجرين أمراً يعذرونكم به
6796 - حدثني محمد بن المثنَّى: حدثناغندر: حدثنا شعبة، عن عبد الملك: سمعت جابر بن سمرة قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^يكون اثنا عشر أميراً^ فقال كلمة لم أسمعها، فقال أبي: إنه قال: ^كلهم من قريش^
*******************
إخراج الخصوم وأهل الرِّيب من البيوت بعد المعرفة
وقد أخرج عمر أخت أبي بكر حين ناحت
6797 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^والذي نفسي بيده، لقد هممت أن آمر بحطب يُحتَطب، ثم آمر بالصلاة فيؤذَّن لها، ثم آمر رجلاً فيؤمَّ الناس، ثم أخالف إلى رجال فأُحرِّق عليهم بيوتهم، والذي نفسي بيده، لو يعلم أحدهم أنه يجد عَرقاً سميناً، أو مرماتين حسنتين لشهد العشاء^
[ر:618]
*******************
هل للإمام أن يمنع المجرمين وأهل المعصية من الكلام معه والزيارة ونحوه
6798 - حدثني يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب، عن عبد الرحمن بن عبد الله بن كعب بن مالك: أن عبد الله بن كعب بن مالك، وكان قائد كعب من بنيه حين عمي، قال: سمعت كعب بن مالك قال:
 لمَّا تخلَّف عن رسول الله صلى الله عليه وسلم في غزوة تبوك، فذكر حديثه، ونهى رسول الله صلى الله عليه وسلم المسلمين عن كلامنا، فلبثنا على ذلك خمسين ليلة، وآذن رسول الله صلى الله عليه وسلم بتوبة الله علينا
[ر:2606]
*******************مجلد التمنِّي

*******************
ما جاء في التمنِّي، ومن تمنَّى الشهادة
6799 6800 - حدثنا سعيد بن عفير: حدثني الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن أبي سلمة وسعيد بن المسيَّب: أنَّ أبا هريرة قال:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^والذي نفسي بيده، لولا أنَّ رجالاً يكرهون أن يتخلَّفوا بعدي، ولا أجد ما أحملهم، ما تخلَّفت، لوددت أني أقتَل في سبيل الله، ثمَّ أحيا ثمَّ أقتَل، ثمَّ أحيا ثمَّ أقتَل، ثمَّ أحيا ثمَّ أقتَل^
^6800^ - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: ^والذي نفسي بيده، وددت أني أقاتل في سبيل الله فأقتَل، ثم أحيا ثم أقتَل، ثم أحيا ثم أقتَل، ثم أحيا ثم أقتَل، ثم أحيا^ فكان أبو هريرة يقولهنَّ ثلاثاً، أشهد بالله
[ر:2644]
*******************
تمني الخير
وقول النبي صلى الله عليه وسلم: ^لو كان لي أحدٌ ذهباً^
6801 - حدثنا إسحق بن نصر: حدثنا عبد الرزاق، عن معمر، عن همَّام: سمع أبا هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لو كان عندي أحدٌ ذهباً لأحببت أن لا يأتي عليَّ ثلاث وعندي منه دينار - ليس شيء أرصده في دَينٍ عليَّ - أجد من يقبله^
[ر:2259]
*******************
قول النبي صلى الله عليه وسلم: ^لو استقبلت من أمري ما استدبرت^
6802 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: حدثني عروة: أن عائشة قالت:
 قال رسول الله صلى الله عليه وسلم: ^لو استقبلت من أمري ما استدبرت ما سقتُ الهدي، ولحللت مع الناس حين حلُّوا^
[ر:290]
6803 - حدثنا الحسن بن عمر: حدثنا يزيد، عن حبيب، عن عطاء، عن جابر بن عبد الله قال:
 كنا مع رسول الله صلى الله عليه وسلم فلبَّينا بالحج، وقدمنا مكة لأربع خلَون من ذي الحجة، فأمرنا النبي صلى الله عليه وسلم أن نطوف بالبيت وبالصفا والمروة، وأن نجعلها عمرة ولنحلَّ، إلا من كان معه هدي، قال: ولم يكن مع أحد منا هدي غير النبي صلى الله عليه وسلم وطلحة، وجاء عليّ من اليمن معه الهدي، فقال: أهللت بما أهلَّ به رسول الله صلى الله عليه وسلم، فقالوا: أننطلق إلى منى وذكر أحدنا يقطر؟ قال رسول الله صلى الله عليه وسلم: ^إني لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لحللت^ قال: ولقيه سراقة وهو يرمي جمرة العقبة، فقال: يا رسول الله، ألنا هذه خاصَّة؟ قال: ^لا، بل لأبد^ قال: وكانت عائشة قدمت مكة وهي حائض، فأمرها النبي صلى الله عليه وسلم أن تنسك المناسك كلها، غير أنها لا تطوف ولا تصلِّي حتى تطهر، فلمَّا نزلوا البطحاء، قالت عائشة: يا رسول الله: أتنطلقون بحجة وعمرة، وأنطلق بحجة؟ قال: ثم أمر عبد الرحمن بن أبي بكر الصديق أن ينطلق معها إلى التنعيم، فاعتمرت عمرة في ذي الحجة بعد أيام الحج
[ر:1482]
*******************
قوله صلى الله عليه وسلم: ليت كذا وكذا
6804 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال: حدثني يحيى بن سعيد: سمعت عبد الله بن عامر بن ربيعة قال: قالت عائشة،
 أرق النبي صلى الله عليه وسلم ذات ليلة، فقال: ^ليت رجلاً صالحاً من أصحابي يحرسني الليلة^ إذ سمعنا صوت السلاح، قال: ^من هذا^ قيل: سعد يا رسول الله، جئت أحرسك، فنام النبي صلى الله عليه وسلم حتى سمعنا غطيطه
قال أبو عبد الله: وقالت عائشة: قال بلال:
ألا ليت شعري هل أبيتنَّ ليلة *** بواد وحولي إذخر وجليل
فأخبرت النبي صلى الله عليه وسلم
[ر:1790، 2729]
*******************
تمنِّي القرآن والعلم
6805 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تحاسد إلا في اثنتين: رجل آتاه الله القرآن، فهو يتلوه آناء الليل والنهار، يقول: لو أوتيت مثل ما أوتي هذا لفعلت كما يفعل، ورجل آتاه الله مالاً ينفقه في حقِّه فيقول: لو أوتيت مثل ما أوتي هذا لفعلت كما يفعل^
حدثنا قتيبة: حدثنا جرير بهذا
[ر:4738]
*******************
ما يُكره من التمني
؟؟ نقص
"ولا تتمنَّوا ما فضَّل الله به بعضكم على بعض للرجل نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن واسألوا الله من فضله إنَّ الله كان بكل شيء عليماً" النساء: 32
6806 - حدثنا حسن بن الربيع: حدثنا أبو الأحوص، عن عاصم، عن النَّضر بن أنس قال:
 قال أنس رضي الله تعالى عنه: لولا أني سمعت النبي صلى الله عليه وسلم يقول: ^لا تتمنَّوا الموت^ لتمنَّيت
[ر:5347]
6807 - حدثنا محمد: حدثنا عبدة، عن ابن أبي خالد، عن قيس قال: أتينا خبَّاب ابن الأرتِّ نعوده وقد اكتوى سبعاً، فقال: لولا أنَّ رسول الله صلى الله عليه وسلم نهانا أن ندعو بالموت لدعوت به
[ر:5348]
6808 - حدثناعبد الله بن محمد: حدثنا هشام بن يوسف: أخبرنا معمر، عن الزُهريِّ، عن أبي عبيد، اسمه سعد بن عبيد، مولى عبد الرحمن بن أزهر:
 أن رسول الله صلى الله عليه وسلم قال: ^لا يتمنَّى أحدكم الموت، إمّا محسناً فلعلَّه يزداد، وإما مسيئاً فلعله يَسْتَعْتِبْ^
[ر:5349]
*******************
قول الرجل: لولا الله ما اهتدينا
6809 - حدثنا عبدان: أخبرني أبي، عن شعبة: حدثنا أبو إسحق، عن البراء بن عازب قال:
 كان النبي صلى الله عليه وسلم ينقل معنا التراب يوم الأحزاب، ولقد رأيته وارى التراب بياض بطنه، يقول: ^لولا أنت ما اهتدينا نحن، ولا تصدَّقنا ولا صلَّينا، فأنزلَنْ سكينةً علينا، إنَّ الألى - وربما قال:
 - الملا - قد بغوا علينا، إذا أرادوا فتنةً أبَيْنا أبَيْنا^ يرفع بها صوته
[ر:2681]
*******************
كراهية تمنِّي لقاء العدو
ورواه الأعرج عن أبي هريرة، عن النبي صلى الله عليه وسلم
[ر:2863]
6810 - حدثني عبد الله بن محمد: حدثنا معاوية بن عمرو: حدثنا أبو إسحق، عن موسى بن عقبة، عن سالم أبي النضر، مولى عمر بن عبيد الله، وكان كاتباً له، قال:
  كتب إليه عبد الله بن أبي أوفى فقرأته، فإذا فيه: أن رسول الله صلى الله عليه وسلم قال: ^لا تتمنَّوا لقاء العدوِّ، وسلوا الله العافية^
[ر:2663]
*******************
ما يجوز من اللَّو
وقوله تعالى: "لو أن لي بكم قوة"  هود:80
6811 - حدثنا عليُّ بن عبد الله: حدثنا سفيان: حدثنا أبو الزناد، عن القاسم بن محمد قال:
 ذكر ابن عباس المتلاعنَيْن، فقال عبد الله بن شدَّاد: أهي التي قال رسول الله صلى الله عليه وسلم: ^لو كنت راجماً امرأة من غير بيِّنة^ قال: لا، تلك امرأة أعلنت
[ر:5004]
6812 - حدثنا عليّ: حدثنا سفيان: قال عمرو: حدثنا عطاء قال: أعتم النبي صلى الله عليه وسلم بالعِشاء فخرج عمر فقال: الصلاة يا رسول الله، رقد النساء والصبيان فخرج ورأسه يقطر يقول: ^لولا أن أشقَّ على أمَّتي أو: على الناس - وقال سفيان أيضاً: على أمتي - لأمرتهم بالصلاة هذه الساعة^
قال ابن جريج، عن عطاء، عن ابن عباس: أخَّر النبي صلى الله عليه وسلم هذه الصلاة، فجاء عمر فقال: يا رسول الله، رقد النساء و الولدان فخرج وهو يمسح الماء عن شِقِّه يقول: ^إنه لَلوقت، لولا أن أشُقَّ على أمَّتي^ وقال عمرو: حدثنا عطاء، ليس فيه ابن عباس، أما عمرو فقال: رأسه يقطر، وقال ابن جريج: يمسح الماء عن شقِّه، وقال عمرو: ^لولا أن أشقَّ على أمَّتي^ وقال ابن جريج: ^إنه لَلوقت، لولا أن أشقَّ على أمَّتي^
وقال إبراهيم بن المنذر: حدثنا معن: حدثني محمد بن مسلم عن عمرو، عن عطاء، عن ابن عباس، عن النبي صلى الله عليه وسلم
[ر:545]
6813 - حدثنا يحيى بن بكير: حدثنا الليث، عن جعفر بن ربيعة، عن عبد الرحمن:
 سمعت أبا هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: ^لولا أن أشقَّ على أمتي لأمرتهم بالسواك^
[ر:847]
6814 - حدثنا عيَّاش بن الوليد: حدثنا عبد الأعلى: حدثنا حميد، عن ثابت، عن أنس رضي الله عنه قال:
 واصل النبي صلى الله عليه وسلم آخر الشهر، وواصل أناس من الناس، فبلغ النبي صلى الله عليه وسلم فقال: ^لو مُدَّ بي الشهر، لواصلت وصالاً يدع المتعمِّقون تعمُّقهم، إني لست مثلكم، إني أظلُّ يطعمني ربي ويسقين^
تابعه سليمان بن مغيرة، عن ثابت، عن أنس، عن النبي صلى الله عليه وسلم
[ر:1860]
6815 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري وقال الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب: أن سعيد بن المسيَّب أخبره: أن أبا هريرة قال:
 نهى رسول الله صلى الله عليه وسلم عن الوصال، قالوا: فإنك تواصل، قال: ^أيُّكم مثلي، إني أبيت يطعمني ربي ويسقين^ فلما أبوا أن ينتهوا، واصل بهم يوماً، ثم يوماً، ثم رأوا الهلال، فقال: ^لو تأخر لزدتكم^ كالمنكِّل لهم
[ر:1864]
6816 - حدثنا مسدد: حدثنا أبو الأحوص: حدثنا أشعث، عن الأسود بن يزيد، عن عائشة قالت:
 سألت النبي صلى الله عليه وسلم عن الجَدْرِ أَمِنَ البيت هو؟ قال: ^نعم^ قلت: فما بالهم لم يدخلوه في البيت؟ قال: ^إن قومك قصَّرت بهم النفقة^ قلت: فما شأن بابه مرتفعاً؟ قال: ^فعل ذاكِ قومكِ ليدخلوا من شاؤوا ويمنعوا من شاؤوا، لولا أن قومك حديث عهد بالجاهليَّة فأخاف أن تنكر قلوبهم، أن أدخل الجدر في البيت، وأن ألصق بابه في الأرض^
[ر:126]
6817 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم:
 ^لولا الهجرة لكنت امرأ من الأنصار، ولو سلك الناس وادياً وسلكت الأنصار وادياً، أو شعباً، لسلكتُ وادي الأنصار، أو شعب الأنصار^
[ر:3568]
6818 - حدثنا موسى: حدثنا وهيب، عن عمرو بن يحيى، عن عبَّاد بن تميم، عن عبد الله بن زيد، عن النبي صلى الله عليه وسلم قال:
 ^لولا الهجرة لكنت امرءاً من الأنصار، ولو سلك الناس وادياً أو شعباً لسلكت وادي الأنصار وشعبها^
تابعه أبو التيَّاح، عن أنس، عن النبي صلى الله عليه وسلم: في الشِّعب
[ر:4075، 4077]
[ ش ^في الشعب^ يعني في قوله ^شعباً^]
*******************
ما جاء في إجازة خبر الواحد الصدوق في الأذان والصلاة والصوم والفرائض والأحكام
وقول الله تعالى: "فلولا نفر من كلِّ فرقة منهم طائفة ليتفقَّهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلَّهم يحذرون"  التوبة: 122
ويسمَّى الرجل طائفة لقوله تعالى: "وإن طائفتان من المؤمنين اقتتلوا"
 الحجرات: 9  فلو اقتتل رجلان دخل في معنى الآية
وقوله تعالى:"إن جاءكم فاسق بنبأٍ فتبيَّنوا"  الحجرات: 6
وكيف بعث النبي صلى الله عليه وسلم أمراءه واحداً بعد واحد فإن سها أحد منهم رُدَّ إلى السنَّة
6819 - حدثنا محمد بن المثنَّى: حدثنا عبد الوهَّاب: حدثنا أيوب، عن أبي قلابة: حدثنا مالك بن الحويرث قال:
 أتينا النبي صلى الله عليه وسلم ونحن شبَبَة متقاربون، فأقمنا عنده عشرين ليلة، وكان رسول الله صلى الله عليه وسلم رفيقاً، فلما ظنَّ أنَّا قد اشتهينا أهلنا، أو قد اشتقنا، سألنا عمَّن تركنا بعدنا فأخبرناه، قال:^ارجعوا إلى أهليكم، فأقيموا فيهم، وعلِّموهم ومروهم^ وذكر أشياء أحفظها أو لا أحفظها: ^وصلُّوا كما رأيتموني أصلِّي، فإذا حضرت الصلاة فليؤذِّن لكم أحدكم، وليؤمُّكم أكبركم^
[ر:602]
6820 - حدثنا مسدد، عن يحيى، عن التيميِّ، عن أبي عثمان، عن ابن
مسعود قال: قال رسول الله صلى الله عليه وسلم:
 ^لا يمنعنَّ أحدكم أذان بلال من سحوره، فإنه يؤذِّن - أو قال ينادي - ليرجع قائمكم وينبِّه نائمكم، وليس الفجر أن يقول هكذا - وجمع يحيى كفَّيه - حتى يقول هكذا^ ومدَّ يحيى إصبعيه السبَّابتين
[ر:596]
6821 - حدثنا موسى بن إسماعيل: حدثنا عبد العزيز بن مسلم: حدثنا عبد الله بن دينار: سمعت عبد الله بن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال:
 ^إن بلالاً ينادي بِلَيل، فكلوا واشربوا حتى ينادي ابن أم مكتوم^
[ر:592]
6822 - حدثنا حفص بن عمر: حدثنا شعبة، عن الحكم عن إبراهيم، عن علقمة، عن عبد الله قال:
 صلَّى بنا النبي صلى الله عليه وسلم الظهر خمساً، فقيل: أزِيدَ في الصلاة؟ قال:^وما ذاك^ قالوا: صلَّيتَ خمساً، فسجد سجدتين بعد ما سلَّم
[ر:392]
6823 - حدثنا إسماعيل: حدثني مالك، عن أيُّوب، عن محمد، عن أبي هريرة،
 أن رسول الله صلى الله عليه وسلم انصرف من اثنتين، فقال له ذو اليدين: اقصرت الصلاة يا رسول الله أم نسيت؟ فقال: ^أصدق ذو اليدين^ فقال الناس: نعم، فقام رسول الله صلى الله عليه وسلم فصلَّى ركعتين أخريين ثم سلَّم، ثم كبَّر، ثم سجد مثل سجوده أو أطول، ثم رفع، ثم كبَّر، فسجد مثل سجوده ثم رفع
[ر:468]
6824 - حدثنا إسماعيل: حدثني مالك، عن عبد الله بن دينار، عن عبد الله بن عمر قال:
 بَيْنا الناس بِقُباء في صلاة الصبح، إذ جاءهم آت فقال: إن رسول الله صلى الله عليه وسلم قد أنزل عليه اللَّيلة قرآن، وقد أمر أن يستقبل الكعبة فاستقبلوها، وكانت وجوههم إلى الشَّأم، فاستداروا إلى الكعبة
[ر:395]
6825 - حدثنا يحيى: حدثنا وكيع، عن إسرائيل، عن أبي أسحق، عن البراء قال:
 لما قدم رسول الله صلى الله عليه وسلم المدينة، صلَّى نحو بيت المقدس ستة عشر، أو سبعة عشر شهراً، وكان يحب أن يُوَجَّه إلى الكعبة، فأنزل الله تعالى: "قد نرى تقلُّب وجهك في السماء فلَنولِّينَّك قبلة ترضاها"فوُجِّهَ نحو الكعبة، وصلَّى معه رجل العصر، ثم خرج، فمرَّ على قوم من الأنصار، فقال: هو يشهد أنه صلَّى مع النبي صلى الله عليه وسلم، وأنه قد وُجِّه إلى الكعبة فانحرفوا وهم ركوع في صلاة العصر
[ر:40]
6826 - حدثني يحيى بن قزعة: حدثني مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال:
 كنت أسقي أبا طلحة الأنصاري وأبا عبيدة بن الجراح وأبيَّ بن كعب شراباً من فَضِيخ، وهو تمر، فجاءهم آت فقال: إن الخمر قد حرِّمت، فقال أبو طلحة: يا أنس، قم إلى هذه الجرار فاكسرها، قال أنس: فقمت إلى مهراس لنا فضربتها بأسفله حتى انكسرت
[ر:2332]
6827 - حدثنا سليمان بن حرب: حدثنا شعبة، عن أبي إسحق، عن صلة، عن حذيفة:
 أن النبي صلى الله عليه وسلم قال لأهل نجران: ^لأبعثنَّ إليكم رجلاً أميناً حقَّ أمين^ فاستشرف لها أصحاب النبي صلى الله عليه وسلم فبعث أبا عبيدة
[ر:3535]
6828 - حدثنا سليمان بن حرب: حدثنا شعبة، عن خالد، عن أبي قلابة، عن أنس رضي الله عنه: قال النبي صلى الله عليه وسلم:
 ^لكل أمَّة أمين، وأمين هذه الأمَّة أبو عبيدة^
[ر:3534]
6829 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن يحيى بن سعيد، عن عبيد بن حُنين، عن ابن عباس،
 عن عمر رضي الله عنهم قال: وكان رجل من الأنصار، إذا غاب عن رسول الله صلى الله عليه وسلم وشهدته أتيته بما يكون من رسول الله صلى الله عليه وسلم، وإذا غبتُ عن رسول الله صلى الله عليه وسلم وشهده أتاني بما يكون من رسول الله صلى الله عليه وسلم
[ر:89]
6830 - حدثنا محمد بن بشار: حدثنا غُندر: حدثنا شعبة، عن زبيد، عن سعد بن عبيدة، عن أبي عبد الرحمن، عن علي رضي الله عنه:
 أن النبي صلى الله عليه وسلم بعث جيشاً، وأمَّر عليهم  رجلاً، فأوقد ناراً، وقال: ادخلوها، فأرادوا أن يدخلوها، وقال آخرون: إنما فررنا منها، فذكروا للنبي صلى الله عليه وسلم، فقال للذين أرادوا أن يدخلوها: ^لو دخلوها لم يزالوا فيها إلى يوم القيامة^ وقال للآخرين: ^لا طاعة في المعصية، إنما الطاعة في المعروف^
[ر:4085]
6831 6832 - حدثنا زهير بن حرب: حدثنا يعقوب بن إبراهيم: حدثنا أبي، عن صالح، عن ابن شهاب: أن عبيد الله بن عبد الله أخبره: أن أبا هريرة وزيد بن خالد أخبراه:
 أن رجلين اختصما إلى النبي صلى الله عليه وسلم
^6832^ - وحدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود: أن أبا هريرة قال:
 بينما نحن عند رسول الله صلى الله عليه وسلم إذ قام رجل من الأعراب فقال: يا رسول الله، اقض لي بكتاب الله، فقام خصمه فقال: صدق يا رسول الله، اقضِ له بكتاب الله وأذَنْ لي، فقال له النبي صلى الله عليه وسلم: ^قل^ فقال: إن ابني كان عسيفاً على هذا - والعسيف الأجير - فزنا بامرأته، فأخبروني أن على ابني الرجم، فافتديت منه بمائة من الغنم ووليدة، ثم سألت أهل العلم، فأخبروني أن على امرأته الرجم، وإنما على ابني جلد مائة وتغريب عام، فقال: ^والذي نفسي بيده، لأقضيَنَّ بينكما بكتاب الله، أمَّا الوليدة و الغنم فردُّوها، وأما ابنك فعليه جلد مائة وتغريب عام، وأما أنت يا أنَيْس - لرجل من أسلم - فاغدوا على امرأة هذا، فإن اعترفت فارجمها^ فغدا عليها أنَيْس فاعترفت فرجمها
[ر:2190]
*******************
بعث النبي صلى الله عليه وسلم الزبير طليعة وحده
6833 - حدثنا عليّ بن عبد الله: حدثنا سفيان: حدثنا ابن المنكدر قال: سمعت جابر بن عبد الله قال:
 ندب النبي صلى الله عليه وسلم الناس يوم الخندق فانتدب الزبير، ثم ندبهم فانتدب الزبير، ثم ندبهم فانتدب الزبير، فقال: ^ لكل نبي حواريٌّ، وحواريَّ الزبير^
قال سفيان: حفظته من ابن المنكدر، وقال له أيوب: يا أبا بكر حدِّثهم عن جابر، فإن القوم يعجبهم أن تحدِّثهم عن جابر، فقال في ذلك المجلس: سمعت جابراً - فتتابع بين أحاديث سمعت جابراً - قلت لسفيان: فإن الثوريَّ يقول: يوم قريظة، فقال: كذا حفظته منه كما أنك جالس، يوم الخندق قال سفيان: هو يوم واحد، وتبسَّم سفيان
[ر:2691]
*******************
قول الله تعالى: "لا تدخلوا بيوت النبيِّ إلا أن يؤذن لكم"
 الأحزاب:53  فإذا أذن له واحد جاز
6834 - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن أيوب، عن أبي عثمان، عن أبي موسى:
 أن النبي صلى الله عليه وسلم دخل حائطاً وأمرني بحفظ الباب، فجاء رجل يستأذن، فقال: ^ائْذَن له وبشِّره بالجنة^ فإذا أبو بكر، ثم جاء عمر فقال: ^ائذن له وبشِّره بالجنة^ ثم جاء عثمان فقال: ^ائذن له وبشِّره بالجنة^
[ر:3471]
6835 - حدثنا عبد العزيز بن عبد الله: حدثنا سليمان بن بلال، عن يحيى، عن عبيد بن حُنَين: سمع ابن عباس، عن عمر رضي الله عنهم قال:
 جئت فإذا رسول الله صلى الله عليه وسلم في مشربةٍ له، وغلام لرسول الله صلى الله عليه وسلم أسود على رأس الدرجة، فقلت: قل هذا عمر بن الخطاب، فأذن لي
[ر:89]
*******************
ما كان يبعث النبي صلى الله عليه وسلم من الأمراء والرسل واحداً بعد واحد
وقال ابن عباس: بعث النبي صلى الله عليه وسلم دحية الكلبيِّ بكتابه إلى عظيم بصرى: أن يدفعه إلى قيصر
[ر:7]
6836 - حدثنا يحيى بن بكير: حدثني الليث، عن يونس، عن ابن شهاب أنه قال: أخبرني عبيد الله بن عبد الله بن عتبة: أن عبد الله بن عباس أخبره:
 أن رسول الله صلى الله عليه وسلم بعث بكتابه إلى كسرى، فأمره أن يدفعه إلى عظيم البحرين، يدفعه عظيم البحرين إلى كسرى، فلما قرأه كسرى مزَّقه، فحسبت أن ابن المسيَّب قال: فدعا عليهم رسول الله صلى الله عليه وسلم: ^أن يمزَّقوا كلَّ ممزَّق^
[ر:64]
6837 - حدثنا مسدد: حدثنا يحيى، عن يزيد بن أبي عبيد: حدثنا سلمة بن الأكوع:
 أن رسول الله صلى الله عليه وسلم قال لرجل من أسلم: ^أذِّن في قومك، أو في الناس - يوم عاشوراء - أن من أكل فليتمَّ بقية يومه، ومن لم يكن أكل فليصم^
[ر:1824]
*******************
وِصاة النبي صلى الله عليه وسلم وفود العرب أن يُبَلِّغوا من وراءهم
قاله مالك بن الحويرث
[ر:602]
6838 - حدثنا عليُّ بن الجَعد: أخبرنا شعبة وحدثني إسحق: أخبرنا النضر: أخبرنا شعبة، عن أبي جمرة قال:
  كان ابن عباس يقعدني على سريره، فقال: إن وفد عبد القيس لما أتوا رسول الله صلى الله عليه وسلم قال: ^من الوفد^ قالوا: ربيعة، قال: ^مرحباً بالوفد أو القوم، غير خزايا ولا ندامى^ قالوا: يا رسول الله، إن بيننا وبينك كفار مُضَر، فمُرنا بأمر ندخل به الجنة ونخبر به من وراءنا، فسألوا عن الأشربة، فنهاهم عن أربع، وأمرهم بأربع، أمرهم بالإيمان بالله، قال: ^هل تدرون ما الإيمان بالله^ قالوا: الله ورسوله أعلم، قال: ^شهادة ان لا إله إلا الله وحده لا شريك له، وأنَّ محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة - وأظن فيه - صيام رمضان، وتؤتوا من المغانم الخُمُس^ ونهاهم عن الدُّبَّاء والحنتم والمزَفَّت والنقير وربما قال: ^المقَيَّر^ قال: ^احفظوهنَّ وأبلغوهنَّ من وراءكم^
[ر:53]
*******************
خبرالمرأة الواحدة
6839 - حدثنا محمد بن الوليد: حدثنا محمد بن جعفر: حدثنا شعبة، عن توبة العنبري قال: قال لي الشعبيُّ: أرأيت حديث الحسن، عن النبي صلى الله عليه وسلم؟ وقاعدت ابن عمر قريباً من سنتين أو سنة ونصف، فلم أسمعه يحدث عن النبي صلى الله عليه وسلم غير هذا، قال:  كان ناس م أصحاب النبي صلى الله عليه وسلم، فيهم سعد، فذهبوا يأكلون من لحم، فنادتهم امرأة من بعض أزواج النبي صلى الله عليه وسلم: إنه لحم ضبٍّ، فأمسكوا، فقال رسول الله صلى الله عليه وسلم: ^كلوا، أو اطعموا، فإنه حلال - أو قال: لا بأس به، شك فيه - ولكنه ليس من طعامي^
[ر:5216]
*******************مجلد الإعتصام بالكتاب والسنَّة
*******************
الإعتصام بالكتاب والسنَّة
6840 - حدثنا الحُمَيديُّ: حدثنا سفيان، عن مسعر وغيره، عن قيس بن مسلم، عن طارق بن شهاب قال:
 قال رجل من اليهود لعمر: يا أمير المؤمنين، لو أن علينا نزلت هذه الآية: "اليوم أكملتُ لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً" لاتَّخذنا ذلك اليوم عيداً، فقال عمر: إني لأعلم أي يوم نزلت هذه الآية، نزلت يوم عرفة، في يوم جمعة
سمع سفيان مسعراً، ومسعر قيساً، وقيس طارقاً
[ر:45]
6841 - حدثنا يحيى بن بكير: حدثنا الليث، عن عُقَيل، عن ابن شهاب: أخبرني أنس بن مالك:
 أنه سمع عمر، الغد حين بايع المسلمون أبا بكر، واستوى على منبر رسول الله صلى الله عليه وسلم، تشهَّد قبل أبي بكر فقال: أمَّا بعد، فاختار الله لرسوله صلى الله عليه وسلم الذي عنده على الذي عندكم، وهذا الكتاب الذي هدى الله به رسولكم، فخذوا به تهتدوا لما هدى الله به رسوله
[ر:6793]
6842 - حدثنا موسى بن إسماعيل: حدثنا وُهَيب، عن خالد، عن عكرمة، عن ابن عباس قال:
 ضمَّني إليه النبي صلى الله عليه وسلم وقال: ^اللهم علِّمه الكتاب^
[ر:75]
6843 - حدثنا عبد الله بن صبَّاح: حدثنا مُعتَمِر قال: سمعت عوفاً: أن أبا المنهال حدثه:
 أنه سمع أبا برزة قال: إن الله يغنيكم - أو: نعشكم - بالإسلام وبمحمد صلى الله عليه وسلم قال أبو عبد الله: وقع ها هنا يغنيكم، وإنما هو نعشكم، يُنظَر في أصل كتاب الإعتصام
[ر:6695]
6844 - حدثنا إسماعيل: حدثني مالك، عن عبد الله بن دينار:
  أن عبد الله بن عمر كتب إلى عبد الملك بن مروان يبايعه: وأقِرُّ بذلك بالسمع والطاعة على سنَّة الله وسنَّة رسوله فيما استطعت
[ر:6777]
*******************
قول النبي صلى الله عليه وسلم: ^بُعِثتُ بجوامع الكلم^
6845 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن سعيد بن المسيَّب، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال:
 ^بُعِثتُ بجوامع الكلم، ونصرت بالرعب، وبينا أنا نائم رأيتني أتيت بمفاتيح خزائن الأرض فوُضِعت في يدي^ قال أبو هريرة: فقد ذهب رسول الله صلى الله عليه وسلم وأنتم تَلْغَثونها، أو تَرْغَثونها، أو كلمة تشبهها
[ر:2815]
6846 - حدثنا عبد العزيز بن عبد الله: حدثنا الليث، عن سعيد، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال:
 ^ما من الأنبياء نبيٌّ إلاَّ أعطِيَ من الآيات ما مثله أومن، أو آمن، عليه البشر، وإنما كان الذي أوتيته وحياً أوحاه الله إليَّ، فأرجو أنِّي أكثرهم تابعاً يوم القيامة^
[ر:4696]
*******************
الاقتداء بسنن رسول الله صلى الله عليه وسلم
وقول الله تعالى: "واجعلنا للمتقين إماماً"  الفرقان:74 : قال: أئمَّة نقتدي بمن قبلنا، ويقتدي بنا من بعدنا
وقال ابن عون: ثلاث أحبُّهنَّ لنفسي ولأخواني: هذه السنَّة أن يتعلَّموها ويسألوا عنها، والقرآن أن يتفهَّموه ويسألوا عنه، ويدَعوا الناس إلا من خير
6847 - حدثنا عمرو بن عبَّاس: حدثنا عبد الرحمن: حدثنا سفيان، عن واصل، عن أبي وائل قال:
 جلست إلى شَيْبَة في هذا المسجد، قال: جلس إليَّ عمر في مجلسك هذا، فقال: هممت أن لا أدع فيها صفراء ولا بيضاء إلا قسمتها بين المسلمين، قلت: ما أنت بفاعل، قال: لم؟ قلت: لم يفعله صاحباك، قال: هما المرآن يُقتدى بهما
[ر:1517]
6848 - حدثنا عليُّ بن عبد الله: حدثنا سفيان قال: سألت الأعمش فقال: عن زيد بن وهب: سمعت حذيفة يقول:
 حدثنا رسول الله صلى الله عليه وسلم: ^أنَّ الأمانة نزلت من السماء في جذر قلوب الرجال، ونزل القرآن فقرؤوا القرآن، وعلموا من السنَّة^
[ر:6132]
6849 - حدثنا آدم بن أبي إياس: حدثنا شعبة: أخبرنا عمرو بن مُرَّة:
 سمعت مُرَّة الهمداني يقول: قال عبد الله: إن أحسن الحديث كتاب الله، وأحسن الهدي هدي محمد صلى الله عليه وسلم، وشرُّ الأمور مُحدَثاتُها، و"إن ما توعدون لآتٍ وما أنتم بمعجزين"
[ر:5747]
6850 - حدثنا مسدد: حدثنا سفيان: حدثنا الزُهري، عن عبيد الله، عن أبي هريرة وزيد بن خالد قالا:
 كنا عند النبيي صلى الله عليه وسلم فقال: ^لأقضيَنَّ بينكما بكتاب الله^
[ر:2190]
6851 - حدثنا محمد بن سنان: حدثنا فُلَيْح: حدثنا هلال بن علي، عن عطاء بن يسار، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال:
 ^كلُّ  أمتي يدخلون الجنة إلا من أبى^ قالوا: يا رسول الله، ومن يأبى؟ قال: ^من أطاعني دخل الجنة، ومن عصاني فقد أبى^
6852 - حدثنا محمد بن عبادة: أخبرنا يزيد: حدثنا سليم بن حيَّان، وأثنى عليه: حدثنا سعيد بن ميناء: حدثنا أو سمعت: جابر بن عبد الله يقول:
 جاءت ملائكة إلى النبي صلى الله عليه وسلم وهو نائم، فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمة والقلب يقظان، فقالوا: إن لصاحبكم هذا مثلاً، فاضربوا له مثلاً، فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمةً، والقلب يقظان، فقالوا: مَثَلُهُ كمثل رجل بنى داراً، وجعل فيها مأدبة وبعث داعياً، فمن أجاب الداعي دخل الدار وأكل من المأدبة، ومن لم يجب الداعي لم يدخل الدار ولم يأكل من المأدبة، فقالوا: أوِّلوها له يفقهها، فقال بعضهم: إنه نائم، وقال بعضهم: إن العين نائمة والقلب يقظان، فقالوا: فالدار الجنة، والداعي محمد صلى الله عليه وسلم، فمن أطاع محمداً صلى الله عليه وسلم فقد أطاع الله، ومن عصى محمداً صلى الله عليه وسلم فقد عصى الله، ومحمد صلى الله عليه وسلم فرَّق بين الناس
تابعه قتيبة، عن ليث، عن خالد، عن سعيد بن أبي هلال، عن جابر: خرج علينا النبي صلى الله عليه وسلم

6854 - حدثنا أبو نعيم: حدثنا سفيان، عن الأعمش، عن إبراهيم، عن همَّام، عن حذيفة قال: يا معشر القرَّاء استقيموا، فقد سبقتم سبقاً بعيداً، فإن أخذتم يميناً وشمالاً، لقد ضللتم ضلالاً بعيداً
6854 - حدثنا أبو كُرَيب: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى، عن النبي صلى الله عليه وسلم قال:
 ^إنما مثلي ومثل ما بعثني الله به، كمثل رجل أتى قوماً فقال: يا قوم إني رأيت الجيش بعينيَّ، وإني أنا النذير العُريان، فالنجاء، فأطاعه طائفة من قومه فأدلجوا، فانطلقوا على مهلهم فنجوا، وكذَّبت طائفة منهم فأصبحوا مكانهم، فصبَّحهم الجيش فأهلكهم واجتاحهم، فذلك مثل من أطاعني فاتبع ما جئت به، ومثل من عصاني وكذَّب بما جئت به من الحق^
[ر:6117]
6855 - حدثنا قتيبة بن سعيد: حدثنا ليث، عن عقيل، عن الزُهري: أخبرني عبيد الله بن عبد الله بن عتبة، عن أبي هريرة قال:
 لمَّا توفي رسول الله صلى الله عليه وسلم واستُخلف أبو بكر بعده، وكفر من كفر من العرب، قال عمر لأبي بكر: كيف تقاتل الناس، وقد قال رسول الله صلى الله عليه وسلم: ^أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قال لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله^ فقال: والله لأقاتلنَّ من فرَّق بين الصلاة والزكاة، فإن الزكاة حقُّ المال، والله لو منعوني عقالاً كانوا يؤدُّونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه فقال عمر: فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق
قال ابن بكير وعبد الله، عن الليث: عناقاً، وهو أصح
[ر:1335]
6856 - حدثني إسماعيل:حدثني ابن وهب، عن يونس، عن ابن شهاب: حدثني عبيد الله بن عبد الله بن عتبة: أن عبد الله بن عباس رضي الله عنهما قال:
 قدم عيينة بن حصن بن حذيفة بن بدر، فنزل على بن أخيه الحُرِّ بن قيس بن حصن، وكان من النفر الذين يدنيهم عمر، وكان القرَّاء أصحاب مجلس عمر ومشاورته، كهولاً كانوا أو شبَّاناً، فقال عيينة لابن أخيه: يا ابن أخي، هل لك وجه عند هذا الأمير فتستأذن لي عليه؟ قال: سأستأذن لك عليه، قال ابن عباس: فاستأذن لعيينة، فلمَّا دخل قال: يا ابن الخطاب، والله ما تعطينا الجَزْل، ولا تحكم بيننا بالعدل، فغضب عمر حتى همَّ بأن يقع به، فقال الحرُّ: يا أمير المؤمنين، إن الله تعالى قال لنبيِّه صلى الله عليه وسلم: "خذ العفو وأمر بالعرف وأعرض عن الجاهلين" وإن هذا من الجاهلين، فوالله ما جاوزها عمر حين تلاها عليه، وكان وقَّافاً عند كتاب الله
[ر:4366]
6857 - حدثنا عبد الله بن مسلمة، عن مالك، عن هشام بن عروة، عن فاطمة بنت المنذر، عن أسماء بنت أبي بكر رضي الله عنهما أنها قالت:  أتيت عائشة حين خسفت الشمس والناس قيام، وهي قائمة تصلي، فقلت: ما للناس؟ فأشارت بيدها نحو السماء فقالت: سبحان الله، فقلت: آيةٌ؟ قال برأسها: أن نعم، فلما انصرف رسول الله صلى الله عليه وسلم حمد الله وأثنى عليه ثم قال: ^ما من شيء لم أره إلا وقد رأيته في مقامي هذا، حتى الجنة والنار، وأوحي إليَّ أنكم تُفتَنون في القبور قريباً من فتنة الدجَّال، فأما المؤمن أو المسلم - لا أدري أيَّ ذلك قالت أسماء - فيقول: محمد جاءنا بالبيِّنات فأجبناه وآمنا، فيقال: نم صالحاً علمنا أنك موقن، وأما المنافق أو المرتاب - لا أدري أيَّ ذلك قالت أسماء - فيقول: لا أدري، سمعت الناس يقولون شيئاً فقلته^
[ر:86]
6858 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^دعوني ما تركتكم، إنما أهلك من كان قبلكم سؤالهم واختلافهم على أنبيائهم، فإذا نهيتكم عن شيء فاجتنبوه، وإذا أمرتكم بأمر فأتوا منه ما استطعتم^
*******************
ما يكره من كثرة السؤال وتكلف ما لا يعنيه
وقوله تعالى: "لا تسألوا عن أشياء إن تبد لكم تسؤكم"  المائدة: 101
6859 - حدثنا عبد الله بن يزيد المقرئ: حدثنا سعيد: حدثني عقيل، عن ابن شهاب، عن عامر بن سعد بن أبي وقاص، عن أبيه:
 أن النبي صلى الله عليه وسلم قال: ^إن أعظم المسلمين جرماً، من سأل عن شيء لم يُحرَّم، فحُرِّم من أجل مسألته^
6860 - حدثنا إسحق: أخبرنا عفَّان: حدثنا وهيب: حدثنا موسى بن عقبة: سمعت أبا النضر يحدِّث، عن بسر بن سعيد، عن زيد بن ثابت:
 أن النبي صلى الله عليه وسلم اتخذ حجرة في المسجد من حصير، فصلى رسول الله صلى الله عليه وسلم فيها ليالي حتى اجتمع إليه ناس، ثم فقدوا صوته ليلة، فظنوا أنه قد نام، فجعل بعضهم يتنحنح ليخرج إليهم، فقال: ^ما زال بكم الذي رأيت من صنيعكم، حتى خشيت أن يكتب عليكم، ولو كُتب عليكم ما قمتم به، فصلوا أيها الناس في بيوتكم، فإن أفضل صلاة المرء في بيته إلا الصلاة المكتوبة^
[ر: 698]
6861 - حدثنا يوسف بن موسى: حدثنا أبو أسامة، عن بريد بن أبي بردة، عن أبي بردة، عن أبي موسى الأشعري قال:
 سئل رسول الله صلى الله عليه وسلم عن أشياء كرهها، فلما أكثروا عليه المسألة غضب، وقال: ^سلوني^ فقام رجل فقال: يا رسول الله، من أبي؟ قال: ^أبوك حذافة^ ثم قام آخر فقال: يا رسول الله، من أبي؟ فقال: ^أبوك سالم مولى شيبة^ فلما رأى عمر ما بوجه رسول الله صلى الله عليه وسلم من الغضب قال: إنا نتوب إلى الله عز وجل
[ر: 92]
6862 - حدثنا موسى: حدثنا أبو عوانة: حدثنا عبد الملك، عن ورَّاد، كاتب المغيرة، قال: كتب معاوية إلى المغيرة: اكتب إليَّ ما سمعت من رسول الله صلى الله عليه وسلم، فكتب إليه:
 إن نبي الله صلى الله عليه وسلم كان يقول في دبر كل صلاة: ^لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد^
وكتب إليه: إنه كان ينهى عن قيل وقال، وكثرة السؤال، وإضاعة المال وكان ينهى عن عقوق الأمهات، ووأد البنات، ومنعٍ وهات
[ر: 808]
6863 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن ثابت، عن أنس قال:
 كنا عند عمر فقال: نُهينا عن التكلف
6864 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري وحدثني محمود: حدثنا عبد الرزاق: أخبرنا معمر، عن الزُهري: أخبرني أنس بن مالك رضي الله عنه:
 أن النبي صلى الله عليه وسلم خرج حين زاغت الشمس فصلى الظهر، فلما سلَّم قام على المنبر، فذكر الساعة، وذكر أن بين يديها أموراً عظاماً، ثم قال: ^من أحب أن يسأل عن شيء فليسأل عنه، فوالله لا تسألوني عن شيء إلا أخبرتكم به ما دمت في مقامي هذا^ قال أنس: فأكثر الناس البكاء، وأكثر رسول الله صلى الله عليه وسلم أن يقول: ^سلوني^ فقال أنس: فقام إليه رجل فقال: أين مدخلي يا رسول الله؟ قال: ^النار^ فقام عبد الله بن حذافة فقال: من أبي يا رسول الله؟ قال: ^أبوك حذافة^ قال: ثم أكثر أن يقول: ^سلوني، سلوني^ فبرك عمر على ركبتيه فقال: رضينا بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم رسولاً قال: فسكت رسول الله صلى الله عليه وسلم حين قال عمر ذلك، ثم قال رسول الله صلى الله عليه وسلم: ^أولى، والذي نفسي بيده، لقد عرضت علي الجنة والنار آنفاً في عرض هذا الحائط، وأنا أصلي، فلم أر كاليوم في الخير والشر^
[ر: 93]
6865 - حدثنا محمد بن عبد الرحيم: أخبرنا رَوح بن عبادة: حدثنا شعبة: أخبرني موسى بن أنس قال: سمعت أنس بن مالك قال: قال رجل: يا نبي الله، من أبي؟ قال: ^أبوك فلان^ ونزلت: "يا أيها الذين آمنوا لا تسألوا عن أشياء" الآية
[ر: 4345]
6866 - حدثنا الحسن بن صبَّاح: حدثنا شبابة: حدثنا ورقاء، عن عبد الله بن عبد الرحمن: سمعت أنس بن مالك يقول:
 قال رسول الله صلى الله عليه وسلم: ^لن يبرح الناس يتساءلون حتى يقولوا: هذا الله خالق كل شيء، فمن خلق الله^
6867 - حدثنا محمد بن عبيد بن ميمون: حدثنا عيسى بن يونس، عن الأعمش، عن إبراهيم، عن علقمة، عن ابن مسعود رضي الله عنه قال:
 كنت مع النبي صلى الله عليه وسلم في حرث بالمدينة، وهو يتوكَّأ على عسيب، فمر بنفر من اليهود، فقال بعضهم: سلوه عن الروح، وقال بعضهم: لا تسألوه، لا يُسْمِعْكُم ما تكرهون، فقاموا إليه فقالوا: يا أبا القاسم، حدثنا عن الروح، فقام ساعة ينظر، فعرفت أنه يوحى إليه، فتأخرتُ عنه حتى صعد الوحي، ثم قال: "ويسألونك عن الروح قل الروح من أمر ربي"
[ر: 125]
*******************
الاقتداء بأفعال النبي صلى الله عليه وسلم
6868 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
 اتخذ النبي صلى الله عليه وسلم خاتماً من ذهب، فاتخذ الناس خواتيم من ذهب، فقال النبي صلى الله عليه وسلم: ^إني اتخذت خاتماً من ذهب^ فنبذه وقال: ^إني لن ألبسه أبداً^ فنبذ الناس خواتيمهم
[ر: 5527]
*******************
ما يكره من التعمُّق والتَّنازع في العلم، والغلوِّ في الدين والبدع
لقوله تعالى: "يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق"  النساء: 171
6869 - حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزُهري، عن أبي سلمة، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^لا تواصلوا^ قالوا: إنك تواصل، قال: ^إني لست مثلكم، إني أبيت يطعمني ربي ويسقيني^ فلم ينتهوا عن الوصال، قال: فواصل بهم النبي صلى الله عليه وسلم يومين، أو ليلتين، ثم رأوا الهلال، فقال النبي صلى الله عليه وسلم: ^لو تأخر الهلال لزدتكم^ كالمنكِّي لهم
[ر: 1864]
6870 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثني إبراهيم التيمي: حدثني أبي قال:
 خطبنا علي رضي الله عنه على منبر من آجرٍّ، وعليه سيف فيه صحيفة معلَّقة، فقال: والله ما عندنا من كتاب يُقرأ إلا كتاب الله وما في هذه الصحيفة، فنشرها فإذا فيها أسنان الإبل، وإذا فيها: ^المدينة حرم من عير إلى كذا، فمن أحدث فيها حدثاً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفاً ولا عدلاً^ وإذا فيه: ^ذمة المسلمين واحدة، يسعى بها أدناهم، فمن أخفر مسلماً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفاً ولا عدلاً^ وإذا فيها: ^من والى قوماً بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفاً ولا عدلاً^
[ر: 1771]
6871 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: حدثنا مسلم، عن مسروق قال: قالت عائشة رضي الله عنها:
 صنع النبي صلى الله عليه وسلم شيئاً ترخَّص فيه، وتنزَّه عنه قوم، فبلغ ذلك النبي صلى الله عليه وسلم، فحمد الله ثم قال: ^ما بال أقوام يتنزَّهون عن الشيء أصنعه، فوالله إني أعلمهم بالله وأشدهم له خشية^
[ر: 5750]
6872 - حدثنا محمد بن مقاتل: أخبرنا وكيع، عن نافع بن عمر، عن ابن أبي مليكة قال:
 كاد الخيِّران أن يهلكا: أبو بكر وعمر، لما قدم على النبي صلى الله عليه وسلم وفد بني تميم، أشار أحدهما بالأقرع بن حابس الحنظلي أخي بني مجاشع، وأشار الآخر بغيره، فقال أبو بكر لعمر: إنما أردتَ خلافي، فقال عمر: ما أردتُ خلافك، فارتفعت أصواتهما عند النبي صلى الله عليه وسلم فنزلت: "يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي - إلى قوله - عظيم"
قال ابن أبي مليكة: قال ابن الزبير: فكان عمر بعد - ولم يذكر ذلك عن أبيه، يعني أبا بكر - إذا حدَّث النبي صلى الله عليه وسلم بحديث، حدثه كأخي السِّرار، لم يسمعه حتى يستفهمه
[ر: 4109]
6873 - حدثنا إسماعيل: حدثني مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين:
 أن رسول الله صلى الله عليه وسلم قال في مرضه: ^مروا أبا بكر يصلي بالناس^ قالت عائشة: قلت: إن أبا بكر إذا قام في مقامك لم يُسمع الناس من البكاء، فمر عمر فليصل فقال: ^مروا أبا بكر فليصلِّ بالناس^ فقالت عائشة: فقلت لحفصة: قولي إن أبا بكر إذا قام في مقامك لم يُسمع الناس من البكاء، فمر عمر فليصل بالناس ففعلت حفصة، فقال رسول الله صلى الله عليه وسلم: ^إنكنَّ لأنتنَّ صواحب يوسف، مروا أبا بكر فليصلِّ للناس^ فقالت حفصة لعائشة: ما كنت لأصيب منك خيراً
[ر: 195]
6874 - حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا الزُهري، عن سهل بن سعد الساعدي قال:
 جاء عويمر العجلاني إلى عاصم بن عدي، فقال: أرأيت رجلاً وجد مع امرأته رجلاً فيقتله، أتقتلونه به، سل لي يا عاصم رسول الله صلى الله عليه وسلم، فسأله فكره النبي صلى الله عليه وسلم المسائل وعابها، فرجع عاصم فأخبره: أن النبي صلى الله عليه وسلم كره المسائل، فقال عويمر: والله لآتين النبي صلى الله عليه وسلم، فجاء وقد أنزل الله تعالى القرآن خلف عاصم، فقال له: ^قد أنزل الله فيكم قرآناً^ فدعا بهما فتقدما فتلاعنا، ثم قال عويمر: كذبتُ عليها يا رسول الله إن أمسكتها، ففارقها ولم يأمره النبي صلى الله عليه وسلم بفراقها، فجرت السنة في المتلاعنَين وقال النبي صلى الله عليه وسلم: ^انظروها، فإن جاءت به أحمر قصيراً مثل وحرة، فلا أراه إلا قد كذب، وإن جاءت به أسحم أعين ذا أليتين، فلا أحسب إلا قد صدق عليها^ فجاءت به على الأمر المكروه
[ر: 413]
6875 - حدثنا عبد الله بن يوسف: حدثنا الليث: حدثني عقيل، عن ابن شهاب قال: أخبرني مالك بن أوس النصري، وكان محمد بن جبير بن مطعم ذكراً لي من ذلك، فدخلت على مالك فسألته، فقال:
 انطلقت حتى أدخل على عمر أتاه حاجبه يرفأ، فقال: هل لك في عثمان وعبد الرحمن والزبير وسعد يستأذنون؟ قال: نعم، فدخلوا فسلموا وجلسوا، فقال: هل لك في عليٍّ وعباس؟ فأذن لهما، قال العباس: يا أمير المؤمنين اقض بيني وبين الظالم، استبَّا، فقال الرهط، عثمان وأصحابه: يا أمير المؤمنين، اقض بينهما وأرح أحدهما من الآخر، فقال: اتَّئدوا، أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: ^لا نورَث ما تركنا صدقة^ يريد رسول الله صلى الله عليه وسلم نفسه؟ قال الرهط: قد قال ذلك، فأقبل عمر على عليٍّ وعباس فقال: أنشدكما بالله هل تعلمان أن رسول الله صلى الله عليه وسلم قال ذلك؟ قالا: نعم، قال: عمر: فإني محدثكم عن هذا الأمر، إن الله كان خصَّ رسوله صلى الله عليه وسلم في هذا المال بشيء لم يعطه أحداً غيره، فإن الله يقول: "ما أفاء الله على رسوله منهم فما أوجفتم" الآية، فكانت هذه خالصة لرسول الله صلى الله عليه وسلم، ثم والله ما احتازها دونكم ولا استأثر بها عليكم، وقد أعطاكموها وبثَّها فيكم حتى بقي منها هذا المال، وكان النبي صلى الله عليه وسلم ينفق على أهله نفقة سنتهم من هذا المال، ثم يأخذ ما بقي فيجعله مجعل مال الله، فعمل النبي صلى الله عليه وسلم بذلك حياته، أنشدكم بالله هل تعلمون ذلك؟ فقالوا: نعم، ثم قال لعليٍّ وعباس: أنشدكما الله هل تعلمان ذلك؟ قالا: نعم، ثم توفى الله نبيه صلى الله عليه وسلم فقال أبو بكر: أنا وليُّ رسول الله صلى الله عليه وسلم، فقبضها أبو بكر فعمل فيها بما عمل فيها رسول الله صلى الله عليه وسلم، وأنتما حينئذ - وأقبل على عليًّ وعباس - تزعمان أن أبا بكر فيها كذا، والله يعلم: أنه فيها صادق بارٌّ راشد تابع للحق، ثم توفى الله أبا بكر فقلت: أنا وليُّ رسول الله صلى الله عليه وسلم وأبي بكر، فقبضتها سنتين أعمل فيها بما عمل به رسول الله صلى الله عليه وسلم وأبو بكر، ثم جئتماني وكَلِمَتُكُمَا على كلمة واحدة وأمْرُكُمَا جميع، جئتني تسألني نصيبك من ابن أخيك، وأتاني هذا يسألني نصيب امرأته من أبيها، فقلت: إن شئتما دفعتها إليكما على أنَّ عليكما عهد الله وميثاقه، تعملان فيها بما عمل به رسول الله صلى الله عليه وسلم وبما عمل فيها أبو بكر، وبما عملتُ فيها منذ وليتها، وإلا فلا تكلِّماني فيها، فقلتما: ادفعها إلينا بذلك، فدفعتها إليكما بذلك، أنشدكم بالله، هل دفعتها إليهما بذلك؟ قال الرهط: نعم، فأقبل على عليٍّ وعباس، فقال: أنشدكما بالله، هل دفعتها إليكما بذلك؟ قالا: نعم، قال: أفتلتمسان مني قضاء غير ذلك، فوالذي بإذنه تقوم السماء والأرض، لا أقضي فيها قضاء غير ذلك حتى تقوم الساعة، فإن عجزتما عنها فادفعاها إليَّ فأنا أكفيكماها
[ر: 2748]
*******************
إثم من آوى محدِثاً
رواه علي، عن النبي صلى الله عليه وسلم
[ر: 1771]
6876 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا عاصم قال: قلت لأنس:
 أحرَّم رسول الله صلى الله عليه وسلم المدينة؟ قال: نعم، ^ما بين كذا إلى كذا، لا يُقطع شجرها، من أحدث فيها حدثاً فعليه لعنة الله والملائكة والناس أجمعين^
قال عاصم: فأخبرني موسى بن أنس: أنه قال: ^أو آوى محدِثاً^
[ر: 1768]
*******************
ما يُذكر من ذمِّ الرأي وتكلُّف القياس
"ولا تقف" لا تقل "ما ليس لك به علم"  الإسراء: 36
6877 - حدثنا سعيد بن تليد: حدثني ابن وهب: حدثني عبد الرحمن بن شريح وغيره، عن أبي الأسود، عن عروة قال: حجَّ علينا عبد الله بن عمرو، فسمعته يقول:
 سمعت النبي صلى الله عليه وسلم يقول: ^إن الله لا ينزع العلم بعد أن أعطاهموه انتزاعاً، ولكن ينتزعه منهم مع قبض العلماء بعلمهم، فيبقى ناس جهَّال، يُسْتَفْتَون فيفتون برأيهم، فيُضِلُّون ويَضِلُّون^
فحدثتُ به عائشة زوج النبي صلى الله عليه وسلم، ثم إن عبد الله بن عمرو حجَّ بعد، فقالت: يا ابن أختي، انطلق إلى عبد الله فاستثبت لي منه الذي حدَّثتني عنه، فجئته فسألته، فحدَّثني به كنحو ما حدَّثني، فأتيت عائشة فأخبرتها، فعجبت فقالت: والله لقد حفظ عبد الله بن عمرو
[ر: 100]
6878 - حدثنا عبدان: أخبرنا أبو حمزة: سمعت الأعمش قال: سألت أبا وائل: هل شهدت صفِّين؟ قال: نعم، فسمعت سهل بن حُنَيف يقول: ^ح^ وحدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن الأعمش، عن أبي وائل قال: قال سهل بن حُنَيف:
 يا أيها الناس اتَّهموا رأيكم على دينكم، لقد رأيتُني يوم أبي جندل، ولو أستطيع أن أرد أمر رسول الله صلى الله عليه وسلم لرددته، وما وضعنا سيوفنا على عواتقنا إلى أمر يُفظعنا إلا أسهلن بنا إلى أمر نعرفه غير هذا الأمر قال: وقال أبو وائل: شهدت صفِّين وبِئْسَتْ صفِّين
[ر: 3010]
*******************
ما كان النبي صلى الله عليه وسلم يُسأل مما لم يُنزل عليه الوحي، فيقول: ^لا أدري^ أو لم يجب حتى يُنزل عليه الوحي، ولم يقل برأي ولا بقياس
لقوله تعالى: "بما أراك الله"  النساء: 105  وقال ابن مسعود: سئل النبي صلى الله عليه وسلم عن الروح فسكت، حتى نزلت الآية
[ر: 125]
6879 - حدثنا علي بن عبد الله: حدثنا سفيان قال: سمعت ابن المنكدر يقول:
 سمعت جابر بن عبد الله يقول: مرضت، فجاءني رسول الله صلى الله عليه وسلم يعودني، وأبو بكر، وهما ماشيان، فأتاني وقد أغمي عليَّ، فتوضأ رسول الله صلى الله عليه وسلم ثم صبَّ وضوءه عليَّ فأفقت، فقلت: يا رسول الله، وربما قال سفيان: فقلت: أي رسول الله، كيف أقضي في مالي، كيف أصنع في مالي؟ قال: فما أجابني بشيء حتى نزلت آية الميراث
[ر: 191]
*******************
تعليم النبي صلى الله عليه وسلم أمته من الرجال والنساء مما علَّمه الله، ليس برأي ولا تمثيل

6880 - حدثنا مسدد: حدثنا أبو عوانة، عن عبد الرحمن بن الأصبهاني، عن أبي صالح ذكوان، عن أبي سعيد:
 جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: يا رسول الله، ذهب الرجال بحديثك، فاجعل لنا من نفسك يوماً نأتيك فيه، تعلمنا مما علمك الله، فقال: ^اجتمعن في يوم كذا وكذا، في مكان كذا وكذا^ فاجتمعن، فأتاهنَّ رسول الله صلى الله عليه وسلم فعلمهنَّ مما علمه الله، ثم قال: ^ما منكنَّ امرأة تقدِّم بين يديها من ولَدها ثلاثة، إلا كان لها حجاباً من النار^ فقالت امرأة منهنَّ: يا رسول الله؟ اثنين؟ قال: فأعادتها مرتين، ثم قال: ^واثنين واثنين واثنين^
[ر: 101]
*******************
قول النبي صلى الله عليه وسلم: ^لا تزال طائفة من أمتي ظاهرين على الحق^ وهم أهل العلم

6881 - حدثنا عبيد الله بن موسى، عن إسماعيل، عن قيس، عن المغيرة بن شعبة،
 عن النبي صلى الله عليه وسلم قال: ^لا تزال طائفة من أمتي ظاهرين، حتى يأتيهم أمر الله وهم ظاهرون^
[ر: 3441]
6882 - حدثنا إسماعيل: حدثنا ابن وهب، عن يونس، عن ابن شهاب: أخبرني حُمَيد قال: سمعت معاوية بن أبي سفيان يخطب قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^من يرد الله به خيراً يفقِّهه في الدين، وإنما أنا قاسم ويعطي الله، ولن يزال أمر هذه الأمة مستقيماً حتى تقوم الساعة، أو: حتى يأتي أمر الله^
[ر: 71]
*******************
في قول الله تعالى: "أو يلبسكم شيعاً"  الأنعام: 65

6883 - حدثنا علي بن عبد الله: حدثنا سفيان: قال عمرو: سمعت جابر بن عبد الله رضي الله عنهما يقول:
 لما نزل على رسول الله صلى الله عليه وسلم: "قل هو القادر على أن يبعث عليكم عذاباً من فوقكم" قال: ^أعوذ بوجهك^ "أو من تحت أرجلكم" قال: ^أعوذ بوجهك^ فلما نزلت: "أو يلبسكم شيعاً ويذيق بعضكم بأس بعض" قال: ^هاتان أهون، أو: أيسر^
[ر: 4352]
*******************
من شبَّه أصلاً معلوماً بأصل مبيَّن، وقد بيَّن النبي صلى الله عليه وسلم حكمهما، ليُفْهِم السائل

6884 - حدثنا أصبغ بن الفرج: حدثني ابن وهب، عن يونس، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة:
 أنَّ أعرابياً أتى رسول الله صلى الله عليه وسلم فقال: إنَّ امرأتي ولدت غلاماً أسود، وإني أنكرته، فقال له رسول الله صلى الله عليه وسلم: ^هل لك من إبل^ قال: نعم، قال: ^فما ألوانها^ قال: حُمْر، قال: ^هل فيها من أورق^ قال: إن فيها لَوُرْقاً، قال: ^فأنَّى تُرى ذلك جاءها^ قال: يا رسول الله، عرق نزعها قال: ^ولعل هذا عرق نزعه^ ولم يرخِّص له في الانتفاء منه
[ر: 4999]
6885 - حدثنا مسدَد: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس:
 أن امرأة جاءت إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحجَّ، فماتت قبل أن تحجَّ، أفأحجُّ عنها؟ قال: ^نعم، حُجِّي عنها، أرأيتِ لو كان على أمك دين أكنتِ قاضِيَتَهُ^ قالت: نعم، فقال: ^فاقضوا اللهَ الذي له، فإنَّ اللهَ أحقُّ بالوفاء^
[ر: 1754]
*******************
ما جاء في اجتهاد القضاء بما أنزل الله تعالى
لقوله تعالى: "ومن لم يحكم بما أنزل الله فأولئك هم الظالمون"  المائدة:45
ومدح النبي صلى الله عليه وسلم صاحب الحكمة حين يقضي بها ويعلِّمها
ولا يتكلَّف من قبله، ومشاورة الخلفاء وسؤالهم أهل العلم
6886 - حدثنا شهاب بن عبَّاد: حدثنا إبراهيم بن حميد، عن إسماعيل، عن قيس، عن عبد الله قال:
 قال رسول الله صلى الله عليه وسلم: ^لا حسد إلا في اثنتين: رجل آتاه الله مالاً فسلطه على هلكته في الحق، وآخر آتاه الله حكمة، فهو يقضي بها ويعلِّمها^
[ر: 73]
6887 - حدثنا محمد: أخبرنا معاوية: حدثنا هشام، عن أبيه، عن المغيرة بن شعبة قال:
 سأل عمر بن الخطاب عن إملاص المرأة، هي التي يضرب بطنها فتلقي جنيناً، فقال: أيكم سمع من النبي صلى الله عليه وسلم فيه شيئاً؟ فقلت: أنا، فقال: ما هو؟ قلت: سمعت النبي صلى الله عليه وسلم يقول: ^فيه غرَّة، عبد أو أمة^ فقال: لا تبرح حتى تجيئني بالمخرج فيما قلت، فخرجت فوجدت محمد بن مسلمة - فجئت به، فشهد معي: أنه سمع النبي صلى الله عليه وسلم يقول: ^فيه غرَّة، عبد أو أمة^
تابعه ابن أبي الزناد، عن أبيه، عن عروة، عن المغيرة
[ر: 6509]
*******************
قول النبي صلى الله عليه وسلم: ^لتتبعنَّ سَنَنَ من كان قبلكم^
6888 - حدثنا أحمد بن يونس: حدثنا ابن أبي ذئب، عن المقبري، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^لا تقوم الساعة حتى تأخذ أمتي بأخذ القرون قبلها، شبراً بشبر وذراعاً بذراع^ فقيل: يا رسول الله، كفارس والروم؟ فقال: ^ومَن الناس إلا أولئك^
6889 - حدثنا محمد بن عبد العزيز: حدثنا أبو عمر الصنعاني، من اليمن، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري،
 عن النبي صلى الله عليه وسلم قال: ^لتتبعن سَنَنَ من كان قبلكم، شبراً بشبر وذراعاً بذراع، حتى لو دخلوا جحر ضب تبعتموهم^ قلنا: يا رسول الله، اليهود والنصارى؟ قال: ^فمن^
[ر: 3269]
*******************
إثم من دعا إلى ضلالة، أو سنَّ سُنَّة سيئة
لقول الله تعالى: "ومن أوزار الذين يضلونهم" الآية  النحل: 25
6890 - حدثنا الحميدي: حدثنا سفيان: حدثنا الأعمش، عن عبد الله بن مُرَّة، عن مسروق، عن عبد الله قال:
 قال النبي صلى الله عليه وسلم: ^ليس من نفس تقتل ظلماً، إلا كان على بن آدم الأول كفل منها - وربما قال سفيان: من دمها - لأنه أول من سنَّ القتل أولاً^
[ر: 3157]
*******************
ما ذكر النبي صلى الله عليه وسلم وحضَّ على اتِّفاق أهل العلم، وما اجتمع عليه الحرمان مكة والمدينة، وما كان بها من مشاهد النبي صلى الله عليه وسلم والمهاجرين والأنصار، ومصلَّى النبي صلى الله عليه وسلم والمنبر والقبر
6891 - حدثنا إسماعيل: حدثني مالك، عن محمد بن المنكدر، عن جابر بن عبد الله السلمي:
 أن أعرابياً بايع رسول الله صلى الله عليه وسلم على الإسلام، فأصاب الأعرابي وعك بالمدينة، فجاء الأعرابي إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله، أقلني بيعتي، فأبى رسول الله صلى الله عليه وسلم، ثم جاءه فقال: أقلني بيعتي، فأبى، ثم جاءه فقال: أقلني بيعتي، فأبى، فخرج الأعرابي، فقال رسول الله صلى الله عليه وسلم: ^إنما المدينة كالكير، تنفي خبثها، وتَنْصَعُ طيِّبها^
[ر: 1784]
6892 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا معمر، عن الزُهري، عن عبيد الله بن عبد الله قال: حدثني ابن عباس رضي الله عنهما قال:
 كنت أقرئ عبد الرحمن بن عوف، فلما كان آخر حجة حجها عمر، فقال عبد الرحمن بمنى: لو شهدتَ أمير المؤمنين أتاه رجل قال: إن فلاناً يقول: لو مات أمير المؤمنين لبايعنا فلاناً، فقال عمر: لأقومنَّ العشيَّة، فأحذِّر هؤلاء الرهط الذين يريدون أن يغصبوهم، قلت: لا تفعل، فإنَّ الموسم يجمع رعاع الناس، يغلبون على مجلسك، فأخاف أن لا ينزِّلوها على وجهها، فيطير بها كلُّ مُطِير، فأمهل حتى تقدم المدينة دار الهجرة ودار السنَّة، فتخلص بأصحاب رسول الله صلى الله عليه وسلم من المهاجرين والأنصار، فيحفظوا مقالتك وينزِّلوها على وجهها، فقال: والله لأقومنَّ به في أول مقام أقومه بالمدينة قال ابن عباس: فقدمنا المدينة، فقال: إن الله بعث محمداً صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، فكان فيما أنزل آية الرجم
[ر: 2330]
6893 - حدثنا سليمان بن حرب: حدثنا حمَّاد، عن أيوب، عن محمد قال:
 كنا عند أبي هريرة، وعليه ثوبان ممشَّقان من كتَّان، فتمخَّط، فقال: بخٍ بخٍ، أبو هريرة يتمخَّط في الكتَّان، لقد رأيتني وإني لأخرُّ فيما بين منبر رسول الله صلى الله عليه وسلم إلى حجرة عائشة مغشيًّا عليَّ، فيجيء الجائي فيضع رجله على عنقي، ويرى أني مجنون، وما بي من جنون، ما بي إلا الجوع

6894 - حدثنا محمد بن كثير: أخبرنا سفيان، عن عبد الرحمن بن عابس قال:
 سئل ابن عباس: أشهدت العيد مع النبي صلى الله عليه وسلم؟ قال: نعم، ولولا منزلتي منه ما شهدته من الصغر، فأتى العلم الذي عند دار كثير بن الصلت، فصلى ثم خطب، ولم يذكر أذاناً ولا إقامة، ثم أمر بالصدقة، فجعل النساء يشرن إلى آذانهنَّ وحلوقهنَّ، فأمر بلالاً فأتاهنَّ، ثم رجع إلى النبي صلى الله عليه وسلم
[ر: 98]
6895 - حدثنا أبو نعيم: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما:
 أن النبي صلى الله عليه وسلم كان يأتي قباء ماشياً وراكباً
[ر: 1134]
6896 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة:
 قالت لعبد الله بن الزبير: ادفنِّي مع صواحبي، ولا تدفنِّي مع النبي صلى الله عليه وسلم في البيت، فإني أكره أن أزكَّى
[ر: 1327]
6897 - وعن هشام، عن أبيه:
 أن عمر أرسل إلى عائشة: ائذني لي أن أدفن مع صاحبيَّ، فقالت: إي والله، قال: وكان الرجل إذا أرسل إليها من الصحابة قالت: لا والله، لا أوثرهم بأحد أبداً
[ر: 1328]
6898 - حدثنا أيوب بن سليمان: حدثنا أبو بكر بن أبي أويس، عن سليمان بن بلال، عن صالح بن كيسان: قال ابن شهاب: أخبرني أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم كان يصلي العصر، فيأتي العوالي، والشمس مرتفعة
وزاد الليث، عن يونس: وبعد العوالي أربعة أميال أو ثلاثة
[ر: 525]
6899 - حدثنا عمرو بن زرارة: حدثنا القاسم بن مالك، عن الجعيد: سمعت السائب بن يزيد يقول:
 كان الصاع على عهد النبي صلى الله عليه وسلم مداً وثلثاً بمدِّكم اليوم، وقد زيد فيه
سمع القاسم بن مالك الجعيد
[ر: 6334]
6900 - حدثنا عبد الله بن مسلمة، عن مالك، عن إسحق بن عبد الله بن أبي طلحة، عن أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم قال: ^اللهم بارك لهم في مكيالهم، وبارك لهم في صاعهم ومدِّهم^ يعني أهل المدينة
[ر: 2023]
6901 - حدثنا إبراهيم بن المنذر: حدثنا أبو ضمرة: حدثنا موسى بن عقبة، عن نافع، عن ابن عمر:
 أن اليهود جاؤوا إلى النبي صلى الله عليه وسلم برجل وامرأة زنيا، فأمر بهما فرجما، قريباً من حيث توضع الجنائز عند المسجد
[ر: 1264]
6902 - حدثنا إسماعيل: حدثني مالك، عن عمرو، مولى المطَّلب، عن أنس بن مالك رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم طلع له أحد، فقال: ^هذا جبل يحبنا ونحبه، اللهم إنَّ إبراهيم حرَّم مكة، وإني أحرِّم ما بين لابتيها^
تابعه سهل، عن النبي صلى الله عليه وسلم في أحد
[ر: 2732]
6903 - حدثنا ابن أبي مريم: حدثنا أبو غسان: حدثني أبو حازم، عن سهل:
 أنه كان بين جدار المسجد مما يلي القبلة وبين المنبر ممر الشاة
[ر: 474]
6904 - حدثنا عمرو بن علي: حدثنا عبد الرحمن بن مهدي: حدثنا مالك، عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على حوضي^
[ر: 1138]
6905 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله قال:
 سابق النبي صلى الله عليه وسلم بين الخيل، فأرسلت التي ضمِّرت منها، وأمدها إلى الحفياء إلى ثنيَّة الوداع، والتي لم تضمَّر، أمدها ثنيَّة الوداع إلى مسجد بني زريق، وإن عبد الله كان فيمن سابق
[ر: 410]
6906 - حدثنا قتيبة، عن ليث، عن نافع، عن ابن عمر ^ح^ وحدثني إسحق: أخبرنا عيسى، وابن إدريس، وابن أبي غنيَّة، عن أبي حيان، عن الشعبي، عن ابن عمر رضي الله عنهما قال:
 سمعت عمر على منبر النبي صلى الله عليه وسلم
[ر: 5266]
6907 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني السائب بن يزيد:
 سمع عثمان بن عفان خطيباً على منبر النبي صلى الله عليه وسلم
6908 - حدثنا محمد بن بشار: حدثنا عبد الأعلى: حدثنا هشام بن حسان: أن هشام بن عروة حدثه: عن أبيه: أن عائشة قالت:
 كان يوضع لي ولرسول الله صلى الله عليه وسلم هذا المركن، فنشرع فيه جميعاً
[ر: 247]
6909 - حدثنا مسدد: حدثنا عبَّاد بن عبَّاد: حدثنا عاصم الأحول، عن أنس قال:
 حالف النبي صلى الله عليه وسلم بين الأنصار وقريش في داري التي بالمدينة، وقنت شهراً يدعو على أحياء من بني سُليم
[ر: 2172]
6910 - حدثني أبو كُريب: حدثنا أبو أسامة: حدثنا بُريد، عن أبي بُردة قال:
 قدمت المدينة، فلقيني عبد الله بن سلام، فقال لي: انطلق إلى المنزل، فأسقيك في قدح شرب فيه رسول الله صلى الله عليه وسلم، وتصلي في مسجد صلى فيه النبي صلى الله عليه وسلم فانطلقت معه، فأسقاني سويقاً، وأطعمني تمراً، وصليت في مسجده
[ر: 3603]
6911 - حدثنا سعيد بن الربيع: حدثنا علي بن المبارك، عن يحيى بن أبي كثير: حدثني عكرمة، عن ابن عباس: أن عمر رضي الله عنه حدثه قال:
 حدثني النبي صلى الله عليه وسلم قال: ^أتاني الليلة آت من ربي، وهو بالعقيق، أن صلِّ في هذا الوادي المبارك، وقل: عمرة وحَجَّة^
وقال هارون بن إسماعيل: حدثنا علي: ^عمرة في حَجَّة^
[ر: 1461]
6912 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عبد الله بن دينار، عن ابن عمر:
 وقَّت النبي صلى الله عليه وسلم قرناً لأهل نجد، والجحفة لأهل الشأم، وذا الحُلَيفة لأهل المدينة قال: سمعت هذا من النبي صلى الله عليه وسلم، وبلغني أن النبي صلى الله عليه وسلم قال: ^ولأهل اليمن يَلَمْلَمْ^ وذُكِر العراق، فقال: لم يكن عراق يومئذ
[ر: 133]
6913 - حدثنا عبد الرحمن بن المبارك: حدثنا الفضيل: حدثنا موسى بن عقبة: حدثني سالم بن عبد الله، عن أبيه،
 عن النبي صلى الله عليه وسلم: أنه أري وهو في معرَّسه بذي الحليفة، فقيل له: إنك ببطحاء مباركة
[ر: 1462]
*******************
قول الله تعالى: "ليس لك من الأمر شيء"  آل عمران: 128
6914 - حدثنا أحمد بن محمد: أخبرنا عبد الله: أخبرنا معمر، عن الزُهري، عن سالم، عن ابن عمر:
 أنه سمع النبي صلى الله عليه وسلم يقول في صلاة الفجر، ورفع رأسه من الركوع، قال: ^اللهم ربنا ولك الحمد^ في الأخيرة، ثم قال: ^اللهم العن فلاناً وفلاناً^ فأنزل الله عز وجل: "ليس لك من الأمر شيء أو يتوب عليهم أو يعذِّبهم فإنهم ظالمون"
[ر: 3842]
*******************
قوله تعالى: "وكان الإنسان أكثر شيء جدلاً"  الكهف: 54
وقوله تعالى: "ولا تجادلوا أهل الكتاب إلا بالتي هي أحسن"  العنكبوت: 46
6915 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري ^ح^ حدثني محمد بن سلام: أخبرنا عتَّاب بن بشير، عن إسحق، عن الزُهري: أخبرني علي بن حسين: أن حسين بن علي رضي الله عنهما أخبره: أن علي بن أبي طالب قال:
 إن رسول الله صلى الله عليه وسلم طرقه وفاطمة عليها السلام بنت رسول الله صلى الله عليه وسلم، فقال لهم: ^ألا تصلُّون^ فقال علي: فقلت: يا رسول الله، إنما أنفسنا بيد الله، فإذا شاء أن يبعثنا بعثنا فانصرف رسول الله صلى الله عليه وسلم حين قال له ذلك، ولم يرجع إليه شيئاً، ثم سمعه وهو مدبر، يضرب فخذه، وهو يقول: "وكان الإنسان أكثر شئ جدلاً"
[ر: 1075]
قال أبو عبد الله: يقال: ما أتاك ليلاً فهو طارق، ويقال: الطارق النجم، والثاقب المضيء، يقال: أثقب نارك للموقد

6916 - حدثنا قتيبة: حدثنا الليث، عن سعيد، عن أبيه، عن أبي هريرة قال:
 بينا نحن في المسجد، خرج رسول الله صلى الله عليه وسلم فقال: ^انطلقوا إلى يهود^ فخرجنا معه حتى جئنا بيت المدراس، فقام النبي صلى الله عليه وسلم فناداهم فقال: ^يا معشر يهود، أسلموا تسلموا^ فقالوا: بلَّغت يا أبا القاسم، قال: فقال لهم رسول الله صلى الله عليه وسلم: ^ذلك أريد، أسلموا تسلموا^ فقالوا: قد بلَّغت يا أبا القاسم، فقال لهم رسول الله صلى الله عليه وسلم: ^ذلك أريد^ ثم قالها الثالثة، فقال: ^اعلموا أنما الأرض لله ورسوله، وأني أريد أن أجليكم من هذه الأرض، فمن وجد منكم بماله شيئاً فليبعه، وإلا فاعلموا أنما الأرض لله ورسوله^
[ر: 2996]
*******************
قوله تعالى: "وكذلك جعلناكم أمة وسطاً"  البقرة: 143  وما أمر النبي صلى الله عليه وسلم بلزوم الجماعة، وهم أهل العلم
6917 - حدثنا إسحق بن منصور: حدثنا أبو أسامة: حدثنا الأعمش: حدثنا أبو صالح، عن أبي سعيد الخدري قال:
 قال رسول الله صلى الله عليه وسلم: ^يجاء بنوح يوم القيامة، فيقال له: هل بلَّغت؟ فيقول: نعم يا ربِّ، فتُسأل أمته: هل بلَّغكم، فيقولون: ما جاءنا من نذير، فيقول: من شهودك، فيقول: محمد وأمته، فيجاء بكم فتشهدون، ثم قرأ رسول الله صلى الله عليه وسلم: "وكذلك جعلناكم أمة وسطاً - قال: عدلاً - لتكونوا شهداء على الناس ويكون الرسول عليكم شهيداً"
وعن جعفر بن عون: حدثنا الأعمش، عن أبي صالح، عن أبي سعيد الخدري، عن النبي صلى الله عليه وسلم بهذا
[ر: 3161]
*******************
إذا اجتهد العامل أو الحاكم، فأخطأ خلاف الرسول من غير علم، فحكمه مردود
لقول النبي صلى الله عليه وسلم: ^من عمل عملاً ليس عليه أمرنا فهو ردٌّ^
[ر: 2550]

6918 - حدثنا إسماعيل، عن أخيه، عن سليمان بن بلال، عن عبد المجيد بن سهيل بن عبد الرحمن بن عوف: أنه سمع سعيد بن المسيَّب يحدث: أن أبا سعيد الخدري وأبا هريرة حدثاه:
 أن رسول الله صلى الله عليه وسلم بعث أخا بني عدي الأنصاري، واستعمله على خيبر، فقدم بتمر جنيب، فقال له رسول الله صلى الله عليه وسلم: ^أكلُّ تمر خيبر هكذا^ قال: لا والله يا رسول الله، إنا لنشتري الصاع بالصاعين من الجمع، فقال رسول الله صلى الله عليه وسلم: ^لا تفعلوا، ولكن مثل بمثل، أو بيعوا هذا واشتروا بثمنه من هذا، وكذلك الميزان^
[ر: 2089]
*******************
أجر الحاكم إذا اجتهد فأصاب أو أخطأ
6919 - حدثنا عبد الله بن يزيد المقرئ المكِّي: حدثنا حيوة بن شريح: حدثني يزيد بن عبد الله بن الهاد، عن محمد بن إبراهيم بن الحارث، عن بسر بن سعيد، عن أبي قيس مولى عمرو بن العاص، عن عمرو بن العاص:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر^
قال: فحدثت بهذا الحديث أبا بكر بن عمرو بن حزم فقال: هكذا حدثني أبو سلمة بن عبد الرحمن، عن أبي هريرة وقال عبد العزيز بن المطَّلب، عن عبد الله بن أبي بكر، عن أبي سلمة، عن النبي صلى الله عليه وسلم مثله

*******************
الحجة على من قال: إن أحكام النبي صلى الله عليه وسلم كانت ظاهرة، وما كان يغيب بعضهم من مشاهد النبي صلى الله عليه وسلم وأمور الإسلام

6920 - حدثنا مسدد: حدثنا يحيى، عن بن جريج: حدثني عطاء، عن عبيد بن عمير قال:
 استأذن أبو موسى على عمر، فكأنه وجده مشغولاً فرجع، فقال عمر: ألم أسمع صوت عبد الله بن قيس؟ ائذنوا له فدعي له، فقال: ما حملك على ما صنعت؟ فقال: إنا كنا نؤمر بهذا قال: فأتني على هذا ببيِّنة أو لأفعلنَّ بك، فانطلق إلى مجلس من الأنصار، فقالوا: لا يشهد إلا أصاغرنا، فقام أبو سعيد الخدري فقال: قد كنا نؤمر بهذا، فقال عمر: خفي عليَّ هذا من أمر النبي صلى الله عليه وسلم، ألهاني الصفق بالأسواق
[ر: 1956]
6921 - حدثنا علي: حدثنا سفيان: حدثني الزُهري: أنه سمعه من الأعرج يقول: أخبرني أبو هريرة قال:
 إنكم تزعمون أن أبا هريرة يكثر الحديث على رسول الله صلى الله عليه وسلم، والله الموعد، إني كنت امرأ مسكيناً، ألزم رسول الله صلى الله عليه وسلم على ملء بطني، وكان المهاجرون يشغلهم الصفق بالأسواق، وكانت الأنصار يشغلهم القيام على أموالهم، فشهدت من رسول الله صلى الله عليه وسلم ذات يوم، وقال: ^من يبسط رداءه حتى أقضي مقالتي، ثم يقبضه، فلن ينسى شيئاً سمعه مني^ فبسطت بردة كانت عليَّ، فوالذي بعثه بالحق، ما نسيت شيئاً سمعته منه
[ر: 118]
*******************
من رأى ترك النكير من النبي صلى الله عليه وسلم حجة، لا من غير الرسول
6922 - حدثنا حمَّاد بن حُميد: حدثنا عبيد الله بن معاذ: حدثنا أبي: حدثنا شعبة، عن سعد بن إبراهيم، عن محمد بن المنكدر قال:
 رأيت جابر بن عبد الله يحلف بالله: أن ابن الصيَّاد الدجَّال، قلت: تحلف بالله؟ قال: إني سمعت عمر يحلف على ذلك عند النبي صلى الله عليه وسلم، فلم ينكره النبي صلى الله عليه وسلم
*******************
الأحكام التي تعرف بالدلائل، وكيف معنى الدلالة وتفسيرها
وقد أخبر النبي صلى الله عليه وسلم أمر الخيل وغيرها، ثم سئل عن الحمر، فدلهم على قوله تعالى: "فمن يعمل مثقال ذرة خيراً يره"
وسئل النبي صلى الله عليه وسلم عن الضبِّ، فقال: ^لا آكله ولا أحرِّمه^ وأكل على مائدة النبي صلى الله عليه وسلم الضبُّ، فاستدل ابن عباس بأنه ليس بحرام
6923 - حدثنا إسماعيل: حدثني مالك، عن زيد بن أسلم، عن أبي صالح السمَّان، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^الخيل لثلاثة: لرجل أجر، ولرجل ستر، وعلى رجل وزر، فأما الذي له أجر: فرجل ربطها في سبيل الله، فأطال لها في مرج أو روضة، فما أصابت في طِيَلِها ذلك من المرج والروضة كان له حسنات، ولو أنها قطعت طِيَلَها، فاستنَّت شرفاً أو شرفين، كانت آثارها وأوراثها حسنات له، ولو أنها مرت بنهر فشربت منه ولم يرد أن يسقي به كان ذلك حسنات له، وهي لذلك الرجل أجر ورجل ربطها تغنِّياً وتعفُّفاً، ولم ينسَ حق الله في رقابها ولا ظهورها، فهي له ستر ورجل ربطها فخراً ورياء، فهي على ذلك وزر^
وسئل رسول الله صلى الله عليه وسلم عن الحمر، قال: ^ما أنزل الله عليَّ فيها إلا هذه الآية الفاذَّة الجامعة: "فمن يعمل مثقال ذرَّة خيراً يره ومن يعمل مثقال ذرَّة شراً يره"
[ر: 2242]
6924 - حدثنا يحيى: حدثنا ابن عيينة، عن منصور بن صفيَّة، عن أمه، عن عائشة: أن امرأة سألت النبي صلى الله عليه وسلم
حدثنا محمد، هو ابن عقبة: حدثنا الفضيل بن سليمان النميري البصري: حدثنا منصور بن عبد الرحمن ابن شيبة: حدثتني أمي، عن عائشة رضي الله عنها:
 أن امرأة سألت النبي صلى الله عليه وسلم عن الحيض، كيف تغتسل منه؟ قال: ^تأخذين فرصة ممسَّكة، فتتوضئين بها^ قالت: كيف أتوضأ بها يا رسول الله؟ قال النبي صلى الله عليه وسلم: ^توضئي^ قالت: كيف أتوضأ بها يا رسول الله؟ قال النبي صلى الله عليه وسلم: ^توضئين بها^ قالت عائشة: فعرفت الذي يريد رسول الله صلى الله عليه وسلم فجذبتها إليَّ فعلمتها
[ر: 308]
6925 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس:
 أن أم حفيد بنت الحارث بن حزن: أهدت إلى النبي صلى الله عليه وسلم سمناً وأقِطاً وأضبًّا، فدعا بهن النبي صلى الله عليه وسلم، فأكلن على مائدته، فتركهنَّ النبي صلى الله عليه وسلم كالمتقذِّر لهنَّ، ولو كنَّ حراماً ما أكِلْنَ على مائدته، ولا أمر بأكلهنَّ
[ر: 2436]
6926 - حدثنا أحمد بن صالح: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب: أخبرني عطاء بن أبي رباح، عن جابر بن عبد الله قال:
 قال النبي صلى الله عليه وسلم: ^من أكل ثوماً أو بصلاً فليعتزلنا، أو ليعتزل مسجدنا، وليقعد في بيته^ وإنه أتي ببدر، قال ابن وهْب: يعني طبقاً، فيه خضرات من بقول، فوجد لها ريحاً، فسأل عنها فأخبر بما فيها من البقول، فقال: ^قرِّبوها^ فقرَّبوها إلى بعض أصحابه كان معه، فلما رآه كره أكلها قال: ^كل فإني أناجي من لا تناجي^
وقال ابن عفير، عن ابن وهب: بقدر فيه خضرات، ولم يذكر الليث وأبو صفوان، عن يونس: قصة القدر، فلا أدري هو من قول الزُهري أو في الحديث
[ر: 816]
6927 - حدثني عبيد الله بن سعد بن إبراهيم: حدثنا أبي وعمي قالا: حدثنا أبي، عن أبيه: أخبرني محمد بن جبير، أن أباه جبير بن مطعم أخبره:
 أن امرأة أتت رسول الله صلى الله عليه وسلم فكلمته في شيء، فأمرها بأمر، فقالت: أرأيت يا رسول الله إن لم أجدك؟ قال: ^إن لم تجديني فأتي أبا بكر^
زاد الحميدي، عن إبراهيم بن سعد: كأنها تعني الموت
[ر: 3459]
*******************
قول النبي صلى الله عليه وسلم: ^لا تسألوا أهل الكتاب عن شيء^
وقال أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني حميد بن عبد الرحمن: سمع معاوية يحدث رهطاً من قريش بالمدينة، وذكر كعب الأحبار فقال: إن كان من أصدق هؤلاء المحدِّثين الذين يحدِّثون عن أهل الكتاب، وإن كنا مع ذلك لنبلو عليه الكذب
6928 - حدثني محمد بن بشار: حدثنا عثمان بن عمر: أخبرنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة قال:
 كان أهل الكتاب يقرؤون التوراة بالعبرانية، ويفسرونها بالعربية لأهل الإسلام، فقال رسول الله صلى الله عليه وسلم: ^لا تصدِّقوا أهل الكتاب ولا تكذِّبوهم، وقولوا: "آمنَّا بالله وما أنزل إلينا وما أنزل إليكم"^ الآية
[ر: 4215]
6929 - حدثنا موسى بن إسماعيل: حدثنا إبراهيم: أخبرنا ابن شهاب، عن عبيد الله بن عبد الله:
 أن ابن عباس رضي الله عنهما قال: كيف تسألون أهل الكتاب عن شيء، وكتابكم الذي أنزل على رسول الله صلى الله عليه وسلم أحدث، تقرؤونه محضاً لم يُشَبْ، وقد حدَّثكم أن أهل الكتاب بدَّلوا كتاب الله وغيَّروه، وكتبوا بأيديهم الكتاب، وقالوا: هو من عند الله ليشتروا به ثمناً قليلاً؟ ألا ينهاكم ما جاءكم من العلم عن مسألتهم؟ لا والله، ما رأينا منهم رجلاً يسألكم عن الذي أنزل عليكم
[ر: 2539]
*******************
كراهية الاختلاف
6930 6931 - حدثنا إسحق: أخبرنا عبد الرحمن بن مهدي، عن سلام بن أبي مطيع، عن أبي عمران الجوني، عن جندب بن عبد الله البجلي قال:
 قال رسول الله صلى الله عليه وسلم: ^اقرؤوا القرآن ما ائتلفت قلوبكم، فإذا اختلفتم فقوموا عنه^
قال أبو عبد الله: سمع عبد الرحمن سلاماً
^6931^ - حدثنا إسحق: أخبرنا عبد الصمد: حدثنا همَّام: حدثنا أبو عمران الجوني، عن جندب بن عبد الله:
 أن رسول الله صلى الله عليه وسلم قال: ^اقرؤوا القرآن ما ائتلفت عليه قلوبكم، فإذا اختلفتم فقوموا عنه^
قال أبو عبد الله: وقال يزيد بن هارون، عن هارون الأعور: حدثنا أبو عمران، عن جندب، عن النبي صلى الله عليه وسلم
[ر: 4773]
6932 - حدثنا إبراهيم بن موسى: أخبرنا هشام، عن معمر، عن الزُهري، عن عبيد الله بن عبد الله، عن ابن عباس قال:
 لما حُضِرَ النبي صلى الله عليه وسلم قال، وفي البيت رجال فيهم عمر بن الخطاب، قال: ^هلمَّ أكتب لكم كتاباً لن تضلوا بعده^ قال عمر: إن النبي صلى الله عليه وسلم غلبه الوجع، وعندكم القرآن فحسبنا كتاب الله واختلف أهل البيت، اختصموا: فمنهم من يقول: قرِّبوا يكتب لكم رسول الله صلى الله عليه وسلم كتاباً لن تضلوا بعده، ومنهم من يقول ما قال عمر، فلما أكثروا اللغط والاختلاف عند النبي صلى الله عليه وسلم قال: ^قوموا عني^
قال عبيد الله: فكان ابن عباس يقول: إن الرَّزيَّة كل الرَّزيَّة ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب لهم ذلك الكتاب، من اختلافهم ولغطهم
[ر: 114]
*******************
نهي النبي صلى الله عليه وسلم على التحريم إلا ما تُعرف إباحته، وكذلك أمره
نحو قوله حين أحلُّوا: ^أصيبوا من النساء^ وقال جابر: ولم يعزم عليهم، ولكن أحلهنَّ لهم
[ر: 6933]
وقالت أم عطية: نهينا عن اتباع الجنازة ولم يُعزم علينا
[ر: 1219]
6933 - حدثنا المكي بن إبراهيم، عن بن جريج: قال عطاء: قال جابر
قال أبو عبد الله: وقال محمد بن بكر البرساني، عن ابن جريج قال: أخبرني عطاء: سمعت جابر بن عبد الله في أناس معه قال:
 أهللنا أصحاب رسول الله صلى الله عليه وسلم في الحج خالصاً ليس معه عمرة، قال عطاء: قال جابر: فقدم النبي صلى الله عليه وسلم صبح رابعة مضت من ذي الحجة، فلما قدمنا أمرنا النبي صلى الله عليه وسلم أن نحلَّ، وقال: ^أحلُّوا وأصيبوا من النساء^ قال عطاء: قال جابر: ولم يعزم عليهم، ولكن أحلهنَّ لهم، فبلغه أنَّا نقول: لما لم يكن بيننا وبين عرفة إلا خمس، أمرنا أن نحلَّ إلى نسائنا، فنأتي عرفة تقطر مذاكيرنا المذي، قال: ويقول جابر بيده هكذا، وحركها، فقام رسول الله صلى الله عليه وسلم فقال: ^قد علمتم أني أتقاكم لله، وأصدقكم وأبركم، ولولا هديي لحللت كما تحلون، فحلوا، فلو استقبلت من أمري ما استدبرت ما أهديت^ فحللنا وسمعنا وأطعنا
[ر: 1482]
6934 - حدثنا أبو معمر: حدثنا عبد الوارث، عن الحسين، عن ابن بريدة: حدثني عبد الله المزني،
 عن النبي صلى الله عليه وسلم قال: ^صلوا قبل صلاة المغرب^ قال في الثالثة: ^لمن شاء^ كراهية أن يتخذها الناس سنة
[ر: 1128]
*******************
قول الله تعالى: "وأمرهم شورى بينهم"  الشورى: 38  "وشاورهم في الأمر"  آل عمران: 159  وأن المشاورة قبل العزم والتبين، لقوله: "فإذا عزمت فتوكل على الله"  آل عمران: 159  فإذا عزم الرسول صلى الله عليه وسلم لم يكن لبشر التقدم على الله ورسوله
وشاور النبي صلى الله عليه وسلم أصحابه يوم أحد في المقام والخروج فرأوا له الخروج، فلما لبس لأمَتَهُ وعزم قالوا: أقم، فلم يمل إليهم بعد العزم وقال: ^لا ينبغي لنبي يلبس لأمَتَهُ فيضعها، حتى يحكم الله^
وشاور علياً وأسامة فيما رمى به أهل الإفك عائشة فسمع منهما حتى نزل القرآن، فجلد الرامين ولم يلتفت إلى تنازعهم، ولكن حكم بما أمره الله
[ر: 6935]
وكانت الأئمة بعد النبي صلى الله عليه وسلم يستشيرون الأمناء من أهل العلم في الأمور المباحة ليأخذوا بأسهلها، فإذا وضح الكتاب أو السنة لم يتعدوه إلى غيره، اقتداء بالنبي صلى الله عليه وسلم
ورأى أبو بكر قتال من منع الزكاة، فقال عمر: كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: ^أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوا لا إله إلا الله عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله^ فقال أبو بكر: والله لأقاتلنَّ من فرَّق بين ما جمع رسول الله صلى الله عليه وسلم، ثم تابعه بعد عمر [ر: 6855]
فلم يلتفت أبو بكر إلى مشورة، إذ كان عنده حكم رسول الله صلى الله عليه وسلم في الذين فرقوا بين الصلاة والزكاة، وأرادوا تبديل الدين وأحكامه، وقال النبي صلى الله عليه وسلم: ^من بدَّل دينه فاقتلوه^
[ر: 6524]
وكان القرَّاء أصحاب مشورة عمر، كهولاً أو شبَّاناً، وكان وقَّافاً عند كتاب الله عز وجل
[ر: 6856]
6935 6936 - حدثنا الأويسي: حدثنا إبراهيم بن سعد، عن صالح، عن ابن شهاب: حدثني عروة، وابن المسيب، وعلقمة بن وقَّاص، وعبيد الله، عن عائشة رضي الله عنها،
 حين قال لها أهل الإفك ما قالوا: قالت: ودعا رسول الله صلى الله عليه وسلم علي بن أبي طالب وأسامة بن زيد رضي الله عنهما حين استلبث الوحي، يسألهما وهو يستشيرهما في فراق أهله، فأما أسامة: فأشار بالذي يعلم من براءة أهله، وأما علي فقال: لم يضيِّق الله عليك، والنساء سواها كثير، وسل الجارية تصدقك فقال: ^هل رأيت من شيء يريبك^ قالت: ما رأيت أمراً أكثر من أنها جارية حديثة السن، تنام عن عجين أهلها، فتأتي الداجن فتأكله، فقام على المنبر فقال: ^يا معشر المسلمين، من يعذرني من رجل بلغني أذاه في أهلي، والله ما علمت على أهلي إلا خيراً^ فذكر براءة عائشة
^6936^ - وقال أبو أسامة، عن هشام وحدثني محمد بن حرب: حدثنا يحيى بن أبي زكرياء الغسَّاني، عن هشام، عن عروة، عن عائشة:
 أن رسول الله صلى الله عليه وسلم خطب الناس، فحمد الله وأثنى عليه، وقال: ^ما تشيرون عليَّ في قوم يسبُّون أهلي، ما علمت عليهم من سوء قط^
وعن عروة قال: لما أخبرت عائشة بالأمر قالت: يا رسول الله، أتأذن لي أن أنطلق إلى أهلي؟ فأذن لها، وأرسل معها الغلام وقال رجل من الأنصار: سبحانك، ما يكون لنا أن نتكلم بهذا، سبحانك هذا بهتان عظيم
[ر: 2453]
*******************مجلد التوحيد
*******************
ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى

6937 - حدثنا أبو عاصم: حدثنا زكرياء بن إسحق، عن يحيى بن عبد الله بن صيفي، عن أبي معبد، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم بعث معاذاً إلى اليمن وحدثني عبد الله بن أبي الأسود: حدثنا الفضل بن العلاء: حدثنا إسماعيل بن أمية، عن يحيى بن عبد الله بن محمد بن صيفي: أنه سمع أبا معبد، مولى ابن عباس، يقول: سمعت ابن عباس يقول: لما بعث النبي صلى الله عليه وسلم معاذ بن جبل إلى نحو أهل اليمن، قال له: ^إنك تقدم على قوم من أهل الكتاب، فليكن أول ما تدعوهم إلى أن يوحدوا الله تعالى، فإذا عرفوا ذلك، فأخبرهم أن الله فرض عليهم خمس صلوات في يومهم وليلتهم، فإذا صلوا، فأخبرهم أن الله افترض عليهم زكاة في أموالهم، تؤخذ من غنيِّهم فتردُّ على فقيرهم، فإذا أقرُّوا بذلك فخذ منهم، وتوقَّ كرائم أموال الناس^
[ر: 1331]
6938 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن أبي حصين والأشعث بن سليم: سمعا الأسود بن هلال، عن معاذ بن جبل قال:
 قال النبي صلى الله عليه وسلم: ^يا معاذ، أتدري ما حق الله على العباد^ قال: الله ورسوله أعلم، قال: ^أن يعبدوه ولا يشركوا به شيئاً، أتدري ما حقهم عليه^ قال: الله ورسوله أعلم، قال: ^أن لا يعذبهم^
[ر: 2701]
6939 - حدثنا إسماعيل: حدثني مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدري:
 أن رجلاً سمع رجلاً يقرأ: "قل هو الله أحد" يرددها، فلما أصبح جاء إلى النبي صلى الله عليه وسلم فذكر له ذلك، وكأن الرجل يتقالُّها، فقال رسول الله صلى الله عليه وسلم: ^والذي نفسي بيده، إنها لتعدل ثلث القرآن^
زاد إسماعيل بن جعفر، عن مالك، عن عبد الرحمن، عن أبيه، عن أبي سعيد: أخبرني أخي قتادة بن النعمان، عن النبي صلى الله عليه وسلم
[ر:4726]
6940 - حدثنا محمد: حدثنا أحمد بن صالح: حدثنا ابن وهب: حدثنا عمرو، عن ابن أبي هلال: أن أبا الرجال محمد بن عبد الرحمن حدثه، عن أمه عمرة بنت عبد الرحمن، وكانت في حجر عائشة زوج النبي صلى الله عليه وسلم، عن عائشة:
 أن النبي صلى الله عليه وسلم بعث رجلاً على سريَّة، وكان يقرأ لأصحابه في صلاته فيختم ب: "قل هو الله أحد" فلما رجعوا ذكروا ذلك للنبي صلى الله عليه وسلم فقال: ^سلوه لأي شيء يصنع ذلك^ فسألوه فقال: لأنها صفة الرحمن، وأنا أحب أن أقرأ بها، فقال النبي صلى الله عليه وسلم: ^أخبروه أن الله يحبه^
[ر: 741]
*******************
قول الله تبارك وتعالى: "قل ادعوا الله أو ادعوا الرحمن أيًّا ما تدعوا فله الأسماء الحسنى"  الإسراء: 110

6941 - حدثنا محمد: أخبرنا أبو معاوية، عن الأعمش، عن زيد بن وهب وأبي ظبيان، عن جرير بن عبد الله قال:
 قال رسول الله صلى الله عليه وسلم: ^لا يرحم الله من لا يرحم الناس^
[ر: 5667]
6942 - حدنا أبو النعمان: حدثنا حمَّاد بن زيد، عن عاصم الأحول، عن أبي عثمان النهدي، عن أسامة بن زيد قال:
 كنا عند النبي صلى الله عليه وسلم إذ جاءه رسول إحدى بناته تدعوه إلى ابنها في الموت، فقال النبي صلى الله عليه وسلم: ^ارجع، فأخبرها أن لله ما أخذ وله ما أعطى، وكل شيء عنده بأجل مسمى، فمرها فلتصبر ولتحتسب^ فأعادت الرسول أنها أقسمت لتأتينَّها، فقام النبي صلى الله عليه وسلم، وقام معه سعد بن عبادة ومعاذ بن جبل، فدُفِعَ الصبي إليه ونفسه تَقَعْقَعُ كأنها في شَنٍّ، ففاضت عيناه، فقال له سعد: يا رسول الله ما هذا؟ قال: ^هذه رحمة جعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء^
[ر: 1224]
*******************
قول الله تعالى: "إن الله هو الرزَّاق ذو القوة المتين"  الذاريات: 58

6943 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن سعيد بن جبير، عن أبي عبد الرحمن السلمي، عن أبي موسى الأشعري قال:
 قال النبي صلى الله عليه وسلم: ^ما أحد أصبر على أذى سمعه من الله، يدعون له الولد، ثم يعافيهم ويرزقهم^
[ر: 5748]
*******************
قول الله تعالى: "عالم الغيب فلا يظهر على غيبه أحداً"  الجن: 26  و: "إنَّ الله عنده علم الساعة"  لقمان: 34  و: "أنزله بعلمه"  النساء: 166  "وما تحمل من أنثى ولا تضع إلا بعلمه"  فاطر: 11  "إليه يُرَدُّ علم الساعة"  فصلت: 47
قال يحيى: "الظاهر" على كل شيء علماً "الباطن"  الحديد: 3 : على كل شيء علماً

6944 - حدثنا خالد بن مخلد: حدثنا سليمان بن بلال: حدثني عبد الله بن دينار، عن ابن عمر رضي الله عنهما،
 عن النبي صلى الله عليه وسلم قال: ^مفاتيح الغيب خمس، لا يعلمها إلا الله: لا يعلم ما تغيض الأرحام إلا الله، ولا يعلم ما في غد إلا الله، ولا يعلم متى يأتي المطر أحد إلا الله، ولا تدري نفس بأي أرض تموت إلا الله، ولا يعلم متى تقوم الساعة إلا الله^
[ر: 992]
6945 - حدثنا محمد بن يوسف: حدثنا سفيان، عن إسماعيل، عن الشعبي، عن مسروق، عن عائشة رضي الله عنها قالت:
 من حدثك أن محمداً صلى الله عليه وسلم رأى ربه فقد كذب، وهو يقول: "لا تدركه الأبصار" ومن حدثك أنه يعلم الغيب فقد كذب، وهو يقول: ^لا يعلم الغيب إلا الله^
[ر: 3062]
*******************
قول الله تعالى: "السلام المؤمن"  الحشر: 23
6946 - حدثنا أحمد بن يونس: حدثنا زهير: حدثنا مغيرة: حدثنا شقيق بن سلمة قال: قال عبد الله:
 كنا نصلي خلف النبي صلى الله عليه وسلم فنقول: السلام على الله، فقال النبي صلى الله عليه وسلم: ^إن الله هو السلام، ولكن قولوا: التحيات لله، والصلوات، والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله^
[ر: 797]
*******************
قول الله تعالى: "ملك الناس"  الناس: 2
فيه ابن عمر، عن النبي صلى الله عليه وسلم
[ر: 6977]
6947 - حدثنا أحمد بن صالح: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب، عن سعيد، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^يقبض الله الأرض يوم القيامة، ويطوي السماء بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض^
وقال شعيب، والزبيدي، وابن مسافر، وإسحق بن يحيى، عن الزُهري، عن أبي سلمة، مثله
[ر: 4534]
*******************
قول الله تعالى: "وهو العزيز الحكيم"  الحشر: 24  "سبحان ربك رب العزة"  الصافات: 180  "ولله العزة ولرسوله"  المنافقون: 8  ومن حلف بعزة الله وصفاته
وقال أنس: قال النبي صلى الله عليه وسلم: ^تقول جهنم: قط قط وعزتك^
[ر: 4567]
وقال أبو هريرة، عن النبي صلى الله عليه وسلم: ^يبقى رجل بين الجنة والنار، آخر أهل النار دخولاً الجنة، فيقول: ربِّ اصرف وجهي عن النار، لا وعزتك لا اسألك غيرها^ قال أبو سعيد: إن رسول الله صلى الله عليه وسلم قال: ^قال الله عز وجل: لك ذلك وعشرة أمثاله^
[ر: 6204]
وقال أيوب: ^وعزتك، لا غنى بي عن بركتك^
[ر: 275]
6948 - حدثنا أبو معمر: حدثنا عبد الوارث: حدثنا حسين المعلِّم: حدثني عبد الله بن بريدة، عن يحيى بن يعمر، عن ابن عباس:
 أن النبي صلى الله عليه وسلم كان يقول: ^أعوذ بعزتك، الذي لا إله إلا أنت الذي لا يموت، والجن والإنس يموتون^

6949 - حدثنا ابن أبي الأسود: حدثنا حرمي: حدثنا شعبة، عن قتادة، عن أنس،
 عن النبي صلى الله عليه وسلم قال: ^لا يزال يُلقى في النار^
وقال لي خليفة: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أنس
وعن معتمر: سمعت أبي، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال: ^لا يزال يُلقى فيها وتقول: هل من مزيد، حتى يضع فيها رب العالمين قدمه، فينزوي بعضها إلى بعض، ثم تقول: قد، قد، بعزتك وكرمك، ولا تزال الجنة تفضل، حتى ينشئ الله لها خلقاً، فيسكنهم فضل الجنة^
[ر: 4567]

*******************
قول الله تعالى: "وهو الذي خلق السموات والأرض بالحق"  الأنعام: 73
6950 - حدثنا قبيصة: حدثنا سفيان، عن ابن جريج، عن سليمان، عن طاوس، عن ابن عباس رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يدعو من الليل: ^اللهم لك الحمد، أنت رب السماوات والأرض، لك الحمد، أنت قيِّم السماوات والأرض ومن فيهنَّ، لك الحمد، أنت نور السماوات والأرض، قولك الحق، ووعدك الحق، ولقاؤك حق، والجنة حق، والنار حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخرت، وأسررت وأعلنت، أنت إلهي، لا إله لي غيرك^
6951 - حدثنا ثابت بن محمد: حدثنا سفيان بهذا،
 وقال: ^أنت الحق، وقولك الحق^
[ر: 1069]
*******************
قول الله تعالى: "وكان الله سميعاً بصيراً"  النساء: 134
وقال الأعمش، عن تميم، عن عروة، عن عائشة قالت: الحمد لله الذي وسع سمعه الأصوات، فأنزل الله تعالى على النبي صلى الله عليه وسلم: "قد سمع الله قول التي تجادلك في زوجها"  المجادلة: 1
6952 - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد، عن أيوب، عن أبي عثمان، عن أبي موسى قال:
 كنا مع النبي صلى الله عليه وسلم في سفر، فكنا إذا علونا كبَّرنا، فقال: ^اربعوا على أنفسكم، فإنكم لا تدعون أصمَّ ولا غائباً، تدعون سميعاً بصيراً قريباً^ ثم أتى عليَّ وأنا أقول في نفسي: لا حول ولا قوة إلا بالله، فقال لي: ^يا عبد الله بن قيس، قل لا حول ولا قوة إلا بالله، فإنها كنز من كنوز الجنة^ أو قال: ^ألا أدلك^ به
[ر: 2830]
6953 - حدثنا يحيى بن سليمان: حدثني ابن وهب: أخبرني عمرو، عن يزيد، عن أبي الخير: سمع عبد الله بن عمرو:
 أن أبا بكر الصديق رضي الله عنه قال للنبي صلى الله عليه وسلم: يا رسول الله، علمني دعاء أدعو به في صلاتي قال: ^قل: اللهم إني ظلمت نفسي ظلماً كثيراً، ولا يغفر الذنوب إلا أنت، فاغفر لي من عندك مغفرة، إنك أنت الغفور الرحيم^
[ر: 799]
6954 - حدثنا عبد الله بن يوسف: أخبرنا ابن وهب: أخبرني يونس، عن ابن شهاب: حدثني عروة: أن عائشة رضي الله عنها حدثته:
 قال النبي صلى الله عليه وسلم: ^إن جبريل عليه السلام ناداني قال: إن الله قد سمع قول قومك وما ردُّوا عليك^
[ر: 3059]
*******************
قول الله تعالى: "قل هو القادر"  الأنعام: 65
6955 - حدثني إبراهيم بن المنذر: حدثنا معن بن عيسى: حدثني عبد الرحمن بن أبي الموالي قال: سمعت محمد بن المنكدر يحدث عبد الله بن الحسن يقول: أخبرني جابر بن عبد الله السلمي قال:
 كان رسول الله صلى الله عليه وسلم يعلِّم أصحابه الاستخارة في الأمور كلها، كما يعلم السورة من القرآن، يقول: ^إذا همَّ أحدكم بالأمر فليركع ركعتين من غير الفريضة، ثم ليقل: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب، اللهم فإن كنت تعلم هذا الأمر - ثم تسميه بعينه - خيراً لي في عاجل أمري وآجله - قال: أو في ديني ومعاشي وعاقبة أمري - فاقدره لي ويسِّره لي، ثم بارك لي فيه، اللهم وإن كنت تعلم أنه شر لي في ديني ومعاشي وعاقبة أمري - أو قال: في عاجل أمري وآجله - فاصرفني عنه، واقدر لي الخير حيث كان ثم رضني به^
[ر: 1109]
*******************
مقلب القلوب
وقول الله تعالى: "ونقلب أفئدتهم وأبصارهم"  الأنعام: 110
6956 - حدثني سعيد بن سليمان، عن ابن المبارك، عن موسى بن عقبة، عن سالم، عن عبد الله قال:
 أكثر ما كان النبي صلى الله عليه وسلم يحلف: ^لا ومقلب القلوب^
[ر: 6243]
*******************
إن لله مائة اسم إلا واحداً
قال ابن عباس: "ذو الجلال"  الرحمن: 27 : العظمة "البَرُّ"  الطور: 28 : اللطيف
6957 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^إن لله تسعة وتسعين اسماً، مائة إلا واحداً، من أحصاها دخل الجنة^
[ر: 2585]
"أحصيناه"  يس: 12 : حفظناه
*******************
السؤال بأسماء الله تعالى والاستعاذة بها
6958 - حدثنا عبد العزيز بن عبد الله: حدثني مالك، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^إذا جاء أحدكم فراشه فلينفضه بصَنِفَةِ ثوبه ثلاث مرات، وليقل باسمك رب وضعت جنبي وبك أرفعه، إن أمسكتَ نفسي فاغفر لها، وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين^
تابعه يحيى وبشر بن المفضَّل، عن عبيد الله، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
وزاد زهير و أبو ضمرة وإسماعيل بن زكرياء، عن عبيد الله، عن سعيد، عن أبيه، عن أبي هريرة، عن النبي صلى الله عليه وسلم
ورواه ابن عجلان، عن سعيد، عن أبي هريرة، عن النبي صلى الله عليه وسلم
تابعه محمد بن عبد الرحمن والدراوردي وأسامة بن حفص
[ر: 5961]
6959 - حدثنا مسلم: حدثنا شعبة، عن عبد الملك، عن ربعي، عن حذيفة قال:
 كان النبي صلى الله عليه وسلم إذا أوى إلى فراشه قال: ^اللهم باسمك أحيا وأموت^ وإذا أصبح قال: ^الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور^
[ر: 5953]
6960 - حدثنا سعد بن حفص: حدثنا شيبان، عن منصور، عن ربعي بن حراش، عن خرشة بن الحرِّ، عن أبي ذر قال:
 كان النبي صلى الله عليه وسلم إذا أخذ مضجعه من الليل قال: ^باسمك نموت ونحيا^ فإذا استيقظ قال: ^الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور^
[ر: 5966]
6961 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن منصور، عن سالم، عن كريب، عن ابن عباس رضي الله عنهما قال:
 قال رسول الله صلى الله عليه وسلم: ^لو أن أحدكم إذا أراد أن يأتي أهله فقال: باسم الله: اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا، فإنه إن يقدر بينهما ولد في ذلك، لم يضره شيطان أبداً^
[ر: 141]
6962 - حدثنا عبد الله بن مسلمة: حدثنا فضيل، عن منصور، عن إبراهيم، عن همَّام، عن عديِّ بن حاتم قال:
 سألت النبي صلى الله عليه وسلم قلت: أرسل كلابي المعلَّمة، قال: ^إذا أرسلت كلابك المعلَّمة، وذكرت اسم الله، فأمسكن فكل، وإذا رميت بالمعراض فخزق فكل^
[ر: 173]
6963 - حدثنا يوسف بن موسى: حدثنا أبو خالد الأحمر قال: سمعت هشام بن عروة يحدث عن أبيه، عن عائشة قالت:
 قالوا: يا رسول الله، إن هنا أقواماً حديثاً عهدهم بشرك، يأتوننا بلحمان، لا ندري: يذكرون اسم الله عليها أم لا؟ قال: ^اذكروا أنتم اسم الله وكلوا^
تابعه محمد بن عبد الرحمن، والدراوردي، وأسامة بن حفص
[ر: 1952]
6964 - حدثنا حفص بن عمر: حدثنا هشام، عن قتادة، عن أنس قال:
 ضحَّى النبي صلى الله عليه وسلم بكبشين، يسمِّي ويكبِّر
[ر: 5233]
6965 - حدثنا حفص بن عمر: حدثنا شعبة، عن الأسود بن قيس، عن جندب:
 أنه شهد النبي صلى الله عليه وسلم يوم النحر صلى ثم خطب، فقال: ^من ذبح قبل أن يصلي فليذبح مكانها أخرى، ومن لم يذبح فليذبح باسم الله^
[ر: 942]
6966 - حدثنا أبو نعيم: حدثنا ورقاء، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^لا تحلفوا بآبائكم، ومن كان حالفاً فليحلف بالله^
[ر: 2533]
*******************
ما يذكر في الذات والنعوت وأسامي الله
وقال خُبَيب: وذلك في ذات الإله، فذكر الذات باسمه تعالى
6967 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني عمرو بن أبي سفيان بن أسيد بن جارية الثقفي، حليف لبني زهرة، وكان من أصحاب أبي هريرة: أن أبا هريرة قال:
 بعث رسول الله صلى الله عليه وسلم عشرة، منهم خُبَيب الأنصاري، فأخبرني عبيد الله بن عياض: أن ابنة الحارث أخبرته: أنهم حين اجتمعوا استعار منها موسى يستحدُّ بها، فلما خرجوا من الحرم ليقتلوه قال خُبَيب الأنصاري:
ولست أبالي حين أقْتَلُ مسلماً *** على أي شِقٍّ كان لله مصرعي
وذلك في ذات الإله وإن يشأ *** يبارك على أوصال شِلْوٍ ممزَّع
فقتله بن الحارث، فأخبر النبي صلى الله عليه وسلم أصحابه خبرهم يوم أصيبوا
[ر: 2880]
*******************
قول الله تعالى: "ويحذِّركم الله نفسه"  آل عمران: 28
وقوله جل ذكره: "تعلم ما في نفسي ولا أعلم ما في نفسك"  المائدة: 116
6968 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش، عن شقيق، عن عبد الله،
 عن النبي صلى الله عليه وسلم قال: ^ما من أحد أغْيَر من الله، من أجل ذلك حرَّم الفواحش، وما أحد أحب إليه المدح من الله^
[ر: 4358]
6969 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن أبي صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لما خلق الله الخلق، كتب في كتابه، وهو يكتب على نفسه، وهو وَضْعٌ عنده على العرش: إن رحمتي تغلب غضبي^
[ر: 3022]
6970 - حدثنا عمر بن حفص: حدثنا أبي: حدثنا الأعمش: سمعت أبا صالح، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^يقول الله تعالى: أنا عند ظن عبدي بي، وأنا معه إذا ذكرني، فإن ذكرني في نفسه ذكرته في نفسي، وإن ذكرني في ملأ ذكرته في ملأ خير منهم، وإن تقرب إلي شبراً تقربت إليه ذراعاً، وإن تقرب إلي ذراعاً تقربت إليه باعاً، وإن أتاني يمشي أتيته هرولة^
[7066 - 7098 - 7099]
*******************
قول الله تعالى: "كل شيء هالك إلا وجهه"  القصص: 88
6971 - حدثنا قتيبة بن سعيد: حدثنا حمَّاد بن زيد، عن عمرو، عن جابر بن عبد الله قال: لما نزلت هذه الآية: "قل هو القادر على أن يبعث عليكم عذاباً من فوقكم" قال النبي صلى الله عليه وسلم: ^أعوذ بوجهك^ فقال: "أو من تحت أرجلكم" فقال النبي صلى الله عليه وسلم: ^أعوذ بوجهك^ قال: "أو يلبسكم شيعاً" فقال النبي صلى الله عليه وسلم: ^هذا أيسر^
[ر: 4352]
*******************
قول الله تعالى: "ولتُصنع على عيني"  طه: 39 : تُغَذَّى وقوله جل ذكره: "تجري بأعيننا"  القمر: 14

6972 - حدثنا موسى بن إسماعيل: حدثنا جويرية، عن نافع، عن عبد الله قال:
 ذكر الدجال عند النبي صلى الله عليه وسلم، فقال: ^إن الله لا يخفى عليكم، إن الله ليس بأعور - وأشار بيده إلى عينه - وإن المسيح الدجال أعور العين اليمنى، كأن عينه عنبة طافية^
[ر: 3159]
6973 - حدثنا حفص بن عمر: حدثنا شعبة: أخبرنا قتادة قال: سمعت أنساً رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ما بعث الله من نبي إلا أنذر قومه الأعور الكذاب، إنه أعور، وإن ربكم ليس بأعور، مكتوب بين عينيه كافر^
[ر: 6712]
*******************
"هو الله الخالق البارئ المصوِّر"  الحشر: 24

6974 - حدثنا إسحق: حدثنا عفَّان: حدثنا وهيب: حدثنا موسى، هو ابن عقبة: حدثني محمد بن يحيى بن حبَّان، عن ابن محيريز، عن أبي سعيد الخدري في غزوة بني المصطلق:
 أنهم أصابوا سبايا، فأرادوا أن يستمتعوا بهنَّ ولا يحملن، فسألوا النبي صلى الله عليه وسلم عن العزل، فقال:
 ^ما عليكم أن لا تفعلوا، فإن الله قد كتب من هو خالق إلى يوم القيامة^ وقال مجاهد، عن قزعة: سمعت أبا سعيد فقال: قال النبي صلى الله عليه وسلم: ^ليست نفس مخلوقة إلا الله خالقها^
[ر: 2116]
*******************
قول الله تعالى: "لِمَا خلقتُ بيديَّ"  ص: 75

6975 - حدثني معاذ بن فضالة: حدثنا هشام، عن قتادة، عن أنس:
 أن النبي صلى الله عليه وسلم قال: ^يحمع الله المؤمنين يوم القيامة كذلك، فيقولون: لو استشفعنا إلى ربنا حتى يريحنا من مكاننا هذا، فيأتون آدم فيقولون: يا آدم، أما ترى الناس، خلقك الله بيده، وأسجد لك ملائكته، وعلمك أسماء كل شيء، اشفع لنا إلى ربنا حتى يريحنا من مكاننا هذا، فيقول: لست هناك، ويذكر لهم خطيئته التي أصاب، ولكن ائتوا نوحاً، فإنه أول رسول بعثه الله إلى أهل الأرض، فيأتون نوحاً، فيقول: لست هناكم، ويذكر خطيئته التي أصاب، ولكن ائتوا إبراهيم خليل الرحمن، فيأتون إبراهيم فيقول: لست هناكم، ويذكر لهم خطاياه التي أصابها، ولكن ائتوا موسى، عبداً آتاه الله التوراة وكلمه تكليماً، فيأتون موسى فيقول: لست هناكم، ويذكر لهم خطيئته التي أصاب، ولكن ائتوا عيسى، عبد الله ورسوله، وكلمته وروحه، فيأتون عيسى فيقول: لست هناكم، ولكن ائتوا محمداً صلى الله عليه وسلم، عبداً غفر له ما تقدم من ذنبه وما تأخر، فيأتونني فأنطلق فأستأذن على ربي فيؤذن لي عليه، فإذا رأيت ربي وقعت له ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقال لي: ارفع محمد، وقل يُسمع، وسل تُعطه، واشفع تُشفَّع، فأحمد ربي بمحامد علَّمنيها، ثم أشفع، فيحدُّ لي حداً فأدخلهم الجنة، ثم أرجع فإذا رأيت ربي وقعت ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقال: ارفع محمد، وقل يُسمع، وسل تُعطه، واشفع تُشفَّع، فأحمد ربي بمحامد علَّمنيها ربي، ثم أشفع فيحدُّ لي حداً فأدخلهم الجنة، ثم أرجع، فإذا رأيت ربي وقعت ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقال: ارفع محمد، قل يُسمع، وسل تُعطه، واشفع تُشفَّع، فأحمد ربي بمحامد علَّمنيها، ثم أشفع فيحدُّ لي حداً فأدخلهم الجنة، ثم أرجع فأقول: يا رب ما بقي في النار إلا من حبسه القرآن، ووجب عليه الخلود^ قال النبي صلى الله عليه وسلم: ^يخرج من النار من قال لا إله إلا الله، وكان في قلبه من الخير ما يزن شعيرة، ثم يخرج من النار من قال لا إله إلا الله، وكان في قلبه من الخير ما يزن بُرَّة، ثم يخرج من النار من قال لا إله إلا الله، وكان في قلبه ما يزن من الخير ذرَّة^
[ر: 4206]
6976 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^يد الله ملأى لا يغيضها نفقة، سحَّاء الليل والنهار وقال: أرأيتم ما أنفق منذ خلق السماوات والأرض، فإنه لم يغض ما في يده وقال: وكان عرشه على الماء، وبيده الأخرى الميزان، يخفض ويرفع^
[ر: 4407]
6977 - حدثنا مقدَّم بن محمد قال: حدثني عمي القاسم بن يحيى، عن عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما،
 عن رسول الله صلى الله عليه وسلم أنه قال: ^إن الله يقبض يوم القيامة الأرض، وتكون السماوات بيمينه، ثم يقول: أنا الملك^ رواه سعيد عن مالك
وقال عمر بن حمزة: سمعت سالماً: سمعت ابن عمر، عن النبي صلى الله عليه وسلم بهذا
وقال أبو اليمان: أخبرنا شعيب، عن الزهري: أخبرني أبو سلمة: أن أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: ^يقبض الله الأرض^
[ر: 4534]
6978 6979 - حدثنا مسدد: سمع يحيى بن سعيد، عن سفيان: حدثني منصور وسليمان، عن إبراهيم، عن عبيدة، عن عبد الله،
 أن يهودياً جاء إلى النبي صلى الله عليه وسلم فقال: يا محمد، إن الله يمسك السماوات على إصبع، والأرضين على إصبع، والجبال على إصبع، والشجر على إصبع، والخلائق على إصبع، ثم يقول: أنا الملك فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه، ثم قرأ: "وما قدروا الله حق قدره"
قال يحيى بن سعيد: وزاد فيه فضيل بن عياض، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله: فضحك رسول الله صلى الله عليه وسلم تعجباً وتصديقاً له
^6979^ - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: سمعت إبراهيم قال: سمعت علقمة يقول: قال عبد الله:
 جاء رجل إلى النبي صلى الله عليه وسلم من أهل الكتاب فقال: يا أبا القاسم، إن الله يمسك السماوات على إصبع، والأرضين على إصبع، والشجر والثرى على إصبع، والخلائق على إصبع، ثم يقول: أنا الملك أنا الملك فرأيت النبي صلى الله عليه وسلم ضحك حتى بدت نواجذه، ثم قرأ: "وما قدروا الله حق قدره"
[ر: 4533]
*******************
قول النبي صلى الله عليه وسلم: ^لا شخص أغير من الله^

6980 - حدثنا موسى بن إسماعيل: حدثنا أبو عوانة: حدثنا عبد الملك، عن ورَّاد كاتب المغيرة، عن المغيرة قال: قال سعد بن عبادة:
 لو رأيت رجلاً مع امرأتي لضربته بالسيف غير مصفح، فبلغ ذلك رسول الله صلى الله عليه وسلم فقال: ^تعجبون من غيرة سعد، والله لأنا أغير منه، والله أغير مني، ومن أجل غيرة الله حرَّم الفواحش ما ظهر منها وما بطن، ولا أحد أحب إليه العذر من الله، ومن أجل ذلك بعث المبشرين والمنذرين، ولا أحد أحب إليه المدحة من الله، ومن أجل ذلك وعد الله الجنة^
[ر: 6454]

*******************
"قل أي شيء أكبر شهادة قل الله"  الأنعام: 19  فسمى الله تعالى نفسه شيئاً وسمى النبي صلى الله عليه وسلم القرآن شيئاً، وهو صفة من صفات الله وقال: "كل شيء هالك إلا وجهه"  القصص: 88
6981 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي حازم، عن سهل بن سعد:
 قال النبي صلى الله عليه وسلم لرجل: ^أمعك من القرآن شيء^ قال: نعم سورة كذا وسورة كذا، لسور سمَّاها
[ر: 2186]
*******************
"وكان عرشه على الماء"  هود: 7  "وهو ربُّ العرش العظيم"  التوبة: 129
قال أبو العالية: "استوى إلى السماء": ارتفع "فسواهنَّ"  البقرة: 29 : خلقهنَّ
وقال مجاهد: "استوى" علا "على العرش"  الأعراف: 54
وقال ابن عباس: "المجيد"  البروج: 15 : الكريم، و"الودود"  البروج: 14 : الحبيب، يقال: حميد مجيد، كأنه فعيل من ماجد، محمود من حَمِدَ
6982 - حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن جامع بن شدَّاد، عن صفوان بن محرز، عن عمران بن حصين قال:
 إني عند النبي صلى الله عليه وسلم إذ جاءه قوم من بني تميم، فقال: ^اقبلوا البشرى يا بني تميم^ قالوا: بشَّرتنا فأعطنا، فدخل ناس من أهل اليمن، فقال: ^اقبلوا البشرى يا أهل اليمن، إذ لم يقبلها بنو تميم^ قالوا: قبلنا، جئناك لنتفقه في الدين، ولنسألك عن أول هذا الأمر ما كان، قال: ^كان الله ولم يكن شيء قبله، وكان عرشه على الماء، ثم خلق السماوات والأرض، وكتب في الذكر كل شيء^ ثم أتاني رجل فقال: يا عمران أدرك ناقتك فقد ذهبت، فانطلقت أطلبها، فإذا السراب ينقطع دونها، وايم الله لوددت أنها قد ذهبت ولم أقم
[ر: 3018]
6983 - حدثنا علي بن عبد الله: حدثنا عبد الرزاق: أخبرنا معمر، عن همَّام: حدثنا أبو هريرة،
 عن النبي صلى الله عليه وسلم قال: ^إن يمين الله ملأى لا يغيضها نفقة، سحَّاء الليل والنهار، أرأيتم ما أنفق منذ خلق السماوات والأرض، فإنه لم ينقص ما في يمينه، وعرشه على الماء، وبيده الأخرى الفيض، أو القبض، يرفع ويخفض^
[ر: 4407]
6984 6985 - حدثنا أحمد: حدثنا محمد بن أبي بكر المقدمي: حدثنا حمَّاد بن زيد، عن ثابت، عن أنس قال:
 جاء زيد بن حارثة يشكو، فجعل النبي صلى الله عليه وسلم يقول: ^اتق الله، وأمسك عليك زوجك^ قال أنس: لو كان رسول الله صلى الله عليه وسلم كاتماً شيئاً لكتم هذه
قال فكانت زينب تفخر على أزواج النبي صلى الله عليه وسلم تقول: زوَّجكنَّ أهاليكنَّ، وزوجني الله تعالى من فوق سبع سماوات
وعن ثابت: "وتخفي في نفسك ما الله مبديه وتخشى الناس" نزلت في شأن زينب وزيد بن حارثة

^6985^ - حدثنا خلاد بن يحيى: حدثنا عيسى بن طهمان قال: سمعت أنس بن مالك رضي الله عنه يقول:
 نزلت آية الحجاب في زينب بنت جحش، وأطعم عليها يومئذ خبزاً ولحماً، وكانت تفخر على نساء النبي صلى الله عليه وسلم، وكانت تقول: إن الله أنكحني في السماء
[ر: 4509]
6986 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^إن الله لما قضى الخلق، كتب عنده فوق عرشه: إن رحمتي سبقت غضبي^
[ر: 3022]
6987 - حدثنا إبراهيم بن المنذر: حدثني محمد بن فليح قال: حدثني أبي: حدثني هلال، عن عطاء بن يسار، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^من آمن بالله ورسوله، وأقام الصلاة، وصام رمضان، كان حقاً على الله أن يدخله الجنة، هاجر في سبيل الله، أو جلس في أرضه التي ولد فيها^ قالوا: يا رسول الله، أفلا ننبِّئ الناس بذلك؟ قال: ^إن في الجنة مائة درجة، أعدها الله للمجاهدين في سبيله، كل درجتين ما بينهما كما بين السماء والأرض، فإذا سألتم الله فسلوه الفردوس، فإنه أوسط الجنة، وأعلى الجنة، وفوقه عرش الرحمن، ومنه تَفجَّر أنهار الجنة^
[ر: 2637]
6988 - حدثنا يحيى بن جعفر: حدثنا أبو معاوية، عن الأعمش، عن إبراهيم هو التيمي، عن أبيه، عن أبي ذر قال:
 دخلت المسجد ورسول الله صلى الله عليه وسلم جالس، فلما غربت الشمس قال: ^يا أبا ذر، هل تدري أين تذهب هذه^ قال: قلت: الله ورسوله أعلم، قال: ^فإنها تذهب تستأذن في السجود فيؤذن لها، وكأنها قد قيل لها: ارجعي من حيث جئت، فتطلع من مغربها، ثم قرأ: ذلك مستقرٌّ لها^ في قراءة عبد الله
[ر: 3027]

6989 - حدثنا موسى، عن إبراهيم: حدثنا ابن شهاب، عن عبيد بن السبَّاق: أن زيد بن ثابت وقال الليث: حدثني عبد الرحمن بن خالد، عن ابن شهاب، عن ابن السبَّاق: أن زيد بن ثابت حدثه قال:
 أرسل إلي أبو بكر، فتتبعت القرآن، حتى وجدت آخر سورة التوبة مع أبي خزيمة الأنصاري، لم أجدها مع أحد غيره: "لقد جاءكم رسول من أنفسكم" حتى خاتمة "براءة"
حدثنا يحيى بن بكير: حدثنا الليث، عن يونس بهذا، وقال: مع أبي خزيمة الأنصاري
[ر: 4402]
6990 - حدثنا معلَّى بن أسد: حدثنا وهيب، عن سعيد، عن قتادة، عن أبي العالية، عن ابن عباس رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم يقول عند الكرب: ^لا إله إلا الله العليم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السماوات ورب الأرض رب العرش الكريم^
[ر: 5985]
6991 - حدثنا محمد بن يوسف: حدثنا سفيان، عن عمرو بن يحيى، عن أبيه، عن أبي سعيد الخدري،
 عن النبي صلى الله عليه وسلم: قال النبي صلى الله عليه وسلم: ^يصعقون يوم القيامة، فإذا أنا بموسى آخذ بقائمة من قوائم العرش^
وقال الماجشون: عن عبد الله بن الفضل، عن أبي سلمة، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: ^فأكون أول من بعث، فإذا موسى آخذ بالعرش^
[ر: 2280 - 2281]
*******************
قول الله تعالى: "تعرج الملائكة والروح إليه"  المعارج: 4  وقوله جل ذكره: "إليه يصعد الكلم الطيب"  فاطر: 10

وقال أبو جمرة، عن ابن عباس: بلغ أبا ذر مبعث النبي صلى الله عليه وسلم، فقال لأخيه: اعلم لي علم هذا الرجل، الذي يزعم أنه يأتيه الخبر من السماء
[ر: 3648]
وقال مجاهد: "العمل الصالح"  فاطر: 10 : يرفع الكلم الطيب يقال: "ذي المعارج":  المعارج: 3 : الملائكة تعرج إلى الله
6992 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^يتعاقبون فيكم: ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة العصر وصلاة الفجر، ثم يعرج الذين باتوا فيكم، فيسألهم، وهو أعلم بكم، فيقول: كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلُّون، وأتيناهم وهم يصلُّون^
[ر: 530]
6993 - وقال خالد بن مخلد: حدثنا سليمان: حدثني عبد الله بن دينار، عن أبي صالح، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^من تصدق بعدل تمرة من كسب طيب، ولا يصعد إلى الله إلا الطيب، فإن الله يتقبَّلها بيمينه، ثم يربِّيها لصاحبها كما يربِّي أحدكم فَلُوَّهُ، حتى تكون مثل الجبل^ ورواه ورقاء، عن عبد الله بن دينار، عن سعيد بن يسار، عن أبي هريرة، عن النبي صلى الله عليه وسلم: ^ولا يصعد إلى الله إلا الطيب^
[ر: 1344]

6994 - حدثنا عبد الأعلى بن حمَّاد: حدثنا يزيد بن زريع: حدثنا سعيد، عن قتادة، عن أبي العالية، عن ابن عباس:
 أن نبي الله صلى الله عليه وسلم كان يدعو بهن عند الكرب: ^لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السماوات، ورب العرش الكريم^
[ر: 5985]
6995 - حدثنا قبيصة: حدثنا سفيان، عن أبيه، عن ابن أبي نعم، أو أبي نعم - شك قبيصة - عن أبي سعيد الخدري قال: بُعث إلى النبي صلى الله عليه وسلم بذهبية فقسمها بين أربعة
وحدثني إسحق بن نصر: حدثنا عبد الرزاق: أخبرنا سفيان، عن أبيه، عن ابن أبي نعم، عن أبي سعيد الخدري قال:
 بعث عليٌّ، وهو في اليمن، إلى النبي صلى الله عليه وسلم بذهبية في تربتها، فقسمها بين الأقرع بن حابس الحنظلي، ثم أحد بني مجاشع، وبين عيينة بن بدر الفزاري، وبين علقمة بن علاثة العامري، ثم أحد بني كلاب، وبين زيد الخيل الطائي، ثم أحد بني نبهان، فتغيَّظت قريش والأنصار، فقالوا: يعطيه صناديد أهل نجد ويدعنا، قال: ^إنما أتألَّفهم^ فأقبل رجل غائر العينين، ناتئ الجبين، كثُّ اللحية، مشرف الوجنتين، محلوق الرأس، فقال: يا محمد اتق الله، فقال النبي صلى الله عليه وسلم: ^فمن يطيع الله إذا عصيته، فيأمنني على أهل الأرض، ولا تأمنوني^ فسأل رجل من القوم قتله - أراه خالد بن الوليد - فمنعه النبي صلى الله عليه وسلم، فلما ولَّى قال النبي صلى الله عليه وسلم: ^إن من ضئضئ هذا قوماً يقرؤون القرآن، لا يجاوز حناجرهم، يمرقون من الإسلام مروق السهم من الرميَّة، يقتلون أهل الإسلام ويدعون أهل الأوثان، لئن أدركتهم لأقتلنَّهم قتل عاد^
[ر: 4094]
6996 - حدثنا عيَّاش بن الوليد: حدثنا وكيع، عن الأعمش، عن إبراهيم التيمي عن أبيه، عن أبي ذر قال:
 سألت النبي صلى الله عليه وسلم عن قوله: "والشمس تجري لمستقرٍّ لها" قال: ^مستقرُّها تحت العرش^
[ر: 3027]
*******************
قول الله تعالى: "وجوه يومئذ ناضرة إلى ربها ناظرة"  القيامة: 22 - 23

6997 6999 - حدثنا عمرو بن عون: حدثنا خالد أو هُشَيم، عن إسماعيل، عن قيس، عن جرير قال:
 كنا جلوساً عند النبي صلى الله عليه وسلم، إذ نظر إلى القمر ليلة البدر، قال: ^إنكم سترون ربكم كما ترون هذا القمر، لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس، وصلاة قبل غروب الشمس، فافعلوا^
^6998^ - حدثنا يوسف بن موسى: حدثنا عاصم بن يوسف اليربوعي: حدثنا أبو شهاب، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن جرير بن عبد الله قال:
 قال النبي صلى الله عليه وسلم: ^إنكم سترون ربكم عياناً^
^6999^ - حدثنا عبدة بن عبد الله: حدثنا حسين الجعفي، عن زائدة: حدثنا بيان بن بشر، عن قيس بن أبي حازم: حدثنا جرير قال:
 خرج علينا رسول الله صلى الله عليه وسلم ليلة البدر، فقال: ^إنكم سترون ربكم يوم القيامة كما ترون هذا، لا تضامون في رؤيته^
[ر: 529]
7000 - حدثنا عبد العزيز بن عبد الله: حدثنا إبراهيم بن سعد، عن ابن شهاب، عن عطاء بن يزيد الليثي، عن أبي هريرة:
 أن الناس قالوا: يا رسول الله، هل نرى ربنا يوم القيامة؟ فقال رسول الله صلى الله عليه وسلم: ^هل تضارُّون في القمر ليلة البدر^ قالوا: لا يا رسول الله، قال: ^فهل تضارُّون في الشمس ليس دونها سحاب^ قالوا: لا يا رسول الله، قال: ^فإنكم ترونه كذلك، يجمع الله الناس يوم القيامة، فيقول: من كان يعبد شيئاً فليتَّبعه، فيتَّبع من كان يعبد الشمس الشمس، ويتَّبع من كان يعبد القمر القمر، ويتَّبع من كان يعبد الطواغيت الطواغيت، وتبقى هذه الأمة فيها شافعوها، أو منافقوها - شك إبراهيم - فيأتيهم الله فيقول: أنا ربكم، فيقولون: هذا مكاننا حتى يأتينا ربنا، فإذا جاءنا ربنا عرفناه، فيأتيهم الله في صورته التي يعرفون، فيقول: أنا ربكم، فيقولون: أنت ربنا فيتَّبعونه، ويُضرب الصراط بين ظهري جهنم، فأكون أنا وأمتي أول من يجيزها، ولا يتكلم يومئذ إلا الرسل، ودعوى الرسل يومئذ: اللهم سلِّم سلِّم وفي جهنم كلاليب مثل شوك السعدان، هل رأيتم السعدان^ قالوا: نعم يا رسول الله، قال: ^فإنها مثل شوك السعدان، غير أنه لا يعلم ما قدر عظمها إلا الله، تخطف الناس بأعمالهم، فمنهم المؤمن يبقى بعمله، أو الموبَق بعمله، أو الموثَق بعمله، ومنهم المخردل، أو المجازى، أو نحوه، ثم يتجلى، حتى إذا فرغ الله من القضاء بين العباد، وأراد أن يخرج برحمته من أراد من أهل النار، أمر الملائكة أن يُخرجوا من النار من كان لا يشرك بالله شيئاً، ممن أراد الله أن يرحمه، ممن يشهد أن لا إله إلا الله، فيعرفونهم في النار بأثر السجود، تأكل النار ابن آدم إلا أثر السجود، حرم الله على النار أن تأكل أثر السجود، فيخرجون من النار قد امتُحِشوا، فيُصَبُّ عليهم ماء الحياة، فينبتون تحته كما تنبت الحِبَّةُ في حَميل السيل، ثم يفرغ الله من القضاء بين العباد، ويبقى رجل مقبل بوجهه على النار، هو آخر أهل النار دخولاً الجنة، فيقول: أي ربِّ اصرف وجهي عن النار، فإنه قد قشبني ريحها، وأحرقني ذكاؤها، فيدعو الله بما شاء أن يدعوه، ثم يقول الله: هل عسيت إن أعطيت ذلك أن تسألني غيره، فيقول: لا وعزتك لا اسألك غيره، ويعطي ربه من عهود ومواثيق ما شاء، فيصرف الله وجهه عن النار، فإذا أقبل على الجنة ورآها سكت ما شاء الله أن يسكت، ثم يقول: أي ربِّ قدمني إلى باب الجنة، فيقول الله له: ألست قد أعطيت عهودك ومواثيقك أن لا تسألني غير الذي أعطيت أبداً، ويلك يا ابن آدم ما أغدرك، فيقول: أي رب، ويدعو الله حتى يقول: هل عسيت إن أعطيت ذلك أن تسأل غيره، فيقول: لا وعزتك لا أسألك غيره، ويعطي ما شاء من عهود ومواثيق، فيُقَدِّمه إلى باب الجنة، فإذا قام إلى باب الجنة انْفَهَقَتْ له الجنة، فرأى ما فيها من الحبرة والسرور، فيسكت ما شاء الله أن يسكت، ثم يقول: أي ربِّ أدخلني الجنة، فيقول الله: ألست قد أعطيت عهودك ومواثيقك أن لا تسأل غير ما أعطيت، فيقول: ويلك يا ابن آدم ما أغدرك، فيقول: أي ربِّ لا أكوننَّ أشقى خلقك، فلا يزال يدعو حتى يضحك الله منه، فإذا ضحك منه قال له: ادخل الجنة، فإذا دخلها قال الله له: تمنَّهْ، فسأل ربه وتمنى، حتى إن الله ليذَكِّرُهُ، يقول: كذا وكذا، حتى انقطعت به الأماني، قال الله: ذلك لك ومثله معه^
قال عطاء بن يزيد: وأبو سعيد الخدري مع أبي هريرة، لا يرد عليه من حديثه شيئاً، حتى إذا حدَّث أبو هريرة: أن الله تبارك وتعالى قال: ^ذلك لك ومثله معه^ قال أبو سعيد الخدري: ^وعشرة أمثاله معه^ يا أبا هريرة قال أبو هريرة: ما حفظت إلا قوله: ^ذلك لك ومثله معه^ قال أبو سعيد الخدري: أشهد أني حفظت من رسول الله صلى الله عليه وسلم قوله: ^ذلك لك وعشرة أمثاله^
قال أبو هريرة: فذلك الرجل آخر أهل الجنة دخولا الجنة [ر: 773]

7001 - حدثنا يحيى بن بكير: حدثنا الليث بن سعد، عن خالد بن يزيد، عن سعيد ابن أبي هلال، عن زيد، عن عطاء بن يسار، عن أبي سعيد الخدري قال:
 قلنا: يا رسول الله، هل نرى ربنا يوم القيامة؟ قال: ^هل تضارُّون في رؤية الشمس والقمر إذا كانت صحواً^ قلنا: لا، قال: ^فإنكم لا تضارُّون في رؤية ربكم يومئذ إلا كما تضارُّون في رؤيتهما^ ثم قال: ^ينادي مناد: ليذهب كل قوم إلى ما كانوا يعبدون، فيذهب أصحاب الصليب مع صليبهم، وأصحاب الأوثان مع أوثانهم، وأصحاب كل آلهة مع آلهتهم، حتى يبقى من كان يعبد الله، من بر أو فاجر، وغُبَّرات من أهل الكتاب، ثم يؤتى بجهنم تُعرض كأنها سراب، فيقال لليهود: ما كنتم تعبدون؟ قالوا: كنا نعبد عزير ابن الله، فيقال: كذبتم، لم يكن لله صاحبة ولا ولد، فما تريدون؟ قالوا: نريد أن تسقينا، فيقال: اشربوا، فيتساقطون في جهنم ثم يقال للنصارى: ما كنتم تعبدون؟ فيقولون: كنا نعبد المسيح ابن الله، فيقال: كذبتم، لم يكن لله صاحبة ولا ولد، فما تريدون؟ فيقولون: نريد أن تسقينا، فيقال: اشربوا، فيتساقطون، حتى يبقى من كان يعبد الله، من بر أو فاجر، فيقال لهم: ما يحبسكم وقد ذهب الناس؟ فيقولون: فارقناهم ونحن أحوج منَّا إليه اليوم، وإنا سمعنا مناديا ينادي: ليلحق كل قوم بما كانوا يعبدون، وإنما ننتظر ربنا، قال: فيأتيهم الجبَّار في صورة غير صورته التي رأوه فيها أول مرة، فيقول: أنا ربكم، فيقولون: أنت ربنا، فلا يكلمه إلا الأنبياء، فيقول: هل بينكم وبينه آية تعرفونه، فيقولون: الساق، فيكشف عن ساقه، فيسجد له كل مؤمن، ويبقى من كان يسجد لله رياء وسمعة، فيذهب كيما يسجد فيعود ظهره طبقاً واحداً، ثم يؤتى بالجسر فيُجعل بين ظهري جهنم^ قلنا: يا رسول الله، وما الجسر؟ قال: ^مَدْحَضَةٌ مَزِلَّةٌ، عليه خطاطيف وكلاليب، وحسكة مفلطحة لها شوكة عقيفة، تكون بنجد، يقال لها: السعدان، المؤمن عليها كالطرف وكالبرق وكالريح، وكأجاويد الخيل والركاب، فناج مسلَّم وناج مخدوش، ومكدوس في نار جهنم، حتى يمر آخرهم يسحب سحباً، فما أنتم بأشد لي مناشدة في الحق قد تبين لكم مِنَ المؤمن يومئذ للجبار، وإذا رأوا أنهم قد نجوا، في إخوانهم، يقولون: ربنا إخواننا، كانوا يصلون معنا، ويصومون معنا، ويعملون معنا، فيقول الله تعالى: اذهبوا فمن وجدتم في قلبه مثقال دينار من إيمان فأخرجوه، ويحرِّم الله صورهم على النار، فيأتونهم وبعضهم قد غاب في النار إلى قدمه، وإلى أنصاف ساقيه، فيُخرجون من عرفوا، ثم يعودون، فيقول: اذهبوا فمن وجدتم في قلبه مثقال نصف دينار فأخرجوه، فيُخرجون من عرفوا ثم يعودون، فيقول: اذهبوا فمن وجدتم في قلبه مثقال ذرة من إيمان فأخرجوه، فيُخرجون من عرفوا^ قال أبو سعيد: فإن لم تصدقوني فاقرؤوا: "إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها" ^فيشفع النبيون والملائكة والمؤمنون، فيقول الجبار: بقيت شفاعتي، فيقبض قبضة من النار، فيخرج أقواماً قد امتُحِشوا، فليقون في نهر بأفواه الجنة يقال له: ماء الحياة، فينبتون في حافتيه كما تنبت الحِبَّة في حميل السيل، قد رأيتموها إلى جانب الصخرة، إلى جانب الشجرة، فما كان إلى الشمس منها كان أخضر، وما كان منها إلى الظل كان أبيض، فيخرجون كأنهم اللؤلؤ، فيجعل في رقابهم الخواتيم، فيدخلون الجنة، فيقول أهل الجنة: هؤلاء عتقاء الرحمن، أدخلهم الجنة بغير عمل عملوه، ولا خير قدموه، فيقال لهم: لكم ما رأيتم ومثله معه^ [ر:4305]
7002 - وقال حجاج بن منهال: حدثنا همَّام بن يحيى: حدثنا قتادة، عن أنس رضي الله عنه:
 أن النبي صلى الله عليه وسلم قال: ^يحبس المؤمنون يوم القيامة حتى يُهمُّوا بذلك، فيقولون: لو استشفعنا إلى ربنا فيريحنا من مكاننا، فيأتون آدم فيقولون: أنت آدم أبو الناس، خلقك الله بيده، وأسكنك جنته، وأسجد لك ملائكته، وعلمك أسماء كل شئ، لتشفع لنا عند ربك حتى يريحنا من مكاننا هذا قال: فيقول: لست هناكم، قال: ويذكر خطيئته التي أصاب: أكله من الشجرة وقد نهي عنها، ولكن ائتوا نوحاً أول نبي بعثه الله إلى أهل الأرض، فيأتون نوحاً فيقول: لست هناكم، ويذكر خطيئته التي أصاب: سؤاله ربه بغير علم، ولكن ائوا إبراهيم خليل الرحمن، قال: فيأتون إبراهيم فيقول: إني لست هناكم، ويذكر ثلاث كلمات كذبهنَّ، ولكن ائتوا موسى: عبداً آتاه الله التوراة وكلمه وقرَّبه نجيًّا، قال: فيأتون موسى فيقول: إني لست هناكم، ويذكر خطيئته التي أصاب: قتله النفس، ولكن ائتوا عيسى عبد الله ورسوله، وروح الله وكلمته، قال: فيأتون عيسى فيقول: لست هناكم، ولكن ائتوا محمداً صلى الله عليه وسلم، عبداً غفر الله له ما تقدم من ذنبه وما تأخر، فيأتوني، فأستأذن على ربي في داره فيؤذن لي عليه، فإذا رأيته وقعت ساجداً، فيدعني ما شاء الله أن يدعني، فيقول: ارفع محمد، وقل يُسمع، واشفع تُشَفَّع، وسل تُعْطَ، قال: فأرفع رأسي فأثني على ربي بثناء وتحميد يعلمنيه، فيحد لي حداً، فأخرج فأدخلهم الجنة - قال قتادة: وسمعته أيضاً يقول: فأخرج فأخرجهم من النار وأدخلهم الجنة - ثم أعود فأستأذن على ربي في داره، فيؤذن لي عليه، فإذا رأيته وقعت ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقول: ارفع محمد، وقل يُسمع، واشفع تُشَفَّعْ، وسل تُعط، قال: فأرفع رأسي فأثني على ربي بثناء وتحميد يعلمنيه، قال: ثم أشفع فيحد لي حداً، فأخرج فأدخلهم الجنة - قال قتادة: وسمعته يقول: فأخرج فأخرجهم من النار وأدخلهم الجنة - ثم أعود الثالثة، فأستأذن على ربي في داره فيؤذن لي عليه، فإذا رأيته وقعت له ساجداً، فيدعني ما شاء الله أن يدعني، ثم يقول: ارفع محمد، وقل يُسمع، واشفع تُشَفَّع، وسل تُعطَهْ، قال: فأرفع رأسي، فأثني على ربي بثناء وتحميد يعلمنيه، قال: ثم أشفع فيحد لي حداً، فأخرج فأدخلهم الجنة - قال قتادة: وقد سمعته يقول: فأخرج فأخرجهم من النار وأدخلهم الجنة - حتى ما يبقى في النار إلا من حبسه القرآن^ أي وجب عليه الخلود قال: ثم تلا هذه الآية: "عسى أن يبعثك ربك مقاماً محموداً" قال: وهذا المقام المحمود الذي وعده نبيكم صلى الله عليه وسلم [ر: 4206]
7003 - حدثنا عبيد الله بن سعد بن إبراهيم: حدثني عمي: حدثنا أبي، عن صالح، عن ابن شهاب قال: حدثني أنس بن مالك:
 أن رسول الله صلى الله عليه وسلم أرسل إلى الأنصار فجمعهم في قبَّة وقال لهم: ^اصبروا حتى تلقوا الله ورسوله، فإني على الحوض^
[ر: 2977]
7004 - حدثني ثابت بن محمد: حدثنا سفيان، عن ابن جريج، عن سليمان الأحول، عن طاوس، عن ابن عباس رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم إذا تهجد من الليل قال: ^اللهم ربنا لك الحمد، أنت قيِّم السموات والأرض، ولك الحمد، أنت رب السماوات والأرض ومن فيهنَّ، ولك الحمد، أنت نور السموات والأرض ومن فيهنَّ، أنت الحق، وقولك الحق، ووعدك الحق، ولقاؤك الحق، والجنة حق، والنار حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك خاصمت، وبك حاكمت، فاغفر لي ما قدمت وما أخرت، وأسررت وأعلنت، وما أنت أعلم به مني، لا إله إلا أنت^
قال أبو عبد الله: قال قيس بن سعد وأبو الزبير، عن طاوس: ^قَيَّامُ^ وقال مجاهد: القيُّوم القائم على كل شيء وقرأ عمر: القيَّام وكلاهما مدح [ر: 1069]
7005 - حدثنا يوسف بن موسى: حدثنا أبو أسامة: حدثني الأعمش، عن خيثمة، عن عدي بن حاتم قال:
 قال رسول الله صلى الله عليه وسلم: ^ما منكم من أحد إلا سيكلمه ربه، ليس بينه وبينه ترجمان، ولا حجاب يحجبه^ [ر: 1347]
7006 - حدثنا علي بن عبد الله: حدثنا عبد العزيز بن عبد الصمد، عن أبي عمران، عن أبي بكر بن عبد الله بن قيس، عن أبيه،
 عن النبي صلى الله عليه وسلم قال: ^جنتان من فضة، آنيتهما وما فيهما، وجنتان من ذهب، آنيتهما وما فيهما، وما بين القوم وبين أن ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن^
[ر: 3071]
7007 - حدثنا الحميدي: حدثنا سفيان: حدثنا عبد الملك بن أعين، وجامع بن أبي راشد، عن أبي وائل، عن عبد الله رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^من اقتطع مال امرئ مسلم بيمين كاذبة، لقي الله وهو عليه غضبان^ قال عبد الله: ثم قرأ رسول الله صلى الله عليه وسلم مصداقة من كتاب الله جل ذكره: "إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلاً أولئك لا خلاق لهم في الآخرة ولا يكلمهم الله" الآية
[ر: 2229]
7008 - حدثنا عبد الله بن محمد: حدثنا سفيان، عن عمرو، عن أبي صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^ثلاثة لا يكلمهم الله يوم القيامة، ولا ينظر إليهم: رجل حلف على سلعة: لقد أعطى بها أكثر مما أعطى وهو كاذب، ورجل حلف على يمين كاذبة بعد العصر ليقتطع بها مال امرئ مسلم، ورجل منع فضل ماء، فيقول الله يوم القيامة: اليوم أمنعك فضلي كما منعت فضل ما لم تعمل يداك^
[ر: 2230]
7009 - حدثنا محمد بن المثنى: حدثنا أيوب، عن محمد، عن ابن أبي بكرة، عن أبي بكرة،
 عن النبي صلى الله عليه وسلم قال: ^الزمان قد استدار كهيئته يوم خلق الله السماوات والأرض، السنة اثنا عشر شهراً، منها أربعة حرم، ثلاث متواليات: ذو القعدة وذو الحجة والمحرم، ورجب مضر الذي بين جمادى وشعبان، أي شهر هذا^ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنه يسميه بغير اسمه، قال: ^أليس ذا الحجة^ قلنا: بلى، قال: ^أي بلد هذا^ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، قال: ^أليس البلدة^ قلنا: بلى، قال: ^فأي يوم هذا^ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنه سيسميه بغير اسمه، قال: ^أليس يوم النحر^ قلنا: بلى، قال: ^فإن دماءكم وأموالكم - قال محمد: وأحسبه قال - وأعراضكم عليكم حرام، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا، وستلقون ربكم فيسألكم عن أعمالكم، ألا فلا ترجعوا بعدي ضلالاً يضرب بعضكم رقاب بعض، ألا ليبلغ الشاهد الغائب، فلعل بعض من يبلغه أن يكون أوعى له من بعض من سمعه - فكان محمد إذا ذكره قال: صدق النبي صلى الله عليه وسلم - ثم قال: ألا هل بلَّغت، ألا هل بلَّغت^ [ر: 67]
*******************
ما جاء في قول الله تعالى: "إن رحمة الله قريب من المحسنين"  الأعراف: 56
7010 - حدثنا موسى بن إسماعيل: حدثنا عبد الواحد: حدثنا عاصم، عن أبي عثمان، عن أسامة قال:
 كان ابن لبعض بنات النبي صلى الله عليه وسلم يقضي، فأرسلت إليه أن يأتيها، فأرسل: ^إن لله ما أخذ، وله ما أعطى، وكل إلى أجل مسمى، فلتصبر ولتحتسب^ فأرسلت إليه، فأقسمت عليه، فقام رسول الله صلى الله عليه وسلم وقمت معه، ومعاذ بن جبل وأبي بن كعب وعبادة بن الصامت، فلما دخلنا، ناولوا رسول الله صلى الله عليه وسلم الصبي، ونفسه تَقَلْقَلُ في صدره، حسبته قال: كأنها شَنَّةٌ، فبكى رسول الله صلى الله عليه وسلم، فقال سعد بن عبادة: أتبكي؟ فقال: ^إنما يرحم الله من عباده الرحماء^ [ر: 1224]
7011 - حدثنا عبيد الله بن سعد بن إبراهيم: حدثنا يعقوب: حدثنا أبي، عن صالح بن كيسان، عن الأعرج، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^اختصمت الجنة والنار إلى ربهما، فقالت الجنة: يا رب، ما لها لا يدخلها إلا ضعفاء الناس وسقطهم، وقالت النار - يعني - أوثرت بالمتكبرين، فقال الله تعالى للجنة: أنت رحمتي، وقال للنار: أنت عذابي أصيب بك من أشاء، ولكل واحدة منكما ملؤها، قال: فأما الجنة: فإن الله لا يظلم من خلقه أحداً، وإنه ينشئ للنار من يشاء، فيلقون فيها، فتقول: هل من مزيد، ثلاثاً، حتى يضع فيها قدمه فتمتلئ، ويرد بعضها إلى بعض، وتقول: قط قط قط^ [ر: 4568]
7012 - حدثنا حفص بن عمر: حدثنا هشام، عن قتادة، عن أنس رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^ليصيبنَّ أقواماً سفع من النار، بذنوب أصابوها عقوبة، ثم يدخلهم الله الجنة بفضل رحمته، يقال لهم: الجهنميون^
وقال همَّام: حدثنا قتادة: حدثنا أنس، عن النبي صلى الله عليه وسلم
[ر: 6191]
*******************
قول الله تعالى: "إن الله يمسك السماوات والأرض أن تزولا"  فاطر: 41
7013 - حدثنا موسى: حدثنا أبو عوانة، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله قال:
 جاء حبر إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إن الله يضع السماء على إصبع، والأرض على إصبع، والجبال على إصبع، والشجر والأنهار على إصبع، وسائر الخلق على إصبع، ثم يقول بيده: أنا الملك، فضحك رسول الله صلى الله عليه وسلم وقال: "وما قدروا الله حق قدره" [ر: 4533]
*******************
ما جاء في تخليق السماوات والأرض وغيرها من الخلائق
وهو فعل الرب تبارك وتعالى وأمره، فالرب بصفاته وفعله وأمره، وهو الخالق المكوِّن، غير مخلوق وما كان بفعله وأمره وتخليقه وتكوينه، فهو مفعول مخلوق مكوَّن
7014 - حدثنا سعيد بن أبي مريم: أخبرنا محمد بن جعفر: أخبرني شريك بن عبد الله بن أبي نمر، عن كريب، عن ابن عباس قال:
 بت في بيت ميمونة ليلة، والنبي صلى الله عليه وسلم عندها، لأنظر كيف صلاة رسول الله صلى الله عليه وسلم بالليل، فتحدث رسول الله صلى الله عليه وسلم مع أهله ساعة ثم رقد، فلما كان ثلث الليل الآخر، أو بعضه، قعد فنظر إلى السماء، فقرأ: "إن في خلق السماوات والأرض - إلى قوله - لأولي الألباب" ثم قام فتوضأ واستنَّ، ثم صلى إحدى عشرة ركعة، ثم أذَّن بلال بالصلاة، فصلى ركعتين، ثم خرج فصلى للناس الصبح [ر: 117]
*******************
"ولقد سبقت كلمتنا لعبادنا المرسلين"  الصافات: 171

7015 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^لما قضى الله الخلق، كتب عنده فوق عرشه: إن رحمتي سبقت غضبي^ [ر: 3022]
7016 - حدثنا آدم: حدثنا شعبة: حدثنا الأعمش: سمعت زيد بن وهب: سمعت عبد الله بن مسعود رضي الله عنه يقول:
 حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: ^إن خلق أحدكم يُجمع في بطن أمه أربعين يوماً وأربعين ليلة، ثم يكون علقة مثله، ثم يكون مضغة مثله، ثم يُبعث إليه الملك، فيُؤذن بأربع كلمات، فيكتب: رزقه، وأجله، وعمله، وشقي أم سعيد، ثم ينفخ فيه الروح، فإنَّ أحدكم ليعمل بعمل أهل الجنة حتى لا يكون بينها وبينه إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار فيدخل النار وإنَّ أحدكم ليعمل بعمل أهل النار، حتى ما يكون بينها وبينه إلا ذراع، فيسبق عليه الكتاب، فيعمل عمل أهل الجنة فيدخلها^ [ر: 3036]
7017 - حدثنا خلاد بن يحيى: حدثنا عمر بن ذر: سمعت أبي يحدث، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 أن النبي صلى الله عليه وسلم قال: ^يا جبريل، ما يمنعك أن تزورنا أكثر مما تزورنا^ فنزلت: "وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا" إلى آخر الآية قال: كان هذا الجواب لمحمد صلى الله عليه وسلم [ر: 3046]
7018 - حدثنا يحيى: حدثنا وكيع، عن الأعمش، عن إبراهيم، عن علقمة، عن عبد الله قال:
 كنت أمشي مع رسول الله صلى الله عليه وسلم في حرث بالمدينة، وهو متكئ على عسيب، فمر بقوم من اليهود، فقال بعضهم لبعض: سلوه عن الروح، وقال بعضهم: لا تسألوه عن الروح، فسألوه، فقام متوكِّئاً على العسيب، وأنا خلفه، فظننت أنه يُوحى إليه، فقال: "ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلاً" فقال بعضهم لبعض: قد قلنا لكم لا تسألوه [ر: 125]
7019 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^تكفَّل الله لمن جاهد في سبيله، لا يخرجه إلا الجهاد في سبيله وتصديق كلماته، بأن يدخله الجنة، أو يرجعه إلى مسكنه الذي خرج منه، مع ما نال من أجر أو غنيمة^
[ر: 36]
7020 - حدثنا محمد بن كثير: حدثنا سفيان، عن الأعمش، عن أبي وائل، عن أبي موسى قال:
 جاء رجل إلى النبي صلى الله عليه وسلم فقال: الرجل يقاتل حَمِيَّة، ويقاتل شجاعة، ويقاتل رياء، فأي ذلك في سبيل الله؟ قال: ^من قاتل لتكون كلمة الله هي العليا، فهو في سبيل الله^ [ر: 123]
*******************
قول الله تعالى: "إنما قولنا لشيء"  النحل: 40
7021 - حدثنا شهاب بن عبَّاد: حدثنا إبراهيم بن حميد، عن إسماعيل، عن قيس، عن المغيرة بن شعبة قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^لا يزال من أمتي قوم ظاهرين على الناس، حتى يأتيهم أمر الله^ [ر: 3441]
7022 - حدثنا الحميدي: حدثنا الوليد بن مسلم: حدثنا ابن جابر: حدثني عمير بن هانئ: أنه سمع معاوية قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^لا يزال من أمتي أمة قائمة بأمر الله، ما يضرهم من كذَّبهم ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك^
فقال مالك بن يُخامر: سمعت معاذاً يقول: وهم بالشأم، فقال معاوية: هذا مالك يزعم أنه سمع معاذاً يقول: وهم بالشأم [ر: 71]
7023 - حدثنا أبو اليمان: أخبرنا شعيب، عن عبد الله بن أبي حسين: حدثنا نافع بن جبير، عن ابن عباس قال:
 وقف النبي صلى الله عليه وسلم على مسيلمة في أصحابه فقال: ^لو سألتني هذه القطعة ما أعطيتكها، ولن تعدو أمر الله فيك، ولئن أدبرت لَيَعْقِرَنَّكَ الله^ [ر: 3424]
7024 - حدثنا موسى بن إسماعيل: عن عبد الواحد، عن الأعمش، عن إبراهيم، عن علقمة، عن ابن مسعود قال:
 بينا أنا أمشي مع النبي صلى الله عليه وسلم في بعض حرث المدينة، وهو يتوكأ على عسيب معه، فمررنا على نفر من اليهود، فقال بعضهم لبعض: سلوه عن الروح، فقال بعضهم: لا تسألوه أن يجيء فيه بشيء تكرهونه، فقال بعضهم: لنسألنَّه، فقام إليه رجل منهم فقال: يا أبا القاسم، ما الروح؟ فسكت عنه النبي صلى الله عليه وسلم، فعلمت أنه يُوحى إليه، فقال: "ويسألونك عن الروح قل الروح من أمر ربي وما أوتوا من العلم إلا قليلاً"
قال الأعمش: هكذا في قراءتنا [ر: 125]
*******************
قول الله تعالى: "قل لو كان البحر مداداً لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي ولو جئنا بمثله مدداً"  الكهف: 109
"ولو أن ما في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله"  لقمان: 27
"إنَّ ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يُغشي الليل النهار يطلبه حثيثاً والشمس والقمر والنجوم مسخَّرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين"  الأعراف: 54
"سخَّر"  الرعد: 2 : ذلل
7025 - حدثنا عبد الله بن يوسف: أخبرنا مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^تكفَّل الله لمن جاهد في سبيله، لا يخرجه من بيته إلا الجهاد في سبيله وتصديق كلمته، أن يدخله الجنة، أو يردَّه إلى مسكنه بما نال من أجر أو غنيمة^ [ر: 36]
*******************
في المشيئة والإرادة "وما تشاؤون إلا أن يشاء الله"  الإنسان: 30
وقول الله تعالى: "تؤتي الملك من تشاء"  آل عمران: 26  "ولا تقولنَّ لشيء إني فاعل ذلك غداً إلا أن يشاء الله"  الكهف: 23  "إنك لا تهدي من أحببت ولكن الله يهدي من يشاء"  القصص: 56  قال سعيد بن المسيَّب، عن أبيه: نزلت في أبي طالب [ر: 4494]
"يريد الله بكم اليسر ولا يريد بكم العسر"  البقرة: 185
7026 - حدثنا مسدد: حدثنا عبد الوارث، عن عبد العزيز، عن أنس قال:
 قال رسول الله صلى الله عليه وسلم: ^إذا دعوتم الله فاعزموا في الدعاء، ولا يقولنَّ أحدكم: إن شئت فأعطني، فإن الله لا مستكره له^
[ر: 5979]
7027 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري وحدثنا إسماعيل: حدثني أخي عبد الحميد، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن علي بن حسين: أن حسين بن علي عليهما السلام أخبره: أن علي بن أبي طالب أخبره:
 أن رسول الله صلى الله عليه وسلم طرقه وفاطمة بنت رسول الله صلى الله عليه وسلم ليلة، فقال لهم: ^ألا تصلُّون^ قال عليٌّ: فقلت: يا رسول الله، إنما أنفسنا بيد الله، فإذا شاء أن يبعثنا بعثنا، فانصرف رسول الله صلى الله عليه وسلم حين قلت ذلك، ولم يرجع إليَّ شيئاً، ثم سمعته وهو مدبر، يضرب فخذه، ويقول: "وكان الإنسان أكثر شيء جدلاً" [ر: 1075]
7028 - حدثنا محمد بن سنان: حدثنا فُلَيح: حدثنا هلال بن علي، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^مثل المؤمن كمثل خامة الزرع، يفيء ورقه، من حيث أتتها الريح تُكَفِّئُها، فإذا سكنت اعتدلت، وكذلك المؤمن يُكَفَّأ بالبلاء ومثل الكافر كمثل الأرزة، صمَّاء معتدلة، حتى يقصمها الله إذا شاء^ [ر: 5320]
7029 - حدثنا الحكم بن نافع: أخبرنا شعيب، عن الزهري: أخبرني سالم بن عبد الله: أن عبد الله بن عمر رضي الله عنهما قال:
 سمعت رسول الله صلى الله عليه وسلم وهو قائم على المنبر يقول: ^إنما بقاؤكم فيما سلف قبلكم من الأمم، كما بين صلاة العصر إلى غروب الشمس، أعطي أهل التوراة التوراة، فعملوا بها حتى انتصف النهار ثم عجزوا، فأعطوا قيراطاً قيراطاً، ثم أعطي أهل الإنجيل الإنجيل، فعملوا به حتى صلاة العصر ثم عجزوا، فأعطوا قيراطاً قيراطاً، ثم أعطيتم القرآن، فعملتم به حتى غروب الشمس، فأعطيتم قيراطين قيراطين قال أهل التوراة: ربنا هؤلاء أقلُّ عملاً وأكثر أجراً؟ قال: هل ظلمتكم من أجركم من شيء؟ قالوا: لا، فقال: فذلك فضلي أوتيه من أشاء^
[ر: 532]
7030 - حدثنا عبد الله المسندي: حدثنا هشام: أخبرنا معمر، عن الزهري، عن أبي إدريس، عن عبادة بن الصامت قال:
 بايعت رسول الله صلى الله عليه وسلم في رهط، فقال: ^أبايعكم على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوني في معروف، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فأخذ به في الدنيا فهو له كفَّارة وطهور، ومن ستره الله فذلك إلى الله: إن شاء عذبه وإن شاء غفر له^ [ر: 18]
7031 - حدثنا معلَّى بن أسد: حدثنا وُهَيب، عن أيوب، عن محمد، عن أبي هريرة:
 ^أن نبي الله سليمان عليه السلام كان له ستون امرأة، فقال: لأطوفنَّ الليلة على نسائي فلتحملن كل امرأة، ولتلدن فارساً يقاتل في سبيل الله، فطاف على نسائه، فما ولدت منهنَّ إلا امرأة، ولدت شقَّ غلام^ قال نبي الله صلى الله عليه وسلم: ^لو كان سليمان استثنى لحملت كل امرأة منهنَّ، فولدت فارساً يقاتل في سبيل الله^ [ر: 3242]
7032 - حدثنا محمد: حدثنا عبد الوهَّاب الثقفي: حدثنا خالد الحذَّاء، عن عكرمة، عن ابن عباس رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم دخل على أعرابي يعوده، فقال: ^لا بأس عليك، طهور إن شاء الله^ قال: قال الأعرابي: طهور؟ بل هي حمَّى تفور، على شيخ كبير، تزيره القبور، قال النبي صلى الله عليه وسلم: ^فنعم إذاً^ [ر: 3420]
7033 - حدثنا ابن سلام: أخبرنا هُشَيم، عن حُصَين، عن عبد الله بن أبي قتادة، عن أبيه:
 حين ناموا عن الصلاة، قال النبي صلى الله عليه وسلم: ^إن الله قبض أرواحكم حين شاء وردَّها حين شاء^ فقضوا حوائجهم، وتوضؤوا إلى أن طلعت الشمس وابيضَّت، فقام فصلى [ر: 570]
7034 - حدثنا يحيى بن قزعة: حدثنا إبراهيم، عن ابن شهاب، عن أبي سلمة والأعرج وحدثنا إسماعيل: حدثني أخي، عن سليمان، عن محمد بن أبي عتيق، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن وسعيد بن المسيَّب: أن أبا هريرة قال:
 استبَّ رجل من المسلمين ورجل من اليهود، فقال المسلم: والذي اصطفى محمداً على العالمين، في قسم يقسم به، فقال اليهودي: والذي اصطفى موسى على العالمين، فرفع المسلم يده عند ذلك فلطم اليهودي، فذهب اليهودي إلى رسول الله صلى الله عليه وسلم، فأخبره بالذي كان من أمره وأمر المسلم، فقال النبي صلى الله عليه وسلم: ^لا تُخَيِّروني على موسى، فإنَّ الناس يصعقون يوم القيامة، فأكون أول من يفيق، فإذا موسى باطش بجانب العرش، فلا أدري أكان فيمن صعق فأفاق قبلي، أو كان ممن استثنى الله^ [ر: 2280]
7035 - حدثنا إسحق بن أبي عيسى: أخبرنا يزيد بن هارون: أخبرنا شعبة، عن قتادة، عن أنس بن مالك رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^المدينة يأتيها الدجَّال، فيجد الملائكة يحرسونها، فلا يقربها الدجَّال ولا الطاعون إن شاء الله^
[ر: 1782]
7036 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري: حدثني أبو سلمة بن عبد الرحمن: أن أبا هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^لكل نبي دعوة، فأريد إن شاء الله أن أختبئ دعوتي، شفاعة لأمتي يوم القيامة^ [ر: 5945]
7037 - حدثنا يَسَرَةُ بن صفوان بن جميل اللَّخمي: حدثنا إبراهيم بن سعد، عن الزهري، عن سعيد بن المسيَّب، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^بينا أنا نائم، رأيتني على قليب، فنزعت ما شاء الله أن أنزع، ثم أخذها ابن أبي قحافة، فنزع ذنوباً أو ذنوبين، وفي نزعه ضعف، والله يغفر له، ثم أخذها عمر، فاستحالت غرباً، فلم أر عبقريًّا من الناس يفري فريَّه، حتى ضرب الناس حوله بعطن^ [ر: 3464]
7038 - حدثنا محمد بن العلاء: حدثنا أبو أسامة، عن بريد، عن أبي بردة، عن أبي موسى قال:
 كان النبي صلى الله عليه وسلم إذا أتاه السائل، وربما قال: جاءه السائل أو صاحب الحاجة، قال: ^اشفعوا فلتُؤجَروا، ويقضي الله على لسان رسوله ما شاء^ [ر: 467]
7039 - حدثنا يحيى: حدثنا عبد الرزاق، عن معمر، عن همَّام: سمع أبا هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لا يقل أحدكم: اللهم اغفر لي إن شئت، ارحمني إن شئت، ارزقني إن شئت، وليعزم مسألته، إنه يفعل ما يشاء، لا مكره له^ [ر: 5980]
7040 - حدثنا عبد الله بن محمد: حدثنا أبو حفص عمرو: حدثنا الأوزاعي: حدثني ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس رضي الله عنهما:
 أنه تمارى هو والحرُّ بن قيس بن حصن الفزاري في صاحب موسى: أهو خَضِرٌ؟ فمرَّ بهما أبي كعب الأنصاري، فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى الذي سئل السبيل إلى لُقِيِّهِ، هل سمعت رسول الله صلى الله عليه وسلم يذكر شأنه؟ قال: نعم، إني سمعت رسول الله صلى الله عليه وسلم يقول: ^بينا موسى في ملأ بني إسرائيل إذ جاءه رجل، فقال: هل تعلم أحداً أعلم منك؟ فقال موسى: لا، فأوحي إلى موسى: بلى، عبدنا خَضِر، فسأل موسى السبيل إلى لُقِيِّهِ، فجعل الله له الحوت آية، وقيل له: إذا فقدت الحوت فارجع فإنك ستلقاه، فكان موسى يتبع أثر الحوت في البحر، فقال فتى موسى لموسى: أرأيت إذ أوينا إلى الصخرة؟ فإني نسيت الحوت، وما أنسانيه إلا الشيطان أن أذكره، قال موسى: "ذلك ما كنا نبغ فارتدَّا على آثارهما قصصاً" فوجدا خَضِراً، وكان من شأنهما ما قص الله^ [ر: 74]
7041 - حدثنا أبو اليمان: أخبرنا شعيب، عن الزهري وقال أحمد بن صالح: حدثنا ابن وهب: أخبرني يونس، عن ابن شهاب، عن أبي سلمة بن عبد الرحمن، عن أبي هريرة،
 عن رسول الله صلى الله عليه وسلم قال: ^ننزل غداً إن شاء الله، بخَيف بني كنانة، حيث تقاسموا على الكفر^ يريد المُحَصَّب
[ر: 1512]
7042 - حدثنا عبد الله بن محمد: حدثنا ابن عيينة، عن عمرو، عن أبي العباس، عن عبد الله بن عمر قال:
 حاصر النبي صلى الله عليه وسلم أهل الطائف فلم يفتحها، فقال: ^إنَّا قافلون غداً إن شاء الله^ فقال المسلمون: نقفل ولم نفتح، قال: ^فاغدوا على القتال^ فغدوا فأصابتهم جراحات، قال النبي صلى الله عليه وسلم: ^إنَّا قافلون غداً إن شاء الله^ فكأن ذلك أعجبهم، فتبسم رسول الله صلى الله عليه وسلم [ر: 4070]
*******************
قول الله تعالى: "ولا تنفع الشفاعة عنده إلا لمن أذن له حتى إذا فُزِّعَ عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير"  سبأ: 23 : ولم يقل: ماذا خلق ربكم
وقال جل ذكره: "من ذا الذي يشفع عنده إلا بإذنه"  البقرة: 255
وقال مسروق، عن ابن مسعود: إذا تكلم الله بالوحي سمع أهل السموات شيئاً، فإذا فُزِّعَ عن قلوبهم وسكن الصوت، عرفوا أنه الحق ونادوا: ^ماذا قال ربكم قالوا الحق" ويذكر عن جابر، عن عبد الله بن أنيس قال: سمعت النبي صلى الله عليه وسلم يقول: ^يحشر الله العباد، فيناديهم بصوت يسمعه مَنْ بَعُدَ كما يسمعه مَنْ قَرُبَ: أنا الملك، أنا الديَّان^

7043 - حدثنا علي بن عبد الله: حدثنا سفيان، عن عمرو، عن عكرمة، عن أبي هريرة،
 يبلغ به النبي صلى الله عليه وسلم، قال: ^إذا قضى الله الأمر في السماء، ضربت الملائكة بأجنحتها خضعاناً لقوله، كأنه سلسلة على صفوان - قال علي: وقال غيره: صفوان يَنْفُذُهم ذلك - فإذا: "فُزِّعَ عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير"^
قال علي: وحدثنا سفيان: حدثنا عمرو، عن عكرمة، عن أبي هريرة، بهذا
قال سفيان: قال عمرو: سمعت عكرمة: حدثنا أبو هريرة
قال علي: قلت لسفيان: قال سمعت عكرمة قال: سمعت أبا هريرة؟ قال: نعم، قلت لسفيان: إن إنساناً روى عن عمرو، عن عكرمة، عن أبي هريرة يرفعه: أنه قرأ: "فُرِّغَ" قال سفيان: هكذا قرأ عمرو، فلا أدري سمعه هكذا أم لا؟ قال سفيان: وهي قراءتنا [ر: 4424]
7044 - حدثنا يحيى بن بكير: حدثنا الليث، عن عقيل، عن ابن شهاب: أخبرني أبو سلمة بن عبد الرحمن، عن أبي هريرة أنه كان يقول:
 قال رسول الله صلى الله عليه وسلم: ^ما أذن الله لشيء ما أذن للنبي صلى الله عليه وسلم يتغنى بالقرآن^ وقال صاحب له: يريد: أن يجهر به [ر: 4735]

7045 - حدثنا عمر بن حفص بن غياث: حدثنا أبي: حدثنا الأعمش: حدثنا أبو صالح، عن أبي سعيد الخدري رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^يقول الله: يا آدم، فيقول: لبيك وسعديك، فينادي بصوت: إن الله يأمرك أن تُخرج من ذريتك بعثاً إلى النار^ [ر: 3170]
7046 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 ما غرت على امرأة ما غرت على خديجة، ولقد أمره الله أن يبشِّرها ببيت من الجنة [ر: 3605]
*******************
كلام الرب مع جبريل، ونداء الله الملائكة
وقال معمر: "وإنك لتُلَقَّى القرآن"  النمل: 6 : أي يلقى عليك وتَلَقَّاه أنت، أي تأخذه عنهم، ومثله: "فتَلَقَّى آدم من ربه كلمات"  البقرة: 37

7047 - حدثني إسحق: حدثنا عبد الصمد: حدثنا عبد الرحمن، هو ابن عبد الله بن دينار، عن أبيه، عن أبي صالح، عن أبي هريرة رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^إن الله تبارك وتعالى إذا أحب عبداً نادى جبريل: إن الله قد أحب فلاناً فأحِبَّه، فيُحِبُّه جبريل، ثم ينادي جبريل في السماء: إن الله قد أحب فلاناً فأحِبُّوه، فيُحِبُّه أهل السماء، ويوضع له القبول في أهل الأرض^ [ر: 3037]
7048 - حدثنا قتيبة بن سعيد، عن مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^يتعاقبون فيكم: ملائكة بالليل وملائكة بالنهار، ويجتمعون في صلاة العصر وصلاة الفجر، ثم يعرج الذين باتوا فيكم، فيسألهم، وهو أعلم بهم، كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلُّون، وأتيناهم وهم يصلُّون^ [ر: 53]
7049 - حدثنا محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن واصل، عن المعرور قال: سمعت أبا ذر،
 عن النبي صلى الله عليه وسلم قال: ^أتاني جبريل فبشَّرني: أنه من مات لا يشرك بالله شيئاً دخل الجنة^ قلت: وإن سرق وإن زنى؟ قال: ^وإن سرق وإن زنى^ [ر: 1180]
*******************
 قول الله تعالى: "أنزله بعلمه والملائكة يشهدون"  النساء: 166
قال مجاهد: "يتنزَّل الأمر بينهنَّ"  الطلاق: 12 : بين السماء السابعة والأرض السابعة
7050 - حدثنا مسدد: حدثنا أبو الأحوص: حدثنا أبو إسحق الهمذاني، عن البراء بن عازب قال:
 قال رسول الله صلى الله عليه وسلم: ^يا فلان، إذا أويت إلى فراشك فقل: اللهم أسلمت نفسي إليك، ووجهت وجهي إليك، وفوَّضت أمري إليك، وألجأت ظهري إليك، رغبة ورهبة إليك، لا ملجأ ولا منجا منك إلا إليك، آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت فإنك إن مت في ليلتك مت على الفطرة، وإن أصبحت أصبت أجراً^ [ر: 244]
7051 - حدثنا قتيبة بن سعيد: حدثنا سفيان، عن إسماعيل بن أبي خالد، عن عبد الله بن أبي أوفى قال:
 قال رسول الله صلى الله عليه وسلم يوم الأحزاب: ^اللهم منزل الكتاب، سريع الحساب، اهزم الأحزاب وزلزل بهم^
زاد الحُمَيدي: حدثنا سفيان: حدثنا ابن أبي خالد: سمعت عبد الله: سمعت النبي صلى الله عليه وسلم [ر: 2775]
7052 - حدثنا مسدد: عن هُشَيم، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 "ولا تجهر بصلاتك ولا تُخَافِتْ بها" قال: أنزلت ورسول الله صلى الله عليه وسلم متوار بمكة، فكان إذا رفع صوته سمع المشركون، فسبُّوا القرآن ومن أنزله ومن جاء به، فقال الله تعالى: "ولا تجهر بصلاتك ولا تُخَافِتْ بها" "لا تجهر بصلاتك" حتى يسمع المشركون "ولا تُخَافِتْ بها" عن أصحابك فلا تسمعهم "وابتغ بين ذلك سبيلاً" أسمعهم ولا تجهر، حتى يأخذوا عنك القرآن [ر: 4445]
*******************
قول الله تعالى: "يريدون أن يُبَدِّلوا كلام الله"  الفتح: 15
"إنه لقول فصل" حق "وما هو بالهزل"  الطارق: 13 - 14 : باللعب
7053 - حدثنا الحُمَيدي: حدثنا سفيان: حدثنا الزُهري، عن سعيد بن المسيَّب، عن أبي هريرة قال:
 قال النبي صلى الله عليه وسلم: ^قال الله تعالى: يؤذيني ابن آدم، يسب الدهر وأنا الدهر، بيدي الأمر، أقلِّب الليل والنهار^ [ر: 4549]
7054 - حدثنا أبو نعيم: حدثنا الأعمش، عن أبي صالح، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^يقول الله عز وجل: الصوم لي وأنا أجزي به، يدع شهوته وأكله وشربه من أجلي، والصوم جُنَّة، وللصائم فرحتان: فرحة حين يفطر، وفرحة حين يلقى ربه، ولَخُلُوف فم الصائم أطيب عند الله من ريح المسك^ [ر: 1795]
7055 - حدثنا عبد الله بن محمد: حدثنا عبد الرزاق: أخبرنا معمر، عن همَّام، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^بينما أيوب يغتسل عرياناً، خرَّ عليه رجل جراد من ذهب، فجعل يحثي في ثوبه، فنادى ربه: يا أيوب، ألم أكن أغنيتك عما ترى؟ قال: بلى يا ربِّ، ولكن لا غنى بي عن بركتك^ [ر: 275]
7056 - حدثنا إسماعيل: حدثني مالك، عن ابن شهاب، عن أبي عبد الله الأغر، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^يتنزَّل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخِر، فيقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له^
[ر: 1094]
7057 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد: أن الأعرج حدثه: أنه سمع أبا هريرة:
 أنه سمع رسول الله صلى الله عليه وسلم يقول: ^نحن الآخِرون السابقون يوم القيامة^
وبهذا الإسناد: ^قال الله: أنفق أنفق عليك^ [ر: 4407]
7058 - حدثنا زهير بن حرب: حدثنا ابن فُضَيل، عن عُمارة، عن أبي زُرْعَة، عن أبي هريرة: فقال:
 هذه خديجة أتتك بإناء فيه طعام، أو إناء فيه شراب، فأقرئها من ربها السلام، وبشِّرها ببيت من قصب، لا صخب فيه ولا نصب
[ر: 3609]
7059 - حدثنا معاذ بن أسد: أخبرنا عبد الله: أخبرنا معمر، عن همَّام بن مُنَبِّه، عن أبي هريرة رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^قال الله: أعددت لعبادي الصالحين: ما لا رأت عين، ولا أذن سمعت، ولا خطر على قلب بشر^
[ر: 3072]
7060 - حدثنا محمود: حدثنا عبد الرزاق: أخبرنا ابن جريج: أخبرني سليمان الأحول: أن طاوِساً أخبره: أنه سمع ابن عباس يقول:
 كان النبي صلى الله عليه وسلم إذا تهجد من الليل قال: ^اللهم لك الحمد، أنت نور السماوات والأرض، ولك الحمد، أنت قيِّم السماوات والأرض، ولك الحمد، أنت رب السماوات والأرض ومن فيهنَّ، أنت الحق، ووعدك الحق، وقولك الحق، ولقاؤك الحق، والجنة حق، والنار حق، والنبيُّون حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخَّرت، وما أسررت وما أعلنت، أنت إلهي، لا إله إلا أنت^
[ر: 1069]
7061 - حدثنا حجَّاج بن منهال: حدثنا عبد الله بن عمر النميري: حدثنا يونس بن يزيد الأيلي قال: سمعت الزُهري قال: سمعت عروة بن الزبير، وسعيد بن المسيَّب، وعلقمة بن وقَّاص، وعبيد الله بن عبد الله، عن حديث عائشة زوج النبي صلى الله عليه وسلم،
 حين قال لها أهل الإفك ما قالوا، فبرَّأها الله مما قالوا، وكلٌّ حدثني طائفة من الحديث الذي حدثني، عن عائشة قالت: ولكن والله ما كنت أظن أن الله ينزل في براءتي وحياً يُتلى، ولشأني في نفسي كان أحقر من أن يتكلم الله فيَّ بأمر يُتلى، ولكني كنت أرجو أن يرى رسول الله صلى الله عليه وسلم في النوم رؤيا يبرِّئني الله بها، فأنزل الله تعالى: "إن الذين جاؤوا بالإفك" العشر الآيات [ر: 2453]
7062 - حدثنا قتيبة بن سعيد: حدثنا المغيرة بن عبد الرحمن، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^يقول الله: إذا أراد عبدي أن يعمل سيئة فلا تكتبوها عليه حتى يعملها، فإن عملها فاكتبوها بمثلها، وإن تركها من أجلي فاكتبوها له حسنة، وإذا أراد أن يعمل حسنة فلم يعملها فاكتبوها له حسنة، فإن عملها فاكتبوها له بعشر أمثالها إلى سبعمائة ضعف^ [ر: 6126]
7063 - حدثنا إسماعيل بن عبد الله: حدثني سليمان بن بلال، عن معاوية بن أبي مُزَرِّد، عن سعيد بن يسار، عن أبي هريرة رضي الله عنه:
 أن رسول الله صلى الله عليه وسلم قال: ^خلق الله الخلق، فلما فرغ منه قامت الرحم، فقال: مه، قالت: هذا مقام العائذ بك من القطيعة، فقال: ألا ترضين أن أصل من وصلك، وأقطع من قطعك؟ قالت: بلى يا ربِّ، قال: فذلك لك^
ثم قال أبو هريرة: "فهل عسيتم إن توليتم أن تفسدوا في الأرض وتُقَطِّعوا أرحامكم"
[ر: 4552]
7064 - حدثنا مسدد: حدثنا سفيان، عن صالح، عن عبيد الله، عن زيد بن خالد قال:
 مُطِرَ النبي صلى الله عليه وسلم فقال: ^قال الله: أصبح من عبادي كافر بي ومؤمن بي^ [ر: 810]
7065 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^قال الله: إذا أحب عبدي لقائي أحببت لقاءه، وإذا كره لقائي كرهت لقاءه^ [ر: 6143]
7066 - حدثنا أبو اليمان: أخبرنا شعيب: حدثنا أبو الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^قال الله: أنا عند ظن عبدي بي^ [ر: 6970]
7067 - حدثنا إسماعيل: حدثني مالك، عن أبي الزناد، عن الأعرج، عن أبي هريرة:
 أن رسول الله صلى الله عليه وسلم قال: ^قال رجل لم يعمل خيراً قط: فإذا مات فحرِّقوه، واذروا نصفه في البر ونصفه في البحر، فوالله لئن قدر الله عليه ليعذِّبنَّه عذاباً لا يعذِّبه أحداً من العالمين، فأمر الله البحر فجمع ما فيه، وأمر البر فجمع ما فيه، ثم قال: لم فعلت؟ قال: من خشيتك، وأنت أعلم، فغفر له^ [ر: 3294]
7068 - حدثنا أحمد بن إسحق: حدثنا عمرو بن عاصم: حدثنا همَّام: حدثنا إسحق بن عبد الله: سمعت عبد الرحمن بن أبي عمرة قال: سمعت أبا هريرة قال:
 سمعت النبي صلى الله عليه وسلم قال: ^إن عبداً أصاب ذنباً، وربما قال: أذنب ذنباً، فقال: ربِّ أذنبت، وربما قال: أصبت، فاغفر لي، فقال ربه: أعَلِمَ عبدي أن له ربًّا يغفر الذنب ويأخذ به؟ غفرت لعبدي، ثم مكث ما شاء الله ثم أصاب ذنباً، أو أذنب ذنباً، فقال: ربِّ أذنبت - أو أصبت - آخر فاغفره؟ فقال: أعَلِمَ عبدي أن له ربًّا يغفر الذنب ويأخذ به؟ غفرت لعبدي، ثم مكث ما شاء الله، ثم أذنب ذنباً، وربما قال: أصاب ذنباً، قال: قال: ربِّ أصبت - أو قال: أذنبت - آخر فاغفره لي، فقال: أعَلِمَ عبدي أن له ربًّا يغفر الذنب ويأخذ به؟ غفرت لعبدي، ثلاثاً، فليعمل ما شاء^

7069 7070 - حدثنا عبد الله بن أبي الأسود: حدثنا معتمر: سمعت أبي: حدثنا قتادة، عن عقبة بن عبد الغافر، عن أبي سعيد،
 عن النبي صلى الله عليه وسلم: ^أنه ذكر رجلاً فيمن سلف، أو فيمن كان قبلكم، قال - كلمة: يعني - أعطاه الله مالاً وولداً، فلما حضرت الوفاة، قال لبنيه: أيَّ أب كنت لكم؟ قالوا: خير أب، قال: فإنه لم يَبْتَئِرْ، أو لم يَبْتَئِزْ عند الله خيراً، وإن يقدر الله عليه يعذِّبه، فانظروا إذا متُّ فأحرقوني، حتى إذا صرت فحماً فاسحقوني، أو قال: فاسحكوني، فإذا كان يوم ريح عاصف فأذروني فيها، فقال نبي الله صلى الله عليه وسلم: فأخذ مواثيقهم على ذلك وربِّي، ففعلوا ثم أذروه في يوم عاصف، فقال الله عز وجل: كن، فإذا هو رجل قائم، قال الله: أي عبدي ما حملك على أن فعلت ما فعلت؟ قال: مخافتك، أو: فَرَقٌ منك، قال: فما تلافاه أن رحمه عندها^ وقال مرة أخرى: ^فما تلافاه غيرها^ فحدثت به أبا عثمان فقال: سمعت هذا من سلمان، غير أنه زاد فيه: ^أذروني في البحر^ أو كما حدَّث
^7070^ - حدثنا موسى: حدثنا معتمر وقال: ^لم يَبْتَئِرْ^ وقال خليفة: حدثنا معتمر وقال: ^لم يَبْتَئِزْ^ فسَّره قتادة: لم يدَّخِر [ر: 3291]
*******************
كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم
7071 7072 - حدثنا يوسف بن راشد: حدثنا أحمد بن عبد الله: حدثنا أبو بكر بن عيَّاش، عن حميد قال: سمعت أنساً رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^إذا كان يوم القيامة شُفِّعْتُ، فقلت: يا ربِّ أدخل الجنة من كان في قلبه خردلة، فيدخلون، ثم أقول: أدخل الجنة من كان في قلبه أدنى شيء^ فقال أنس: كأني أنظر إلى أصابع رسول الله صلى الله عليه وسلم
 ^7072^ - حدثنا سليمان بن حرب: حدثنا حمَّاد بن زيد: حدثنا معبد بن هلال العنزي قال: اجتمعنا ناس من أهل البصرة، فذهبنا إلى أنس بن مالك، وذهبنا معنا بثابت البُناني إليه، يسأله لنا عن حديث الشفاعة، فإذا هو في قصره، فوافقناه يصلي الضحى، فاستأذنَّا فأذن لنا وهو قاعد على فراشه، فقلنا لثابت: لا تسأله عن شيء أول من حديث الشفاعة، فقال: يا أبا حمزة، هؤلاء إخوانك من أهل البصرة، جاؤوك يسألونك عن حديث الشفاعة، فقال:
 حدثنا محمد صلى الله عليه وسلم قال: ^إذا كان يوم القيمة ماج الناس بعضهم في بعض، فيأتون آدم فيقولون: اشفع لنا إلى ربك، فيقول: لست لها، ولكن عليكم بإبراهيم فإنه خليل الرحمن، فيأتون إبراهيم، فيقول: لست لها، ولكن عليكم بموسى فإنه كليم الله، فيأتون موسى، فيقول: لست لها، ولكن عليكم بعيسى فإنه روح الله وكلمته، فيأتون عيسى فيقول: لست لها، ولكن عليكم بمحمد صلى الله عليه وسلم، فيأتونني، فأقول: أنا لها، فأستأذن على ربي فيؤذن لي، ويلهمني محامد أحمده بها لا تحضرني الآن، فأحمده بتلك المحامد، وأخرُّ له ساجداً، فيقال: يا محمد ارفع رأسك وقل يُسمع لك، وسل تُعط، واشفع تُشَفَّع، فأقول: يا رب، أمتي أمتي، فيقال: انطلق فأخرج منها من كان في قلبه مثقال شعيرة من إيمان، فأنطلق فأفعل، ثم أعود فأحمده بتلك المحامد ثم أخرُّ له ساجداً، فيقال: يا محمد ارفع رأسك، وقل يُسمع لك، وسل تُعط، واشفع تُشَفَّع، فأقول: يا رب أمتي أمتي، فيقال: انطلق فأخرج منها من كان في قلبه مثقال ذرة أو خردلة من إيمان، فأنطلق فأفعل، ثم أعود فأحمده بتلك المحامد ثم أخر له ساجداً، فيقال: يا محمد ارفع رأسك، وقل يُسمع لك، وسل تُعط، واشفع تُشَفَّع، فأقول: يا رب أمتي أمتي، فيقول: انطلق فأخرج من كان في قلبه أدنى أدنى أدنى مثقال حبة خردل من إيمان فأخرجه من النار، فأنطلق فأفعل^
فلما خرجنا من عند أنس، قلت لبعض أصحابنا: لو مررنا بالحسن، وهو متوار في منزل أبي خليفة، فحدثناه بما حدثنا أنس بن مالك، فأتيناه فسلمنا عليه فأذن لنا، فقلنا له: يا أبا سعيد، جئناك من عند أخيك أنس بن مالك، فلم نر مثل ما حدثنا في الشفاعة، فقال: هِيهِ، فحدثناه بالحديث، فانتهى إلى هذا الموضع، فقال: هِيهِ، فقلنا: لم يزد لنا على هذا، فقال: لقد حدثني، وهو جميع، منذ عشرين سنة، فلا أدري أنسي أم كره أن تتكلوا، قلنا يا أبا سعيد فحدثنا: فضحك وقال: خلق الإنسان عجولاً، ما ذكرته إلا وأنا أريد أن أحدثكم، حدثني كما حدثكم به، وقال: ^ثم أعود الرابعة فأحمده بتلك المحامد، ثم أخرُّ له ساجداً، فيقال: يا محمد ارفع رأسك، وقل يُسمع، وسل تُعطه، واشفع تُشَفَّع، فأقول: يا رب ائذن لي فيمن قال لا إله إلا الله، فيقول: وعزتي وجلالي وكبريائي وعظمتي لأخرجنَّ منها من قال لا إله إلا الله^ [ر: 44]

7073 - حدثنا محمد بن خالد: حدثنا عبيد الله بن موسى، عن إسرائيل، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله قال:
 قال رسول الله صلى الله عليه وسلم: ^إن آخر أهل الجنة دخولاً الجنة، وآخر أهل النار خروجاً من النار، رجل يخرج حبواً، فيقول له ربه: ادخل الجنة، فيقول: رب الجنة ملأى، فيقول له ذلك ثلاث مرات، فكل ذلك يعيد عليه: الجنة ملأى فيقول: إن لك مثل الدنيا عشر مرار^
[ر: 6202]
7074 - حدثنا علي بن حجر: أخبرنا عيسى بن يونس، عن الأعمش، عن خيثمة، عن عدي بن حاتم قال:
 قال رسول الله صلى الله عليه وسلم: ^ما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان، فينظر أيمن منه فلا يرى إلا ما قدَّم من عمله، وينظر أشأم منه فلا يرى إلا ما قدَّم، وينظر بين يديه فلا يرى إلا النار تلقاء وجهه، فاتقوا النار ولو بشِقِّ تمرة^
قال الأعمش: وحدثني عمرو بن مُرَّة، عن خيثمة: مثله وزاد فيه: ^ولو بكلمة طيبة^
[ر: 1347]
7075 - حدثنا عثمان بن أبي شيبة: حدثنا جرير، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه قال:
 جاء حبر من اليهود فقال: إنه إذا كان يوم القيامة، جعل الله السماوات على إصبع، والأرضين على إصبع، والماء والثرى على إصبع، والخلائق على إصبع، ثم يهزُّهنَّ، ثم يقول: أنا الملك أنا الملك، فلقد رأيت النبي صلى الله عليه وسلم يضحك حتى بدت نواجذه، تعجباً وتصديقاً لقوله، ثم قال النبي صلى الله عليه وسلم: "وما قدروا الله حق قدره - إلى قوله - يشركون" [ر: 4533]
7076 - حدثنا مسدد: حدثنا أبو عوانة، عن قتادة، عن صفوان بن مُحْرِز: أن رجلاً سأل ابن عمر:
 كيف سمعت رسول الله صلى الله عليه وسلم يقول في النجوى؟ قال: ^يدنو أحدكم من ربه حتى يضع كنفه عليه، فيقول: أعملت كذا وكذا؟ فيقول: نعم، ويقول: أعملت كذا وكذا؟ فيقول نعم، فيقرره ثم يقول: إني سترت عليك في الدنيا، وأنا أغفرها لك اليوم^
وقال آدم: حدثنا شيبان: حدثنا قتادة: حدثنا صفوان، عن ابن عمر: سمعت النبي صلى الله عليه وسلم [ر: 2309]
*******************
قوله: "وكلم الله موسى تكليماً"  النساء: 164
7077 - حدثنا يحيى بن بكير: حدثنا الليث: حدثنا عقيل، عن ابن شهاب: حدثنا حميد بن عبد الرحمن، عن أبي هريرة:
 أن النبي صلى الله عليه وسلم قال: ^احتجَّ آدم وموسى، فقال موسى: أنت آدم الذي أخرجت ذريتك من الجنة؟ قال آدم: أنت موسى الذي اصطفاك الله برسالاته وكلامه، ثم تلومني على أمر قد قُدِّر عليَّ قبل أن أخْلَق؟ فحجَّ آدمُ موسى^ [ر: 3228]
7078 - حدثنا مسلم بن إبراهيم: حدثنا هشام: حدثنا قتادة، عن أنس رضي الله عنه قال:
 قال رسول الله صلى الله عليه وسلم: ^يُجمع المؤمنون يوم القيامة، فيقولون: لو استشفعنا إلى ربنا فيريحنا من مكاننا هذا، فيأتون آدم فيقولون له: أنت آدم أبو البشر، خلقك الله بيده، وأسجد لك الملائكة، وعلمك أسماء كل شيء، فاشفع لنا إلى ربنا حتى يريحنا، فيقول لهم: لست هناكم، فيذكر لهم خطيئته التي أصاب^ [ر: 4206]
7079 - حدثنا عبد العزيز بن عبد الله: حدثني سليمان، عن شريك بن عبد الله أنه قال: سمعت أنس بن مالك يقول:
 ليلة أسري برسول الله صلى الله عليه وسلم من مسجد الكعبة: إنه جاءه ثلاثة نفر قبل أن يوحى إليه، وهو نائم في المسجد الحرام، فقال أولهم: أيهم هو؟ فقال أوسطهم: هو خيرهم، فقال آخرهم: خذوا خيرهم، فكانت تلك الليلة، فلم يرهم حتى أتوه ليلة أخرى، فيما يرى قلبه، وتنام عينه ولا ينام قلبه، وكذلك الأنبياء تنام أعينهم ولا تنام قلوبهم، فلم يكلموه حتى احتملوه، فوضعوه عند بئر زمزم، فتولاه منهم جبريل، فشق جبريل ما بين نحره إلى لبَّته، حتى فرغ من صدره وجوفه، فغسله من ماء زمزم بيده، حتى أنقى جوفه، ثم أتي بطست من ذهب فيه تَوْرٌ من ذهب، محشوًّا إيماناً وحكمة، فحُشي به صدره ولغاديده، يعني عروق حلقه، ثم أطبقه ثم عرج به إلى السماء الدنيا، فضرب باباً من أبوابها، فناداه أهل السماء: من هذا؟ فقال: جبريل، قالوا: ومن معك؟ قال: معي محمد، قال: وقد بُعث؟ قال: نعم، قالوا: فمرحباً به وأهلاً، فيستبشر به أهل السماء، لا يعلم أهل السماء بما يريد الله به في الأرض حتى يعلمهم، فوجد في السماء الدنيا آدم، فقال له جبريل: هذا أبوك فسلِّم عليه، فسلَّم عليه وردَّ عليه آدم وقال: مرحباً وأهلاً بابني، نعم الابن أنت، فإذا هو في السماء الدنيا بنهَرين يطَّردان، فقال: ^ما هذان النهَران يا جبريل^ قال: هذا النيل و الفرات عنصرهما، ثم مضى به في السماء فإذا هو بنهَر آخر، عليه قصر من لؤلؤ وزبرجد، فضرب يده فإذا هو أمسك أذفر، قال: ^ما هذا يا جبريل^ قال: هذا الكوثر الذي خبأ لك ربك، ثم عرج به إلى السماء الثانية، فقالت الملائكة له مثل ما قالت له الأولى: من هذا؟ قال: جبريل، قالوا: ومن معك؟ قال: محمد صلى الله عليه وسلم، قالوا: وقد بُعث إليه؟ قال: نعم، قالوا مرحباً به وأهلاً، ثم عرج به إلى السماء الثالثة، وقالوا له مثل ما قالت الأولى والثانية، ثم عرج به إلى الرابعة، فقالوا له مثل ذلك، ثم عرج به إلى السماء الخامسة، فقالوا مثل ذلك، ثم عرج به إلى السماء السادسة، فقالوا له مثل ذلك، ثم عرج به إلى السماء السابعة، فقالوا له مثل ذلك، كل سماء فيها أنبياء قد سمَّاهم، فوعيت منهم إدريس في الثانية، وهارون في الرابعة، وآخر في الخامسة لم أحفظ اسمه، وإبراهيم في السادسة، وموسى في السابعة بتفضيل كلام الله، فقال موسى: ربِّ لم أظنَّ أن ترفع عليَّ أحداً، ثم علا به فوق ذلك بما لا يعلمه إلا الله، حتى جاء سدرة المنتهى، ودنا الجبَّار ربُّ العزَّة، فتدلَّى حتى كان منه قاب قوسين أو أدنى، فأوحى الله فيما أوحى إليه: خمسين صلاة على أمتك كل يوم وليلة، ثم هبط حتى بلغ موسى، فاحتبسه موسى فقال: يا محمد ماذا عهد إليك ربك؟ قال: ^عهد إلي خمسين صلاة كل يوم وليلة^ قال: إنَّ أمتك لا تستطيع ذلك، فارجع فليخفف عنك ربك وعنهم، فالتفت النبي صلى الله عليه وسلم إلى جبريل كأنه يستشيره في ذلك، فأشار إليه جبريل: أن نعم إن شئت، فعلا به إلى الجبَّار، فقال وهو مكانه: ^يا ربِّ خفِّف عنَّا، فإنَّ أمتي لا تستطيع هذا^ فوضع عنه عشر صلوات، ثم رجع إلى موسى فاحتبسه، فلم يزل يردده موسى إلى ربه حتى صارت إلى خمس صلوات، ثم احتبسه موسى عند الخمس فقال: يا محمد، والله لقد راودتُ بني إسرائيل قومي على أدنى من هذا فضعفوا فتركوه، فأمتك أضعف أجساداً وقلوباً وأبداناً وأبصاراً وأسماعاً، فارجع فليخفِّف عنك ربك، كل ذلك يلتفت النبي صلى الله عليه وسلم إلى جبريل ليشير عليه، ولا يكره ذلك جبريل، فرفعه عند الخامسة فقال: ^يا رب إن أمتي ضعفاء، أجسادهم وقلوبهم وأسماعهم وأبدانهم، فخفف عنا^ فقال الجبَّار: يا محمد، قال: ^لبيك وسعديك^ قال: إنه لا يُبَدَّل القول لدي، كما فرضت عليك في أمِّ الكتاب، قال: فكل حسنة بعشر أمثالها، فهي خمسون في أمِّ الكتاب، وهي خمس عليك، فرجع إلى موسى فقال: كيف فعلت؟ فقال: ^خفَّف عنا، أعطانا بكل حسنة عشر أمثالها^ قال موسى: قد والله راودت بني إسرائيل على أدنى من ذلك فتركوه، ارجع إلى ربك فليخفِّف عنك أيضاً، قال رسول الله صلى الله عليه وسلم: ^يا موسى، قد والله استحييت من ربي مما اختلفت إليه^ قال: فاهبط باسم الله، قال: واستيقظ وهو في مسجد الحرام [ر: 3377]
*******************
كلام الرب مع أهل الجنة
7080 - حدثنا يحيى بن سليمان: حدثني ابن وهب قال: حدثني مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^إن الله يقول لأهل الجنة: يا أهل الجنة، فيقولون: لبيك وسعديك، والخير في يديك، فيقول: هل رضيتم؟ فيقولون: وما لنا لا نرضى يا ربِّ، وقد أعطيتنا ما لم تعط أحداً من خلقك، فيقول: ألا أعطيكم أفضل من ذلك؟ فيقولون: يا ربِّ، وأي شيء أفضل من ذلك، فيقول: أحل عليكم رضواني، فلا أسخط عليكم بعده أبداً^ [ر:6183]
7081 - حدثنا محمد بن سنان: حدثنا فُلَيح: حدثنا هلال، عن عطاء بن يسار، عن أبي هريرة:
 أن النبي صلى الله عليه وسلم كان يوما يحدِّث، وعنده رجل من أهل البادية: ^أن رجلاً من أهل الجنة استأذن ربه في الزرع، فقال له: أو لستَ فيما شئت؟ قال: بلى، ولكني أحب أن أزرع، فأسرع وبذر، فتبادر الطرف نباته واستواؤه واستحصاده وتكويره أمثال الجبال، فيقول الله تعالى: دونك يا ابن آدم، فإنه لا يشبعك شيء^ فقال الأعرابي: يا رسول الله، لا تجد هذا إلا قرشياً أو أنصارياً، فإنهم أصحاب زرع، فأما نحن فلسنا بأصحاب زرع فضحك رسول الله صلى الله عليه وسلم [ر:2221]
*******************
ذكر الله بالأمر، وذكر العباد بالدعاء، والتضرع والرسالة والبلاغ
لقوله تعالى: "فاذكروني أذكركم"  البقرة: 152  "واتل عليهم نبأ نوح إذ قال لقومه يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غُمَّة ثم اقضوا إليَّ ولا تُنظرون فإن توليتم فما سألتكم من أجر إن أجري إلا على الله وأمرت أن أكون من المسلمين"  يونس: 71 - 72
غُمَّة: هم وضيق
قال مجاهد: اقضوا إليَّ ما في أنفسكم، يقال: افرق اقض
وقال مجاهد: "وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله"  التوبة: 6 : إنسان يأتيه، فيستمع ما يقول وما أنزل عليه، فهو آمن حتى يأتيه فيسمع كلام الله، وحتى يبلغ مأمنه حيث جاءه "النبأ العظيم"  النبأ: 2 : القرآن "صواباً"  النبأ: 38 : حقاً في الدنيا، وعمل به
*******************
قول الله تعالى: "فلا تجعلوا لله أنداداً"  البقرة: 22
وقوله جل ذكره: "وتجعلون له أنداداً ذلك رب العالمين"  فصلت: 9
وقوله: "والذين لا يدعون مع الله إلهاً آخر"  الفرقان: 68
"ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطنَّ عملك ولتكوننَّ من الخاسرين بل اللهَ فاعبد وكن من الشاكرين"  الزمر: 65 - 66
وقال عكرمة: "وما يؤمن أكثرهم بالله إلا وهم مشركون"  يوسف: 106  "ولئن سألتهم من خلقهم"  الزخرف: 87  و"من خلق السماوات والأرض ليقولنَّ الله"  الزخرف: 9  فذلك إيمانهم، وهم يعبدون غيره
وما ذكر في خلق أفعال العباد وأكسابهم
لقوله تعالى: "وخلق كل شيء فقدَّره تقديراً"  الفرقان: 2
وقال مجاهد: "ما تَنَزَّل الملائكة إلا بالحقِّ"  الحجر: 8  بالرسالة والعذاب "ليسأل الصادقين عن صدقهم"  الأحزاب: 8  المبلِّغين المؤدِّين من الرسل "وإنا له لحافظون"  الحجر: 9 : عندنا "والذي جاء بالصدق" القرآن "وصدَّق به"  الزمر: 33 : المؤمن، يقول يوم القيامة: هذا الذي أعطيتني عملتُ بما فيه
7082 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن منصور، عن أبي وائل، عن عمرو بن شرحبيل، عن عبد الله قال:
 سألت النبي صلى الله عليه وسلم: أي الذنب أعظم عند الله؟ قال: ^أن تجعل لله ندًّا وهو خلقك^ قلت: إن ذلك لعظيم، قلت: ثم أي؟ قال: ^ثم أن تقتل ولدك تخاف أن يطعم معك^ قلت: ثم أي؟ قال: ^ثم أن تزاني بحليلة جارك^ [ر:4207]
*******************
قول الله تعالى: "وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم ولكن ظننتم أن الله لا يعلم كثيراً مما تعملون"  فصلت: 22

7083 - حدثنا الحميدي: حدثنا سفيان: حدثنا منصور، عن مجاهد، عن أبي معمر، عن عبد الله رضي الله عنه قال:
 اجتمع عند البيت ثقفيَّان وقرشي، أو قرشيان وثقفي، كثيرة شحم بطونهم، قليلة فقه قلوبهم، فقال أحدهم: أترون أن الله يسمع ما نقول؟ قال الآخر: يسمع إن جهرنا، ولا يسمع إن أخفينا، وقال الآخر: إن كان يسمع إذا جهرنا فإنه يسمع إذا أخفينا، فأنزل الله تعالى: "وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم" الآية [ر:4538]
*******************
قول الله تعالى: "كل يوم هو في شأن"  الرحمن: 29
و"ما يأتيهم ذكر من ربهم محدث"  الأنبياء: 2  وقوله تعالى: "لعل الله يحدث بعد ذلك أمراً"  الطلاق: 1
وأنَّ حدثه لا يشبه حدث المخلوقين
لقوله تعالى: "ليس كمثله شيء وهو السميع البصير"  الشورى: 11
وقال ابن مسعود، عن النبي صلى الله عليه وسلم: ^إن الله يحدث من أمره ما يشاء، وإن مما أحدث: أن لا تكلَّموا في الصلاة^
7084 7085 - حدثنا علي بن عبد الله: حدثنا حاتم بن وردان: حدثنا أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال:
 كيف تسألون أهل الكتاب عن كتبهم، وعندكم كتاب الله، أقرب الكتب عهدا بالله، تقرؤونه محضاً لم يُشَب؟
^7085^ - حدثنا أبو اليمان: أخبرنا شعيب، عن الزُهري: أخبرني عبيد الله بن عبد الله: أن عبد الله بن عباس قال:
 يا معشر المسلمين، كيف تسألون أهل الكتاب عن شيء، وكتابكم الذي أنزل الله على نبيكم صلى الله عليه وسلم أحدث الأخبار بالله، محضاً لم يُشَب، وقد حدثكم الله: أن أهل الكتاب قد بدَّلوا من كتب الله وغيَّروا، فكتبوا بأيديهم، قالوا: هو من عند الله ليشتروا بذلك ثمناً قليلاً، أوَ لا ينهاكم ما جاءكم من العلم عن مسألتهم؟ فلا والله، ما رأينا رجلاً منهم يسألكم عن الذي أنزل عليكم [ر:2539]
*******************
قول الله تعالى: "لا تحرِّك به لسانك"  القيامة: 16
وفعل النبي صلى الله عليه وسلم حين يُنزل عليه الوحي
وقال أبو هريرة: عن النبي صلى الله عليه وسلم: ^قال الله تعالى: "أنا مع عبدي حيثما ذكرني وتحرَّكت بي شفتاه"^
7086 - حدثنا قتيبة بن سعيد: حدثنا أبو عوانة، عن موسى بن أبي عائشة، عن سعيد بن جبير، عن ابن عباس:
 في قوله تعالى: "لا تحرِّك به لسانك" قال: كان النبي صلى الله عليه وسلم يعالج من التنزيل شدَّة، وكان يحرِّك شفتيه - فقال لي ابن عباس - أحركهما لك كما كان رسول الله صلى الله عليه وسلم يحركهما، فقال سعيد: أنا أحركهما كما كان ابن عباس يحركهما، فحرك شفتيه - فأنزل الله عز وجل: "لا تحرِّك به لسانك لتعجل به إنَّ علينا جمعه وقرآنه"
قال: جمعه في صدرك ثم تقرؤه، "فإذا قرأناه فاتَّبع قرآنه" قال: فاستمع له وأنصت، ثم إن علينا أن تقرأه، قال: فكان رسول الله صلى الله عليه وسلم إذا أتاه جبريل عليه السلام استمع، فإذا انطلق جبريل قرأه النبي صلى الله عليه وسلم كما أقرأه [ر:5]
*******************
قول الله تعالى: "وأسرُّوا قولكم أو اجهروا به إنه عليم بذات الصدور ألا يعلم من خلق وهو اللطيف الخبير"  الملك: 13 - 14
"يتخافتون"  طه: 103  و القلم: 23 : يتسارُّون
7087 - حدثني عمرو بن زرارة، عن هُشَيم: أخبرنا أبو بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما:
 في قوله تعالى: "ولا تجهر بصلاتك ولا تُخافت بها" قال: نزلت ورسول الله صلى الله عليه وسلم مختف بمكة، فكان إذا صلى بأصحابه رفع صوته بالقرآن، فإذا سمعه المشركون، سبُّوا القرآن ومن أنزله ومن جاء به، فقال الله لنبيه صلى الله عليه وسلم: "ولا تجهر بصلاتك": أي بقراءتك فيسمع المشركون فيسبُّوا القرآن: "ولا تُخافت بها" عن أصحابك فلا تسمعهم "وابتغ بين ذلك سبيلاً" [ر:4445]
7088 - حدثنا عبيد بن إسماعيل: حدثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة رضي الله عنها قالت:
 نزلت هذه الآية: "ولا تجهر بصلاتك ولا تُخافت بها" في الدعاء
[ر:4446]
7089 - حدثنا إسحق: حدثنا أبو عاصم: أخبرنا ابن جريج: أخبرنا ابن شهاب، عن أبي سلمة، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^ليس منَّا من لم يتغنَّ بالقرآن^ وزاد غيره: ^يجهر به^ [ر:4735]
*******************
قول النبي صلى الله عليه وسلم: ^رجل آتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار، ورجل يقول: لو أوتيت مثل ما أوتي هذا فعلت كما يفعل^
فبيَّن الله: أن قيامه بالكتاب هو فعله
وقال: "ومن آياته خلق السماوات والأرض واختلاف ألسنتكم وألوانكم"  الروم: 22
وقال جل ذكره: "وافعلوا الخير لعلكم تفلحون"  الحج: 77
7090 - حدثنا قتيبة: حدثنا جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة قال:
 قال رسول الله صلى الله عليه وسلم: ^لا تحاسد إلا في اثنتين: رجل آتاه الله القرآن فهو يتلوه آناء الليل وآناء النهار، فهو يقول: لو أوتيت مثل ما أوتي هذا لفعلت كما يفعل، ورجل آتاه الله مالاً فهو ينفقه في حقه، فيقول: لو أوتيت مثل ما أوتي عملت فيه مثل ما يعمل^
[ر:4738]
7091 - حدثنا علي بن عبد الله: حدثنا سفيان: قال الزُهري، عن سالم، عن أبيه،
 عن النبي صلى الله عليه وسلم قال: ^لا حسد إلا في اثنتين: رجل آتاه الله القرآن فهو يتلوه آناء الليل وآناء النهار، ورجل آتاه الله مالاً فهو ينفقه آناء الليل وآناء النهار^
سمعت سفيان مراراً، لم أسمعه يذكر الخبر، وهو من صحيح حديثه
[ر:4737]
*******************
 قول الله تعالى: "يا أيها الرسول بلِّغ ما أنزل إليك من ربك وإن لم تفعل فما بلَّغت رسالاته"  المائدة: 67
وقال الزُهري: من الله الرسالة، وعلى رسول الله صلى الله عليه وسلم البلاغ، وعلينا التسليم
وقال الله تعالى: "ليعلم أن قد أبلغوا رسالات ربهم"  الجن: 28  وقال تعالى: "أبلغكم رسالات ربي"  الأعراف: 62 - 68
وقال كعب بن مالك، حين تخلَّف عن النبي صلى الله عليه وسلم: "وسيرى الله عملكم ورسوله"  التوبة: 94  [ر:4400]
وقالت عائشة: إذا أعجبك حسن عمل امرئ فقل: "اعملوا فسيرى الله عملكم ورسوله والمؤمنون"  التوبة: 105 : ولا يستخفَّنَّك أحد
وقال معمر: "ذلك الكتاب" هذا القرآن "هدى للمتقين"  البقرة: 2 : بيان ودلالة، كقوله تعالى: "ذلكم حكم الله"  الممتحنة: 10 : هذا حكم الله "لا ريب"  البقرة: 2 : لا شك "تلك آيات"  لقمان: 2 : يعني هذه أعلام القرآن، ومثله: "حتى إذا كنتم في الفلك وجَرَيْن بهم"  يونس: 22 : يعني بكم
وقال أنس: بعث النبي صلى الله عليه وسلم خالي حراماً إلى قومه وقال: أتؤمنونني أبلِّغ رسالة رسول الله صلى الله عليه وسلم؟ فجعل يحدثهم
[ر:3864]
7092 - حدثنا الفضل بن يعقوب: حدثنا عبد الله بن جعفر الرقِّي: حدثنا المعتمر بن سليمان: حدثنا سعيد بن عبد الله الثقفي: حدثنا بكر بن عبد الله المزني، وزياد بن جبير بن حية، عن جبير بن حية: قال المغيرة:
 أخبرنا نبينا صلى الله عليه وسلم، عن رسالة ربنا: ^أنه من قُتِلَ منَّا صار إلى الجنة^ [ر:2989]
7093 - حدثنا محمد بن يوسف: حدثنا سفيان، عن إسماعيل، عن الشعبي، عن مسروق، عن عائشة رضي الله عنها قالت: من حدثك أن محمداً صلى الله عليه وسلم كتم شيئاً
وقال محمد: حدثنا أبو عامر العَقَدي: حدثنا شعبة، عن إسماعيل بن أبي خالد، عن الشعبي، عن مسروق، عن عائشة قالت:
 من حدثك أن النبي صلى الله عليه وسلم كتم شيئاً من الوحي فلا تصدقه، إن الله تعالى يقول: "يا أيها الرسول بلِّغ ما أنزل إليك من ربك وإن لم تفعل فما بلَّغت رسالته" [ر:3062]
7094 - حدثنا قتيبة بن سعيد: حدثنا جرير، عن الأعمش، عن أبي وائل، عن عمرو بن شُرَحْبيل قال: قال عبد الله:
 قال رجل: يا رسول الله، أي الذنب أكبر عند الله؟ قال: ^أن تدعو لله ندًّا وهو خلقك^ قال: ثم أي؟ قال: ^ثم أن تقتل ولدك مخافة أن يطعم منك^ قال: ثم أي؟ قال: ^أن تزاني حليلة جارك^ فأنزل الله تصديقها: "والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاماً يُضاعف له العذاب" الآية
[ر:4207]
*******************
قول الله تعالى: "قل فأتوا بالتوراة فاتلوها"  آل عمران: 93
وقول النبي صلى الله عليه وسلم: ^أعطي أهل التوراة التوراة فعملوا بها، وأعطي أهل الإنجيل الإنجيل فعملوا به، وأعطيتم القرآن فعملتم به^ [ر:7029]
وقال أبو رزين: "يتلونه"  البقرة: 121 : يتَّبعونه ويعملون به حق عمله، يقال: "يُتلى"  النساء: 127 : يُقرأ، حسن التلاوة: حسن القراءة للقرآن "لا يمسُّه"  الواقعة: 79 : لا يجد طعمه ونفعه إلا من آمن بالقرآن، ولا يحمله بحقه إلا الموقن، لقوله تعالى: "مثل الذين حُمِّلوا التوراة ثم لم يحملوها كمثل الحمار يحمل أسفاراً بئس مثل القوم الذين كذَّبوا بأيات الله والله لا يهدي القوم الظالمين"  الجمعة: 5
وسمَّى النبي صلى الله عليه وسلم الإسلام والإيمان والصلاة عملاً، قال أبو هريرة: قال النبي صلى الله عليه وسلم لبلال: ^أخبرني بأرجى عمل عملته في الإسلام^ قال: ما عملت عملاً أرجى عندي أني لم أتطهر إلا صليت [ر:1098]
وسُئل: أي العمل أفضل؟ قال: ^إيمان بالله ورسوله، ثم الجهاد، ثم حج مبرور^ [ر:26]
7095 - حدثنا عبدان: أخبرنا عبد الله: أخبرنا يونس، عن الزُهري: أخبرني سالم، عن ابن عمر رضي الله عنهما:
 أن رسول الله صلى الله عليه وسلم قال: ^إنما بقاؤكم فيما سلف من الأمم، كما بين صلاة العصر إلى غروب الشمس، أوتي أهل التوراة التوراة، فعملوا بها حتى انتصف النهار ثم عجزوا، فأعطوا قيراطاً قيراطاً، ثم أوتي أهل الإنجيل الإنجيل، فعملوا به حتى صُلِّيَت العصر ثم عجزوا، فأعطوا قيراطاً قيراطاً، ثم أوتيتم القرآن، فعملتم به حتى غربت الشمس، فأعطيتم قيراطين قيراطين، فقال أهل الكتاب: هؤلاء أقل منا عملاً وأكثر أجراً، قال الله: هل ظلمتكم من حقكم شيئاً؟ قالوا: لا، قال: فهو فضلي أوتيه من أشاء^
[ر:532]
*******************
وسمَّى النبي صلى الله عليه وسلم الصلاة عملاً، وقال: ^لا صلاة لمن لم يقرأ بفاتحة الكتاب^
[ر:723]
7096 - حدثني سليمان: حدثنا شعبة، عن الوليد وحدثني عبَّاد بن يعقوب الأسدي: أخبرنا عبَّاد بن العوَّام، عن الشيباني، عن الوليد بن العيزار، عن أبي عمرو الشيباني، عن ابن مسعود رضي الله عنه:
 أنَّ رجلاً سأل النبي صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: ^الصلاة لوقتها، وبرُّ الوالدين، ثم الجهاد في سبيل الله^
[ر:504]
*******************
قول الله تعالى: "إنَّ الإنسان خُلق هلوعاً إذا مسَّه الشر جزوعاً وإذا مسَّه الخير منوعاً"  المعارج: 19 - 21
هلوعاً: ضجوراً
7097 - حدثنا أبو النعمان: حدثنا جرير بن حازم، عن الحسن: حدثنا عمرو بن تغلب قال:
 أتى النبي صلى الله عليه وسلم مال، فأعطى قوماً ومنع آخرين، فبلغه أنهم عتبوا، فقال: ^إني أعطي الرجل وأدع الرجل، والذي أدع أحب إلي من الذي أعطي، أعطي أقواماً لما في قلوبهم من الجزع والهلع، وأكِلُ أقواماً إلى ما جعل الله في قلوبهم من الغنى والخير، منهم عمرو بن تغلب^ فقال عمرو: ما أحب أن لي بكلمة رسول الله صلى الله عليه وسلم حمر النعم
[ر:881]
*******************
ذكر النبي صلى الله عليه وسلم وروايته عن ربه
7098 7099 - حدثني محمد بن عبد الرحيم: حدثنا أبو زيد سعيد بن الربيع الهروي: حدثنا شعبة، عن قتادة: عن أنس رضي الله عنه،
 عن النبي صلى الله عليه وسلم، يرويه عن ربه، قال: ^إذا تقرَّب العبد إليَّ شبراً تقرَّبت إليه ذراعاً، وإذا تقرَّب إليَّ ذراعاً تقرَّبت منه باعاً، وإذا أتاني يمشي أتيته هرولة^
^7099^ - حدثنا مسدد، عن يحيى، عن التيمي، عن أنس بن مالك، عن أبي هريرة قال،
 ربما ذكر النبي صلى الله عليه وسلم قال: ^إذا تقرَّب العبد منِّي شبراً تقرَّبت منه ذراعاً، وإذا تقرَّب مني ذراعاً تقرَّبت منه باعاً، أو بوعاً^
وقال معتمر: سمعت أبي: سمعت أنساً، عن النبي صلى الله عليه وسلم، يرويه عن ربه عز وجل
[ر:6970]
7100 - حدثنا آدم: حدثنا شعبة: حدثنا محمد بن زياد قال: سمعت أبا هريرة،
 عن النبي صلى الله عليه وسلم يرويه عن ربكم، قال: ^لكل عمل كفَّارة، والصوم لي وأنا أجزي به، ولخلوف فم الصائم أطيب عند الله من ريح المسك^
[ر:1795]
7101 - حدثنا حفص بن عمر: حدثنا شعبة، عن قتادة وقال لي خليفة: حدثنا يزيد بن زُرَيع، عن سعيد، عن قتادة، عن أبي العالية، عن ابن عباس رضي الله عنهما،
 عن النبي صلى الله عليه وسلم، فيما يرويه عن ربه، قال: ^لا ينبغي لعبد أن يقول: إنه خير من يونس بن متَّى^ ونسبه إلى أبيه
[ر:3067]
7102 - حدثنا أحمد بن أبي سريج: أخبرنا شبابة: حدثنا شعبة، عن معاوية بن قُرَّة، عن عبد الله بن المُغَفِّل المزني قال:
 رأيت رسول الله صلى الله عليه وسلم يوم الفتح على ناقة له، يقرأ سورة الفتح، أو من سورة الفتح، قال: فرجَّع فيها، قال: ثم قرأ معاوية يحكي قراءة ابن مُغَفَّل، وقال: لولا أن يجتمع الناس عليكم لرجَّعت كما رجَّع ابن مُغَفَّل، يحكي النبي صلى الله عليه وسلم فقلت لمعاوية: كيف كان ترجيعه؟ قال: آ آ آ، ثلاث مرات
[ر:4031]
*******************
ما يجوز من تفسير التوراة وغيرها من كتب الله، بالعربية وغيرها
لقوله تعالى: "فأتوا بالتوراة فاتلوها إن كنتم صادقين"  آل عمران: 93
وقال ابن عباس: أخبرني أبو سفيان بن حرب: أن هرقل دعا ترجمانه، ثم دعا بكتاب النبي صلى الله عليه وسلم فقرأه: ^بسم الله الرحمن الرحيم، من محمد عبد الله ورسوله، إلى هرقل، و: "يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم"^ الآية
[ر:7]
7103 - حدثنا محمد بن بشار: حدثنا عثمان بن عمر: أخبرنا علي بن المبارك، عن يحيى بن أبي كثير، عن أبي سلمة، عن أبي هريرة قال:
 كان أهل الكتاب يقرؤون التوراة بالعبرانية، ويفسرونها بالعربية لأهل الإسلام، فقال رسول الله صلى الله عليه وسلم: ^لا تصدِّقوا أهل الكتاب ولا تكذِّبوهم، وقولوا: "آمنَّا بالله وما أنزل" الآية^
[ر:4215]
7104 - حدثنا مسدد: حدثنا إسماعيل، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
 أتي النبي صلى الله عليه وسلم برجل وامرأة من اليهود قد زنيا، فقال لليهود: ^ما تصنعون بهما^ قالوا: نُسَخِّم وجوههما ونخزيهما، قال: "فأتوا بالتوراة فاتلوها إن كنتم صادقين" فجاؤوا، فقالوا لرجل ممن يرضون أعور: اقرأ، فقرأ حتى انتهى إلى موضع منها فوضع يده عليه، قال: ^ارفع يدك^ فرفع يده فإذا فيه آية الرجم تلوح، فقال: يا محمد إن عليهما الرجم، ولكنَّا نتكاتمه بيننا، فأمر بهما فرجما، فرأيته يجانئ عليها الحجارة
[ر:1264]
*******************
قول النبي صلى الله عليه وسلم: ^الماهر بالقرآن مع السفرة الكرام البررة^
[ر:4653]
و: ^زيِّنوا القرآن بأصواتكم^

7105 - حدثني إبراهيم بن حمزة: حدثني ابن أبي حازم، عن يزيد، عن محمد بن إبراهيم، عن أبي سلمة، عن أبي هريرة:
 أنه سمع النبي صلى الله عليه وسلم يقول: ^ما أذن الله لشيء ما أذن لنبي حسن الصوت بالقرآن يجهر به^
[ر:4735]
7106 - حدثنا يحيى بن بُكَير: حدثنا الليث، عن يونس، عن ابن شهاب: أخبرني عروة بن الزبير، وسعيد بن المسيَّب، وعلقمة بن وقَّاص، وعبيد الله بن عبد الله،
 عن حديث عائشة حين قال لها أهل الإفك ما قالوا، وكلٌّ حدثني طائفة من الحديث، قالت: فاضطجعت على فراشي، وأنا حينئذ أعلم أني بريئة، وأن الله يبرِّئني، ولكن والله ما كنت أظن أن الله ينزل في شأني وحياً يُتلى، ولشأني في نفسي كان أحقر من أن يتكلم الله فيَّ بأمر يُتلى، وأنزل الله عز وجل: "إن الذين جاؤوا بالإفك عصبة منكم" العشر الآيات كلها
[ر:2453]
7107 - حدثنا أبو نعيم: حدثنا مسعر، عن عدي بن ثابت، أراه عن البراء قال: سمعت النبي صلى الله عليه وسلم يقرأ في العشاء: "والتين والزيتون" فما سمعت أحداً أحسن صوتاً أو قراءة منه
[ر:733]
7108 - حدثنا حجَّاج بن منهال: حدثنا هُشَيم، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال:
 كان النبي صلى الله عليه وسلم متوارياً بمكة، وكان يرفع صوته، فإذا سمع المشركون سبُّوا القرآن ومن جاء به، فقال الله عز وجل لنبيه صلى الله عليه وسلم: "ولا تجهر بصلاتك ولا تُخافت بها"
[ر:4445]
7109 - حدثنا إسماعيل: حدثني مالك، عن عبد الرحمن بن عبد الله بن عبد الرحمن بن أبي صعصعة، عن أبيه: أنه أخبره: أن أبا سعيد الخدري رضي الله عنه قال له:
 إني أراك تحب الغنم والبادية، فإذا كنت في غنمك أو باديتك، فأذَّنت للصلاة، فارفع صوتك بالنداء، فإنه: ^لا يسمع مدى صوت المؤذِّن جنٌّ ولا إنس، ولا شيء، إلا شهد له يوم القيامة^ قال أبو سعيد: سمعته من رسول الله صلى الله عليه وسلم
[ر:584]
7110 - حدثنا قبيصة: حدثنا سفيان، عن منصور، عن أمه، عن عائشة قالت:
 كان النبي صلى الله عليه وسلم يقرأ القرآن ورأسه في حجري وأنا حائض
[ر:293]
*******************
قول الله تعالى: "فاقرؤوا ما تيسَّر منه"  المزمل: 20

7111 - حدثنا يحيى بن بُكَير: حدثنا الليث، عن عقيل، عن ابن شهاب: حدثني عروة: أن المسور بن مخرمة وعبد الرحمن بن عبدٍ القاري حدثاه: أنهما سمعا عمر بن الخطاب يقول:
 سمعت هشام بن حكيم يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم، فاستمعت لقراءته، فإذا هو يقرأ على حروف كثيرة لم يقرئنيها رسول الله صلى الله عليه وسلم، فكدت أساوره في الصلاة، فتصبَّرت حتى سلَّم، فلبَّبته بردائه، فقلت: من أقرأك هذه السورة التي سمعتك تقرأ؟ قال: أقرأنيها رسول الله صلى الله عليه وسلم، فقلت: كذبت، أقرأنيها على غير ما قرأت، فانطلقت به أقوده إلى رسول الله صلى الله عليه وسلم فقلت: إني سمعت هذا يقرأ سورة الفرقان على حروف لم تقرئنيها، فقال: ^أرسله، اقرأ يا هشام^ فقرأ القراءة التي سمعته، فقال رسول الله صلى الله عليه وسلم: ^كذلك أنزلت^ ثم قال رسول الله صلى الله عليه وسلم: ^اقرأ يا عمر^ فقرأت التي أقرأني، فقال: ^كذلك أنزلت، إن هذا القرآن أنزل على سبعة أحرف، فاقرؤوا ما تيسَّر منه^
[ر:2287]
*******************
قول الله تعالى: "ولقد يسَّرنا القرآن للذكر"  القمر: 17 - 22 - 32 - 40
وقال النبي صلى الله عليه وسلم: ^كُلٌّ مُيَسَّرٌ لِمَا خُلِقَ له^
[ر:4666]
يقال: مُيَسَّر مُهَيَّأ
وقال مجاهد: يسَّرنا القرآن بلسانك: هوَّنَّا قراءته عليك
وقال مطر الورَّاق: "ولقد يسَّرنا القرآن للذكر فهل من مُدَّكِر" قال: هل من طالب علم فيُعان عليه
7112 - حدثنا أبو معمر: حدثنا عبد الوارث: قال يزيد: حدثني مُطَرِّف بن عبد الله، عن عمران قال:
 قلت: يا رسول الله، فيما يعمل العاملون؟ قال: ^كُلٌّ مُيَسَّرٌ لِمَا خُلِقَ له^
[ر:6223]
7113 - حدثني محمد بن بشار: حدثنا غندر: حدثنا شعبة، عن منصور والأعمش: سمعا سعد بن عبيدة، عن أبي عبد الرحمن، عن علي رضي الله عنه،
 عن النبي صلى الله عليه وسلم أنه كان في جنازة، فأخذ عوداً، فجعل ينكت في الأرض، فقال: ^ما منكم من أحد إلا كُتب مقعده من النار أو من الجنة^ قالوا: ألا نتكل؟ قال: ^اعملوا فكُلٌّ مُيَسَّر، "فأمَّا من أعطى واتقى" الآية^
[ر:1296]
*******************
قول الله تعالى: "بل هو قرآن مجيد في لوح محفوظ"  البروج: 21 - 22
"والطور وكتاب مسطور"  الطور: 1 - 2  قال قتادة: مكتوب "يسطرون"  القلم: 1 : يخطُّون "في أمِّ الكتاب"  الزخرف: 4 : جملة الكتاب وأصله "ما يلفظ"  ق: 18 : ما يتكلَّم من شيء إلا كُتب عليه، وقال ابن عباس: يُكتب الخير والشر "يحرِّفون"  النساء: 46 : يزيلون، وليس أحد يزيل لفظ كتاب من كتب الله عز وجل، ولكنهم يحرِّفونه يتأوَّلونه على غير تأويله "دراستهم"  الأنعام: 156 : تلاوتهم "واعية"  الحاقة: 12 : حافظة "وتعيَها"  الحاقة: 12 : تحفظها "وأوحي إليَّ هذا القرآن لأنذركم به" يعني أهل مكة "ومن بلغ"  الأنعام: 19 : هذا القرآن فهو له نذير
7114 7115 - وقال لي خليفة بن خيَّاط: حدثنا معتمر: سمعت أبي، عن قتادة، عن أبي رافع، عن أبي هريرة،
 عن النبي صلى الله عليه وسلم قال: ^لما قضى الله الخلق، كتب كتاباً عنده: غلبت - أو قال: سبقت - رحمتي غضبي، فهو عنده فوق العرش^
^7115^ - حدثني محمد بن أبي غالب: حدثنا محمد بن إسماعيل: حدثنا معتمر: سمعت أبي يقول: حدثنا قتادة: أن أبا رافع حدثه: أنه سمع أبا هريرة رضي الله عنه يقول:
 سمعت رسول الله صلى الله عليه وسلم يقول: ^إن الله كتب كتاباً قبل أن يخلق الخلق: إن رحمتي سبقت غضبي، فهو مكتوب عنده فوق العرش^
[ر:3022]
*******************
قول الله تعالى: "والله خلقكم وما تعملون"  الصافات: 96
"إنَّا كل شيء خلقناه بقدر"  القمر: 49
ويقال للمصورين: ^أحيوا ما خلقتم^
[ر:7118]
"إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يُغشي الليل النهار يطلبه حثيثاً والشمس والقمر والنجوم مسخَّرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين"  الأعراف: 54
قال ابن عيينة: بيَّن الله الخلق من الأمر، لقوله تعالى: "ألا له الخلق والأمر"
وسمَّى النبي صلى الله عليه وسلم الإيمان عملاً، قال أبو ذر وأبو هريرة: سُئل النبي صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: ^إيمان بالله وجهاد في سبيله^
[ر:1447 - 2382]
وقال: "جزاء بما كانوا يعملون"  السجدة: 17
وقال وفد عبد القيس للنبي صلى الله عليه وسلم: مرنا بجُمَلٍ من الأمر، إن عملنا بها دخلنا الجنة، فأمرهم بالإيمان والشهادة، وإقام الصلاة وإيتاء الزكاة
[ر:53]
فجعل ذلك كله عملاً
7116 - حدثنا عبد الله بن عبد الوهَّاب: حدثنا عبد الوهَّاب: حدثنا أيوب، عن أبي قلابة والقاسم التميمي، عن زهدم قال:
 كان بين هذا الحي من جُرْم وبين الأشعريين ودٌّ وإخاء، فكنا عند أبي موسى الأشعري، فقُرِّب إليه الطعام فيه لحم دجاج، وعنده رجل من بني تيم الله، كأنه من الموالي، فدعاه إليه فقال: إني رأيته يأكل شيئاً فقذرته، فحلفت: لا آكله، فقال: هلم فلأحدثك عن ذاك، إني أتيت النبي صلى الله عليه وسلم في نفر من الأشعريين نستحمله، قال: ^والله لا أحملكم، وما عندي ما أحملكم^ فأتي النبي صلى الله عليه وسلم بنهب إبل فسأل عنا فقال: ^أين النفر الأشعريون^ فأمر لنا بخمس ذَوْد غُرِّ الذُرى، ثم انطلقنا، قلنا: ما صنعنا؟ حلف رسول الله صلى الله عليه وسلم لا يحملنا، وما عنده ما يحملنا، ثم حملنا، تغفَّلنا رسول الله صلى الله عليه وسلم يمينه، والله لا نفلح أبداً، فرجعنا إليه فقلنا له، فقال: ^لست أنا أحملكم، ولكن الله حملكم، إني والله لا أحلف على يمين، فأرى غيرها خيراً منها، إلا أتيت الذي هو خير منه وتحللتها^
[ر:2964]

7117 - حدثنا عمرو بن علي: حدثنا أبو عاصم: حدثنا قُرَّة بن خالد: حدثنا أبو جمرة الضُّبَعِيُّ: قلت لابن عباس، فقال:
 قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم، فقالوا: إن بيننا وبينك المشركين من مُضَر، وإنا لا نصل إليك إلا في أشهر حرم، فمرنا بجُمَل من الأمر إن عملنا بها دخلنا الجنة، وندعو إليها مَنْ وراءنا، قال: ^آمركم بأربع وأنهاكم عن أربع: آمركم بالإيمان بالله، وهل تدرون ما الإيمان بالله، شهادة أن لا إله إلا الله، وإقام الصلاة، وإيتاء الزكاة، وتعطوا من المغنم الخُمس وأنهاكم عن أربع: لا تشربوا في الدُّبَّاء، والنقير، والظروف المُزَفَّتَة، والحَنْتَمَة^
[ر:53]
7118 - حدثنا قتيبة بن سعيد: حدثنا الليث، عن نافع، عن القاسم بن محمد، عن عائشة رضي الله عنها:
 أن رسول الله صلى الله عليه وسلم قال: ^إن أصحاب هذه الصور يُعذَّبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم^
[ر:1999]
7119 - حدثنا أبو النعمان: حدثنا حمَّاد بن زيد، عن أيوب، عن نافع، عن ابن عمر رضي الله عنهما قال:
 قال النبي صلى الله عليه وسلم: ^إن أصحاب هذه الصور يُعذَّبون يوم القيامة، ويقال لهم: أحيوا ما خلقتم^
[ر:5607]
7120 - حدثنا محمد بن العلاء: حدثنا ابن فضيل، عن عمارة، عن أبي زرعة: سمع أبا هريرة رضي الله عنه قال:
 سمعت النبي صلى الله عليه وسلم يقول: ^قال الله عز وجل: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرَّة، أو: ليخلقوا حبَّة، أو شعيرة^
[ر:5609]
*******************
قراءة الفاجر والمنافق، وأصواتهم وتلاوتهم لا تجاوز حناجرهم

7121 - حدثنا هدبة بن خالد: حدثنا همَّام: حدثنا قتادة: حدثنا أنس، عن أبي موسى رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^مثل المؤمن الذي يقرأ القرآن كالأتْرُجَّة، طعمها طيِّب وريحها طيِّب والذي لا يقرأ كالتمرة، طعمها طيِّب ولا ريح لها ومثل الفاجر الذي يقرأ القرآن كمثل الريحانة، ريحها طيِّب وطعمها مرٌّ ومثل الفاجر الذي لا يقرأ القرآن كمثل الحنظلة، طعمها مرٌّ ولا ريح لها^
[ر:4732]
7122 - حدثنا علي: حدثنا هشام: أخبرنا معمر، عن الزُهري ^ح^ وحدثني أحمد بن صالح: حدثنا عنبسة: حدثنا يونس، عن ابن شهاب: أخبرني يحيى بن عروة بن الزبير: أنه سمع عروة بن الزبير: قالت عائشة رضي الله عنها:
 سأل أناس النبي صلى الله عليه وسلم عن الكهَّان، فقال: ^إنهم ليسوا بشيء^ فقالوا: يا رسول الله، فإنهم يحدِّثون بالشيء يكون حقاً؟ قال: فقال النبي صلى الله عليه وسلم: ^تلك الكلمة من الحق، يخطفها الجني، فيقرقرها في أذن وليِّه كقرقرة الدجاجة، فيخلطون فيه أكثر من مائة كذبة^
[ر:5429]
7123 - حدثنا أبو النعمان: حدثنا مهدي بن ميمون: سمعت محمد بن سيرين يحدِّث، عن معبد بن سيرين، عن أبي سعيد الخدري رضي الله عنه،
 عن النبي صلى الله عليه وسلم قال: ^يخرج ناس من قِبَلِ المشرق، ويقرؤون القرآن لا يجاوز تراقيهم، يمرقون من الدين كما يمرق السهم من الرميَّة، ثم لا يعودون فيه حتى يعود السهم إلى فوقه^ قيل: ما سيماهم؟ قال: ^سيماهم التحليق، أو قال: التسبيد^
[ر:4094]
*******************
قول الله تعالى: "ونضع الموازين القسط"  الأنبياء: 47  وأن أعمال بني آدم وقولهم يوزن
وقال مجاهد: القسطاس العدل بالروميَّة، ويقال: القسط مصدر المقسط وهو العادل، وأما القاسط فهو الجائر
7124 - حدثنا أحمد بن إشكاب: حدثنا محمد بن فضيل، عن عمارة بن القعقاع، عن أبي زرعة، عن أبي هريرة رضي الله عنه قال:
 قال النبي صلى الله عليه وسلم: ^كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم^
[ر:6043]


000-التعريف بالكتاب

التعريف بالكتاب

الجامع المسند الصحيح المختصر من أمور رسول الله
صلى الله عليه وسلم وسننه وأيَّامه
المشهور بـ
صحيح البخاري
للإمام أبي عبد الله محمد بن إسماعيل البخاري


000-صحيح البخاري

صحيح البخاري

صحيح البخاري

موقع أم الكتاب ... و ... موقع الدرر السنية